Агни Йога. Справочник

в 3-х томах

Авторы-составители

А.И.Рыженко, Н.Г.Толмачев

Харьков

"ТОРСИНГ"

2002


Аннотация

Агни Йога. Справочник. В 3-х т. / Авторы-составители А.И. Рыженко, Н.Г. Толмачев. - Харьков: Торсинг, 2002.

Справочник является необходимым дополнением к книгам серии Агни Йога (Живая Этика) и "Письмам Елены Рерих", позволяя активно использовать содержащиеся в них уникальные Знания: быстро отыскать практически всю информацию по интересующему вопросу, понять значение применяемых терминов, принять обоснованное решение о рациональности пополнения своей библиотеки и чтения дополнительной литературы по смежным с Агни Йогой вопросам. Справочник позволяет избежать трудоемкой рутинной работы по подбору материалов при подготовке лекций, бесед, школьных занятий, самостоятельном изучении и активном использовании этого мудрого Учения Света. Справочник рассчитан как на специалистов различных отраслей знания, так и на широкий круг читателей, и обеспечивает возможность работы с любым изданием книг Агни Йоги и трехтомных "Писем Елены Рерих".


СВЕДЕНИЯ ОБ АВТОРАХ

Рыженко Александр Иванович, 1952 года рождения, активный участник работы Рериховского лектория "Во имя красоты и знания". Страстный театрал и библиофил, любитель путешествий. Основная специальность - авиация, надежность и живучесть самолетов. Многие годы занимался проектированием и летными испытаниями беспилотных научно-исследовательских аппаратов, эксперименты на которых позволяют уменьшить риск гибели пилотов при испытании новых высокоманевренных самолетов. Профессор, доктор технических наук, лауреат Государственной премии Украины в области науки и техники, автор 39 изобретений и более 70 публикаций в отечественных и зарубежных изданиях. В области Агни Йоги также опубликовал несколько статей, принимал участие в конференциях. Однако главным увлечением последних 10 лет была работа над этим Справочником.

Толмачев Николай Григорьевич, 1961 года рождения, человек с широким кругозором и философским складом ума, сочетающий в себе вдумчивость интеллигента с кипучей энергией первооткрывателя, которую он расточает в самых разнообразных видах деятельности - от горнолыжного спорта до строительства, от подводного плавания до поддержки знаменитой команды КВН ХАИ. Закончил самолетостроительный факультет Харьковского авиационного института, работал в одной из его научно-исследовательских лабораторий, создавая новые принципы повышения безопасности полетов и эффективности одного из наиболее важных агрегатов самолета - шасси. Кандидат технических наук, автор ряда научных работ и изобретений. Работа над Справочником - его вклад в дело Рериховского движения, реализация его устремлений помочь всем, кто любит и серьезно изучает Учение Живой Этики.

E-mail: AgniYoga@ukr.net

Почтовый адрес: Рыженко Александру Ивановичу, а/я 995, Харьков-85, 61085 Украина


Эпиграф

ПРИМИ ТРУД МОЙ,

ПРИМИ УСТРЕМЛЕНИЕ МОЕ


ПРЕДИСЛОВИЕ

"Учение – не кедровые орешки в сахаре, Учение – не серебряные бирюльки. Учение есть мощная серебряная руда, назначенная и сбереженная..." [2.3.5.17]. У Вас в руках – инструмент для добычи из этой руды необходимого именно Вам металла. Этот справочник адресован тем, кто полюбил Учение Агни Йоги, стремится понять его как можно глубже, постоянно использовать при решении своих проблем и поделиться светом полученных знаний с ближними.

Однако применять таким образом книги Учения совсем не просто, приходится преодолевать чисто технические трудности, связанные с особенностями изложения в них материала. Ведь книги Учения Агни Йоги состоят из более чем 8000 самостоятельных фрагментов – расположенных в хронологическом порядке записей бесед в книгах серии Агни Йога и отрывков писем с ответами на вопросы и пояснениями, которые Елена Ивановна Рерих давала многочисленным, разбросанным по всему миру последователям этого Учения. Но беседы и переписка – это не систематический курс лекций. Сегодня потребовалось обсудить один вопрос, а завтра речь зашла совсем о другом... Зачастую соседние страницы книги посвящены очень далеким друг от друга темам, а где-то в другом месте те же проблемы обсуждаются еще раз и при этом раскрываются совсем иные, очень важные их аспекты.

Как же отыскать, собрать вместе все сведения по тому или иному вопросу? Как оперативно найти рекомендации для решения возникшей острой проблемы? Бывает ведь, что помнит человек: где-то в любимых книгах был затронут очень нужный сегодня вопрос. Но как среди тысяч страниц Учения, в семи толстых переплетах или 20 небольших книжках найти необходимые участки текста? А разыскав три-четыре рекомендации, можно ли быть уверенным, что это исчерпывающая информация? Может, самые нужные материалы оказались пропущены? К сожалению, в многочисленных изданиях этих книг отсутствуют достаточно подробные алфавитные указатели, классификаторы, словари терминов, поясняющие сноски, перекрестные ссылки и другие справочные материалы, которыми обычно снабжаются такие разноплановые издания. Данный справочник призван восполнить этот пробел, обеспечить простое, удобное, оперативное использование ценнейших сведений, которые содержат книги Живой Этики. Он включает следующие разделы:

ТОЛКОВЫЙ СЛОВАРЬ-УКАЗАТЕЛЬ ТЕРМИНОВ

Тексты Учения содержат уникальные, неизвестные современной ортодоксальной науке сведения о происхождении, строении и эволюции Вселенной, строении человека и методах его интенсивного духовного развития. Естественно, для изложения этих знаний потребовался свой терминологический аппарат. Изучение книг Агни Йоги осложняется тем, что смысл используемых специфичных терминов не всегда поясняется при первом их упоминании, как это принято в обычных изданиях. (Это и не удивительно – ведь большинство применяемых терминов было хорошо известно беседующим, а при подготовке текстов к публикации Елена Ивановна совершенно справедливо не стала нарушать ткань Беседы пояснениями и расшифровками). В то же время, для большинства специальных терминов Агни Йоги можно найти данные самими Авторами Учения толкования, которые содержатся в последующих фрагментах книг серии Агни Йога и, особенно, – в томах "Писем Елены Рерих". Но проводить такой поиск каждый раз, встречая очередное незнакомое слово в ходе последовательного чтения книг Живой Этики или подготовки занятий, практически невозможно.

"Толковый словарь-указатель терминов" призван помочь в преодолении эти трудностей. В нем для подавляющего большинства специальных терминов и словосочетаний приведены краткие пояснения их смысла, как это делается в "Толковых словарях". Но кто взял на себя ответственность дать правильное и четкое толкование многочисленных специальных терминов Агни Йоги? Кто обладает достаточным авторитетом, чтобы эти толкования могли использовать в своей работе тысячи и тысячи стремящихся к Знанию? Авторы считают, что самое авторитетное, самое правильное толкование специфичных для Агни Йоги терминов могут дать только сами Авторы книг Учения, а в редких случаях отсутствия таких пояснений предпочтительно оставить словосочетание без толкования, указав все случаи его употребления в книгах Учения и таким образом предоставив читателю возможность самому составить максимально полное представление об искомом смысле. Поэтому во всех случаях, когда это было возможным, в качестве толкований приведены цитаты из книг Учения, хотя это и послужило причиной увеличения объема Справочника. Дополнительные источники ("Словарь современного русского литературного языка" в 17-ти томах, "Большая советская энциклопедия", "Британская энциклопедия", "Энциклопедический словарь" Брокгауза и Эфрона, "Толковый словарь живого великорусского языка" Даля и другие, указанные в разделе "Использованные источники") применялись только для пояснения смысла неспецифичных для Агни Йоги терминов – редких и архаичных слов русского языка, музыкальных и медицинских терминов, латинских и других иноязычных выражений, а также при составлении биографических справок к собственным именам. Для всех толкований обязательно указан источник приведенного определения, что позволяет читателю самому судить о его авторитетности.

Чтобы обеспечить возможность наиболее полного, углубленного изучения содержащейся в книгах Учения информации о том или ином понятии, для каждого термина приведен (как это делается в "Указателях") по возможности полный перечень фрагментов книг Агни Йоги и "Писем Елены Рерих", в которых этот термин встречается. Чтобы обратить внимание читателя, при составлении этих подборок в номерах наиболее информативных фрагментов точка между номером книги и номером фрагмента заменена знаком "звездочки" (например, 17*125 вместо 17.125).

В "Толковый словарь-указатель терминов" включены следующие слова и словосочетания:

а) специальные термины, не встречающиеся в иной литературе и отсутствующие в обычных словарях и энциклопедиях – такие как империл, фохат, рингсэ;

б) обычные слова русского языка, используемые в книгах Учения в непривычном значении – например, рекорды пространства, серебряная нить, центры, сердце (с целью сокращения объема для этих слов обычные, общепринятые толкования не приведены, но в перечень упоминаний включены все фрагменты, в которых встречаются эти слова независимо от их смысла по контексту);

в) архаичные и редкие слова – например, вина – индийский музыкальный инструмент, поножи – элемент доспехов воина, лад – музыкальный термин (для этих слов приведены толкования, взятые из соответствующих справочных изданий, а также примеры их применения в книгах Учения);

г) собственные имена как реальных исторических личностей, так и персонажей легенд, притч, литературных героев, поскольку разделить эти две группы во многих случаях затруднительно (имя собственное может быть упомянуто также в связи со ссылкой на литературный источник, поэтому для получения более полных сведений в этих случаях рационально обратиться к охарактеризованному ниже "Указателю дополнительных источников"). С целью сокращения объема данного Справочника собственные имена широко известных исторических личностей (таких как Наполеон, Платон, Эйнштейн) сопровождаются краткими биографическими справками, так как более полные сведения читатели легко смогут найти в других легкодоступных источниках (например, в "Большой советской энциклопедии", указанных в конце ее статей литературных источниках и т.д.). Тем не менее, в этих справках зачастую приведены сравнительно малозначительные факты, которые, однако, помогают понять связанный с этой личностью контекст из Агни Йоги. По возможности более полные сведения приведены об исторических личностях, персонажах легенд и притч, информация о которых труднодоступна.

"Толковый словарь-указатель" построен по гнездовому принципу: термины расположены в алфавитном порядке, но прилагательные, числа, подчиненные существительные и местоимения пишутся после основного термина. Например, следует искать "Учителя Великие", а не "Великие Учителя"; "мира три", а не "три мира"; "сферы все", а не "все сферы". Благодаря этому синонимы и многие близкие по смыслу термины не разбросаны по всему объему словаря, а располагаются рядом друг с другом (например, энергия всеначальная, энергия начальная; энергия психическая расположены на соседних страницах). Как правило, термин пишется в единственном числе в именительном падеже. При отклонениях от этого правила термин (словосочетание) в алфавите располагается так, как если бы он был в единственном числе в именительном падеже (например, термин "миры тонкие" располагается по алфавиту так, как "Мир тонкий", а не после терминов "мироустремление" и "миро-человек").

Если в книгах Агни Йоги имеется фрагмент, из которого следует, что смысл двух различных терминов одинаков, они считаются синонимами. Один из терминов такой группы (как правило, наиболее часто употребляемый или в отношении которого в текстах имеется указание о его предпочтительном использовании) принимается основным и для него приводится подборка разъясняющих цитат. При этом в словарной статье после основного термина (написанного заглавными буквами) следует перечень всех синонимов в алфавитном порядке (строчными буквами). Для остальных терминов-синонимов приводятся отсылки к основному термину с указанием на фрагменты Агни Йоги, позволившие сделать вывод об идентичности этих терминов. В конце словарной статьи (после слов "См. также"), как правило, приводятся названия несколько словарных статей, которые могут помочь читателю лучше понять смысл рассматриваемого им термина, а также литература по интересующему его вопросу, если таковая известна авторам. Подробнее эти правила изложены в приложении 1 "Принципы формирования словарных статей" в конце Справочника.

УКАЗАТЕЛЬ БИОЛОГИЧЕСКИХ ТЕРМИНОВ

В данный Указатель включены медицинские термины, названия животных, растений, частей тела, заболеваний, факторов окружающей среды и биологически активных веществ, встречающиеся в книгах Учения. В отличие от основного "Толкового словаря-указателя терминов", эти слова, как правило, не требуют особых пояснений. Для каждого из них перечислены фрагменты книг Живой Этики, в которых встречается этот термин. Указатель позволяет оперативно отыскать имеющиеся в Учении сведения медицинского характера и использовать их для решения насущных проблем. Например, если ребенок часто болеет ангинами и врачи рекомендуют сделать операцию по удалению гланд, – определить рациональность ее проведения, быстро отыскав и перечитав все сведения, которые имеются по этому вопросу в книгах Агни Йоги.

Названия животных, частей тела и другие биологические термины, используемые в переносном смысле (такие как "ехидна предательства", "бросается в глаза"), как правило, также включены в "Указатель". С одной стороны, самостоятельный интерес может представлять используемая в Учении символика. С другой стороны, получив полную информацию об упоминаниях того или иного биологического термина, читатель при желании может сам отсеять случаи, в которых, по его мнению, тот или иной термин использован в переносном смысле. В данном случае, как и при работе над другими указателями, авторы-составители стремились исключить со своей стороны всякую субъективность, считая, что при работе со Справочником намного проще опустить ненужные упоминания, чем дополнить пропущенное.

Термины, относящиеся к биологии, но специфичные для Учения Агни Йоги или иначе в нем трактуемые (такие как сердце, жизненные центры, третий глаз, священные боли, огненные болезни), включены в основной "Толковый словарь-указатель" и снабжены пояснением смысла.

УКАЗАТЕЛЬ ДОПОЛНИТЕЛЬНЫХ ИСТОЧНИКОВ

Наверно, каждый, изучающий Учение, стремится составить себе как можно более полную библиотеку, добавив к "первоисточникам" (трудам четы Рерихов и Е.П. Блаватской) научные комментарии к Учению (такие как работы А.И. Клизовского, Р.Я. Рудзитиса и др.), а также упоминаемые (иногда непосредственно рекомендуемые, как труды Оригена) издания. В книгах Агни Йоги и, особенно, в "Письмах Елены Рерих" упоминается очень много литературных источников. Причем для одних приведены благожелательные отзывы (например, для книг "Добротолюбия"), а в отношении других Елена Ивановна откровенно предостерегает своих последователей (например, "Великие посвященные" Шюре). На книжные прилавки сегодня выплескивается широкий и мутный поток литературы. Как, имея ограниченные средства, сориентироваться в этой пёстрой массе, не пропустить настоящие жемчужины, но и не обмануться кустарными (а зачастую действительно вредными) поделками? Лучший совет (во всяком случае по переиздаваемым старым книгам) можно найти в самих книгах Учения. Эту потребность и призван удовлетворить рассматриваемый "Указатель...". В нем для каждого литературного источника перечислены все его упоминания в книгах Учения. Если среди них имеется четкая рецензия (положительная или отрицательная), в "Указатель..." включены одна-две характерные цитаты. По возможности, в "Указателе..." приведены различные транскрипции фамилии автора, которые даже в письмах Е.И. Рерих не всегда одинаковы (например, Ниль, Неэль, Ноэль).

В этот же "Указатель" включены упоминания различных отраслей науки, философских и религиозных течений (материализм, герметизм, все виды йоги и т.п.), что также может помочь в работе с Учением, выборе литературы для личной библиотеки и дополнительного чтения даже при отсутствии конкретно указанного литературного источника.

УКАЗАТЕЛЬ ГЕОГРАФИЧЕСКИХ НАЗВАНИЙ И ТЕРМИНОВ

Данный Справочник был бы неполным без этого указателя, так как при работе с книгами Учения может возникнуть, к примеру, потребность в поиске сведений об этнических, исторических и других особенностях стран и народов, которые упоминаются в книгах Агни Йоги. Из этих соображений кроме собственно географических названий (современных и древних) в данный указатель включены и образованные от них прилагательные и другие грамматические формы (напр. Индия, индиец, индийский).

КЛАССИФИКАТОР ТЕМ АГНИ ЙОГИ И СИСТЕМАТИЗИРОВАННЫЙ ПЕРЕЧЕНЬ ФРАГМЕНТОВ

"Систематизированный перечень фрагментов" похож на книгу, в которой Учение Агни Йоги было бы изложено в систематизированном виде, привычном современному читателю (в особенности получившему техническое образование). Он содержит разделы и подразделы (главы и параграфы или классы и подклассы), но вместо текста для каждого из них приведен перечень номеров фрагментов (параграфов книг серии Агни Йога и отрывков писем Е.И. Рерих), в которых рассматривается эта тема. Непосредственно после названия подраздела приведены номера основных, наиболее информативных фрагментов. После этого в разделе "Дополнительная информация" напечатаны номера второстепенных фрагментов, в которых эта тема лишь затронута и работать с которыми рационально при углубленном изучении проблемы. В отличие от других разделов Справочника, этот перечень дополнен ссылками на книги "Граней Агни Йоги", которые читатель, конечно же, может использовать или проигнорировать, в зависимости от своего субъективного отношения к этому источнику информации. Чтобы облегчить пользование этим "Перечнем", занимающим довольно много страниц, предварительно приведен "Классификатор тем Агни Йоги", который представляет собой оглавление этой "книги".

Таким образом, для получения полной информации, которая содержится в книгах Учения Агни Йоги по интересующей проблеме, необходимо сначала в "Классификаторе тем Агни Йоги" выбрать подходящий подраздел (или несколько подразделов), а затем в "Систематизированном перечне фрагментов" для этого подраздела найти подборку фрагментов Агни Йоги, посвященных изучаемой проблеме, и прочесть их по книгам Учения. Поскольку в "Перечне" указаны номера фрагментов (а не номера страниц конкретного издания), в работе можно использовать любое издание книг Агни Йоги и "Писем...", которое имеется в распоряжении. Например, необходимо подготовить лекцию (или уяснить самому себе) особенности трактовки в Учении Агни Йоги этической нормы непричинения зла, содержащейся во многих религиозных и философских учениях. Вместо работы со всеми 7671 фрагментами из 14 книг серии "Агни Йога" и 709 фрагментами, приведенными в трех томах "Писем", достаточно отыскать на нескольких страницах "Классификатора" (среди 120 подклассов) подходящий подкласс 7.3 "Доброта, благожелательность, непричинение зла, помощь ближним" и по приведенному на следующих страницах "Систематизированному перечню фрагментов" для подкласса 7.3 определить 78 основных фрагментов из книг Учения, посвященных (по мнению авторов-составителей этого Справочника) данной теме. При более глубоком изучении рассматриваемого вопроса дополнительную информацию можно почерпнуть в 13 второстепенных для этой темы фрагментах, а также книгах "Граней Агни Йоги". Дополнительную информацию можно также найти в смежных по тематике (но не обязательно по расположению в "Классификаторе") подклассах, например, в подклассах 5.7. "Путь всеобъемлющей любви (Бхакти Йога). Общее Благо" и 6.19 "Самозащита от вредных влияний. Участие в борьбе сил добра и зла". Если интересующая тема не совпадает непосредственно ни с одним из подклассов "Перечня", можно воспользоваться подборками фрагментов из нескольких близких по тематике подклассов или подборками по соответствующим терминам-ключевым словам, которые приведены в охарактеризованном выше "Толковом словаре-указателе терминов".

Елена Ивановна в своих письмах неоднократно советует писать рефераты и делать подборки материалов Агни Йоги по отдельным темам [15.099; 16.179]. Практически, "Систематизированный перечень фрагментов" представляет собой осуществление этой рекомендации, доведенное до логического завершения. Составление данного указателя отнюдь не означает рекомендации читать Учение не подряд, а выборочно – в очередности расположения фрагментов имеется особая система, "ритм, который способствует расширению сознания" [14.333]. Поэтому читать книги Агни Йоги лучше непосредственно подряд. Но для тех, кто руководствуется Учением при решении каждодневных проблем, активно его изучает, а также для лекторов и пропагандистов Живой Этики, использование систематизированного перечня позволит избавиться от рутинной работы перелистывания книг, поможет сэкономить время для непосредственной работы с Учением и, главное, будет способствовать повышению качества подготовки лекций и более полному изучению вопроса при самостоятельной работе.

В "Систематизированный перечень" включены все материалы, опубликованные в книгах "Агни Йоги", трехтомных "Письмах Елены Рерих" и "Гранях Агни Йоги".

Приложение 1: ПРИНЦИПЫ ФОРМИРОВАНИЯ СЛОВАРНЫХ СТАТЕЙ

В этом разделе изложены принципы построения данного справочного издания и сформулированы правила, по которым составлены статьи Толкового словаря-указателя терминов.

Приложение 2: СООТВЕТСТВИЕ НУМЕРАЦИИ ФРАГМЕНТОВ В РАЗЛИЧНЫХ ИЗДАНИЯХ КНИГ АГНИ ЙОГИ И "ПИСЕМ ЕЛЕНЫ РЕРИХ"

Авторы данного Справочника стремились обеспечить возможность его использования при работе с различными изданиями книг серии "Агни Йога" и "Писем Елены Рерих". Решение этой проблемы сопряжено с определенными трудностями, так как нумерация страниц в различных изданиях не совпадает (что не позволило осуществить обычную ссылку на книгу и номер страницы). К счастью, большинство книг серии "Агни Йога" имеет сквозную нумерацию фрагментов, а номер фрагмента позволяет найти необходимый участок текста даже быстрее, чем номер страницы. Поэтому в ссылках указан номер книги по списку, приведенному в начале и конце "Справочника", а затем (после точки) – номер фрагмента в этой книге. Например, ссылка 12.072 соответствует 72-му фрагменту из книги "Аум" ("Пусть сердце биением своим всегда напоминает о пище духовной...").

Из этого правила имеется всего несколько исключений:

1. Книга "Листы сада Мории" часть 1 "Зов" имеет сквозную нумерацию фрагментов только в третьем рижском издании, Угунс, 1993, воспроизведенном МЧП "Сантана", Хмельницкий, 1993 (Эти же издания являются наиболее полными). В указателях данного Справочника приведены ссылки по этим изданиям, а для обладателей иных изданий (в которых фрагменты идентифицированы датами) в конце "Справочника" приведена таблица №1 соответствия номеров и дат включенных в книгу "Зов" фрагментов. Например, обладатель второго рижского издания этой книги для отыскания ссылки 1.046 должен по таблице 1 определить, что этому номеру ссылки соответствует дата 6 июля 1921 года (06.07.21) и по этой дате в своей книге найти прекрасные слова "Легче иди, радуйся больше, идите горним путем".

2. Книга "Листы сада Мории" часть 2 "Озарение" не имеет сквозной нумерации. Книга разбита на части и главы, в пределах которых и осуществлена сквозная нумерация фрагментов. Для обозначения фрагментов этой книги использована четырехступенчатая нумерация. Например, ссылка 2.3.1.9 означает вторую книгу серии "Агни Йога" (т.е. "Озарение), часть третью, главу 1, фрагмент 9 "Помогите строить Мою Страну!" (обладатель третьего рижского издания этой книги найдет этот фрагмент на стр.120, а владелец издания МЦР – на стр.150). В четвертом рижском издании, которое, к сожалению, для жителей СНГ является библиографической редкостью, а также в четырехтомнике издательства "Сфера", осуществлена сквозная нумерация фрагментов. Соответствие номеров фрагментов в различных изданиях позволяет определеить таблица 2 приложения №2.

Практически во всех изданиях этой книги в первой части отсутствуют главы 1-4, а нумерация начинается с пятой главы. В издании МЦР эту особенность устранили, из-за чего нумерация этого сравнительно небольшого участка текста не совпадает со всеми остальными изданиями. Поскольку тираж этого издания сравнительно невелик, в данном "Справочнике" сохранен общепринятый способ нумерации. Обладателям издания МЦР при поиске необходимого фрагмента в первой части книги "Озарение" придется также оратиться к таблице 2 приложения №2.

3. В нумерации фрагментов книги "Беспредельность" часть 2 издательства "Угунс" и других изданий (включая издание МЦР) имеются отличия. Обеспечить возможность работы с любым изданием этой книги призвана таблица 3 приложения №2.

4. Многие книги серии "Агни Йога" имеют лишенные номеров "введения" или "предисловия". Для них использовано нулевое обозначение. Например, ссылка 3.000 означает введение к книге "Община" ("Путник-друг, пойдем вместе..."). Для ссылки на непронумерованные заключительные фрагменты используется очередной порядковый номер этой книги. Например, ссылка 3.276 соответствует заключению книги "Община" ("Трудящийся, дрожит или расширяется сознание твое...").

5. Все тома "Писем Елены Рерих" лишены сквозной нумерации фрагментов. Фрагменты писем идентифицированы по датам, причем некоторые фрагменты выделены в тексте, но лишены дат, а некоторые – имеют одинаковые даты. Для обеспечения однозначности ссылок все фрагменты в пределах каждого тома были пронумерованы подряд по наиболее тиражному минскому изданию, а в конце данного Справочника приведены таблицы 4-6, по которым можно определить для этих номеров соответствующие им даты писем и номера страниц, на которых эти письма помещены в первом рижском издании, изданиях Минска и Новосибирска. Тем, кто собирается активно пользоваться данным "Справочником", можно посоветовать аккуратно пронумеровать фрагменты на полях страниц в своих экземплярах книг "Писем", сверив правильность нумерации по приведенным таблицам. Следует обратить внимание на то, что искомый термин может находиться не только на указанной в таблице странице (на которой находится начало этого фрагмента письма), но и на любой последующей странице этого фрагмента письма, если он занимает несколько страниц. Например, сведения о грибах волнушках согласно "Указателю биологических терминов" можно найти в фрагменте 17.102, т.е. в 102-ом фрагменте третьего тома "Писем...". В соответствии с табл. 6 этот фрагмент в новосибирском издании начинается на стр. 300. Начав поиск с этой страницы, можно найти необходимые сведения в конце письма на стр. 302.

При работе над данным Справочником предпочтение отдавалось рижским изданиям (как наиболее полным и близким к первоисточникам), а в случае их отсутствия – наиболее тиражным изданиям (чтобы обеспечить удобное использование Справочника максимальному количеству читателей). К сожалению, издание Международного Центра Рерихов (МЦР) вышло из печати после завершения основного объема работ по составлению данного Справочника. Все возникавшие в ходе редактирования вопросы, связанные с исправлением в цитируемых фрагментах предполагаемых опечаток и переходом к современной орфографии и пунктуации, разрешались с помощью этого издания. Замечено, что разные издания книг Учения имеют (хотя и очень редкие) отличия в текстах, поэтому в отдельных случаях при использовании Справочника могут иметь место несоответствия, а также указания типа "в некоторых изданиях данный фрагмент отсутствует".

В работе такого объема не может не быть неточностей, ошибок и простых опечаток, за которые авторы приносят свои извинения. Внимательные читатели могут сообщить о своих замечаниях и предложениях по E-mail: AgniYoga@ukr.net, или обычной почтой по адресу Рыженко Александру Ивановичу, а/я 995, Харьков-85, 61085 Украина, приняв таким образом участие в работе по дальнейшему совершенствованию Справочника.

Процесс познания беспределен. Беспределен и труд по освоению Учения Агни Йоги. Автор рассматривает выпуск этого Справочника как некоторый, сравнительно небольшой шаг вперед в этом процессе. В дальнейшем желательно было бы осуществить сверку и автоматизированный поиск терминов по составленному словнику, дополнить толкования и охватить указателями информацию из других трудов четы Рерихов, а также книг Б.Н. Абрамова, К.Е. Антаровой, А.И. Клизовского и других работ по данной тематике. Автор от души желает продолжателям этого дела успехов в составлении более полных и точных справочников и с удовольствием окажет им посильную помощь.

Автор приносит свою благодарность В.И. Архипову, Ю.В. Золотилиной, Е.А. Мураховской, З.П. Мураховской, Л.В. Скрипник и В.С. Шумейко, оказавшим ему существенную помощь в выполнении технической работы над этой книгой, а также всем Помощникам, чей иногда и неприметный, но очень важный труд способствовал выходу в свет этой книги.


AD INFINITUM...

до бесконечности [42].

"Все Бытие есть лишь нескончаемая цепь причин и следствий, причем последние в свою очередь становятся причинами последующих следствий и так ad infinitum" [15.230].

15.230.

См. также Беспредельность; Карма.


AMEN

то же, что Аминь (см.).

12.255.


CHRISTIAN SCIENCE

то же, что "Наука Христианская" (см.)

16.076; 16.133.


COR REALE

"Так нелегко быть без Владыки. Не устами только повторяйте Имя Владыки, но вращайте Его в сердце и не выйдет Он оттуда, как камень, вточенный горною водою в расселину. У нас называется – Cor Reale, когда Царь Сердца входит в чертог сужденный. Нужно оборониться Владыкою!" [7.086].

7*086.


DEVA CHAN

то же, что Дэвачан (см.).

2.2.5.12; 2.2.12.3.


EGO

EGO (различных типов)

толкование см. Эго (соответствующего типа).

7.430; 15.017; 15.129; 15.230; 15.243; 16.025; 16.046; 16.071; 16.072; 16.109; 16.134; 16.139; 16.159; 16.208; 16.254; 16.281; 16.285.


EXTRA-SENSORY-PERCEPTION

то же, что Восприятие сверхчувственное (см.) [16.180].

16.180.


FIAT REX

"Fiat Rex (Размышления о названии и смысле картины Н.К. Рериха)... Триптих многими воспринимается просто как картина, изображающая Великого Владыку. Но чем больше вглядываешься в картину и размышляешь, тем больше неясностей и вопросов возникает. Например: для чего Владыка спустился по ступеням? Почему Он изображен несколько ниже обоих Ближайших?.. Художник изобразил Владыку слегка наклонившим голову и всматривающимся вдаль – так и кажется – с каким-то затаенным ожиданием... Название картины на русский язык обычно переводят так: "Да здравствует король!" или "Да здравствует Владыка!". Латинское rex действительно может переводиться и как "царь" (главное значение), и как "господин", "повелитель", "владыка", "наставник". А вот "fiat" – вовсе не классическое "vivat" ("Да здравствует!"), а происходит от глагола fio – "возникать", "рождаться", "Делаться", "становиться". В латинско-русских словарях самостоятельное fiat переводится как "да будет!" или "пусть будет (так)", или просто "ладно!"... Поэтому название картины означает призыв "Да будет Царь" (или Владыка, повелитель и т.д.). Разрешились ли наши вопросы? Нет, остались, даже появились новые. Например, кого означает слово Rex? Если принять, что оно подразумевает Вел. Владыку, то, во-первых, почему тогда художник изобразил корону в руках Владыки, а не на Его голове? Во-вторых, в таком случае название картины вообще становится абсурдным, ибо заставляет считать, что сейчас Владыка – не Владыка, а только будет Им.

Думается, ответы на все эти вопросы следует искать в том тексте Учения Живой Этики, где встречается словосочетание Fiat Rex, а именно, в книге "Иерархия", параграф 203. Этот параграф записан в 1931 году... Картина "Fiat Rex" также датирована 1931 годом... "...Вам встретятся люди, спешащие с достижениями; им может казаться, что Мы медлительны, но выведите их под ночное небо и покажите мерцание бесчисленных миров. Скажите: к этому творчеству ведет вас Владыка. Разве можно быть медленным в этом великом пути? Нужно готовиться быть сотворцами. Нужно сохранить и умножить зерна сознания, ибо весь мир держится мощью сознания. Нет силы противостоять сознанию, очищенному от самости. Можно готовиться перейти все мосты при огненном сознании, которое трепещет пульсом Космоса, которое в зерне духа отвечает на все колебания почвы и знает истину народов. Можно приложить все священные силы сердца, чтоб, поправ смерть, сделаться сотворцами пламенных Логосов. Но пока такое дерзание не вместится в сердце, до тех пор не может сознание беспредельно расти в этом направлении. У Нас оно называется Via Raele. Потому Fiat Rex там, где дух дерзает, почитая Иерархию!" Два словосочетания – итальянское и латинское – несут в этом тексте всю смысловую нагрузку. Via Raele – "царский Путь". Путь священного дерзания. Путь к овладению энергиями микро- и макрокосма. Путь к сотрудничеству в великом космическом творчестве {см.}. Путь от "двуногого животного" к "сотворцу пламенных Логосов", Царю духа, Владыке огненных сил, Повелителю стихий. И Fiat Rex – "Да будет Царь!" – призыв следовать этим царским путем, призыв, исходящий из уст Вел. Владыки. К кому же он обращен? К нам. Ко всем нам и к каждому в отдельности. По ступеням Башни спустился Владыка навстречу путнику, проходящему свой Via Raele. Здесь, на ступенях, Владыка ожидает его, чтобы возложить корону на голову нового Царя – как искони первосвященники короновали Божьих помазанников... И разве не становится эта картина для каждого рериховца чем-то несравненно большим, чем просто художественное произведение? – а именно, иерархическим магнитом, окном в горний мир, ежедневным зовом к восхождению, напоминанием о его предназначении и ответственности, – о том новом смысле, который обрела его жизнь? Каждому говорит Владыка: «ЭТА КОРОНА ПРЕДНАЗНАЧЕНА ДЛЯ ТЕБЯ, СТАНЬ ЖЕ ЦАРЁМ!»" [Никитина С.В. Fiat Rex (Размышления о названии и смысле картины Н.К. Рериха) // Журнал Мир Огненный №14(3), 1997. – С. 142-143].

7.203.

См. также триптих Рериха Н.К. Fiat Rex (Да будет Владыка!) том 1 цв. вклейка рис. 16.


I.H.

"...Древняя надпись "сим победиши" (I.H.)..." [17.031].

17.031.

См. также Камень; Шамбала.


ILLUMINACIO REGALE

то же, что Озарение (см.) [2.2.3.20].

"В древних магических книгах можно найти термин Illuminacio Regale, что означает Царственое Озарение. Настолько важный принцип, что Гермес оканчивает трактат словами – «Благословенны Избравшие путь Озарения»" [90, с. 65].

2.2.3.20.


IN ABSENTIA

заочно (absentia – отсутствие" [77]).

"В 1874 году Университет в Геттингене удостоил ее {С. Ковалевскую} звания доктора "in absentia" за три присланные ею диссертации..." [16.060].

16.060.


MATERIA LUCIDA

то же, что Материя Люцида (см.).


MATERIA MATRIX

то же, что Материя Матрикс (см.).


MYSTERIUM MAGNUM

то же, что Materia matrix (см.) [15.220].


NAG

то же, что змий (см.) [15.239].


NIHIL

"...Махатмы называли дух без покрова материи – nihil..." [16.258]. "...Если мы можем сказать, что дух без материи есть nihil, то так же точно можно утверждать, что материи нет, но есть лишь энергия" [15.218].

15.218.


NOLENS VOLENS

"Nolens volens, volens nolens – лат. – волей-неволей" [42].

"...Наука nolens volens вынуждена будет направить свои исследования в сторону духовности" [16.149].

16.149.


NOUS

NOUS (лат.)

то же, что Разум надземный (см.) [14.520].

14.520.


PER ASPERA, AD ASTRA...

"через тернии к звездам" [42].

"Парацельс любил говорить: "Per aspera, ad astra". После это значительное изречение стало девизом щитов и гербов, потеряв всякий смысл. Правда, поняв смысл его, трудно привязать себя к одной Земле. Как перегар в трубу, познавший дух мчится в явленное пространство. Какой размер имеют для него земные одежды? Какую подвижность может он проявить по земной поверхности? Какими мыслями может он делиться в земной сфере?" [3.035].

3.035.


PLEXUS SOLARIS

PLEXUS SOLARIS / плексус соларис

то же, что Сплетение солнечное; толкование см. Центры человека.


PSYCHE

"...Слово "Psyche" – слово греческого происхождения и первоначально оно означало – лишь жизненное дыхание и животную душу (именно, как нечто принадлежащее и миру животному). В следующем своем превращении оно стало означать уже душу рациональную (душу человека) и в третьем, конечном, – высшую духовную, синтетическую сущность (венец человека)" [15.163].

15.163.


RELIGARE

толкование см. Религаре; Религия.


SERPENT SOLARIS

то же, что Змий Солнечный [4.399]; толкование см. Кундалини.

4.399.


SKANDHAS

то же, что Скандхи (см.).

2.2.12.3.


SUMMUM BONUM / СУММУМ БОНУМ

"Summum Bonum... – высшее благо..." [Овруцкий Н.О. Крылатые латинские изречения в литературе. – Киев: Наукова думка, 1964. – 220 c.]. Возможно, имеется в виду Summa summarum. Предел пределов {общая совокупность} [там же]. "Summum – 1) вершина, верхушка... 2) высшая точка, верх..., самое большее" [77]. "Bonum – 1) добро, благо; 2) хорошее качество, хорошее состояние" [77].

"Именно весь "Суммум Бонум" разума, находящегося в свернутом или инволюированном состоянии в Непроявленной Вселенной, мы можем назвать Богом" [15.175].

15.175.


VIA REALE

толкование см. Fiat Rex.

7.203.


"VOC VICTIS"

неоконченное произведение С. Ковалевской [16.060]. Очевидно, имеется в виду "Vae victis!": "Ковалевская решила продолжить дополнительное исследование о вращении твердых тел для конкурса на премию Шведской академии наук, попутно написала новые главы "Воспоминаний детства", закончила введение к "Vae victis!" ("Горе побежденным!"), думала о повести "Привидения", набросала начало "Романа, происходящего на Ривьере", в котором хотела описать себя и Ковалевского" [Воронцова Л.А. Софья Ковалевская / ЖЗЛ. – М.: Мол. гвардия, 1959. – С. 290]. "Горе побежденным". По преданию, рассказанному Титом Ливием (59 г. до н.э. – 17 г. н.э.) (История, 5, 48, 9) и другими римскими историками, один из галльских вождей, Бренн, в 388 г. до н.э. наложил на побежденный Рим контрибуцию в тысячу фунтов золота. Римляне, согласившиеся на уплату контрибуции, отказались взвешивать золото слишком тяжелыми гирями врага. Тогда Бренн, издеваясь, положил на весы еще свой меч и воскликнул: "Vae victis!" – "Горе побежденным!" Отсюда же возникло выражение "положить меч на весы", употребляемое в случаях, когда говорится о применении права сильного" [36].

16.060.


XOUS

встречающееся в некоторых изданиях Агни Йоги, очевидно, ошибочное написание латинского слова nous – то же, что Разум надземный (см.).

14.520.


X-ЛУЧИ

то же, что Лучи рентгеновские (см.) [18].

8.099; 8.105.


Y ЛУЧИ

то же, что Эманации человека (см.) [16.149].

16.149.


А.А. / А.А.К. / А.К. / А.А.КАМ.

сокращенное написание Каменская А.А. (см.) [17.067; 17.083; 17.155].

17*067; 17.069; 17.083; 17*155.


"А.Й."

сокращенное написание названия книги "Агни Йога" ("Знаки Агни Йоги"), четвертой книги серии Агни Йога [15.161].

15.161.

См. также в Указателе дополнительных источников.


А.К.К.

возможно, имеет место опечатка и вместо А.К.К. следует читать А.К. или А.А.К., что в обоих вариантах соответствует А.А. Каменской (см.) [сопоставление 17.067 и 17.081].

17.081.


А.П.

толкование см. Рудникова Н.П.

17*071.


А.П.Х.

сокращенное написание Хейдок Альфред Петрович (см.) [17.156, примечания].

17*156.

См. также в Указателе дополнительных источников – Хейдок А.П.


А.Х.

очевидно, сокращенное написание Хейдок Альфред Петрович (см.).

15.161.

См. также Хейдок А.П. в Указателе дополнительных источников.


АБЕЛЬ

1. "Абель (Abel) Кьелль (1901-1961), датский драматург, создатель философско-символической драмы" [18].

2. "Абель (Abel) Нильс Хенрик (1802-1829), норвежский математик, один из крупнейших математиков 19 в... Работы Абеля оказали большое влияние на развитие всей математики. Они привели к появлению ряда новых математических дисциплин: Теории Галуа, теории алгебраических функций и содействовали всеобщему признанию теории функций комплексного переменного" [18].

3. "Абель (Abel) Отенио (1875-1946), австрийский палеонтолог. Автор работ по палеобиологии отдельных групп животных, "следам" жизнедеятельности вымерших организмов, методам палеобиологических исследований" [18].

15.059.


АБЕЛЯР

"Абеляр (Abelard, Abailard) Пьер (1079...1142...), французский философ, богослов и поэт... В 1113 открыл собственную школу, привлёкшую множество учеников. Трагическая история любви Абеляра к Элоизе закончилась уходом их в монастырь... Психологической глубиной отличаются латинские любовные стихи Абеляра, его автобиография "История моих бедствий" (1132-36, изд.1616, рус. перевод 1902, 1959) и переписка Абеляра и Элоизы (1132-35), которая была переведена уже в 12 в. с латинского языка на французский и вдохновляла многих писателей" [18].

17.138.

См. также Любовь платоническая; кн. Федотов Г.П. Абеляр – П., 1924.


АБИДХАРМА

иное написание термина Абхидхарма (см.).

4.498.


АБРАМОВ

"Борис Николаевич Абрамов (1897 – 1972 гг.), принесший человечеству уникальные страницы записей космопространственной мысли, родился в Нижнем Новгороде. Поступил в университет, закончил два курса и перешел в военно-морское училище, по окончании которого ему присвоили звание морского офицера. После революции, в 1917 г., он уехал в Китай с надеждой, что пребывание за границей будет недолгим. Однако прожить в Харбине пришлось почти 40 лет, прежде чем Борис Николаевич вернулся на Родину. В Китае он работал в химических лабораториях, в Политехническом институте в должности консультанта по русскому языку для китайских специалистов; знал английский, китайский, немецкий и японский языки. В 1929 г. Борис Николаевич Абрамов женился на Нине Ивановне Шахрай. В 1934 г. в Харбине побывал Н.К. Рерих... Со встречи с ним началась новая страница в жизни Бориса и Нины Абрамовых. Николай Константинович приобщил их к истокам Живой Этики. Как знак особого доверия и духовной близости он вручил Б. Абрамову и А. Хейдоку кольца ученичества. В Харбине был организован кружок по изучению Агни Йоги, куда входили Абрамовы, А.П. Хейдок, Н.Д. Спирина, О.А. Конецкая, Е.П. Инге, П.А. Чистяков. Н.К. Рерих часто проводил с ними занятия. После отъезда Рериха установленный контакт не прерывался, шла постоянная переписка. В 40-е гг. Борис Николаевич стал воспринимать и записывать приходящие из пространства мысли. Он послал эти записи Е.И. Рерих и получил подтверждение их Высокого Источника. До конца своих дней Б.Н. Абрамов вел эти записи, которые теперь опубликованы как "Грани Агни Йоги". В 1959 г. Абрамовы по указу Учителя и велению собственной души возвратились па Родину. Они поселились сначала в Новосибирске, а затем с 1961 г. в маленьком городке Венёве Тульской области. Их жизнь внешне протекала тихо и почти незаметно для окружающих, но внутренняя жизнь была наполнена особым содержанием. Здесь, ежедневно, и часто по ночам, шла непрестанная работа но приему Высокой информации. "Это была необычная работа, полная особого содержания и великого напряжения духовных сил. Самое трудное в этом опыте было то, что энергетика Источника и приемника имела большой диапазон. Требовались усилия и собранность всех внутренних сил, чтобы выходить на контакт, также прикасания к Источникам высокого напряжения – явление нестандартное и имело свои особенности, не свойственные обычным жизненным явлениям. Определенная трудность заключалась и в том, что Информация, как правило, приходила ночью, и ее нужно было сразу же перенести на бумагу, так как наша плотная физическая оболочка не в состоянии долго удерживать в памяти тонкие Касания Высших Сфер. Такую колоссальную нагрузку из ночи в ночь десятилетиями трудно представить. Этот труд можно назвать подвигом...." (Данилов В.А. Весть принесший). Последняя запись, сделанная Борисом Николаевичем в тетради, датирована 5 сентября 1972 г., а 6 сентября он ушел из этого мира. Наследие его составляет более 50 общих тетрадей записей" [Агни Йога о тайнах звездного неба. – Киев: Содружество "Сердце", 2000. – С. 540-542].

{Выдержка из письма} Е.И. Рерих – Б.Н. Абрамову. Родной мой Борис, отбросьте все сомнения. Помните, что пока Вы связаны любовью, преданностью к Великому Образу, никто и ничто не может нарушить эту связь. Конечно, понимаю сердцем, как Вам хочется слышать подтверждение об этой связи и с радостью, троекратно, подтверждаю то, что Вы передаете мне, как именно исходящее из Высшего источника {см.}... Вложите все доверие во Вл[адыку] и стремитесь лишь выполнить возложенную на Вас миссию – уявиться свидетелем проявлений Вел[икого] Вл[адыки]. Очень хотела бы иметь еще строки Изречений, явленных Вам. Храните эти жемчужины, и не удивляйтесь, если услышанное и рождающееся в Вашем мозгу близко получаемому Учению, но иначе как же усвоить даваемое?" [Абрамов Б.Н. Устремленное сердце. Сборник. – Новосибирск: Сибирское Рериховское Общество, 1997. – 192 с.].

"На Дальн. В. {Дальнем Востоке} имеется два, три десятка милых душ... Абрамов прекраснейшая душа, больше других знающий..." [17.081].

17*081.

См. также кн. [60-72]; Данилов Б.А. Весть принесший. – Новосибирск, 1997. – 112 с.


АБРАМРАМ

то же, что Центр Чаши (см.) [4.596].

4.596.

См. также Центры человека.


АБСОЛЮТ

АБСОЛЮТ / Беспредельное / Беспредельность (в пятом значении) / Бог / Бог безличный / Бог Величайший всех народов / Бог Воздаяния Справедливого / Бог Единый Живой в природе / Бог Невидимый / Бог Непознаваемый / Бог Непреложного Закона / Божество Единое Вселенское / Браман / Бытийность Абсолютная / Вершина Мира / Всеблагий / Высокое Непроявленное в Начале, Проявленное в Конце / Высшее / Высший Познаваемый / Господь / Дух (в первом значении) / Единое / Естество единое / Закон Вселенский / Закон Единый / Зерван-Акарана / Зероане Акернэ / Источник (из которого получает начало всякая разумная природа) / Корень Бескорний / Красота Несказуемая / Любовь (во втором значении) / Любовь Космическая Божественная / Мир бытия высшего / Монада Божественная (во втором значении) / Мощь Несказуемая / Мудрость Абсолютная / Начало Божественное / Начало всего / Начало всех вещей / Начало истинно справедливое / Начало Непостижимое / Неизреченное / Непознаваемое / Несказуемое / Нети Нети / не То, не То / Огонь / ОН / Отец Мой и Отец Ваш / Парабраман / Первопричина (во втором значении) / Понятие Величественное / Правитель Вселенной / Превышний / Предвечное / Принцип беспредельный / Принцип Божественный / Принцип вездесущий / Принцип неизменный / Принцип непознаваемый / Принцип непреложный / Природа духовная / Причина Беспричинная / Причина непознаваемая (всего сущего) / Причина Первичная / Пространство беспредельное отвлеченное / Разум абсолютный (в третьем значении) / Разум Мировой / Реальность / Слава из Слав / Создатель (Мира) / Сознание Абсолютное / Тайна / Тайна Величайшая / Тайна Вселенной / Тайна вселенская / Тайна из Тайн / Творец / То / Тот / Ум / Эйн-Соф / Элемент единый

"Понятие Абсолюта и его синонимы – Беспредельность, Абсолютная Мудрость, Абсолютное сознание и Абсолютная Бытийность..." [15.212]. "...Ведантисты для определения Первичной Причины сущего не находили ничего, кроме отрицания, и называли ее Беспричинной Причиной или же Бескорним Корнем, или просто Нети, Нети (не То, не То)..." [16.258]. "Существует лишь единое Естество, единый Элемент, назовете ли Вы его Богом или Духом, или Огнем, или ТО, или Парабраманом, или Эйн-Софом, или Пространством, или Абсолютом и т.д. и т.д." [15.235]. "О Ты, Создатель Мира. Ты – Вершина Небесная. Слава из Слав. Высокое Непроявленное в Начале, Проявленное в Конце" [1.329].

"Подивилась возражению против определения понятия "ТО" как Непознаваемое, Беспредельное и Предвечное! Опять где-то показался призрак антропоморфизма. Конечно, ТО, Неизреченное, Непознаваемое, или Беспричинная Причина, Бескорний Корень или Абсолют и т.д. не может рассматриваться как индивидуальность, ибо каждая индивидуальность есть уже известное ограничение, но Абсолют не может быть ограничен. Также на возражение, что "Бог есть любовь, но любить может только индивидуальный некто, субъект, а не безличный принцип или закон" – я спрошу, задумался ли возражатель над тем, что есть Космическая Божественная Любовь, или как выявляется она в миллиардах нескончаемых проявлений, и как выражается она на разных ступенях сознания, непрестанно раскрывающих беспредельный потенциал Того, что Восток, в своем великом почитании сокровенности этого Божественного Принципа, не решился обозначить никаким именем, как только "ТО", именно, "Неизреченное", и запретил всякое обсуждение Его, сосредоточив всю силу познавания лишь на величественных проявлениях этой Тайны из Тайн. Тайной держится Вселенная. Среди многих, мнящих себя сведущими в тайноведении, живет еще страшное умаление великой Тайны Вселенной. Они научились употреблять слово Беспредельность, но как мало тех, кто вдумался в это величайшее и страшное понятие, ибо они продолжают ограничивать своего Бога всеми конечными и предельными атрибутами, порожденными в их ограниченном мышлении" [15.242].

"В древнейших учениях Троица Отца-Матери и Сына рассматривается как эманация от высшей, вечно сокрытой Причины, а последняя, в свою очередь, от Беспричинной Причины. Эта Беспричинная Причина есть Парабраман индусов. Но Парабраман не есть личный Бог, Он есть ТО ведантистов. Парабраман есть просто Реальность, не имеющая себе Второй, Абсолют или, скорее, беспредельное отвлеченное Пространство, включающее в себя потенциальное Пространство, называемое также Адити. Именно, первая дифференциация в периодических манифестациях {проявлениях} вечной Природы, бесполой и беспредельной, есть Адити в "Том", или потенциальное пространство внутри отвлеченного Пространства. В следующей своей манифестации оно является в виде божественной беспорочной Матери Природы внутри всевмещающей, абсолютной Беспредельности. Так Пространство называется Матерью до ее космической деятельности и Отцом-Матерью при первой стадии пробуждения. Так сказано в древних Учениях: «От начала, прежде чем Матерь стала Отцом-Матерью, Огненный Дракон двигался в Беспредельности...»" [15.235].

1.329; 3.020; 6.470; 14.755; 15.175; 15*176; 15*212; 15*218; 15.235; 15.242; 16.003; 16.025; 16.189; 16.251; 16.254; 17*028; 17.045; 17*138.

См. также Абстракция отрицательная; Беспредельность;
Бесформенное; Бог; Божественность; Браман; Брахман; Душа интракосмическая; Единица; Жизнь беспредельная;
Закон общения с огнем пространственным; Закон руки разума космоса; Луч надзвездный; Матерь; Парабраман;
Первосвященник; Смысл Бытия; Существо Высшее; Сущий Великий; Сущность Божественная; Тайна бытия (во втором
значении); в Указателе биологических терминов – Природа.


АБСОЛЮТНОСТЬ

то же, что Монада (см.) [16.003].

16.003.


АБСТРАКТНОСТЬ

то же, что Отвлеченность (см.) [17.019].

17*019.


АБСТРАКЦИЯ ОТРИЦАТЕЛЬНАЯ

"Вас удивляет выражение – "отрицательная абстракция" {очевидно, применительно к понятию Абсолют – см.}. Но если мы вспомним, что Махатмы называли дух без покрова материи – nihil или же что ведантисты для определения Первичной Причины сущего не находили ничего, кроме отрицания, и называли ее Беспричинной Причиной или же Бескорним Корнем, или просто Нети, Нети (не То, не То), то и термин "отрицательная абстракция" окажется приемлемым" [16.258].

16.258.


АБХЕДАНАНДА

АБХЕДАНАНДА, Свами

"...Свами Абхедананда (известный ученик Рамакришны {см.})..." [17.091].

17.091.

См. также Свами; Христос.


АБХИДХАРМА

АБХИДХАРМА / Абидхарма

"Абхидхарма – буддийская метафизика. В данном случае свет Абхидхармы означает высшее сознание, Буддхи-Манас" [15.239]. "Свет Абхидхармы представляет сочетание огня высших сфер с излучением сознания... Охраняет свет Абхидхармы от отравленных излучений низших земных слоев. Темное пламя ядовитых газов отодвинуто светом Абхидхармы и обезврежено, но для этого нужно осознать пространственный огонь {см.} и эманации свои" [4.498].

4.498; 4.500; 15*239.


АВАКАРА

"...Вы понимаете высокое понятие Аватара, но чтоб достичь его, нужно стать Авакара – огненно устремленным" [3.180].

3.180.


АВАЛОКИТЕШВАРА

1. Одно из почетных наименований Покровителя Тибета [16.071]; толкование см. Буддизм.

2. "По левую руку – многорукое изображение Авалокитешвары, этого коллектива Братства Великой Общины" [91, с. 100].

16*071; 16*072.

См. также Бодхисаттва; Воплощение луча.


АВАТАР

АВАТАР / Воплощение божественное

толкование см. Бог (во втором значении).

"Аватара (санскр.). Божественное воплощение. Нисхождение... возвышенного Существа, которое усовершенствовалось за пределы необходимости перевоплощений, в теле обыкновенного смертного. Кришна был аватаром Вишну. Далай-лама принимается за аватара Авалокитешвары" [23]. "Каждая Великая Индивидуальность имеет своих... Персонификаторов {см.}, ... а иногда и сама проявляется в различных воплощениях, отсюда и возникло понятие Аватаров" [15.235].

"В природе существует таинственный Принцип, называемый "Маха Вишну", который не есть бог, носящий это имя, но есть принцип, который содержит в себе Биджу, семя аватаризма, или, другими словами, есть сила и причина таких божественных воплощений. Все Спасители Мира, Бодхисаттвы и Аватары, есть деревья спасения, выросшие их единого семени, Биджи, или "Маха Вишну"... Будучи понятым эзотерически, Вишну есть Сагуна и Ниргуна (с атрибутами и без атрибутов). В первом аспекте Вишну является предметом экзотерического культа и поклонения; во втором, как Ниргуна, он представляет собою кульминацию всей совокупности духовной мудрости во Вселенной – короче говоря, Нирвану {см.} – и поклоняющимися ему являются все философские умы. В этом эзотерическом смысле Владыка Будда был воплощением Маха Вишну. Это с философской и чисто духовной точки зрения. Однако с плана иллюзий, как можно бы сказать, или с земной точки зрения, посвященные знают, что Он был непосредственным воплощением одного из изначальных "Семи Сынов Света" {см. Учителя Великие}..., чья миссия заключается в том, чтобы от одной вечности (эона) до другой следить за духовным благосостоянием порученных им регионов" [журнал Дельфис №1, 1994 – с. 5 / из III тома "Тайной доктрины" Е.П. Блаватской].

3.180; 10.132; 14.106; 15.203; 15.219; 15.228; 15.235; 16.005; 16.006; 16.196; 16.206; 17.027; 17.029; 17.076.

См. также Авакара; Калки Аватар; Пантеон Богов.


АВАТАР БУДУЩИЙ

одно из почетных наименований Мории [16.071]; толкование см. Майтрейя.

16.071.

См. также журнал Дельфис №1, 1994.


АВАТАР ВИШНУ

АВАТАР ВИШНУ / Вечносущий Царь / Дух Высочайший / Победитель Змия

"Те Высочайшие Ego или Индивидуальности {см. Учителя Великие}, которые пришли на нашу Землю из высших миров в конце третьей расы {см.}, продолжают руководить движением и ростом сознания человечества. Высочайший среди них, Аватар Вишну, как называют Его на Востоке, проявлялся, проявляется и будет проявляться в разных Аспектах в течение всего Цикла существования нашей планеты. Эта Индивидуальность заложила основы каждого сдвига сознания нашего человечества. Именно этот Высочайший Дух стоит во Главе Иерархии Света и принял на Себя Несменный Дозор" [16.159]. "В "Тайной Доктрине" встречаются пояснения некоторых глав и стихов "Откровения"... "В век Крита Вишну в образе Капила {см.} и других вдохновенных учителей... передает... истинную мудрость (как это сделал Енох). В Век Трета он сдерживает злобных в образе всемирного Монарха (Чакравартин – вечносущего Царя по Еноху), охраняет три мира {см.} (или три Расы). В век Двапара в лице Веда-Виасы он разделяет единую Веду на четыре и подразделяет их на сотни (Шата) ветвей" (Вишну Пурана)" [16.043].

16*006; 16.043; 16.071; 16*159; 17.029.

См. также Аватар; Вишну; Воплощения Учителей Великих; Калки Аватар; Кришна; Майтрейя; Мориа; Рама; Раса седьмая; Цикл Рамы.


АВАТАР НА БЕЛОМ КОНЕ

одно из почетных наименований Майтрейи (см.).

16.071.


АВАТАР-КРИШНА

толкование см. Аватар; Аватар Вишну.

14.106.


АВВА

"Авва (abba), т.е. "отец, отче", еврейское слово, перешедшее к христианам частию как обычное обращение к Богу, частию для обозначения титула духовных особ. В Западной церкви латинская форма этого слова "Abbas"... обозначает настоятеля монастыря, тогда как на Востоке... оно сохранилось как название, даваемое епископам и пастырям церкви" [35].

16.257; 17.083; 17.114.


АВВАКУМ

"Аввакум Петрович (1620 или 1621 – 1682), глава старообрядчества и идеолог раскола в православной церкви, протопоп, писатель. В 1646-47 член "Кружка ревнителей благочестия". Выступил против реформ Никона. Сослан с семьей в 1653 в Тобольск, затем в Даурию. В 1663 возвращен в Москву, продолжал борьбу с официальной церковью. В 1664 сослан в Мезень. В 1666-67 осужден на церковном соборе, {расстрижен, предан анафеме [18]} и сослан в Пустозерск, где 15 лет провел в земляной тюрьме, написал "Житие" и многие другие сочинения. По царскому указу сожжен" [41]. "Вы мне скажете, что Инквизиция была изобретена западной церковью, но я напомню Вам хотя бы времена Патриарха Никона, вводившего трехперстное знамение пытками и сжиганием на кострах всех, придерживавшихся двуперстного (Аввакум и многие другие)" [15.150].

15.150.

См. также Знамение трехперстное; Инквизиция; Иоанн Златоуст; Патриарх Никон. Подробнее см. [35]; Пикуль В.С. Исторические миниатюры. Аввакум в пещи огненной. Полное собр. соч. т.19. – М.: Новатор, 1996.- С. 9-16; Житие протопопа Аввакума (им самим писаное). Изборник (сб. произведений литературы др. Руси). Б-ка всемирной лит. Серия 1. М.: Художественная литература, 1969. С.626-674.


АВГУСТИН

"Августин {Блаженный} (Sanctus Aurelius {Аврелий} Augustinus) (354-430), величайший из отцов древней Церкви... христианского Запада. Гениальным своеобразием бесконечно богатой внутренними дарами индивидуальности, всеобъемлющим содержанием учения, необычайною энергиею творчества и деятельности он оказал громадное влияние на все дальнейшее развитие христианского просвещения... Он был вдохновителем многочисленных и разнообразных идей и течений в области богословия и философии, научной методологии, этических взглядов и благочестивых чувствований, церковного устройства и мирской дисциплины, в жизни общества и личности на пространстве {на протяжении} долгого ряда веков... Одного из первейших среди идейных вождей человечества, воодушевленного бойца за правоверие, одного из плодовитейших писателей мировой литературы (93 труда в 232 книгах)... Правильнее всего не причислять Августина к определенной группе или эпохе, но признать в нем одну из тех немногих индивидуальностей, из гения которых творят все времена, по идеям которых люди всегда направляются к решению вечных задач, стоящих выше времен" (Eucken)" [35]. "После Августина церковь начала погружаться во тьму средневековья, и Христос оказался запертым золотой преградой" [2.2.3.18].

2.2.3.18.

Подробнее см. [35]; сочинения и рекомендуемая литература в [18; 35].


АВИДИЯ / АВИДЬЯ

"Авидья (санскр.). Противоположность Видье, Знанию. Невежество, которое исходит и порождается иллюзией Чувств..." [23]. "...Авидия – неведение – может быть легко обращено в ведение, если имеется хотя бы малая склонность к познаванию" [14.687].

10.364; 14*687; 17.069.


АВРААМ

"Авраам (первоначально Аврам), родоначальник еврейского народа... род. за 2040 лет до Р.Хр. в халдейском Уре. Живя среди язычников, Авраам постиг существование единого Бога. Его соотечественники не могли ему простить его заявлений о лживости служения идолам... Желая испытать силу веры Авраама, Бог повелел ему принести в жертву {сына его} Исаака {см.} на горе Мории. Однако в последний момент занесенная было рука Авраама была остановлена ангелом... Авраам умер 175 лет от роду..." [35]. "В Коране Авраам (Ибрахим) считается родоначальником евреев и арабов..." [18]. "... Блаженнее тот, кто мог преступить и не преступил, и зло сотворить, и не сотворил (Марк, 3, 11) нежели тот, кто влеком к добру массою стремящихся к тому ревнителей. Почему Ной, Авраам и Лот, которые вели ревностную жизнь среди злых людей, справедливо так много прославляются в Писании" [цитата из "Добротолюбия" в [16.257]].

9.031; 16.257.


АВРЕЛИЙ МАРК

"Аврелий Марк (Marcus Aurelius) (121-180), римский император с 161... Будучи последователем стоической школы, Аврелий в философском сочинении "Наедине с собой" выражал стремление к моральному самоусовершенствованию и неверие в возможность совершенствования политического строя" [18]. "Марк Аврелий Антонин (122 – 180)... Фигура Марка являет собой небывалый в истории пример философа-стоика на престоле... Он уже с ранних лет был окружен учителями, систематически и полностью прошел все ступени тогдашнего образования... Наибольшее влияние на ум и характер юноши оказали философы-стоики – Юний Рустик, познакомивший Марка с учением Эпиктета, и Аполлоний Калхедонский... Уже в 12 лет личные симпатии влекли Марка к стоицизму, каким он выработался на римской почве: учение о практической морали, физического и духовного аскетизма... Пренебрегая здоровьем и не считаясь со своим положением наследника престола, он одевался в скромную одежду философа, спал прямо на полу, закалял себя в постоянном прилежании и исполнении своих обязанностей... До конца своей жизни Марк последовательно проводил в жизнь требования стоической философии во всех личных и общественных отношениях... Марк был на троне с 161 по 180 гг. (делил власть с Л. Вероном до 169 г.), это время в римской истории отмечено особенными финансовыми и административными затруднениями, губительными эпидемиями, унесшими тысячи жизней, длительными войнами, разорявшими государство. Кроме неотложных дел император много внимания уделял судопроизводству, упрочнению справедливости и права... Во время голода италийские общины были снабжены бесплатным хлебом из столицы... Во всем, что касается придворной жизни, была введена крайняя бережливость: сокращены гладиаторские бои, уменьшена плата актёрам. В особенно критический момент во время маркоманской войны были проданы с аукциона императорские драгоценности. К своим учителям Марк относился с неизменной любовью: большинство из их были щедро награждены и занимали выдающиеся государственные должности... Таким образом, в правление Марка впервые осуществился идеал Платона – правление философов. Правда, это правление не принесло облегчения участи гонимой христианской религии и только на время смягчило остроту кризиса римской империи" [журнал Дельфис №4(24), 2000 – с. 121-122]. "Мысли Конфуция, Пифагора и Марка Аврелия остались на страницах истории, но каждый устыдится признать свою преданность древним советам" [14.310].

14.310.


АВТОРИТЕТ ВЕЛИКИЙ

очевидно, имеется в виду Майтрейя, давший Учение Агни Йоги [сопоставление 15.219 и 16.210].

"Но могу утверждать на основании слов Великого Авторитета, что Будда после своего воплощения, как царевич Сиддхарта, больше не воплощался" [15.219]. "...Учение Живой Этики основано на почитании Иерархии Света, на признании высокого авторитета Учителей" [16.210].

15.219.


А-ГАРМОНИЯ / А-ГАРМОНИЧЕСКИЙ

"...Нарушение дисциплины есть а-гармония, иначе говоря, самый вредный беспорядок. Люди могут читать самые полезные книги, но какое-то внешнее обстоятельство может внести самую а-гармоническую какофонию. Сообщества людей находятся под опасностью порушиться от необдуманного проявления беспорядка" [14.585].

14*585.


АГАРТА

АГАРТА / Аггарта

1. Толкование см. Сент-Ив Д'Альвейдер.

2. "Среднеазиатское предание говорит о таинственном подземном народе агарти. Приближаясь ко входам в его благое царство, все живые существа умолкают и благоговейно прерывают путь. Вспомним русское предание о таинственной чуди, ушедшей под землю от преследования злых сил. Священная легенда о подземном граде Китеже ведет в тот же тайник [91, с. 43-44]. "В каждой легенде есть часть истины. Говорят о подземном народе Агарты – такого народа нет. Но основание сказания зародилось около Нашей Обители {см. Шамбала}. Ходы подземные не существуют в таком размере, как указано в легенде, но все-таки у Нас имеются подземные ходы довольно распространенные" [14.063].

14.063; 16*006; 17*029.

См. также Вальгалла.


АГАФОДЕМОН

"Агафодемон (греч.). Благотворный, добрый Дух, в противоположность злому – Какодемону. "Медный Змий" Библии является Агафодемоном; летающие змии огня являются аспектом Какодемона. Офиты называли Агафодемона Логосом и Божественной Мудростью, которую в Вакхических Мистериях символизировали змием, поднявшимся на столб" [23].

17.067.


АГГАРТА

иное написание Агарта (см.).

14*063.


АГЕНТ

"Агент... от лат. agens, agentis – действующий" [26]. "Мы готовы помочь, если человек не мешает. Только на зов открываем Врата. Стрелы {см.} агента направляют {притягивают или отталкивают посылаемую Нами} энергию" [1.200].

1.200.

См. также Закон воли свободной; Посылки Наши; Посылки мысли; Посылка энергии (в третьем значении).


АГНИ

АГНИ / вещество бесценное / Вратарь / Огонь божественный / энергия новая

1. То же, что энергия огненная; энергия психическая [9.158]; толкование см. Энергия всеначальная.

2. "В Ведах Агни есть Бог Огня, наиболее древний и наиболее почитаемых из всех Богов Индии" [15.190; 17.023].

3. То же, что Огонь (см.) [15.190].

4.407; 4.517; 9*116; 9*158; 9.438; 10.004; 14.937; 15*190; 17.002; 17.005; 17*023; 17.043; 17*138.

См. также Вдыхание огня; Вещество огненное; Воздух сердца; Врата; Вратарь; Дождь огненный; Лики Агни; Магнит; Море огня; Мост; Мощь огненная; Начертание психической энергии; Орган четвертого измерения; Паралич энергии; Пожиратели психической энергии; Посылка Агни; Разряды энергии; Самодезинфекция огненная; Сила всеначальная; Сила психическая; Смерть психической энергии; Сокровище; Спираль агни; Стучание психической энергии; Энергия великая; Энергия всенаполняющая; Энергия высшая; Энергия мысли; Энергия начальная; Энергия огненная; Энергия психическая; Энергия тонкая; в Систематизированном перечне фрагментов – разделы 3.4; 5.3; 7.15.


АГНИ ИНВИЗИБИЛЭ

иное написание (в книгах разных изданий) термина Агни Инвисибилэ [5.081]; толкование см. Голос молчания.

5.081.

См. также Инвисибилэ.


АГНИ ИНВИСИБИЛЭ

АГНИ ИНВИСИБИЛЭ / Агни Инвизибилэ

толкование см. Голос молчания; Инвисибилэ.

5.081.


АГНИ ЙОГ / АГНИ-ЙОГ

АГНИ ЙОГ / АГНИ-ЙОГ / дух огненный / йог Огня / Носитель огня чистого

последователь Учения Агни Йоги.

"В чем заключается успех йога? Не в привлечении толпы, не в обращении множества, но около дел йога начинает замечаться подражание сознательное и несознательное, вольное и невольное. Люди начинают делать то же самое. Даже враги, проклиная, следуют тем же путем. Как особая атмосфера собирается вокруг действий йога. Это настоящий успех, когда не деньги, не множества, но невидимый огонь зажигает сердца человеческие. Но желая подражать, они входят в ту же атмосферу и выносят на себе капли той же творящей росы. Тот успех не приходит только извне, он творится сочетанием рук человеческих с пространственной мыслью. Но йог является первоканалом, первоприемником энергий пространства. Потому йог светит, как призывный огонь. Он строит то, что должно быть выстроено. Он слагает камни предназначенные, и даже враги, содрогаясь, твердят принесенное слово. Йог не проповедует. Он редко выступает, но дела порученные растут особым цветом... Куда полетит искра огня? Можно ли видеть все костры, зажженные, и всех путников, обогретых огнем Агни Йога?" [4.375; 16.138]. "Раджа Йога, Жнана Йога, Бхакти Йога – все они оберегаются от действительности и тем не могут проходить в эволюцию будущего. Конечно, Агни йог должен быть Жнани и Бхакти, и развитие сил духа делает его Раджа йогом. Как красива возможность отвечать задачам будущей эволюции, не отвергая завоеваний духа прошлого!" [4.161].

2. "Архат, Агни йог, Тара, – так внесем" [7.014]. "Отнесемся тонко к различным проявлениям пространственного творчества мощного Агни Йога. Эти космические посылки утверждаются Нашей Тарой, принявшей на себя весь подвиг Красоты и Огня" [11.179]. См. также Рерих Н.К.

4.171; 4.182; 4.186; 4.219; 4.257; 4.375;
4.415; 4.626; 5.022; 5.101; 5.104; 5.129; 5.138; 5.148; 5.167; 5.174-5.176; 5.180; 5.188; 5.192; 5.197;
5.200; 5.202; 5.206; 5.208; 5.210; 5.217; 5.221; 5.229; 5.233; 5.237; 5.238; 5.241; 5.245; 5.247; 5.251;
5.261; 5.267; 5.273; 5.278; 5.280; 5.290; 5.294; 5.297; 5.317; 6.319; 6.324; 6.326; 6.332; 6.338; 6.340;
6.343; 6.347; 6.351; 6.354; 6.358; 6.360; 6.362; 6.364; 6.369; 6.379; 6.391; 6.429; 6.435; 6.441; 6.446;
6.457; 6.474; 6.535; 6.535; 6.588-6.590; 6.602; 6.609; 6.619; 6.642; 6.646; 6.658; 6.660; 6.666; 6.680;
6.684; 6.688; 6.692; 6.694; 6.698; 6.712; 6.718; 6.724; 6.728; 6.730; 6.747; 6.762; 6.770; 6.774; 6.783;
6.785; 6.790; 6.803; 6.813; 6.814; 6.824; 6.826; 6.838; 6.840; 6.842; 6.846; 6.850; 6.852; 6.854; 6.864;
6.900; 6.905; 7.014; 7.107; 7.116; 7.144; 7.359; 7.405; 8.036; 8.037; 8.040; 8.083; 8.084; 8.293; 8.485;
9.048; 9.286; 9.561; 11.062; 11.128; 11.164; 11.173; 11.179; 11.271; 11.287; 11.299; 11.300; 11.398; 11.406;
15.010; 15.103; 15.119; 15.120; 15.146; 16.051; 16.138; 17.014.

См. также Апологет истины; Дух Агни Йога; Йог; Луч Агни Йога; Советы Наши; Сотрудничество космическое; Творчество Агни Йога; Творчество космическое; Центры Агни йога; в Систематизированном перечне фрагментов – разделы 5.8; 8.1.


АГНИ ЙОГ ВЕЛИКИЙ / АГНИ ЙОГ ВЫСШИЙ / АГНИ ЙОГ ВЫСОКИЙ

"Устье реки кормит много русл. Устье свои воды получает с гор и посылает по всем каналам и пополняет моря. Часто устье сокрыто и невидимо; часто устье незаметно и узко; часто оно под землею, и в каких бы формах не было устье, но оно питает потоки Моря. Самое близкое понятие этого в жизни может быть сердце, которое также близко синтезу устья, хотя и не всегда проявление синтеза {см.} видимо. Хотя синтез и кажется непроявленным, но также как нельзя остановить мощь течения устья, также нельзя остановить творчество синтеза, ибо питание синтеза происходит путем тонких энергий {см.}; и истечение тонких энергий синтеза происходит самым тонким процессом. Делимость духа {см.} может лучше всего показать этот тонкий процесс. Делимость духа связана с делимостью энергий, и на высокой стадии может явить делимость центров. Одна группа центров действует на земном плане, другая отдает тонкий флюид Миру Огненному. В трансмутации центров нужно всегда иметь ввиду эту мощную делимость духа. Велика работа тонких энергий центров и никогда не может остановиться. Можно лишь заменить один процесс другим. Когда высокий Агни Йог отдает свои энергии на труд великого космического строения, то в этой отдаче содержится великая огненная трансмутация... Так можно утвердить работу великого Агни Йога" [11.061]. "В общении с дальними мирами {см.} нужно принять ступень огня. Огонь очищения поясняет все древние мистерии. Когда Христос сказал о духе, нуждающемся в перерождении, то Он имел в виду огненное очищение... Потому очищение духа лежит в основе трансмутации {центров человека – см.}. Не инструмент, не пассивный приемник, но сотрудник и создатель есть высший Агни Йог" [6.526]. "Дух, отдающий себя на пользу эволюции, дает человечеству свой сияющий Лотос {см.}, потому только высший Агни йог знает путь озарения {см.}, и направленные огни явлены человечеству как спасительные маяки... Так Наша матерь Агни Йоги {см. Рерих Е.И.} дает спасение огненное человечеству. Так Гуру {см. Рерих Н.К.} дает огненное направление к красоте" [6.637].

6.526; 6.537; 11.061.


АГНИ ЙОГИНЯ ПЛАМЕННАЯ

одно из почетных наименований Матери Агни Йоги (см.) [6.690 некоторых изданий]; толкование см. Рерих Е.И.

6.690.


АГНИ-ЙОГА

см. Указатель дополнительных источников.


АГНИШВАТТЫ

одно из почетных наименований Кумар [16.289] или Сынов Света; толкование см. Учителя Великие.

16.289; 16*289; 17*111.


АГРЕГАЦИИ (ХИМИЧЕСКИЕ)

"Агрегация клеток (биол.), их слипание в многоклеточное образование – агрегат... При агрегации клетки "сортируются": однотипные слипаются, а разнотипные остаются разобщенными" [18].

9.648.

См. также Астрохимия; Лучи химические; Объятие огненное; Психохимия; Светила.


АД / АДОВЫЙ / АДСКИЙ

АД / АДОВЫЙ / АДСКИЙ / положение междуземное (неестественное) / преисподняя / Слои низшие мира астрального / слои низшие Мира Тонкого

"Кто-то говорит, что "переходя в тонкий мир {см.}, человек... не находит ни того ада, о котором с ужасом думал, покидая Землю...", следовало бы перед словом человек вставить определительное "средний", ибо, истинно, ад существует. В Тонком Мире не только состояние преступников, но всех допустивших в себе духовное растление или же предававшихся на Земле разного рода невоздержаниям – очень мучительно. На это есть указания в священных писаниях всех народов" [15.198]. "Низшие слои {тонкого мира} уже близки к описанию ада... Ярые, злобные души и души, жившие лишь чувственными наслаждениями, очень страдают из-за невозможности утолить свою злобу и страсти. Они буквально горят в пламени своих страстей... Они не могут подняться в более высокие сферы, ибо одно приближение к ним такого обитателя причиняет им страдания и ткани их начинают разлагаться от прикосновения более чистых флюидов. И мучительность таких ожогов тонкого тела превышает телесные страдания. Ужасы низших слоев Тонкого Мира не поддаются описанию, но лучше не останавливаться на них, чтобы не усилять их и не отяжелять себя подобными мыслеобразами" [16.289]. "Среди изображений ада в поэтических и художественных произведениях наибольшею славой пользуется описание Ада {а также Чистилища и Рая} в "Божественной комедии" Данте, а в живописи особенно известны картины Джотто (14 в.)" [35].

"Слои Тонкого Мира воздействуют на все земное пространство, но земные жители должны уметь противостоять таким отравленным влияниям. Что же должны люди предпринять, чтобы оградиться от незримых разлагателей? Прежде всего, они должны накрепко осознать существование таких соседей. Не думайте, что такое условие излишне. Люди не представляют себе постоянную близость таких незримых недоброжелателей, ибо в низших слоях редко бывают добрые чувства. Там очень развита зависть ко всему живому. Невозможно убедить темных неудовлетворенных духов, что им не на Землю нужно заглядывать, но думать, как выйти из темницы. Но для них каждое земное испарение уже является приятным и притягательным. Люди могут бороться с низшими жителями только когда они сами окончательно укрепились в понимании своего будущего пути. Тогда они тем легче перенесутся в высшие слои и не почувствуют стрел низших жителей. Но беда в том, что люди не мыслят этим путем и тем остаются незащищенными. Немногие, понимающие такое положение, несут тяжкий труд. Само Братство немало страдает от легкомыслия земных жителей, которые вместо обороны привлекают к себе вредных сущностей. Мыслитель учил не допускать к себе демонов" [14.261].

2. "...У первых христиан Крестос или Христос {см.} был синонимом нашего Высшего Я. И в этом смысле надо понимать, что Христос является искупителем грехов. Искупление {см.} за личные грехи совершается душою, проводником или носительницей Христа, непрестанно, в целом ряде земных жизней нашего индивидуального Ego. Распятый Христос каждого человека, при достижении известной точки эволюции, должен спуститься в Ад и извлечь оттуда, и поднять к высшим или нормальным условиям душу... Другими словами, Божественная Любовь должна достичь сердца человека, победить и возродить человека..." [16.002].

3. "...Невежество есть Ад. Не многие поймут это. Между тем, именно Огонь поедающий есть следствие невежества. Можно обменить зло на добро и тем изменить свойства Огня. Чудесный дар человека – что он может изменить свойства стихии" [11.585].

4. "Человек, в своей ненависти, готов уничтожать все и вся в любое время, изощряясь при этом в самой изысканной жестокости. Истинно Ад – на Земле! Но, чтобы лучше оценить Рай, нужно познать и Ад. Врата Рая приоткрыты, от нас зависит войти в них. Храните мудрую радость!" [16.152]. См. также Небо.

2.2.8.2; 6.462; 9.028; 9.040; 9.308; 9.656; 11.069; 11.585; 14.044; 14.075; 14.635; 15*175; 15*198; 15.243; 16.002; 16.098; 16.109; 16.152; 16.153; 16.203; 16.271; 16.272; 16*289; 17.060; 17.085; 17.102; 17.111; 17.155.

См. также Вихрь миров дальних; Геенна огненная; Искупление грехов; Маракара; Мир подземный; Наказание божье; Оковы ада; Очищение сознания; Пламя адовое; План астральный низший; Сферы мрачные; Сферы несовершенные.


АДАМ

1. "Адам (красная земля)... Имя первого человека, родоначальника всего человечества (Деян. XVII, 26). В шестой и последний день творения мира был сотворен человек из персти земной, по образу и подобию Божию. Господь Бог вдунул в лицо его дыхание жизни и стал человек душою живою... (Быт. I, 26, 30; II, 16-20). Для жительства человека Господь Бог насадил рай в Эдеме... "Но для человека не нашлось помощника, подобного ему. И навел Господь Бог на человека крепкий сон, и когда он уснул, взял одно из ребер его, и создал из ребра... жену..." (Быт. I, 20-25)... Адам нарушил заповедь Божию, увлеченный своей женою, которая, прельщенная змеем, вкусила от плода дерева познания добра и зла, Адам также вкусил от него... Страшное наказание – проклятие Божие, постигло всех причастных сему преступному делу, а в лице падших прародителей весь род человеческий... История Адама, с большими или меньшими видоизменениями, сохраняется в предании почти всех древних народов, особенно семитического поколения" [21]. "Грехопадение прародителей описано Моисеем в книге Бытия (гл.3). Это повествование иудеи и христиане всегда считали исторически достоверным, за исключением александрийских учителей, Климента и Оригена {см.}, видевших в рассказе аллегорическое обозначение душевного состояния. Все участники нарушения заповеди Божией – диявол {см. Сатана}, Адам и Ева – за преступление получили наказание; прародители были изгнаны из рая. Но последствия грехопадения не ограничились для прародителей только этим. Сама их природа утратила многие достоинства как в физическом, так и в духовном отношении. А кроме того, первородный грех своими гибельными последствиями отразился и на всех их потомках, вследствие преемственного принятия от них не только природы, но вместе с нею и греховной порчи" [35].

2. "...Вы не можете выйти слишком далеко за пределы установленных взглядов (догматов) на сотворение мира, человека, на грехопадение и т.д., но мне хотелось бы знать предел этому мертвящему невежеству... Можно ли говорить об Адаме, как о коллективном человечестве, и олицетворении первой плотной земной расы? Можно ли утверждать, что так называемое грехопадение было лишь эволюционным процессом в жизни нашего человечества, которое с уплотнением тонкого тела вступило в новую фазу развития? Именно, что изгнание из Рая есть символ падения или нисхождения человека в его эволюционном процессе из тонкого состояния в зарождение на физическом плане и физическим способом? Сказано в кн. Бытия: "И сделал Господь Бог Адаму и жене его одежды кожаные и одел их". Не трудно понять, что под кожаными одеждами разумеется уплотнение тонкого тела – или физическое воплощение {см.} человека. Также и упоминание о Сынах Неба и дочерях Земли очень показательно для утверждения эволюции, совершающейся под стимулом существ из более высокого, или Тонкого Мира. Если не допустить хотя бы схематичное представление эволюции от тонкого к более плотному, к земному, то никакой научный подход к этим краеугольным вопросам бытия невозможен. Все сущее имеет свой тонкий субстат, и процесс эволюции от тонкого к плотному и обратно можно наблюдать во всем мире. В "Т.Д." {"Тайной Доктрине" Е.П. Блаватской} приводится пример льда, воды, пара" [17.138].

15.197; 16.003; 16.101; 16.211; 17*138.

См. также Дьявол-искуситель; Ева; Патриарх; Происхождение божественное.


АДАМАНТ

1. "Адамант – устар. {слово, соответствующее по смыслу современному слову} Алмаз" [24].

2. "Не стоит ли во главе нашей храмины Великий Адамант? ... Радуйтесь данному вам подвигу! Все придет, все уготовано, помогите лишь твердостью и преданностью Иерархии" [15.034]. "...Высший Иерарх нашей планеты есть один из прекраснейших Алмазов в Венце Космического Разума" [15.160]. См. также Владыка Шамбалы нынешний; Майтрейя.

3. "Адамант – так называли качество верности в древние времена" [14.858].

4. "Ум растет каждый день. Доброта летит счастью навстречу, но мост между Нами {см. Учителя Великие} – духовность, может явить гору или исчезнуть мгновенно. И эту пропасть не засыпать всеми камнями созданных гор. И потому берегите цветок Адаманта" [1.300].

5. "...На древних изображениях часто можно видеть Предстателей за человечество {см.}. Не небылица такой подвиг самоотвержения. Путь к Миру Огненному пролегает через адаманты самоотвержения" [10.456].

6. "Мысли как грибы в лесу, надо собрать их. Когда идут за грибами, не ищут орехов – так нужно знать каждый час самое нужное. Вместим явление разнообразное, но будем помнить нужное и найдем к тому краткий путь – это будет Адамантом" [9.413].

1.300; 8.537; 9*413; 9.615; 10*456; 12.327; 14*858; 14.926; 15.034; 15.160.

См. также Алмаз-Адамант.


АДАМАНТ ВЕЛИКИЙ

толкование см. Адамант (во втором значении).

15*034.


АДВЕРЗА / АДВЕРСА

толкование и перечень упоминаний см. Тактика Адверза.


АДДЕНДА

"Мне казалось, что Адденда в дословном переводе означает добавление, а не сопоставление" [17.082]. "Addenda... pl от addendum. Addendum... лат. ... приложение, дополнение (в книге)" [44].

17*082.


АДЕМАР

см. д'Адемар.

14.541; 17*148.


АДЕПТ

"Адепт (лат.) Adeptus, "Достигший". В оккультизме – тот, кто достиг стадии Посвящения {см.} и стал Мастером в науке эзотерической философии" [23].

2.2.5.15; 2.2.9.12; 4.120; 5.190; 5.212; 5.213; 6.351; 6.362; 6.531; 11.005; 15.103; 15.129; 15.147; 15.163; 15.167; 15.215; 15.239; 16.024; 16.025; 16.046; 16.113; 16.210; 16.225; 17.018; 17.019; 17.045; 17.049; 17.082; 17.083.

См. также Силы психомагнитные; Сподвижник; Центры Адепта.


АДЕПТ ПОЛНЫЙ

"Можно чаще сохранять воспоминания о своей ночной деятельности, при достижении известной степени Агни Йоги... Лишь полный Адепт сохраняет полное сознание во всех своих трех телах и не ограничен в своих действиях, но и Он должен жить для этого в особых условиях" [15.177].

15.177.


АДЕПТЫ ВЕЛИКИЕ ГИМАЛАЙСКИЕ

толкование см. Астрал уплотненный.

15.239.

См. также Учителя Великие.


АДЖИТА

"Аджиты (санскр.). Одно их оккультных названий двенадцати великих богов, которые воплощаются в каждой манвантаре. Оккультисты отождествляют их с Кумарами. Они также именуются джнана (или дьнана) дэвами. Также, форма Вишну {см.} во второй манвантаре" [23].

14.572.

См. также Учителя Великие.


АДЖНА-ЧАКРА

то же, что Глаз третий (см.) [15.204]; толкование см. Центры человека.

15*204.


АДИТИ

то же, что Пространство потенциальное [15.235] и Отец-Матерь [17.028]; толкование см. Матерь; Парабраман.

15.235; 17*028.

См. также Деви; Сефира.


АДОНАЙ

1. То же, что энергия психическая [4.416]; толкование см. Энергия всеначальная.

2. Толкование см. Слова религиозные.

2*2.9.5; 4.416.


АЗ

"Аз, местоимение, устаревшее Я (употребляется в некоторых выражениях, заимствованных из церковнославянского языка..." [24]. "...Вред будет не преданному, но предателю... Потому не думайте о мщении – еще древние образно сказали: «Мне отмщение и Аз воздам»" [2.3.5.11].

2.3.5.11; 15.106; 15.150.


АЙОДХЬЯ

"Рама {см.} – чистейший уроженец древней Ариаварты {см. Огонь Ариаварта}, царь из страны Айодхья, и никогда не покидал Индии" [16.211].

16*211.


АКАША

АКАША / Небесная Дева

то же, что Materia matrix [15.220]; толкование см. Материя матрикс.

4.009; 4.230; 5.016; 8.050; 8.051; 9.250; 14.108; 15*220; 15.235; 16.084; 16.091; 17.028; 17.055.

См. также Начертание.


АКБАР / АКБАР ВЕЛИКИЙ

АКБАР / АКБАР ВЕЛИКИЙ / Собиратель Индии

"Акбар Джелаль-ад-дин (1542-1605) – правитель Могольской империи в Индии с 1556. Упрочил власть Могольской династии и расширил путем завоеваний пределы государства... В борьбе с сепаратизмом феодалов провел ряд мер, ограничивающих самовластие крупных джагирдаров... В отличие от предыдущих мусульманских правителей, стал выдвигать индусов на важные государственные посты, династическими браками укрепил связи с раджпутскими княжествами... Ввел новую религию "дин-и илахи" ("божественную веру"), являющуюся эклектической смесью верований и обрядов, почерпнутых в основном их ислама, индуизма, парсизма и джайнизма. Главой новой религии признавался Акбар, соединивший в своем лице светскую и религиозную власть. Акбар был выдающимся государственным деятелем, смелым, способным военачальником, любознательным (хотя и неграмотным) человеком" [18]. "Все остатки строительства Акбара имеют налёт какой-то грусти. Здесь великий объединитель страны хоронил свои лучшие мечты, так непонятные современникам. В Фатехпур Сикри он беседовал со своим мудрым Бирбалом и с немногими, понявшими его уровень. Здесь он строил храм единого знания. Здесь он терял немногих друзей своих и предчувствовал, как не сохранится созданное им благополучие государства. И Агра, и Фатехпур Сикри – все полно безграничной грустью. Акбар знал, как будет расхищено достояние, данное им народу. Может быть, уже знал, как последний император Индии дотянет до половины девятнадцатого века, торгуя мебелью своего дворца..." [91, с. 19].

"Каждый человек может ощутить намеки на чувствования Нирваны {см.} и Самадхи {см.}... Каждый человек может приобщиться к высшим чувствованиям, но он должен держать дух в чистоте. Кто же может достичь духовного очищения? Скажут – для этого надо быть такими мыслителями, как Анаксагор, Платон или Пифагор. Но кроме мыслителей Мир был движим такими вождями, как Перикл или Акбар. Они оставили память о веках процветания. Кроме великодушия и милосердия они утверждали и твердость, избрав путь народного спасения" [14.527].

"...Раз прибежал жаловаться Свет Очей – Джехангир на товарища Джелалдина, что он больно толкнул его. Спросили: "Как было дело?" – Джехангир был охотником и Джелалдин тигром. Сказал Я: "Было бы дивно, если бы тигр превратился в голубя. Отблагодари товарища, который дал подобие ярости зверя. Завтра поедем на настоящих тигров, будь находчив с ними. Но помни, что Правитель не жалуется". – Так было при Акбаре, который был Собирателем Индии" [7.232].

1.353; 1.415; 2.3.1.7; 2.3.2.11; 2.3.4.4; 3.086; 4.270; 4.274; 4.280; 7.159; 7.232; 10.165; 10.379; 14.483; 14.527; 15.055; 17.107.

См. также Видимый невидимо; Дерево Мудрости; Воплощения Учителей Великих; Моголы великие; Объединитель народов; кн. [85, с. 179-196].


АКВАРИУС

то же, что Водолей (см.) [39].

4.516; 10.045.


АККОРД КОСМИЧЕСКИЙ

толкование см. Самоопределение.

5.132.


АККУМУЛЯТОР ЭНЕРГИИ ПСИХИЧЕСКОЙ

"...Человечество является аккумулятором и трансмутатором высокой энергии, которую мы условились называть психической {см. Энергия всеначальная}" [7.298].

7.298.


АКРОПОЛЬ

"Акрополь – Центральная укрепленная часть древнегреческого города, расположенная обычно на холме; крепость, кремль" [26]. "Мыслитель иногда предлагал гражданам: "Если вы забыли о подвиге, пойдем на кладбище. Пусть саркофаги предков напомнят вам о об отваге, когда жизнь была отдана за родину. Некрополь иногда окажется живее Акрополя" [14.562].

14.189; 14*562; 14.618.

См. также Афина Паллада.


АКСЕЛЕРАНДО

от лат. accelero – ускорять, спешить торопиться; acceleratio – ускорение [77].

"Много стрел пронзают сердце, как на давних изображениях; на них же видим и пламя сердца. Может быть, без стрел невозможно и пламя. Можно утверждать, что основа проявления пламени есть удар, как рождение нового ритма. Учитель хочет, чтобы ритм был акселерандо – так во всем" [8.028].

8.028.


АКСИОМА

"Аксиома... Положение, принимаемое без доказательств в качестве исходного, отправного для данной теории... перен. Неоспоримая истина, совершенно очевидное утверждение" [26]. "Человек должен твердить себе, что, погружаясь в сон, он отправляется на работу. Если его свободная воля усвоит эту аксиому, то тем легче будет приложить силы в Тонком Мире" [14.024].

14*024; 14.026.


АКСИОМА ОККУЛЬТНАЯ

"Все должны понять, что Щит Вл. {Владыки} может быть лишь там, где Его Доверенные, это оккультная аксиома. Это есть Цепь иерархии {см.}... Нарушение Цепи грозит разложением оторвавшимся от нее" [17.016].

17.016.


АЛ. ИВ.

сокращенное написание Клизовский А.И. (см.) [17.081, примечание].

17*081; 17.086; 17.105.


АЛ. ИВ. КЛ.

сокращенное написание Клизовский А.И. (см.) [17.081, примечание].

17.098.


АЛ. М. АС.

сокращенное написание Асеев А.М. (см.) [17.081, примечание].

17.081.


АЛ. МИХ. АС.

сокращенное написание Асеев А.М. (см.) [17.081, примечание].

17*081; 17.082; 17.083; 17.091; 17.144.


А-Л.-М. / А.Л.М.

4.077.

См. также Аллал-Минг; Указ Наш.


АЛАЙА

то же, что Душа Мировая (см.) [16.084].

16*084.

См. также Материя матрикс.


А-ЛАЛ-МИНГ

иное, встречающееся в отдельных изданиях Агни Йоги, написание имени Аллал-Минг (см.).

1.353.


АЛАТАС / "АЛАТАС"

АЛАТАС / "АЛАТАС" / издательство

толкование см. Рерихи.

17*042.


АЛАТЫРЬ

1. "Алатырь, латырь – в русских средневековых легендах и фольклоре – камень, "всем камням отец", пуп земли, наделяемый сакральными {относящимися к религиозному культу; обрядовыми, ритуальными [26]} и целебными свойствами. Легенды об Алатыре восходят к представлениям о янтаре как апотропее {см.} (ср. назв. Балтийского моря – Алатырское море). В стихе о Голубиной книге и русских заговорах Алатырь ("бел горюч камень") ассоциируется с алтарем, расположенным в центре мира, посреди океана, на о-ве Буяне; на нем стоит мировое древо, или трон, святители, сидит девица, исцеляющая раны; из-под него растекаются по всему миру целебные реки и т.п." [22]. "Алатырь – "бел горюч камень", камень русских народных поверий; Природа его не выяснена" [24, по кн. Ферсман А.Е. Очерки по истории камня].

2. "И кто может утверждать, что он отдал? Мы раскроем Наши торговые книги и докажем, сколько кто получил, и потому совсем не так легко жертвовать, когда жертва есть возможность; а возможность есть польза; а польза есть разумное сотрудничество; а сотрудничество есть Алатырь – камень, который или воскресит, или сожжет" [2.2.6.15; 15.068].

2*2.6.15; 15*068.

См. также Грааль; Шамбала; кн. Афанасьев Древо жизни.


АЛЕКСАНДР ИВАНОВИЧ

полное написание Ал. Ив.; см. Клизовский А.И.

17.014; 17.102.


АЛЕКСАНДР НЕВСКИЙ

"Александр Невский (1220-63), князь новгородский в 1236-51, великий князь владимирский с 1252. Сын князя Ярослава Всеволодовича. Победами над шведами (Невская битва 1240) и немецкими рыцарями (Ледовое побоище 1242) обезопасил западные границы Руси. Умелой политикой ослабил тяготы монголо-татарского ига" [41]. "Церковь причислила Александра к лику святых. Мощи его, открытые в 1380, по повелению императора Петра Великого были перенесены в 1724 из Владимира в С.-Петербург в Александро-Невскую лавру" [35].

17.104.


АЛЕКСАНДР ПЕРВЫЙ

"Александр I (1777-1825), российский император с 1801. Старший сын Павла I. В начале правления провел умеренно либеральные реформы, разработанные Негласным комитетом и М.М. Сперанским. Во внешней политике лавировал между Великобританией и Францией. В 1805-07 участвовал в антифранцузской коалиции. В 1807-12 временно сблизился с Францией. Вел успешные войны с Турцией (1806-12) и Швецией (1808-09). При Александре I к России присоединены Восточная Грузия (1801), Финляндия (1809), Бессарабия (1812), Азербайджан (1813), бывшее герцогство Варшавское (1815). После Отечественной войны 1812 возглавил в 1813-14 антифранцузскую коалицию европейских держав. Был одним из руководителей Венского конгресса 1814-15 и организаторов Священного союза. С середины 1810-х гг. проводил реакционную внутреннюю политику (Аракчеевщина)" [41]. "Было восстановлено право помещиков, отмененное в 1809, ссылать крепостных без суда в Сибирь, созданы военные поселения... Пышно расцвели различные религиозные и мистические организации. Александр I в последние годы жизни впал в крайний мистицизм. Внезапная смерть Александра I в Таганроге породила легенду о том, что он... скрылся в Сибири под именем старца Фёдора Кузьмича" [18]. "...Такие воплощения, как Александра Первого и Дмитрия Донского, ни в одной из Книг Жизней Великих Учителей не рекордированы" [15.130]. "Во все эпохи можно найти пустые гробницы или замещенных покойников. Так существует могила Сен-Жермена, а на самом деле там похоронен заместитель. Федор Кузьмич {см.} и Александр Первый – одно лицо" [17.049].

15.130; 17*049.

См. также Дематериализация; Федор Кузьмич; кн. Василич Г. Император Александр I и старец Федор Кузьмич. По воспоминаниям современников и документам / Русская Быль. Том IV. – М.: Новатор, 1909. – 158 с.


АЛЕКСАНДР, король

"Александр I Карагеоргиевич... (17.12.1888-9.10.1934), король Югославии в 1921-1934... В 1-й мировой войне главнокомандующий сербской армией. В 1914-18 принц-регент Сербии, в 1918-21 принц-регент, а с 19 авг. 1921 король Королевства сербов, хорватов и словенцев (с 1929 – Югославия). 6 янв. 1929 произвел государственный переворот, установивший монархическую диктатуру. Во внешней политике ориентировался на Францию. Убит в Марселе вместе с французским министром иностранных дел Ж.Л. Барту хорватскими и македонскими террористами, связанными с фашистской Германией и Италией" [18]. "Югославия должна была присоединиться к ратификации Пакта {см. Пакт Рериха}, для чего король Александр назначил аудиенцию Г. Г. на следующий же день своего приезда в Париж. Но черная рука пресекла эту прекрасную героическую жизнь" [15.159].

15.159.


АЛЕКСАНДРА

"Последние годы жизни Л.Н. Толстой провел в Ясной Поляне в непрестанных душевных страданиях, в атмосфере интриг и раздоров между толстовцами, с одной стороны, и С.А. Толстой – с другой" [18]. "Семья Толстого разделилась на два лагеря, и между ними шла жестокая борьба за овладение исключительным правом издания всех сочинений Толстого... После очередного разлада с семьей, и даже с дочерью Александрой, {он} решил бежать из дома" [17.134].

17*134.

См. также кн. Булгаков В.Ф. Л.Н. Толстой в последний год его жизни: Дневник секретаря Л.Н. Толстого. – М., Правда, 1989. – 446 с.


АЛЛАГАБАД

встречающееся в некоторых изданиях книг Агни Йоги написание географического названия Аллахабад (см.).

2.2.5.5.


АЛЛАЛ-МИНГ

АЛЛАЛ-МИНГ / А-Лал-Минг

1. "Когда духовный учитель Тибета А-Лал-Минг стремился в горы, где впервые предстал Ему Бог, он все-таки остался в долине и принял чашу" [1.353].

2. "В письме от 25 июля 1921 г. Н.К.{Рерих} пишет В.А. Шибаеву: «Вы уже знаете, что Аллал-Минг – это Мастер Мория. Он руководит мною и моей семьей»" [86, с. 94].

См. также Майтрейя.

3. "...Непосредственный Руководитель {Рерихов} – Аллал-Минг, легендарная историческая фигура, предводитель воинов, казненный в Кашмире (III в. до Р.Х.). И в то же время Учитель Аллал-Минг – живая во плоти современная личность. Он спускается из своей горной обители Тибета и приходит в удушливые города Запада, чтобы поддержать близких учеников. Рерих – один из них..." [журнал Дельфис №1(21) 2000 – С. 53].

1.353.

См. также А-Л.-М.; А.Л.М.


АЛЛАХАБАД

АЛЛАХАБАД / Аллагабад

"Илахабад, Аллахабад, город в Северной Индии, в штате Уттар-Прадеш, у слияния рр. Ганг и Джамна... Место паломничества индусов. Сохранилась каменная колонна Ашоки (ок. 242 до н.э.), форт (1583). Время основания Илахабада неизвестно. В Др. Индии назывался Праяга (это название употребляется и теперь). Название Илахабад получил при Акбаре {см.}, который построил близ Праяги форт Илахабад" [18]. "Звезда Аллахабада указывала путь, и так Мы посетили Сарнат и Гайю. Везде нашли поношение религий. На обратном пути, в полнолуние, произошло памятное изречение Христа. Во время ночного перехода проводник потерял путь. Я нашел, после поисков, Христа, сидящего на песчаном холме и смотрящего на пески, залитые луною" [2.2.5.5]. "(Что означает – "Звезда в Аллахабаде"?) Звезда Христа – Его путь" [90, с. 79].

2.2.5.5.


АЛЛИЛУЙЯ

толкование см. Слова религиозные.

"Аллилуйя (Откр. XIX,1) – Еврейское слово Гиллел, означающее "хвалите Бога". Это слово было общим восклицанием радости и хвалы в еврейском богослужении; оно начинает и заключает собою некоторые из псалмов, как напр. CXII-CXVII" [21].

2.2.9.5.

См. также Аум; Сазам.


АЛМАЗ

1. "...Высший Иерарх нашей планеты есть один из прекраснейших Алмазов в Венце Космического Разума" [15.160]. См. также Владыка Шамбалы нынешний; Майтрейя; Мориа; Учителя Великие.

2. "...Мы должны стремиться, чтобы каждый новый облик, каждая личность {см.} была прекраснее предыдущей. Мы должны думать о красоте этой настоящей жизни, смотреть на нее как на шлифовку лучшего алмаза в ожерелье духа нашего. Потому пусть каждый утвердится в своей личности, чем же иначе он выявит свою индивидуальность?" [15.184]. "Каждая из этих... манвантар {см.} (манвантара Вселенной, миров и человеческой жизни) имеет целью выявить и отшлифовать новую грань в Алмазе беспредельного Познания" [16.293]. "Каждая Манвантара... открывает новую грань Алмаза Красоты Космоса" [16.203].

3. "Среди встреч и писем ищите посланные алмазы возможностей" [1.225].

4. "Алмаз... прозрачный драгоценный камень, минерал, представляющий собой видоизменение чистого углерода и превосходящий все другие минералы и драгоценные камни блеском и твердостью (ограненный в определенную форму называется бриллиантом)"[26]. "Являете работу, нужную для... будущей жизни. Трудности дела не более шлифовки алмаза" [1.199].

1.199; 1.225; 10.336; 15*160; 15.184; 16.293.


АЛМАЗ ЗНАНИЯ БЕСПРЕДЕЛЬНОГО

то же, что Истина (см.) [17.134].

"Истина Едина, и первоосновы ее были преподаны Великими Провозвестниками разным народам в разные века. Но, будучи единой в основах, Истина в многогранности и глубинах своих – БЕСПРЕДЕЛЬНА. Потому различные грани этого Алмаза беспредельного Знания даются человечеству по мере раскрытия его высших способностей или повышения общего уровня познания" [17.134].

17*134.


АЛМАЗ КРАСОТЫ КОСМОСА

толкование см. Алмаз (во втором значении).

16.202.


АЛМАЗ МНОГОЦВЕТНЫЙ

"...Алмаз многоцветный; так называем разнообразные подходы к истинным познаниям. Читатель поверхностный полагает, что Мы {см. Учителя Великие} нередко повторяем то же самое... Можно удостовериться, что повторений не найдется, но будут подходы к разным граням Алмаза... Не опасайтесь находить доходчивые слова, помните о шатких сознаниях слушателей. Нередко сложное понятие легко воспринимается, но самое простое кажется непонятным. Тогда нужно выбирать иной час и постучаться в иной ход. Легко понять, что вход сердца окажется простейшим, но такой вход может нащупать тот, кто сам имеет звучание сердца. Мыслитель направлял внимание учеников к Надземному Миру {см.}. Он утверждал, что тонкое тело {см.} найдет прекрасные преломления Алмаза {см.}" [14.925].

14*925.


АЛМАЗ СОЗНАНИЯ

то же, что Состояние переходное (см.) (между сном и бодрствованием, между плотным миром и Тонким Мирами).

14.120.


АЛМАЗ-АДАМАНТ

толкование см. Адамант.

10.201.

См. также Адамант.


АЛТАРЬ

"Алтарь... 1. Место для жертвоприношений у первобытных народов; жертвенник. 2. Восточная часть церкви {христианского храма}, где находится престол, отделенная от общего помещения иконостасом... Возложить (или принести) что-то на алтарь отечества (или искусства, науки, любви и т.п.) (высокий стиль) – пожертвовать чем-либо во имя отечества, искусства и т.п." [26]. "Так... меня... приучали находить радость в самой скучной рутинной работе, именно, каждый труд приносить на алтарь служения любви" [16.089].

16.089.

Подробнее см. [35].


АЛФАВИТ

"Алфавит (от назв. первых двух букв греческого алфавита: альфа и бета, новогреч. – вита), совокупность букв, слоговых знаков и графем данной системы письма, расположенных в определенном порядке" [41]. "В древности, когда природа человеческая была грубее, нужно было допускать искусственные способы, чтобы поддержать связь с Высшим Миром {см.} и дисциплинировать свободную волю {см.}. Но ясно, что человек может знать все числа, запомнить все священные имена, может знать все тайные значения алфавита, и все-таки мало сделать для эволюции человечества" [14.246]. "Нужно следить, чтобы язык основных понятий был звучен и по возможности определителен. Можно обогащать язык новыми определительными, но бессмысленный свист не пронесет пользы. Каждая буква по звуку своему означает вибрацию центров. Нелепо без пользы нарушать созвучие. Обратите внимание на звучание древних названий мест. Новые не всегда получают такую же полезную вибрацию. Древние названия имели незапамятное значение. Часто никакая филология не найдет корня, заложенного явленными мощными народами. Тем более мы должны заботливо относиться к наследству неведомому, но заставляющему звучать сердца наши" [10.134].

2.2.9.5; 14*246.

См. также Магнетизм имени; Вызывание магическое; Закон 47; Имя; Магия; Слова религиозные.


АЛХИМИЯ / АЛХИМИК

"Алхимия... Средневековое мистическое учение, предшествовавшее научной химии... [латинское alchymia из арабского]" [26]. "...Алхимики средних веков... должны были скрывать свои великие знания под запутанными аллегориями и разными символами, чтобы раньше времени не отправиться к праотцам и не подвергнуть уничтожению свой самоотверженный труд во благо человечества. Конечно, в наши дни столь осмеянные алхимики начинают входить в почет, и труды великого Парацельса {см.} можно уже найти на полке любимых книг больших ученых и врачей" [15.222]. "Вообразим себя алхимиками и припомним, как им приходилось трудиться под непрестанным страхом обвинения в колдовстве и быть поджаренными на костре. В свое время "белый орел" прикрывал собою кислород, а "феникс" – литий, так же и Акаша принимала облик Небесной Девы и Дракон и пр. символы скрывали великие знания от злобных тупиц" [17.055].

2.2.3.7; 3.191; 3.228; 4.220; 5.079; 7.268; 7.424; 8.374; 9.252; 12.309; 12.464; 13.418; 14.458; 14.653; 14.679; 14.859; 15.147; 15.167; 15.181; 15*220; 15*222; 16.026; 16.091; 17.055; 17.064; 17.115.

См. также Астрохимия; Гермес; Голгофа; Психохимия.


АЛЬБЕРИХ

"Альберихи – приспешники тьмы. Темная сила в "Кольце Нибелунгов" {см.} олицетворена в Альберихе, противнике светлых богов Валгаллы, который похитил Золото Рейна и способствовал убийству Зигфрида" [16.094].

1.443; 16*094.

См. также Вагнер; Вальгалла; "Кольцо нибелунга".


АЛЬБЕРТ, король Бельгии

"Альберт I (8.4.1875-17.2.1934), бельгийский король с 1909... Во время 1-й мировой войны верховный главнокомандующий бельгийской армией" [18].

17*033.

См. также Леопольд, король Бельгии.


АЛЬТРУИЗМ / АЛЬТРУИСТИЧЕСКИЙ

"Альтруизм... Бескорыстная забота о благе других, готовность жертвовать для других своими личными интересами; противоп. эгоизм" [26]. "...Лучшими целителями являются лучи восходящего солнца, чистая горная прана {см.} и в особенности чистые мысли и устремление сердца к высоким альтруистическим задачам" [16.280].

4.599; 16.280.

См. также Благо общее; Любовь ближнего; Самость.


АЛЬФА И ОМЕГА

"Альфа и омега. 1. Начало и конец... 2. Сущность, основа, самое главное... – От названия первой и последней букв греческого алфавита (альфа и омега). Выражение восходит к библейскому тексту: "Я есмь альфа и омега, начало и конец", – говорит Господь" [25].

9.616; 15.194.


АЛЬФА И ОМЕГА ПЕРЕСТРОЕНИЙ ПОСЛЕДОВАТЕЛЬНЫХ

толкование см. Душа интракосмическая.

15.235.


АМАЗОНКА / АМАЗОНКИ

"Амазонки, в древнегреческой мифологии женщины-воительницы в Малой Азии и на побережье Меотиды (Азовского моря). Согласно древним преданиям, амазонки для сохранения рода вступали в брак с мужчинами других племен, отсылая их затем на родину. Родившихся мальчиков они отдавали отцам, девочек оставляли себе и готовили для войны. Изображались в виде прекрасных женщин... Сказание об амазонках – отражение смутного воспоминания об эпохе матриархата" [18]. "Мы должны найти должное место каждой способности. Эпоха Матери Мира {см.} не есть возвращение к веку амазонок. Предстоит задача гораздо большая, более возвышенная и утонченная" [14.458].

14*458.


АМБРОЗИЯ / АМБРОСИЯ

"Амброзия..., греч. – пища олимпийских богов, поддерживающая бессмертие и вечную юность. "Вкушать нектар и амброзию" – испытывать блаженство" [33].

14.604.

См. также Амрита; Нектар; Пища богов; Феокл; Эктоплазма.


АМИНЬ / AMEN

"Аминь ("воистину", "да будет так", "верно"), слово, употребляемое при заключении молитвы, а в некоторых случаях для выражения утверждения или одобрения. Оно заимствовано из Ветхого Завета и впервые встречается в первой книге Царств (1:36), где служит как бы введением к утвердительному ответу. Иеремия употребляет его уже в конце речи. Такое заключительное Аминь произносится весьма часто при торжественных клятвах, когда целая фраза обыкновенно производит меньший эффект, нежели короткое восклицание... Почти половина тех Аминь, которые встречаются в Новом Завете (52 случая из 119), применяются, однако,... в начале поучения, без связи с предшествовавшим. У мусульман Аминь встречается гораздо реже, оно провозглашается, между прочим, после прочтения первой суры Корана" [35]. "Во многих странах, когда люди хотят подтвердить непоколебимо, они торжественно произнося слово "Amen" или "Аминь". Явление многих слов можно установить в древних источниках. Когда посмотрим значение слова "Amen" по-гречески, по-египетски, по-сумерийски {шумерски?}, то через многие ступени придем к тому же утверждению троичного символа" [12.255].

12.255.

См. также Аум; Естества три; Троица; Слова религиозные.


АММОН

иное написание Амон (см.) [17.065].

17.065.


АМОН

АМОН / Аммон / Супруг своей Матери

"Амон, бог в древне-египетской религии. В основе древнейшего образа Амона лежало почитание воздушной стихии... Отождествленный сначала с богом плодородия Мином, а позднее с богом солнца Ра (Амон-Ра), Амон был поставлен во главе общеегипетского официального пантеона" [18]. "Титул египетского высшего Бога Амона – Супруг своей Матери" [15.235].

15.235; 17.028; 17.065.

См. также Дева беспорочная; Парабраман; Супруг своей матери.


АМОРАЛЬНОСТЬ ТЕМНАЯ

толкование см. Силы темные.

8.111.


АМОРКА (общество)

"...За последнее время письма некоторых наших корреспондентов, особенно из Южной Евр. {Европы} и одной Шан. {шанхайской} группы, глубоко огорчают нас. Налицо полное непонимание Учения и искаженное толкование. При этом в некоторых случаях проявлена еще духовная нечистоплотность и нечестность. Хотелось бы, чтобы они вообще перестали прикасаться к кн. Ж. Эт. {книгам Живой Этики}. Все они члены Аморка и следуют программе, выработанной этим Обществом для своих членов с разными заманчивыми названиями ступеней посвящения и ритуалами и т.д... Также они засоряют свое воображение чтением случайных тантрических книг, не понимая значения прочитанного, прилагают извращенно указанные в них методы и, конечно, тем самым приобщаются к черной магии" [17.098].

17.081; 17.091; 17*098.


АМОШАСПЕНТ

АМОШАСПЕНТ / Амшаспенд

"Амеша Спенты (зенд.). Амешаспенды. Шесть ангелов или божественных Сил, олицетворенных богами, сопровождающими Ахура Мазду, синтезом и седьмым которых он является. Они являются одним из прототипов "Семи Духов" или Ангелов {Архангелов}, с Михаилом во главе, или "Небесного Воинства"; "семи Ангелов Присутствия" римских католиков. Они суть Строители, Космократоры гностиков и идентичны с Семью Праджапати, сефиротами и т.д." [23].

17*056.

См. также Архангелы; Учителя Великие.


АМРИТА

1. "Амрита (санскр.). Небесный напиток или пища богов; пища, дарующая бессмертие. Эликсир жизни..." [23]. "Амрита состоит из отложений тончайших энергий {см.}" [4.208]. "Не для шутки помянуты планеты за Ураном; часто дух, пораженный космическим вихрем, не может освоиться и наблюдать, но это лишь вопрос времени и техники... И звуки, и цветы являются необходимостью для дальнейших {самых дальних} полетов {см.}. Звуки жизни сфер и жизненная эманация цветов, поистине, входят в рецепт амриты" [2.2.4.1].

2. "Число людей, которые сохраняют непрерывность четкого и бодрствующего сознания при переходе в тонкий мир... не так уж подавляюще велико. Многие при переходе засыпают или влачат там полусознательное и тягостное существование... Достижение сознательного существования, или сохранение полного сознания во всех оболочках и во всех сферах, и есть величайшее достижение Архата. Это и есть Амрита, или истинное бессмертие" [15.169].

3. "На вершине сознания утверждение пути Владыки. На вершине сознания подвиг звучит унисоном с эволюцией. Вечный, неустанный труд восхождения! Это вечное движение есть карма ваша!.. Чем наполните чашу амриты, если погрузитесь в пруд мрака!? Ответим: "Океан действий, истинно, прекрасен!" [5.020]. "Люди надеются – вот пройдет оно, самое трудное, но за ним начнется сладкая Амрита. Что же подумают люди, если сказать им, что за трудным пойдет труднейшее! Может быть, люди попытаются соскочить с пути человеческого? Но куда же им уйти? Только тот восчувствует сладость Амриты, кто не устрашится труднейшего" [13.304]. "Никакие теоретические знания, никакие философии не дадут Вам духовности, ибо лишь в испитии яда жизни и всех иллюзий ее накопляем мы чашу Амриты" [16.011]. "...Обычно люди среднего уровня, не хорошие и не худые, без устремлений и ярко выраженных способностей, попадая в соответствующую им безразличную и серую сферу Тонкого Мира {см.}, влачат в ней то же тягостное, унылое существование. Их малое сознание и неразвитое мышление не позволяют им воспрянуть духом и подняться в высшие сферы, где царствует творчество мысли. Теплота, безразличие и лень – наши самые страшные палачи. Они пожиратели психической энергии {см. Энергия всеначальная}, которая одна делает нас сознательными и обладателями Чаши Амриты-Бессмертия" [16.289].

4. "Вы, мои друзья, прикоснувшиеся к искусству, к творчеству, умейте пользоваться этими дарами, как конденсацией ваших сил, ибо звук и цвет, мысль и ритм – основы мироздания и нашего существования. Звук и цвет, знание и творчество есть чаша Амриты, чаша Бессмертия!" [15.001].

5. "Сколько огорчений, сколько неудач было бы избегнуто точным выполнением указаний и применением Учения в жизни каждого дня. Учение, давая нам понимание жизненного пути, понимание основ Бытия, тем самым приближает нас, при полном сознании и применении всего данного, к огненному очищению или к трансмутации наших центров {см. Центры человека} в высшие огни, и тем самым дает чашу Амриты" [15.017].

6. Чаша Амриты – то же, что Чаша Грааля [16.089]; толкование см. Шамбала.

2.2.4.1; 2.3.1.9; 2.3.2.18; 3.224; 4.130; 4*207; 4.208; 4.304; 4.620; 13.304; 15*169; 15.230.

См. также Амброзия; Датель Амриты; Люди Мои; Носитель Амриты; Рецепт Амриты; Чаша Амриты.


АМУЛЕТ

"Амулет (от лат. amuletum), предмет, которому суеверно приписывалась чудодейственная способность охранять владельца от бедствий, болезни и «злых чар»" [18]. "Истинное стремление к осознанию высших возможностей должно бы наполнять большую часть жизни человека, как самое насущное и увлекательное занятие. Но свет познания заменен условными формулами религий, и человек, призванный мыслитель, кланяется темному углу и увешивает себя амулетами, даже не зная символа изображения" [4.158].

4.158.

См. также Талисман; Терафим.


АМШАСПЕНД

иное написание Амошаспент (см.) [17.056].

17.056.


АНАКСАГОР

"Анаксагор из Клазомен в Малой Азии (ок. 500-428 до н.э.), древне-греческий философ" [41]. "Среди его последователей и учеников были Сократ, Эврипид, Архелай и другие выдающиеся люди и философы. Он был... астрономом и одним из первых обнародовал то, чему Пифагор {см.} учил тайно, то есть движение планет {вокруг Солнца}, затмения Солнца и Луны и т.д. Именно он учил теории о Хаосе, по принципу "ничто не рождается из ничего", и об атомах как о находящейся в основе всех тел сущности и субстанции, "той же природы, как и те тела, которые они образуют". Эти атомы, учил он, привел в движение Ноус (Вселенский Разум, Махат индусов). Этот Ноус есть нематериальная, вечная, духовная сущность. Этой комбинацией был образован мир: материальные, плотные тела спускались вниз, а эфирные атомы (или огненный эфир) поднимались вверх и распространялись в верхних небесных сферах. Предвосхищая современную науку более чем на 2000 лет, он учил, что звезды состоят из той же материи, что и наша Земля, и что Солнце есть пылающая масса; что Луна – темное, необитаемое тело, получающее свой свет от Солнца... и к тому же, превосходя упомянутую науку, он заявлял, что... реальное существование вещей, воспринимаемых нашими чувствами, не может быть наглядно доказано. Он умер в изгнании в Лампсаке в возрасте семидесяти двух лет" [23]. "...Анаксагор {не} мог проводить геоцентрическую теорию. Анаксагор был посвящен в мистерии и знал учение Пифагора, принесенное из Индии, о гелиоцентрическом строении вселенной" [17.100]. "Каждый человек может ощутить намеки на чувствования Нирваны {см.} и Самадхи {см.}... Каждый человек может приобщиться к высшим чувствованиям, но он должен держать дух в чистоте. Кто же может достичь духовного очищения? Скажут – для этого надо быть такими мыслителями, как Анаксагор, Платон или Пифагор..." [14.527].

14.166; 14.187; 14.196; 14.222; 14.268; 14.527; 17*100; 17*115.

См. также кн. Агни Йога о тайнах звездного неба. – Киев: Содружество "Сердце", 2000. – С. 414-418.


АНАНДА

"Утверждаю..., что наипреданнейший будет наибольшим. Не сказано ли, что Ананда, наипреданнейший ученик Благословенного Будды {см.}, тысячекратно превыше всех прочих буддийских архатов {см.}?" [15.029].

15*029.


АНАТОЛЬ ФРАНС

см. Франс Анатоль.

15.227.

См. также в Указателе дополнительных источников – Франс Анатоль.


АНАТХАПИНДИКА

АНАТХАПИНДИКА (персонаж одной из притч о жизни Будды)

см. Дхарма Татхагаты.

16*085; 17.049.


АНАФЕМА

"Анафема... в христианстве церковное проклятие, отлучение от церкви" [18].

11.012; 15.091; 15.107; 15.147; 15.161; 15.228; 16.002; 16.203; 16.204; 17.019.


АНАХАТА-ЧАКРА

то же, что Центр чаши (см.) [15.204]; толкование см. Центры человека.

15*204.


АНАХИТА

"...Богу Митре соответствует богиня Анахита, а не Митрас" [17.102]. "Анахит, Анаит, у армян богиня-мать, богиня плодородия и любви, дочь (или жена) Арамазда... Постепенно... с именем Анахит стал связываться в первую очередь культ плодородия (в этом сказалось влияние иранской богини Ардвисуры Анахиты" [22]. "Ардвисура Анахита (авест., буквально "Ардви могучая, беспорочная"), в иранской мифологии богиня воды и плодородия... Первоначально Ардви понимали как источник всемирных вод, стекающих с вершины мировой горы Хукарйи в божественном царстве света...; затем стали так называть и сами воды, дающие начало всем водам и рекам на земле" [22].

17.102.

См. также Митра.


АНГЕЛ / АНГЕЛЫ / АНГЕЛОЧЕК

1. Одно из почетных наименований Сынов Света [16.098]; толкование см. Учителя Великие.

2. "Ангел (греч. ... посланник, вестник). Слово ангел употребляется в Библии в различных значениях: по отношению к Сыну Божию, Иисусу, по отношению к людям – пророкам, священникам и епископам церквей, и по отношению к неодушевленным предметам и явлениям природы, когда они предстают вестниками гнева Божия. Но в собственном или узком смысле это слово в Библии обозначает личные духовные существа, сотворенные Богом; они возвещают людям волю Божию и исполняют на земле Его веления... Ангелы являются слугами Божьими, которым поручается защищать праведных..., расстраивать козни демонов..., возносить молитвы людей к Богу..., отводить душу в загробную жизнь..., отделять добрых от злых на последнем Страшном Суде... К каждому из людей приставлен Ангел для помощи ему в добрых делах; такой ангел обыкновенно называется ангелом-хранителем {см.}... Каждый народ также имеет своего особого ангела, который служит его хранителем. В книге Даниила (10:13,21) упоминается об ангелах греков и персов... Церковь приняла ветхозаветные понятия ангелов... Они – существа, сотворенные Богом прежде творения видимого мира; они духовны и бестелесны или, может быть, имеют некое эфирное тело; если они принимают видимый образ – это только случайная {временная, соответствующая конкретному случаю} форма, а не постоянное бытиё. Для ангелов не существует наших пространственных условий, но они не вездесущи. Они более совершенны, чем даже первозданный человек, но в совершенстве ограничены: несмотря на быстроту и глубину разумения, не всеведущи; несмотря на чистоту и святость, могут подвергаться искушениям. Они сотворены свободными, а потому могли свободно устоять в добре, как светлые ангелы, и пасть как злые духи. Они предстоят перед лицом Божиим, исполняют Его волю, непрестанно славят Его и наслаждаются блаженством. В этом несметном воинстве небесном имеются разные достоинства и степени совершенства. В сочинении "О небесной иерархии", приписываемом св. Дионисию Ареопагиту, на основании ветхозаветных и новозаветных писаний Ангелы разделяются на три иерархии, каждая из которых в свою очередь разделяется на три лика. Первая иерархия: серафимы, херувимы, престолы. Вторая иерархия: господства, силы, власти. Третья иерархия: начала, архангелы, ангелы. Какое значение имеют степени ангельских иерархий – неизвестно. Но собор Константинопольский 653 {года} осудил тех, которые учили, что все ангелы по природе и силам сотворены равными... Почитание ангелов вошло в церковную практику с раннего времени, оно окончательно определено вторым Никейским, или Седьмым Вселенским собором (787)" [35].

2.2.6.3; 2.2.8.16; 3.178; 7.062; 7.460; 8.148; 10.096; 10.193; 13.278; 14.303; 14.431; 15.045; 15*162; 16*098; 16*113; 16.164; 16.196; 16.218; 16.281; 17.051; 17.083; 17.133.

См. также Архангелы; Демон (во втором значении); Крылья; Руководитель (уходящего от Земли); Чины Ангельские.


АНГЕЛ ЖИЗНИ

толкование см. Заложения.

8.058.


АНГЕЛ ЗВЕЗДЫ

толкование см. Ангел Хранитель (во втором значении) [16.113].

16.113; 17*049.


АНГЕЛ НАБЛЮДАЮЩИЙ

толкование см. Ангел-Хранитель (в четвертом значении).

16.113; 17.049.


АНГЕЛ ОГНЕННЫЙ

толкование см. Стихии.

9.002.


АНГЕЛ ОТВЕРЖЕННЫЙ

одно из наименований Сатаны (см.) [17.129].

11.312; 17*129.


АНГЕЛ ПАДШИЙ

одно из наименований Сатаны (см.) [16.254].

11.312; 16*254; 17*106; 17*129; 17.138.

См. также Демон (во втором значении).


АНГЕЛ РУКОВОДЯЩИЙ

толкование см. Ангел-Хранитель (в четвертом значении).

16.113; 17.049.


АНГЕЛ СМЕРТИ

толкование см. Заложения.

8.058.


АНГЕЛ-ХРАНИТЕЛЬ / АНГЕЛ ХРАНИТЕЛЬ

АНГЕЛ-ХРАНИТЕЛЬ / АНГЕЛ ХРАНИТЕЛЬ / Водитель Высший / Друзья Высшие из Мира Надземного / Друзья из Высшего Мира Надземного / Друзья Надземные / Друзья Невидимые / Дхиани-Будда / Дхиани-Буддхи / Направляющий судьбу / Направляющий шаги наши / Охранитель / Охранитель светлый / Патрон / Покровитель / Покровитель высший / Пособник / Путеводители человечества / Руководитель / Сотрудники земные / Спасители Невидимые / Утешитель / Хранитель / Хранитель Истины / Хранитель (сокровенный)

1, 2, 3. "Действительно, каждый человек имеет своего Ангела Хранителя, и следует понимать его не только как какое-то отдельное Существо из высших сфер, но чаще как наш собственный дух, нашу высшую триаду {см.} или наше истинное индивидуальное Я, которое, увы, очень редко может заставить носителя своего прислушаться к своему голосу. Иногда этот голос определяют как совесть. Также несомненно, что многие имеют друзей или родственников, раньше их перешедших за черту, которые иногда вмешиваются в их жизнь, помогая и направляя их... Но в наш век, к прискорбию, "Ангелами Хранителями" большинства стали темные одержатели низших сфер, голос которых легче воспринимается, ибо он никогда не идет вразрез с нашими земными вожделениями. Но горе допустившим такое приближение!" [15.106]. "Много человечество уделяло утверждениям об Ангелах Хранителях. Когда мысль проникает в приближение духа из других сфер, то как же не принять Облик Направляющего судьбу? Когда человечество сознает мощь истинного Хранителя, тогда оно постигнет значение истинных Хранителей. Хранитель духа, Хранитель Истины и Направляющий шаги наши в космическом пространстве. Может человек думать о Хранителях. Так может близкий Нам дух чуять в космическом пространстве Охранителей. Так пусть стоят на всех путях устремления к Хранителям. Потому чуткое восприятие дает устремление к Хранителям" [6.516]. "Вы знаете глубокий смысл древнего речения: "Ищите Друзей Невидимых". Соявление друзей Высших из Мира Надземного будет крепким ручательством. Иногда Вы знаете Их, но большею частью Они безымянны, только радость сознания указывает на близость Их. Не пытайтесь узнавать Их имен. Они давно отказались от земных прозвищ. Как время не существует для Них, так и земные отличия уже растворяются для Тел Славы. Пусть будет множество таких Покровителей... Но не об одних Надземных Друзьях говорим. И на Земле имеются Невидимые друзья. Нужно послать им привет. Они бывают деятельнее, нежели знакомые друзья. Умейте улыбнуться этим земным Сотрудникам" [17.150]. "Мы считаем день спокойным, но не оглядываемся назад и не видим ядовитую ехидну {см.}, но она поползла назад, кто-то ее отогнал. Скажем благодарность невидимым спасителям. Никто не может утверждать, что пространство вокруг нас пусто, наоборот, мы чувствуем сердцем незримое присутствие... Неразумный скажет – во всем я сам... Мудрее сказать – сам я приложу все мои силы, но приму признательно незримую помощь" [14.197]. "...Когда в Учении говорится "Ищите Невидимых Друзей", то под такими друзьями подразумеваются Духи Высшие, Духи Великих Учителей и Подвижников, а не случайные прохожие из сфер Тонкого Мира" [17.150]. "...Особо светлые души, делаясь жертвою того или иного несчастного случая, особенно легко переходят в тонкий мир. Светлые Охранители погружают их в живительный сон, чтобы дать время тонкому телу залечить повреждения, а когда они просыпаются, они уже находятся на попечении друзей" [16.255].

4. "...Каждый дух или монада зарождается под лучами определенного светила, и потому зерно духа заключает в потенциале своем все тождественные энергии, присущие этому светилу, которое остается его ведущим светилом на всю Манвантару. Так все человечество в зерне духа принадлежит к разным планетам, хотя и находится на Земле, на одной из временных станций своих. Конечно, множество духов принадлежит к светилу или лучу Дхиани-Будды, зародившему их, но лишь ближайший к этому лучу становится во главе планеты. Так каждый Вел. Учитель собирает около Себя ближайших Ему по лучу или потенциалу энергий, потому так разрушительны все шатания и отходы от раз избранного Учителя. В безумии шатания мы можем отойти от своего космического Отца, который Один может зажечь наши центры {см. Центры человека} во всем их совершенстве. Теперь Вы понимаете, как связь между Гуру и учеником может быть священна! Ибо кто может знать, если ему не будет открыто, что избранный им Гуру не является его космическим Отцом и Гуру?... Есть такие, которые перебегают от одного Учителя к другому, считая, что так они скорее преуспеют.. Но, конечно, так поступают только невежды, которые не понимают значения оккультной связи, не знают, с каким трудом и терпением ткется она, и как гнев, раздражение, сомнение, не говоря уже о предательстве и отступничестве, мгновенно могут уничтожить даже долголетнюю работу. В "Тайной Доктрине" сказано, что "человеческие монады, рожденные под одною и тою же планетою или, вернее, под излучениями одного и того же Планетарного Духа или Дхиани-Будды, являются во всех своих последующих жизнях душами-близнецами или душами-сестрами на этой Земле. Звезда, под которой рождается человеческая особь (монада), говорит сокровенное Учение, останется ее звездой на протяжении всего цикла ее воплощений в одной Манвантаре. Но это не есть ее астрологическая звезда. Последняя касается и связана лишь с личностью, тогда как первая – с истинной индивидуальностью. Ангел, или Владыка этой звезды, или Дхиани-Будда, связанный с нею, будет, так сказать, либо руководящим, либо просто наблюдающим Ангелом при каждом новом воплощении монады, которая есть часть его собственной сущности, хотя ее проводник – человек может навсегда остаться в неведении этого факта. Каждый Адепт имеет своего Дхиани-Будду, свою старшую душу-близнеца, и Он знает его, называя Отчей-Душой и Отцом-Огнем. Лишь при последнем посвящении, стоя лицом к лицу с блистающим "Обликом", они познают Его. Так истинным Ангелом Хранителем нашим мы можем считать Дхиани-Будду планеты, под лучами которого или которой зародилась наша человеческая особь" [16.113; 17.049]. "Так слова Христа: "Мой Отец более Меня", или "прославляйте Отца Нашего, который на небесах", или "тогда праведники воссияют, как солнце в царстве Отца Их" (не нашего) – имели целью показать, что группа учеников и последователей, привлеченная к Нему, принадлежала к тому же Дхиани-Буддхи, Звезде или Отцу и к тому же планетному царству и подразделению, что и Он" [17.049].

5. То же, что Сыны Света [16.098]; толкование см. Ангелы Хранители человечества, Учителя Великие.

6.516; 7.234; 12*060; 14.197; 15*106; 16.022; 16*098; 16*113; 16.255; 17*011; 17*049; 17.150.

См. также Братья Надземные; Ведущий; Дух-Утешитель; Закон единства; Закон импульса жизненного; Зов духа; Иерархия; Луч рождения; Луч светила; Сотрудники тонкие; Тягота Учителя; Учителя Великие; Хранитель духа; Хранитель незримый.


АНГЕЛЫ ХРАНИТЕЛИ ЧЕЛОВЕЧЕСТВА

толкование см. Учителя Великие.

"Истинными Ангелами Хранителями человечества следует признать Великих Духов, Иерархию Сил Света, Великое Сокровенное Братство, вечно стоящее на страже человеческих духовных нужд и эволюции. Некоторые из этих Ангелов Хранителей, конечно, в редчайших случаях, становятся Руководителями отдельных личностей. Луч Их постоянно устремлен в неослабных поисках новых пробудившихся сознаний и загоревшихся сердцем, чтобы поддержать и направить их" [15.106].

15*106; 17*011.

См. также Ангелы (во втором значении).


АНДАНТЕ

"Огонь – это скерцо и фуга. Анданте может относиться лишь к обгорелым углям" [4.415]. "Анданте (итал. andante, буквально – идущий шагом), в музыке умеренно медленный темп; также музыкальная пьеса... или ее часть, исполняемая в этом темпе" [18]. "Скерцо (итал. scherzo, буквально – шутка)... Инструментальная пьеса... Для скерцо типичны... быстрый темп, свободная смена музыкальных мыслей, вносящая элемент неожиданного" [18]. "Фуга (итал. fuga, от лат. fuga – бег, бегство) (муз.), высшая форма полифонической музыки... Строится на многократных имитационных повторениях основной музыкальной темы во всех голосах" [18].

4.415.

См. также Огонь; Стихии.


АНДРЕЕВ ДАНИИЛ

"Андреев Даниил Леонидович (1906 – 1959). Выдающийся христианский мистик, поэт и философ, автор метафизического трактата "Роза Мира". Родился в семье знаменитого русского писателя предреволюционной эпохи Леонида Андреева. У мальчика рано проявился поэтический дар и особое чувство истории. Но главным, что отличало его, была органическая религиозность. Уже после революции Андреев закончил литературные курсы в Москве. Работал художником-шрифтовиком, а творческой работе над стихами и прозой были отданы ночи. В начале 1942 г. Андреев был мобилизован на фронт. В Москву вернулся в конце войны и возобновил работу над стихами и романом "Странники ночи". В 1947 году вместе со своей супругой был арестован, получил 25 лет тюрьмы, позднее сокращенных до 10 лет. Вернулся "на волю" в 1957 году в тяжелом состоянии после перенесенного в тюрьме инфаркта. Именно там, в камере Владимирского централа, и родилась "Роза Мира". Состояния особого видения, посещавшие Андреева с ранней юности, в тюрьме перешли в ровный и сильный свет трансфизического знания. Это позволило ему стать выразителем высоких слоев инобытия, той высшей реальности, предощущение которой всегда было так сильно в русской культуре. Переосмыслив весь ход исторического процесса, Андреев нашел в нем логику развития и изначальные цели, поставленные перед человечеством: созидание высших, духовных ценностей, мирное и ненасильственное преобразование всех сфер общества – "всемирное народоустройство". Свое стремление к Единому Богу Андреев выразил в понятии "интеррелигии", которое выходит за рамки ортодоксальных положений православия. Несмотря на кажущийся внешний трагизм, философия Андреева глубоко оптимистична. Завершая главный труд своей жизни, он пишет: "Так, восходя от света к свету и от славы к славе, все мы, населяющие Землю теперь, и те, кто жил, и те, кто явится жить в грядущем, будем подниматься к неизреченному Солнцу Мира, чтобы рано или поздно слиться с Ним и погрузиться в Него для сорадования и для со-творчества Ему в создании вселенных и вселенных" [журнал Дельфис №1, 1994 – с. 79-80].

В книгах Агни Йоги непосредственно не упоминается.

См. также Данте; кн. Андреев Д.Л. Собр. сочинений в 3 т. / Сост., подгот. текста А.А. Андреевой. – М.: Моск. рабочий; Присцельс, 1995.


АНДРОГИН

"Андрогин (от греч. ... andros – мужчина, gyne – женщина...) [18]. "Андрогин (греч. androginus "гермафродит, полумужчина-полуженщина") – эпитет планеты Меркурий, {астрологически} имеющей смешанную, мужскую и женскую природу" [39]. "Гермафродит... животное или человек, соединяющий признаки мужского и женского пола [по имени древнегреческого мифического существа – сына Гермеса и Афродиты, сращенного по воле богов с нимфой Салмакидой]" [26].

1. "Возьмем, к примеру, освобождение от рабства пола. Многие видят освобождение от этого рабства в достижении человечеством "венца творения" – в безобразном гермафродите!... В действительности... {случаи появления гермафродитов} доказывают дегенерацию. В этом освобождении от пола заключается великая космическая тайна, символ Андрогина так глубок" [15.154]. "Все символы Андрогина имеют целью указать на необходимость двух Начал {см.} в Космосе во всех его проявлениях для жизни и равновесия" [15.100].

2. Толкование см. Матерь.

15.100; 15.154; 15.235; 16.047; 17.011; 17.028.

См. также Души половинчатые.


АННА

"Анна, разменная монета, обращавшаяся в Индии и Пакистане до перехода этих стран на десятичную денежную систему... и равная 1/16 рупии" [18]. "Можно пересчитать рупии и сбиться на счете анн; явление итога будет также неверно" [8.166].

8.166.


АННА К.

"Крайне интересно то, что Вы пишете об Анне К. Ее страдания от сознания ужасной катастрофы, ожидающей нашу планету, если человечество не опомнится, мне очень близки" [17.037].

17.037.


АНОНИМНОСТЬ

"Аноним... Автор, скрывающий свое имя" [40].

"Государственная задача – вызвать к жизни наиболее производительные условия, принимая меры и направляя ученых к облегчению жизни коллектива, вплоть до анонимности {этих направляющих воздействий}. Мы знаем, что иногда символ личности необходим для народов, но анонимность все-таки останется в идеале правильной эволюции. Это одно из условий осознания кратковременности земного существования и лучший путь к счастливому сотрудничеству. Антиподом анонимности будут самоначертания древних царей, никому теперь не известных... Но без психомеханики {см.} такая анонимность будет уродлива. Может стать анонимным тот, кто установил свое место среди явлений и предметов. Может отдать свое Я, кто осознал пространство" [3.176].

3.176.

См. также Альтруизм; Анатхапиндика; Апариграха; Враги Учения; Дхарма Татхагаты; Иммунитет духа; Самость; Собственность; Отказ от собственности.


АНТ.И.Я.

"Теперь относительно Польши... Из получаемых оттуда вестей можно видеть, какое страшное разъединение царит там среди членов братской лиги (?!) и какой сумбур в понятиях! Я уже давно не пишу и отвечаю осторожно лишь нашему другу Ант. И. Я." [17.102].

17.102.


АНТАКАРАНА

АНТАКАРАНА / мост / тропа

"На Востоке способ сообщения между низшим и высшим Манасом называется Антакарана, или мост, или тропа, и по этой тропе низшее Ego, в свою очередь, также передает высшему Ego все те впечатления и мысли, которые могут быть ассимилированы по природе своей с неумирающей нашей сущностью... или теми накоплениями, которые хранятся в «чаше»" [15.230].

15.230.

Подробнее см. Душа (в первом значении).


АНТАРЕС

"Антарес, {альфа Скорпиона}, звезда 1-й звездной величины" [41]. Переменная звезда, светимость которой (в единицах светимости Солнца) изменяется в диапазоне 4,1 – 980 [18, Звезды]. {Звезда Бетельгейзе (альфа Ориона} имеет светимость 22400} [18, Звезды]. "Обитаемость небесных тел до сего дня остается под сомнением... Мешает... боязнь перед Беспредельностью. Разве многие дерзнут помыслить о таком отдаленном гиганте, как Антарес, который в океане Млечного Пути предполагает за собою беспредельное Пространство" [12.137].

12.137.

См. также Миры дальние; кн. Андреев Д.Л. Роза мира, кн. IV, гл. 1.


АНТАРОВА К.Е.

"Антарова Конкордия Евгеньевна (1886 – 1859). Талантливая русская певица, солистка Большого театра, создавшая на его сцене незабываемые... партии графини в "Пиковой даме", Вани в "Иване Сусанине", Ратмира в "Руслане и Людмиле" и другие. Однако долгое время лишь очень немногие знали о ее втором таланте – писателя. Недавно ее книга "Две жизни" стала известна широкому кругу читателей. В ней даны яркие и глубокие образы Великих Учителей, выписанные с огромной любовью, показан Их самоотверженный труд по раскрытию Духа человека. Книга была написана в годы Великой Отечественной войны и первоначально предназначалась для очень узкого круга учеников. Жизненный путь Конкордии Евгеньевны, с одной стороны, характерен для многих выдающихся представителей русской культуры самоотверженной и бескорыстной любовью к искусству, с другой – отличается уникальностью, как уникальна была сама ее личность. Для многих знавших Антарову людей она была не только непререкаемым авторитетов во всех жизненных вопросах, но и человеком, помогавшим по-новому понять смысл существования на Земле. Закончив свои выступления как актриса, Антарова написала книгу, названную ею "Беседы К.С. Станиславского", ставшую бесценной для стремящихся к творчеству артистов. Также она оставила рукописи еще двух больших трудов, где развила идеи своего любимого учителя" [журнал Дельфис №1, 1994 – с. 80].

В книгах Агни Йоги непосредственно не упоминается.


АНТИПОД

"Антипод... человек, противоположный кому-либо по взглядам, убеждениям, качествам, вкусам" [26]. "Антипод верности будет вероломство и предательство, иначе говоря, самый позор человечества. Если такой противник у верности, то она, поистине, есть вершина горы. По антиподу можно представить того, кого преследуют" [17.152].

14.026.


АНТИПОД ЗОЛОТА

то же, что Огонь (см.) [10.009].

10*009.


АНТИСЕМИТИЗМ

более распространенный в настоящее время термин, соответствующий использованному в книгах Агни Йоги термину Юдофобство (см.).

В книгах Агни Йоги непосредственно не упоминается.


АНТИТЕЗА СВЕТА

то же, что Тьма (см.) [11.348].

11*348.


АНТИХРИСТ

1. "То же, что дьявол (в первом значении) [15.147]; толкование см. Сатана. "В Учении сказано, что в каждой реторте алхимика церковь видела рога дьявола! И сейчас ими же в книгах Учения света усматривается печать Антихриста" [15.147].

2. "...Дух Инквизиции еще силен, и если бы Христос появился сейчас на Земле, то Ему не миновать было бы если и не распятия или костра, то пожизненного сурового заключения с клеймом Антихриста. Перечтите "Инквизитора" Достоевского" [15.148]. "Антихрист... впервые это слово встречается в первом послании Иоанна (2:18 и 4:3). Предлог {анти} указывает на замещение и противоположение. Сначала, по-видимому, слово Антихрист употреблялось в смысле... лже-Христос (ср. Мф.24:24; Мк.13:22). Но так как присвоение имени Христа подразумевает соперничество с ним, то в понятии Антихриста скоро стали мыслиться признаки, которые Павел перечисляет во втором послании к Фессалоникийцам (2:4): "человек греха, сын погибели, противящийся и превозносящийся выше всего, называемого Богом или святынею, так что в храме Божием сядет он, как Бог, выдавая себя за Бога" и пр... Не везде, однако, в ранней христианской письменности мы встречаем такое понимание Антихриста. Приходится признать, что где больше всего образованности, там менее сказывалось желание рисовать запугивающие образы. Так, например, Климент Александрийский об Антихристе совсем не упоминает. По Оригену, Антихрист – ложные учения, храм, в котором он воссядет, – литература. При его пришествии люди бегут укрываться на гору истины..." [35]. "Антихрист, в христианской мифологии противник Христа, который якобы явится незадолго до "конца мира" и возглавит борьбу против Христа, но в конце концов будет побежден. Раннее христианство заимствовало образ Антихриста из иудейской мифологии (где мессия должен был выдержать борьбу с антимессией)... В средние века представления об Антихристе нередко оживали во время стихийных бедствий, сильных общественных потрясений, когда верующие начинали ожидать конца мира. Церковь использовала миф об Антихристе для борьбы со своими противниками. Так, в 13в. римский папа Григорий IX объявил Антихристом императора... Фридриха II... Протестанты объявляли Антихристом римского папу. В период Великой Окт. революции и Гражданской войны контрреволюционное духовенство объявляло Антихристом вождей революции" [18].

15.107; 15.147; 15.148; 17.035; 17.115.


АНТОНИЙ / СВ. АНТОНИЙ / СВ. АНТОНИЙ ВЕЛИКИЙ

"Антоний Великий, основатель монашества. Родился около 250 {года} в... Египте... в зажиточной семье христиан-коптов. Двадцати лет он раздал свое имущество и стал подвизаться под руководством одного старца. Скоро он оставил последнего и поселился в гробнице, а потом в пещере среди развалин, на берегу Нила. Здесь он пробыл около 20 лет в уединении... Во время гонения Максимилиана в 311 он ходил в Александрию, ободрял христиан и появлялся в наиболее опасных местах. Когда гонение стихло, Антоний великий ушел еще дальше – на берег Красного моря... Антоний Великий... умер ок. 355, более ста лет от роду... Велел не открывать {не сообщать} места своего погребения, из опасения обоготворения" [35]. "...Канонизирован христианской церковью. Сохранились некоторые письма Антония. Ему приписывают так называемые "Правила святого Антония"... История искушений Антония в пустыне неоднократно служила предметом живописи и художественной литературы (напр., "Искушения святого Антония" Флобера)" [18]. "Как прекрасны поучения Св. Антония! {приведенные в книгах Добротолюбия, т.1}" [15.234].

1.281; 16.069; 15*199; 15.228; 15.234; 16.002; 16.150; 16.238; 16.257.

См. также Страхования; в Указателе дополнительных источников – Антоний Великий; кн. Подвижники. Избранные жизнеописания и труды. – Самара: АГНИ, 1994. – 512 с.


АНТОНИН

"...Епископа Антонина из Калифорнии..." [17.085].

17.085.


АНУРА

АНУРА / обаяние сердечное / Царь-Сердце

"Сердечно познавший не спросит о последующем, не прочтя первое. Так сердечное познание дает обаяние, которое не приобретается золотом. Явление Анура, иначе говоря сердечного обаяния, ценится очень высоко. Оно принадлежит к качествам накопляемым и неотъемлемым. Анура – сердечное обаяние, или Царь-Сердце. Можно видеть, как в детстве обаяние открывается иногда даже в тягость самому себе, ибо люди иного напряжения перемешивают ритм" [8.489].

8*489.


АНУЧИН Д.Н.

"...Неплоха книга немец. проф. Пишела "Будда, Его жизнь и Учение", переведенная на русский язык проф. Д.Н. Анучиным. Издана она была в 1911 году в Москве" [17.120]. "Анучин Дмитрий Николаевич [...1843-1923...], советский антрополог, географ, этнограф и археолог, проф. Московского университета (1884), академик (1896)..." [18].

17.120.


АПАРИГРАХА

толкование см. Путь восьми ступеней.

В книгах Агни Йоги термин непосредственно не упоминается.

См. также Альтруизм; Анонимность; Враги Учения; Достояние; Дхарма Татхагаты; Иммунитет духа; Император, прозванный Золотым; Механика астральная; Одеяние небесное; Отказ от собственности; Самость; Собственность; в Систематизированном перечне фрагментов – раздел 7.5.


АПОКАЛИПСИС

1. "Апокалипсис (греч. apokalypsis – откровение), Откровение апостола Иоанна Богослова, одна из книг Нового Завета, древнейшее из дошедших до нас христианских литературных произведений. Написан христианином из евреев в середине 68 – начале 69 н.э. (вскоре после смерти римского императора Нерона). По церковной традиции автором Апокалипсиса считается апостол Иоанн Богослов. Апокалипсис тесно примыкает к ветхозаветным пророческим книгам..., по содержанию резко отличается от др. писаний Нового завета. В Апокалипсисе излагаются в форме фантастических видений... будущие судьбы мира и человечества: предстоящие... борьба между "воинством небесным" и антихристом, "конец света", "страшный суд", "тысячелетнее царство божие" на Земле" [18].

2. "Апокалиптический... в переносном смысле Вызывающий представление о... конце света, ужасный" [24]. "Приучайте себя к торжественному настроению, ибо именно торжественность заповедана нам поверх всего в эти дни Апокалипсиса {конец 1936-начало 1937 гг.}. Помните о мудрой радости!" [16.158].

15.145; 15.161; 16.001; 16.073; 16.117; 16.127; 16.158; 16.254; 16.263; 16.282; 17.016; 17.019; 17.061.

См. также Барс; Енох; в Указателе дополнительных источников – "Откровение Иоанна".


АПОКРИФЫ

толкование см. Собор Никейский.

"Апокрифы... произведения иудейской и раннехристианской литературы, не включенные церквами в канон" [18].

14.146; 14.151; 14.153; 14.156; 16.157; 17.134.

Подробнее см. [35].


АПОЛЛОНИЙ / АПОЛЛОНИЙ ИЗ ТИАНЫ / АПОЛЛОНИЙ ТИАНСКИЙ

"Аполлоний Тианский (греч.). Замечательный философ, родившийся в Каппадокии приблизительно в начале первого столетия; ревностный пифагореец, изучивший финикийские науки под руководством Евтидема и пифагорейскую философию и другие учения – у Евксена из Гераклеи. Согласно принципам этой школы, он оставался вегетарианцем всю свою долгую жизнь, питался лишь фруктами и растениями, не пил вина, носил одеяния исключительно из волокон растений, ходил босым и позволял бороде и волосам расти беспрепятственно – как все Посвященные до и после него. Он был посвящен жрецами храма Эскулапа (Асклепия) в Эгее, и научился многим из "чудес" в исцелении больных, совершаемых богом медицины. Подготовив себя к более высокому посвящению пятилетним молчанием и скитаниями, посетив Антиохию, Эфесс, Памфилию и другие места, он через Вавилон отправился в Индию; и все его близкие ученики бросили его, так как боялись идти в "страну чар". Однако случайный ученик Дамис, которого он встретил в пути, сопровождал его в путешествиях. В Вавилоне он был посвящен халдеями и Магами – согласно Дамису, рассказ которого спустя сто лет переписал некий Филострат. По возвращении из Индии, он показал себя истинным Посвященным, ибо эпидемии и землетрясения, смерти правителей и другие события, им предсказанные, полностью сбывались. На Лесбосе жрецы Орфея, позавидовав ему, отказались посвятить его в свои особые мистерии, хотя они сделали это несколько лет спустя. Он проповедовал афинянам и жителям других городов чистейшую и благороднейшую этику, и феномены, им совершенные, были столь же чудесны, сколь и многочисленны и хорошо засвидетельствованы. "Как это понять", спрашивает с тревогой Юстин Мученик, "как это понять, что талисманы (telesmata) Аполлония имеют силу, ибо они предохраняют, как мы видим, от ярости волн, злобы ветра и нападения диких зверей; и, в то время, как чудеса нашего Господа сохраняются лишь в преданиях, чудеса Аполлония очень многочисленны и действительно проявлены в теперешних делах?.." ("Quecst.", XXIV). Но ответ на это легко найти в том факте, что после перехода Гиндукуша Аполлоний был направлен одним правителем в обитель Мудрецов, – быть может, остающихся там и по сей день, – которые обучили его непревзойденному знанию. Его диалоги с коринфянином Менипом поистине дают нам эзотерический катехизис и раскрывают (если поняты) многие важные тайны природы. Аполлоний был другом, корреспондентом и гостем царей и цариц, и ничьи чудесные или "магические" силы не засвидетельствованы лучше, чем его. В конце своей долгой и удивительной жизни он открыл эзотерическую школу в Эфесе и скончался достигнув почти столетнего возраста" [23]. "Не всегда великие Духи, несшие поручение, посещали Братство во время своего земного пути. Так, например, Аполлоний Тианский был позван в Братство, но Он же в своем воплощении как Ориген..., вместо радостного свидания и работы в Братстве, томился в тюрьме" [15.103].

8.588; 9.342; 9.367; 14.475; 14.665; 14.779; 15*103; 17.087; 17.100; 17.148.

См. также Воплощения Учителей Великих.


АПОЛЛОС

"Аполлос, еврей-христианин из Александрии, игравший довольно видную роль в истории апостола Павла. Он выступал первоначально в Эфесе (Деяния апостолов 18, 24) и затем особенно часто упоминается в Первом послании к Коринфянам {составляющие "Нового Завета"}. Лютер и многие новейшие исследователи предполагали в нем автора «Послания к евреям»" [35].

16.257.


АПОЛОГЕТ

"Апология... Устная или письменная защита, восхваление кого-либо, чего-либо" [26]. "Апологет... Тот, кто выступает с апологией кого-либо, чего-либо" [26].

16.153.


АПОЛОГЕТ ИСТИНЫ

"Как можно назвать Агни йога? Конечно, апологетом {см.} Истины. Ощущение Истины природно Йогу, как огню природен свет" [4.219].

4.219.


АПОЛОГЕТ ХРИСТИАНСТВА ПОСЛЕДНИЙ

одно из почетных наименований Оригена (см.) [15.150].

15*150.

См. также Апологет.


АПОРТ

иное написание термина Аппорт (см.).


АПОСТАТ

"Апостат (греч... – мятежник, отступник, бунтарь), т.е. отщепенец – так называли преимущественно вероотступников, отсюда "апостазия" – вероотступничество; в этом смысле слово "апостат" – позорное" [35]. "Будем наблюдать апостатов, появляющихся во всех веках. Можно заметить многие общие черты их предательства. Также можно заметить, как они по кармическим путям находили подход к лицам, явление которых было ненавистно тьме... Но также можно утверждать, что ни одно предательство не омрачило имени гонимого..." [13.305].

13.305; 14.060; 16.247; 17.083.

См. также Предатели.


АПОСТОЛ / АПОСТОЛЫ

1, 2. "Апостол (греч. ... – посланник). В библии этим словом называются те, кто от Бога получает повеления для сообщения людям. В этом смысле апостолами называются, напр., Моисей (Числ.16:28), также пророки. В Новом Завете апостолом в этом смысле именуется сам Христос (Евр.3:1). С таким широким значением слово встречается также в посланиях (Рим.16:7; I Кор. 15:7;2...). Наряду с этим название апостол начинает употребляться в приложении к 12 избранникам, выделенным Иисусом среди Его учеников. Признаками апостола в этом смысле служит общение с Иисусом во время его земной жизни и призвание Им (Гал.1:1). Существует четыре списка избранников Иисуса: (Мф.10:2-4; Мк.3:16-19; Лк.6:14-16; и Деян.1:13). Их имена таковы: Симон (Петр), брат его Андрей, Иаков Зеведеев, Иоанн, его брат Филипп, Варфоломей (Нафанаил в Евангелии от Иакова), Фома, Матфей, Иаков Алфеев, Иуда Леввей (Фаддей), Симон Кананит и Иуда Искариот. Через непосредственное призвание к этим двенадцати считал себя сопричисленным Павел, апостол язычников (Рим.11:13). Цель избрания 12 указывает евангелист, когда говорит: "И поставил из них двенадцать, чтобы с Ним были и чтобы послать их на проповедь" (Мк.3:14)... Приготовление к будущему служению давалось апостолам с трудом. Только в праздник Пятидесятницы они окончательно перерождаются и становятся в уровень со своим назначением" [35]. "...Почему считать апостолов непогрешимыми? Не только в Евангелиях показаны они далеко не на той нравственной высоте, которую можно было бы ожидать от ближайших учеников Христа, но, читая их собственные Писания, с грустью видишь, сколько было раздоров и всякой мерзости греховной в этих первых христианских общинах, из которых выходили отцы церкви. Да и среди самих апостолов немало было всякого разъединения. Вспомним хотя бы вечную распрю между Петром и Павлом, которая пережила, как символ во всех раздорах, так называемых ревнителей Христовых, расколовших единое Учение Христа на ратоборствующие между собою толки и церкви?" [16.188].

3. "В современной речи в переносном значении Апостол – ревностный последователь какой-нибудь идеи, учения" [18]. "Так Бонифаций называется апостолом Германии, Стефан Пермский – апостолом зырян и т.д." [35].

4. "Апостолы... в раннехристианской литературе – бродячие проповедники христианства" [35].

5. Толкование см. Безант.

1.098; 7.268; 7.340;15.243; 16.043; 16.098; 16.163; 16.188; 16.192; 16.204; 17.005;17.051; 17.064; 17.134; 17.138.

См. также Апокалипсис; Христос (в первом значении); Иоанн (апостол); Павел (апостол); Петр (апостол).


АПОСТОЛ ИОАНН

см. Иоанн (апостол).


АПОСТОЛ ПЕТР

см. Петр (апостол).


АПОТРОПЕЙ

"Апотропей – (от греч. apotropaios – отвращающий беду), амулет, "оберег", в археологии и этнографии название предметов и изображений, которым приписывалась магическая способность отгонять злых духов..." [18].

Использовано при толковании термина Алатырь (см.).


АПОФЕОЗ

"Апофеоз... Прославление, возвеличение кого-чего-нибудь" [40]. "Явление наших бесед, прежде всего, должно вести к пониманию Мира Тонкого и, как апофеоз его, приблизить безбоязненно к сиянию Мира Огненного" [9.411].

9*411; 14.624.


АПОФЕОЗ МЫСЛИ

то же, что Сиддхи (см.) [9.456].

9.456.


АПП. ТИАНСК.

сокращенное написание Аполлоний Тианский (см.).


АППАРАТ МИРОВОЙ

"...Вникните в сущность врагов и найдите им место... Из упрямства невежества они напрягут силы, чтобы следить за вами. Но вам нечего скрывать, ибо вы работаете для человечества. И враг должен стать подражателем или погибнуть. Эта гибель, конечно, не от вашей руки, но от искры мирового аппарата" [3.138].

3.138.

См. также Бумеранг; Доспех духа; Разряд энергии; Удар обратный; Явление бумеранга.


АППАРАТ ЦЕНТРАЛЬНЫЙ

"Что же заставляет людей, чужих, сношению с Нашей Общиной {см. Учителя Великие} не верить? Или совершенное невежество, или зависть. Они хотят быть допущенными к Центральному Аппарату, не имея ни малейшего представления, как им пользоваться, и не думая, как ответственно приближение к Источнику Энергии. Утверждение Учения Жизни позволяет приблизиться к самым опасным рычагам. Но без практического опыта никакое объяснение не поможет" [3.264].

3.264.

См. также Шамбала.


АППАРАТ ЭНЕРГЕТИЧЕСКИЙ

"...Человек должен не только признавать тонкие энергии, но должен и содействовать им... В стройной машине каждая частица ее незаменима. Пусть чаще человек представляет себя частицею Вселенной. Он может, поистине, присоединить свои энергии к великому Мирозданию. Мысль человека есть лучшая энергия, которую он может неисчерпаемо источать в своды Вселенной. Как столп света может возноситься мысль и приобщаться к великому энергетическому Аппарату. Долг человека делиться своим достоянием, но лучшее будет энергия мысли" [14.627].

14*627.

См. также Дыхание космоса; Энергия всеначальная.


АППЕРЦЕПЦИЯ

"Апперцепция... одно из фундаментальных свойств психики человека, выражающееся в обусловленности восприятия предметов и явлений внешнего мира и осознания этого восприятия особенностями общего содержания психической жизни как целого, запасом знаний и конкретным состоянием личности... В современной психологии понятие апперцепции выражает тот несомненный факт, что разные люди (и даже один человек в разное время), могут по-разному воспринимать один и тот же предмет и, наоборот, разные предметы воспринимать как один и тот же. Это объясняется тем, что восприятие предмета не есть простое копирование, а построение образа, осуществляемое под влиянием имеющихся у личности сенсомоторных и категориальных схем, запаса знаний и т.д." [18].

16.025.

См. также Душа-странница; Дхарма; Перцепция.


АППОРТ

АППОРТ / апорт

1. "Апорт – предмет, который появляется в помещении, где проводится медиумический или спиритический сеанс (либо появляющийся там, где наблюдается Полтергейст – "шумный дух"); факт неожиданного появления какого-либо предмета называется Телепортацией. Противоположное явление – Аспорт" [37].

2. "С "киотом" было связано множество апортов (так исследователи психических явлений обычно называют перемещение объектов феноменальным образом)" [83, с. 320]. "...Общества психических исследований занимаются кинетическими феноменами, аппортами и материализациями" [16.180].

16.180.


АПТЕКА МОЯ

толкование см. Лекарства Мои.

2.2.4.18.


АРИАВАРТА

АРИАВАРТА / Арьяварта / Страна арийцев

толкование см. Огонь Ариаварта.

15*127; 15*205; 16.006; 16.211; 17.029.


АРИЙЦЫ

толкование см. Раса арийская.


АРИМАН / "АРИМАНЫ"

1. "Ариман, греческое название древне-иранского божества Анхра-Майнью" [18]. "Анхра-Майнью... – злой или враждебный дух, средневековый персидский Ахриман, у греческих авторов – Ареиманиос, Ариман и др.), в древне-иранских дуалистических религиях, в зороастризме, у парсов – глава злых божеств и олицетворение злого начала, антагонист Ахурамазды и святого духа Спента-майнью, творец всего дурного (смерти, болезни, зимы, иссушающего зноя, вредных и хищных животных и т.д.)" [18].

2. Нарицательное имя, символизирующее злобное противодействие, вредоносность: "...Кто-то сожалеет, что книги "Живой Этики" издаются в новой орфографии, ибо "всякие Ариманы пользуются этим обстоятельством для своей агитации..." На это должна сказать, что на подобные инсинуации мы не обращаем внимания, ибо в этом "Ариманы" проявляют присущую им невежественность. Можно напомнить им, что изменение в орфографии было проведено Импер. Академией Наук еще задолго до революции. Война помешала этому нововведению" [16.110].

16*110. См. также Сатана.


АРИСТОКРАТ ДУХА

"Аристократический... 2. Свойственный аристократу, изысканный, утонченный" [26]. "Есть интеллигенция в кавычках и интеллигенция настоящая, которая всегда крайне малочисленна. Думается мне, что Р.Як. считается лишь с последней, ибо сам принадлежит к аристократам духа. Поменьше обращайте внимания на всяких умников. Они как мыльные пузыри" [17.122].

17.122.

См. также Рудзитис Р.Я.


АРИСТОТЕЛЬ

см. Философ.

"Аристотель (384-322 до н.э.). Выдающийся древнегреческий мыслитель, оказавший огромное влияние на все дальнейшее развитие культуры Западного мира, в особенности на философию и науки. Аристотель был крупнейшим из учеников Платона, в школе которого он пробыл 12 лет вплоть до смерти последнего (347). Однако уже тогда наметились расхождения в их взглядах, сыгравшие значительную роль в судьбах западной мысли. Аристотель не вместил всех аспектов и глубин мистериального эзотеризма Учителя, что отразилось на его подходе; снижение платоновской "планки" высоты духовного прозрения импонировало в большей степени чисто интеллектуальному сознанию, нежели интуитивному и холистическому, что обусловило большую популярность его учения среди носителей рационализма и эмпиризма – пока еще подавляющей части человечества. Аристотель справедливо получил титул отца "западной цивилизации", ибо большинство характеристик ее менталитета, приведшего к теперешнему непростому положению человечества (дуализм, механицизм, интеллектуализм, редукционизм, антропоцентризм, империализм, прагматизм, материализм, панлогизм, сенсуализм, эвдемонизм, нигилизм и т.п.) среди своих источников имеют – и в немалой степени – его взгляды и метод. Смещением акцента в познании на чувственный мир Аристотель дал сильнейший импульс развитию естественных наук, двойственный результат прогресса которых мы ныне наблюдаем и испытываем. Также, Александр Македонский своей идеей объединения Запада и Востока в едином государстве, где их культуры дополняли и обогащали бы друг друга, во многом обязан Аристотелю, который был его учителем и воспитателем в юношестве и оказал на него значительное влияние. Также некоторые труды Аристотеля служили важным источником для средневековых алхимиков..., тем самым служа делу познания материи. Как и всякий великий человек, Аристотель не может быть оценен однозначно, и его колоссальная роль в судьбах человечества нуждается в осмыслении" [журнал Дельфис №1, 1994 – с. 81]. "Аристотель... (384-322 до н.э.), древнегреческий философ и ученый... Влияние геоцентрической космологии Аристотеля сохранилось до Коперника... Вселенная состоит из ряда концентрических сфер, движущихся с различными скоростями... "Подлунный" мир, т.е. область между орбитой Луны и центром Земли, есть область беспорядочных неравномерных движений, а все тела в этой области состоят из четырёх низших элементов: земли, воды, воздуха и огня. Земля как наиболее тяжелый элемент занимает центральное место... Звезды состоят из пятого – совершеннейшего элемента – эфира" [18]. "...Иногда одно слово может извратить целую космогоническую теорию. Философ говорил, чтобы устыдить сограждан: "Вы должны чувствовать, что Земля является как бы средоточием Вселенной, тогда вы осознаете весь долг и всю ответственность, лежащие на человеке". Но последователи выпустили одно малое слово, и получилось совершенно иное мировоззрение" [14.222].

В книгах Агни Йога непосредственно не упоминается.


А-РИТМИЧНОСТЬ / А-РИТМИЧНЫЙ

толкование см. Ритм грубый.

10.017.


АРМАГЕДДОН

АРМАГЕДДОН / Битва / Битва Великая / Битва за Общее благо / Битва за раскрытие знания Истинного / Битва за Свет / Битва за утверждение Красоты / Битва космическая / битва небесная / Битва Света с тьмою / Битва Светлых Сил с полчищами Тьмы / Бой / Борьба / День Последний / День Суда / День Суда Божьего Великий / День Суда Великого / пожар / Сражение / Сражение космическое / Хар-Мегиддо

"Слово Армагеддон есть греческий эквивалент еврейского слова Хар-Мегиддо (Гора в области Мегиддо). В еврейских писаниях этим наименованием обозначали конечную великую Битву между Силами Света и Тьмы, предуказанную всеми древнейшими пророчествами в писаниях всех народов как "Великий День Божьего Суда". Много о ней сказано в Апокалипсисе, там же в гл.16 и в стихе 16 упоминается это наименование... Названа так эта битва символически, именно, в память страшной и действительно имевшей место битвы, происшедшей при Мегиддо (древнем городе Палестины), вблизи которого хананиты... были совершенно уничтожены. И это страшное поголовное истребление надолго запечатлелось ужасом в памяти народов-свидетелей. По всем Писаниям сейчас наступают сроки окончательного уничтожения армии Гог {см.} на горах Израиля {см.}" [16.073]. "...Нашей Земле грозит участь погибнуть до окончания положенной ей эволюции. Преступления людей, омертвение духа, создали такие эманации вокруг нашей планеты, что спасительные лучи не могут достигать ее. Наша планета может закончить свое существование гигантским взрывом. Решительный час Дня Суда не за горами, и многие дети доживут до этого ДНЯ... Необходимо пробудить дух человеческий! Истинно, судьба планеты в руках самого человечества!" [16.019]. "И прежде происходили подобные сражения, но в чем же заключается особенность происходящей битвы? Не только в том, что приняли участие Силы сильнейшие, но и в том, что вовлечены множества, как никогда! Планета вся сражается, каждый по своему, но напряжение небывалое. Теперь представим себе, насколько каждый вовлеченный в битву, имеет связь с Тонким Миром. Невидимые полчища гораздо многочисленнее земных. Но и тонкие воины имеют связь с высшими сферами, потому происходящий Армагеддон уже есть явление надземное... Вовлекаются все слои Тонкого Мира, которые, в свою очередь, тучами подавляют земные планы... Не будем думать, что надземная битва нас не касается, наоборот, она отражается на всем земном пространстве. Она захватывает не только самих воителей {в нек. изданиях – самых высших воителей}, но и всех жителей. Она вносит не только болезни, но отравляет мышление, и это самое пагубное. Понятно, что чуткие организмы стремятся к передвижению. Лучше оказаться в самой битве, чем получать дождь осколков и отравленных стрел" [14.271]. "Конечно, Битва ужасна, конечно, с каждым днем призываются новые Силы надземные... Представьте себе размер Борьбы, в которой участвуют все планеты" [16.094].

"...Всякое противодействие прогрессу мысли или продвижению во всех областях знания следует отнести к проявлению Армагеддона" [16.066].

"Армагеддон начался в тридцать первом году, и теперь ссылаются на сорок второй год, когда произойдет следующая ступень мировых решений" [14.142]. См. также Тишия.

"Просмотрела собранный материал об Армагеддоне. Получилась очень внушительная сводка, но с этой темой нужна большая осторожность. Ибо все грозные предупреждения, когда они разбросаны на отдельных и редких страницах, одно, но, собранные вместе, они могут устрашить малые сознания и даже вызвать нежелательные проявления. Люди хотят, чтобы их убаюкивали розовыми надеждами и очень не любят тех, кто пытается им во время открыть глаза на грядущую опасность" [16.187].

8*176; 8.210; 8.253; 8.283-8.286; 8.301;
8.311; 8*313; 8.337; 8.345; 8.353; 8.362; 8.373; 8.380; 8.434; 8.474; 8.493; 8.520; 8.531; 8.544; 8.548;
8.550; 8.552; 8.555; 8.561; 8.564; 8.568; 8.578; 8.578; 9.011; 9.140; 9.287; 9.605; 10.120; 10.124; 11.016;
11.170; 11.183; 11.327; 11.371; 11.373; 12.065; 12.196; 12.312; 12.359; 13.118; 13.146; 13.217; 13.565;
14.019; 14.021; 14.032; 14.038; 14.041; 14.066; 14.106; 14.120; 14.122; 14.127; 14*142; 14.253; 14.259;
14.271; 14.282; 14.285; 14.286; 14.288; 14.291; 14.336; 14.365; 14.367; 14.391; 14.435; 14.438; 14.445;
14.505; 14.526; 14.554; 14.567; 14.590; 14.605; 14.618; 14.625; 14.673; 14.677; 14.685; 14.693; 14.700;
14.707; 14.708; 14.719; 14.777; 14.782; 14.785; 14.794; 14.797; 14.799; 14.818; 15.031; 15.062; 15.073;
15.080; 15.094; 15.107; 15.127; 15.145; 15.147; 15*154; 15.158; 15.160; 15.214; 15.219; 15.228; 15.237;
16.001; 16.002; 16.019; 16.026; 16.028; 16.042; 16.044; 16.060; 16.062; 16.063; 16*066; 16.069; 16*073;
16.087; 16.094; 16.100; 16.109; 16.120; 16.151; 16.159; 16.161; 16.176; 16*187; 16.216; 16.278; 16.286;
16.297; 16.300; 17.016; 17.033; 17.034; 17.043; 17.045; 17.046; 17.048; 17.049; 17.058; 17.063; 17.067;
17.068; 17.082; 17.083; 17.089; 17.112; 17.135; 17.136; 17.145; 17.149-17.153; 17.157; 17.158.

См. также Атлантида Новая; Бой космический; Битва с одержанием; Великан зла; Взрыв надземный; Взрыв огненный; Воин (в третьем значении); Воины Света; Война на небесах; Времена ядовитые; Дети огня; Жилище новое; Звезды Света; Земля; Знаки огненные (в третьем значении); Знамя Владык; Знамя иерархии; Извращения психические; Катаклизм; Круг завершения; Легион темный; Магнит новый; Мир новый; Нашествие огненное; Огонь (в девятом значении); Опасность огненная; Переустройство огненное; Период огненный; Пришествие; Работа огненная; Разновесие космическое; Рыцарь духа; Свержение скал; Светило новое; Сердце бедное; Смещение газов; Течение темное; Токи грубые; Токи Сатурна; Трещина мира; Чудище подземное; Чудо-Сердце; в Систематизированном перечне фрагментов – разделы 2.9; 6.19.


АРМИЯ ГОГ / АРМИЯ ГОГА

"Гог и Магог, в иудейской, христианской и мусульманской мифологиях два диких народа, нашествие которых должно было предшествовать "страшному суду". ... Имя "Гог" впервые появляется в более поздних частях Ветхого Завета как имя вождя народа Магог. Позже Гог и Магог стали восприниматься как назв. двух народов" [18]. "... Мы приближаемся к решительному столкновению Воинств Светлых Сил... с сонмищами Князя Мира сего; ко дню Великого Суда, когда вся армия Гога должна быть истреблена" [15.135].

15.135; 16.073.

См. также Армагеддон.


АРОМАТ МИРА ТОНКОГО

"Вы знаете и музыку сфер {см.}, и пространственные колокола {см.}, и струны звенящие, спросят – почему же множество людей не знают этих проявлений? ... Так же и с запахом. Ароматы Тонкого Мира вовсе нередко проникают в физический мир, но люди, прежде всего, не желают замечать их... Не только нечувствительность, но и неповоротливость делает людей слепыми и глухими" [8.267].

8.267.

См. также Ароматы Неземные; Воздействия огненные; Мир Высший; Мир Тонкий; Обоняние внутреннее; Чувства астральные.


АРОМАТ ОЧИСТИТЕЛЬНЫЙ

толкование см. Дезинфекция пространства.

13.195.


АРОМАТЫ НЕЗЕМНЫЕ

"Напрасно люди жалуются на оторванность от Тонкого Мира {см.}. Многие видят тонких жителей. Многие улавливают речи потусторонние. Многие слышат {ощущают} ароматы неземные" [10.422].

10.422.

См. также Ароматы Мира Тонкого; Воздействия огненные; Мир Высший; Мир Тонкий; Обоняние внутреннее; Чувства астральные; том 1 цв. вклейка рис. 25.


АРСЕНАЛ

"Арсенал... 1. Склад оружия, боеприпасов и военного снаряжения... 2. Предприятие, изготовляющее и ремонтирующее оружие и военное снаряжение" [26]. "...Будьте царями мысли и духа. Для этого будьте самыми преданными, самыми устремленными выполнителями воли Иерархии... Питая преданность в сердце, так нетрудно утвердиться в правильном направлении. Питая устремление, разовьем в себе и зоркость {см.}, столь необходимую для успеха. Уподобимся бодрствующей матери, дух матери чует и предвидит все опасности, грозящие ее ребенку. Кто может учесть, сколько смертоносных ударов отводится таким бдением духа! В час опасности и великой битвы {см. Армагеддон} утвердимся во всех основах и явим несокрушимость духа... Просмотрим весь данный нам арсенал и увидим, что он неистощим, лишь нужно для каждого случая избрать пригодной оружие" [15.035].

15.035.

См. также Броня; Доспех; Кольчуга; Крылья (в десятом значении); Лотос внешний, Меч; Огнесердие; Панцирь (сплетения солнечного); Панцирь духа; Пустота; Цемент пространства; Щит духа; Явление световое.


АРТЕРИИ ПРОСТРАНСТВА

толкование см. Ручательство.

8*046.


АРТУР В.С. РОЙ

см. Рой Артур В.С.

17*091.


АРУНДЕЛЬ

см. Безант.

17.014.


АРФА (МНОГОСТРУННАЯ, ЧУДЕСНАЯ)

"Тонкие энергии представляют {собой} чудесную, многострунную арфу" [14.812].

10.030; 14*812.


АРФА ВЕЛИКАЯ

то же, что Арфа пространства (см.) [14.692].

14.692.


АРФА ДУХА

"Мысль может двигать телами и плотными предметами. Также должна отражаться и мысль пространственная. К тому можно указать опыты, произведенные уже много веков назад; укрепляли к потолку жилища многие нити разной толщины и цвета и затем, приведя жилище в спокойное состояние, посылали мысли. Так называемая арфа духа начинала колебаться, при этом замечали, как определенные мысли затрагивали нити определенного цвета; затем наблюдали, как могут воздействовать мысли, посланные издалека" [12.016].

12*016; 12.018. См. также Мысль.


АРФА ЗОЛОТАЯ

"Настоящее ученичество утончает все ощущения ученика. Он, поистине, становится золотой арфой под Рукою Учителя. Много радости приносит объединение сознаний" [15.080].

15*080.


АРФА ПРОСТРАНСТВА

АРФА ПРОСТРАНСТВА / арфа великая

"...Космические токи {см.}... называются арфою пространства. Старинный поэт сказал: "Вы можете меня расстроить, но играть на мне не можете". Так люди могут расстроить любую гармонию, но они не желают подумать, сколько труда нужно положить, чтобы настроить великую арфу" [14.692].

14*692.


АРФА РАДУЖНАЯ

1, 2. "...Каждая полезная мысль находит одобрение – удар по струне вызывает созвучие. Ясная и мужественная формулировка мысли очень полезна. Нас может радовать как средневековая лютня, так и Вагнера "Валькирии". Хорош также старинный китайский хрустальный {музыкальный} инструмент. Чистота тона отвечает чистоте цветов. Его называют радужной арфой. Лучи {см.} отлично дают трубные звуки и вихревые кольца {см.} незаменимы, как струнный аккорд. Право, стоит жить с такими перспективами" [2.2.4.15].

2*2.4.15.


АРФА СВЕТА

толкование см. Материя Люцида.

3.042.


АРФА ЭОЛОВА

"Эол (греч.). Бог, который, по Гесиоду, сдерживает, а также освобождает ветры; царь гроз и ветров, царь Эолии, изобретатель паруса и великий астроном, и поэтому обожествленный после смерти" [23].

1. "...Эолова арфа – древний музыкальный инструмент в виде узкого деревянного ящика, внутри которого натянуто от 8 до 13 жильных струн, приводимых в колебание движением ветра (устанавливался на крышах домов... [по названию арфы древнегреческого мифического повелителя ветров Эола, издававшей нежные звуки]" [26].

2. "...С новым порывом пробивающегося сквозь бамбук ветра раздались по всему острову звуки как бы сотен Эоловых арф... И вот разом началась дикая, странная, неумолкающая симфония!.. Она гудела по окружающим озеро лесам, наполняя воздух невыразимой мелодией, очаровывала даже наш избалованный европейский слух. Грустны, торжественны были ее протяжные ноты: они то плавно звучали похоронным маршем, то вдруг, перейдя в дрожащую дробь, заливались трелью соловья, гудели, словно сказочные гусли-самогуды, и наконец, с протяжным вздохом замирали... Здесь они напоминали протяжный вой: заунывный, грустный, как осиротевшей волчицы, утратившей детенышей; там – они звенели, как турецкие колокольчики, звучали веселою быстрою тарантеллой, далее раздавалась заунывная песнь будто человеческого голоса, неслись плавные звуки виолончели, заканчиваясь не то рычанием, не то глухим хохотом... И вот мы узнаем, что таких природных оркестров много в Индии, что они хорошо известны браманам {браминам}, которые называют этот тростник вина-деви (гитарой богов)... (на этот род бамбука постоянно нападает маленький жучок, который пробуривает в очень скором времени большие дыры в совершенно пустом стволе тростника, где и задерживается ветер). К этой особенности тростника факиры идолопоклоннических сект прибавили и собственное искусство... Я покажу вам, с каким глубоким знанием всех правил акустики наши факиры просверлили различных величин дыры в тростниках. Смотря по объему ствола, в каждом колене этих пустых трубок они увеличивают выеденные жучками отверстия, придавая им то круглую, то овальную форму. На эти усовершенствованные ими природные инструменты можно по справедливости смотреть как на превосходнейшие образцы применения механики в акустике" [Блаватская Е.П. Из пещер и дебрей Индостана. – Киев: МП Муза, 1991. – Гл. XXII].

3. "Будь эоловой арфой для дуновений М {см. Майтрейя}" [1.065]. См. также Крылья Эоловы.

1.065.

См. также в Указателе дополнительных источников – Арфа воздушная.


АРХАНГЕЛ / АРХАНГЕЛЫ

одно из почетных наименований Кумар [16.289] или Сынов Света; толкование см. Учителя Великие (см.).

"По классификации ангелов, изложенной в сочинении Дионисия Ареопагита "О небесной Иерархии", Архангел есть название второго чина в третьем, низшем лике ангельской иерархии (1-й чин – ангелы, 2-й – архангелы, 3-й – начала...).. По другой, более древней классификации – в книге Еноха – существует семь Архангелов: 1) Уриил, властвующий над небесными светилами, 2) Рафаил, властитель мыслей человека и его исцелитель, 3) Рагуил, подвергающий наказаниям мир светил, 4) Михаил, покровитель израильского народа, он же глава Архангелов, 5) Сариил, начальник над духами, соблазняющими и вовлекающими людей в грех, 6) Гавриил, страж рая и начальник над духами, оказывающими помощь людям, 7) Иерахмиил, наблюдающий за воскресением мертвых. По мнению некоторых ученых, семь Архангелов книги Еноха соответствуют семи амшаспандам древних персов и семи планетным духам вавилонян. Архангелы в качестве начальников над мириадами ангелов (небесного воинства) называются также архистратигами" [35].

"Уриэль есть Владыка действия мощного. Можно обращаться к разным Водителям по качеству необходимой помощи. Если Михаил объединяется с Уриэлем, значит, нужно мощное наступление. Сурово сдержал Уриэль стихии на Венере. Так можно закалять мощь, приняв удар стихий. Нужно понимать эти мощные Силы как действительность" [8.268]. "...Все Архангелы должны были пройти через человеческую эволюцию. И Архангел Варахаил, или Уриель, был и есть ЧЕЛОВЕК... Я изумилась избранию Патроном Высокого Духа, но имеющего лишь косвенное отношение к нашей планете. Гораздо ближе было бы и по времени, и по существу избрать Покровителем Архистратига Михаила" [17.019].

2. "Архангел (греч.). Верховный, наивысший ангел. От греческого слова арх, "главный" или "изначальный", и ангелос, «вестник»" [23].

1.243; 1.374; 1.384; 7.274; 8.063; 9.611; 10.030; 12.019; 15.083; 15*162; 15.195; 16.001; 16*098; 16.250; 16*289; 17.019; 17.045; 17.106; 17*111.

См. также Амошаспент; Ангелы; Архистратиг Михаил; Варахаил; Владыка; Крылья; Михаил; Михаил архангел; Уриэль; Учителя Великие; Чины ангельские.


АРХАНГЕЛ ВАРАХАИЛ

одно из наименований Архангела Уриэля [17.019]; толкование см. Архангелы.

15.162; 17*019.


АРХАНГЕЛ МИХАИЛ

см. Михаил Архангел.

15*162; 16*001; 16.013; 16.100; 17*019; 17.032; 17.129; 17.138.


АРХАНГЕЛ НАИБОЛЬШИЙ

одно из почетных наименований Архистратига Михаила [17.106]; толкование см. Михаил Архангел.

17*106.


АРХАНГЕЛ НАИПРЕКРАСНЕЙШИЙ

одно из почетных наименований Архистратига Михаила [17.106]; толкование см. Михаил Архангел.

17*106.


АРХАНГЕЛ УРИЕЛЬ

иное написание имени Архангела Уриэля. Толкование см. Архангелы.

17.019.


АРХАНГЕЛ УРИИЛ

иное написание имени Архангела Уриэля. Толкование см. Архангелы.


АРХАНГЕЛ УРИЭЛЬ

АРХАНГЕЛ УРИЭЛЬ / Архангел Варахаил / Архангел Уриель / Архангела Уриил

толкование см. Архангелы.

15.162; 17*019.


АРХАТ / АРХАТЫ / АРХАТСТВО

АРХАТ / АРХАТЫ / АРХАТСТВО / богочеловек / Воины Огненные / Друг человечества явленный / Духи Высокие / Мы / носитель огня Лотоса / Служители Истины / Служители Общего Блага / Спасители Человечества / Учитель Блага

1. Одно из почетных наименований Спасителей человечества [11.181]; толкование см. Учителя Великие. "...Лишь в случае богочеловека или Архата, при объединении разума с духовным сознанием, можно применить термины – яснознание, ясновидение, яснослышание" [15.075].

2. Одно из почетный наименований Рериха Н.К. (см.). "Тара {см.} и Архат являют сотрудничество и ткут лучшие узоры, утверждаю!" [6.319].

3. "...Венец Архата достигается лишь сильнейшими, лишь в суровом напряжении подвига, лишь мощным, непоколебимым устремлением сердца, омытого кровавыми слезами страданий, на протяжении многих и многих жизней. Сердце Архата должно познать все радости, но и все страдания, все горе земного пути, испить полную чашу яда. Истинно, труден путь восхождения, и особенно на последних ступенях... Но при всем этом, когда дух уже прикоснулся к высшим радостям, когда он знает красоту высших миров, то все эти трудности не пугают, но даже приносят свою радость, ибо они означают приближение окончания пути" [15.004]. "...В примитивном физическом человеке его естества, или оболочки, особенно тонкие, оформлены слабо, и лишь по мере развития его нравственного или интеллектуального облика и его внутренние оболочки получают определенные очертания и могут, наконец, начать отделяться одна от другой и самостоятельно действовать, каждая в сфере, соответствующей ее естеству. Произвольное, сознательное разъединение и сознательное действие трех естеств человека является достижением степени Архата" [90, с. 128].

2.1.8.12; 2.2.9.7; 3.043; 3.055; 4.032;
4.050; 4.127; 4.130; 4.415; 4.551; 5.017; 5.067; 5.072; 5.082; 5.089; 5.101; 5.102; 5.104; 5*105; 5.106;
5.115; 5.140; 5.146; 5.148; 5*150; 5.165; 5.169; 5.208; 5.210; 5.231; 6.319; 6.354; 6.469; 6.514; 6.664;
6.670; 7.002; 7.003; 7*004; 7.008; 7.012; 7.013; 7.014; 7.016; 7.018; 7.021; 7.022; 7.029; 7.353; 7.442;
8.383; 8.583; 8*585; 8.595; 9.005; 9.177; 9.196; 9.203; 9.380; 9.407; 9.445; 11.048; 11.050; 11.171; 11.181;
11.194; 15. 004; 15.025; 15.029; 15.075; 15*100; 15.116; 15.154; 15.163; 15.167; 15.169; 15.174; 15.204;
15.207; 15.219; 15.224; 15.225; 15.230; 16.008; 16.009; 16.020; 16.022; 16.051; 16.070; 16.071; 16.079;
16.083; 16.084; 16.094; 16.104; 16.188; 16.249; 16.278; 16.288; 17.014; 17.019; 17.029; 17.111; 17.155.

См. также Амрита; Бодхисатва; Венец Архата; Венец Владык; Воля ведущая; Законы материи; Закон совершенствования; Материя любви; Сердце Архата; в Систематизированном перечне фрагментов – разделы 1.10; 5.15; 6.13.


АРХАТ БУДУЩИЙ

"Наша Иерархия {см. Иерархия Света} живет и растет пламенным законом. Мы, Архаты, радуемся огню жизни и еще более возрастанию пламени эволюции. Будущие Архаты, на явленной планете заканчивающие земные счета, Нам, Архатам, сотрудники. Когда Иерархия обогащается {увеличивается, пополняется ценными сотрудниками}, то праздник космический" [7.004].

7.004.

См. также Рерихи. Спасители человечества (во втором значении).


АРХАТ ПОЛНЫЙ

толкование см. Самадхи.

16.006; 17.029.


АРХАТ УЯВЛЕННЫЙ ИДУЩИЙ

"Достижение внутреннего Огня степени, достигнутой Матерью Агни-Йоги {см. Рерих Е.И.} – редчайшее достижение. Эта степень Огня называется степенью уявленного идущего Архата. В древности знали об этом живом огне. Алхимики знали об этом живом огне. Достижение высшей степени мощного пламени может быть явлено только духом, живущим психожизнью всего сердца. Самый мощный рычаг Космоса и самый сокровенный рычаг – сердце!" [5.079].

5.079; в некоторых изданиях 5.082.


АРХИВ АСТРАЛЬНЫЙ

"Сновидения и видения из прошлых жизней имеют всегда значение. Из астрального архива как бы вспыхивает страница, напоминающая одинаковость настроения текущего момента... Так из глубины Тонкого Мира являются картины прошлого" [8.568].

8.568.

См. также Воплощения; Клише астральное; Матрица событий; Свиток; Скрижали мира тонкого; Субстанция пластическая; Центр Чаши.


АРХИВ ПОСЫЛОК НЕПРИНЯТЫХ

"Нам доставляет великую радость помогать каждому в его области. Но часто самая лучшая посылка летит обратно непринятая. У Нас велики Архивы непринятых посылок, как на почте накопляются недошедшие письма. А ведь некоторые Наши корреспонденты могли бы быть уже осмотрительными. Зачем заслоняться сомнением или раздражением?" [14.597].

14.597.

См. Иеровдохновение; Посылки Наши; Посылки мысли; Посылки пространственные.


АРХИВ ПРОСТРАНСТВА

"Космический Магнит {см.} основан на притяжении частиц всех энергий, потому невозможно выделить одну энергию из соответствующих явленных величин... Вторжение посторонних сил или попутное течение дают направление токам Космического Магнита. Токи дают страницу космического творчества {см.}. Получивший сегодня отдаст завтра... Архивы пространства полны этими рекордами {см.}. Рекорды эти полны человеческими извращениями. Только служение эволюции может утвердить творчество, соответственное Космическому Магниту" [5.308].

5.308.

См. Иеровдохновение; Посылки Наши; Посылки мысли; Посылки пространственные.


АРХИМЕД

"Архимед (...ок.287-212 до н.э.), древнегреческий ученый, математик и механик... Его математические работы намного опередили свое время и были правильно оценены только в эпоху создания дифференциального и интегрального исчислений. Архимед – пионер математической физики..., один из создателей механики как науки... Архимед родился в Сиракузах (о. Сицилия) и жил в этом городе в эпоху 1-й и 2-й Пунических войн... При взятии города войсками Марцелла Архимед был убит римским солдатом, которого, по преданию, встретил словами «не трогай моих чертежей»" [18]. "Архимед... автор многих изобретений (архимедов винт, определение состава сплавов взвешиванием в воде, системы для поднятия больших тяжестей, военные метательные машины и др." [журнал Дельфис №1, 1994 – с. 82].

14.020.


АРХИСТРАТИГ

"Архангелы {см.} в качестве начальников над мириадами ангелов (небесного воинства) называются также архистратигами" [35]. "...Изображения Бодхисаттв и наших Архистратигов снабжены мечами и копьями как символами Их неустанной борьбы с хаосом и злом" [16.271; 17.104].

16.271; 17.104.


АРХИСТРАТИГ МИХАИЛ

одно из почетных наименований Михаила Архангела (см.) [22].

8.176; 15.062; 15.083; 15.135; 15.176; 17.106.

См. также Архангелы.


АРХИТЕКТОР ЭЛЕКТРИЧЕСКИЙ

"...Произвольное наименование нарушает и искажает направление мысли. Вот вы читали об электрическом архитекторе, найденном ученым в человеке. Понятие архитектора применялось в некоторых философских школах и имеет значение, но невозможно при нем говорить об электричестве. Люди овладели одним аспектом всеначальной энергии и без стеснения употребляют это слово, как окончательное определение" [14.486]. "На годовом собрании Национ[альной] Академии наук в Америке профессором Берром (Burr) и его сотрудником д-ром Нортропом (Northrop) были предоставлены доказательства о том, что в каждом живом организме находится "электрический архитектор", который как бы лепит и формирует индивидуальную особь по определенному, особому образцу и пребывает внутри телесной оболочки, начиная от доэмбриональной стадии и до самой смерти. "Электрический архитектор" был охарактеризован проф[ессором] Берром (H.S. Burr) как "настоящее Я" человека. Тогда как все остальное в теле подвергается постоянному изменению, и мириады индивидуальных клеточек, из которых состоит тело (за исключением мозговых), стареют и умирают, чтобы вновь быть замененными другими клеточками, "электрический архитектор" остается единым и постоянным в течение всей жизни. Он строит новые клеточки и организует их по образцу первоначальных клеток, и, таким образом, в буквальном смысле он непрестанно воссоздает тело. "Электрический архитектор" обещает новое приближение к пониманию сущности жизни и всех жизненных процессов. Он указывает, что каждый живой организм обладает электродинамической сферой, подобно магниту, излучающему вокруг себя магнитное силовое поле" [55 с.289].

14*486.


АРХОНТ

"Архонт (греч. ... – начальник, правитель), высшее должностное лицо в древне-греческих полисах (городах-государствах)" [18]. "Семья... часто служит злейшим рассадником вражды... Мыслитель говорил: «Не Архонты объявляют войну, но каждый гражданин таит ее в своем доме»" [17.151].

14.550; 14.596; 17.151; 17.152.


АРЬЯВАРТА

встречающееся в некоторых изданиях книг Агни Йоги написание термина Ариаварта; толкование см. Огонь Ариаварта.

4.205.


АС.

сокращенное написание Асеев А.М. (см.) [17.081, примечание].

16.285; 17.098.


АСАНА / АСАНЫ

толкование см. Путь восьми ступеней.

В книгах Агни Йоги термин непосредственно не упоминается.

См. также Нагнетение конечностей; в Систематизированном перечне фрагментов – раздел 7.12.


АСАНГА

"...Великий учитель буддизма Асанга" [16.273]. "Асанга (4 в.) – великий индо-буддийский мыслитель, один из основоположников школы йога-чара, которому приписывается в тибетском каноне авторство 19 трудов... Асанга философски развил учения махаянских сутр..." [38].

15.167; 16*273.

См. также Махаяна; журнал Дельфис №1, 1994 – с. 83.


АСВАГОША

иное написание Ашвагхоша (см.).

16*071.

См. также Буддизм.


АСЕЕВ Александр Михайлович

АСЕЕВ Александр Михайлович / Ал.М.Ас. / Ал.Мих.Ас. / Ас. / д-р Ас.

"В этой области {русского литературно-философского зарубежья} с 20-х годов нашего бурного столетия по сегодняшний день в Европе, Азии, обеих Америках и даже Австралии появляются, исчезают, возрождаются и трансформируются самые разнообразные периодические и продолжающиеся издания... Но центральной место в этом списке, несомненно, принадлежит "Оккультизму и Йоге" Александра Михайловича Асеева. Этот альманах многие десятилетия оставался главным печатным органом русского эзотерического зарубежья... Первые семь сборников увидели свет в Белграде (Югославия) в 1936-ом годах, затем альманах "переезжает" на два года в Софию (Болгария), после чего издание вынуждено прерывается, а с 1952-го года возобновляется в Асунсионе (Парагвай)... Весьма примечательным... является факт пересечения творческого пути А.М. Асеева как редактора и издателя "Оккультизма и Йоги" с просветительской деятельностью Рерихов, вылившееся в весьма тесное и плодотворное сотрудничество... Елена Ивановна стала серьезно корректировать и направлять работу альманаха... Прямота и искренность Асеева вызывают доверительное отношение обоих Рерихов к молодому корреспонденту, с которым они ни разу не встречались... Уже незадолго до своего ухода Е.И. Рерих пишет... свой отзыв об Асееве, ставший последней и наиболее подробной характеристикой этого человека в ее устах: «Он очень хороший и отзывчивый человек, но слишком доверчив и не разбирается в людях. Склонен во всех видеть невинно пострадавших и преданных учению людей. Также слишком полон уважения ко всяким эзотерикам и зарубежным оккультистам, большая часть которых заражена дешевым оккультизмом на основе черной магии и невежественным медиумизмом. Мне грустно, что он не понял, какую возможность давал ему В[еликий] Вл[ады]ка изучением психической энергии и сколько бы знания открылось бы ему, если бы он заинтересовался не со стороны спиритических феноменов, но начал бы научное исследование этой энергии... Я не настаиваю, ибо вижу, что он не звучит на серьезное исследование этой мощи в человеке. Каждый идет своим путем!»" [55]. "Ал.М.Ас. нас тоже огорчает. Он только что избег страшной опасности попасть в сети одной опасной авантюристки, пока что поплатился лишь финансово..., а теперь, несмотря на наши неоднократные предостережения, он запутывается в тенетах Батурина {см.} и комп. Житейский опыт Ал.М. из-за его молодости еще ничтожен, и потому он далек от распознавания масок. Он считает своим долгом открыть сердце и протянуть руку помощи каждому волку в овечьей шкуре. Не понимает он, что таким образом можно допустить и величайшее предательство" [17.081].

17.040; 17.081; 17.091; 17.114.

См. также в Указателе дополнительных источников – Оккультизм и Йога.


АСКЕЛИТНОСТЬ

то же, что Аскетизм каменный (см.) [9.407]. Очевидно, от слияния корней слов Аскет (см.) и "Лито... (от греч. lithos – камень), часть сложных слов, указывающая на отношение к камню, горным породам (напр., литография, литология)" [18].

9.407.


АСКЕТ ВЕЛИКИЙ

одно из почетных наименований Шивы (см.).

В книгах Агни Йоги термин непосредственно не упоминается.


АСКЕТИЗМ / АСКЕТ / АСКЕТИЧНЫЙ

"Религиозно-этическое учение, проповедующее подавление потребностей человека и "умерщвление плоти" для достижения нравственного совершенства. || Крайнее воздержание, отказ от жизненных благ и удовольствий" [26]. "Аскетизм, вернее, воздержание, который указывался иногда в Учениях, был вызван также как противовес тому страшному разврату, которому начало предаваться человечество. Кроме того, несомненно, для лиц, посвятивших себя практическому оккультизму, воздержание необходимо, ибо нужно сохранение всех энергий {см. Лингам} для развития особых способностей. Но можно находиться на служении и не быть аскетом. Многие полагают, что для духовного роста неизбежно условие монашества и что чистота жизни, необходимая для приближения к Учителю, конечно, заключается прежде всего в условии безбрачия. Но это заблуждение. Под чистотой жизни понимается, главным образом, чистота помыслов, намерений, бесстрашие, неуклонность, твердость и самодеятельность; все... потребности и функции тела, будучи естественными, не могут рассматриваться как нечистые, и лишь излишества в них становятся вредными, разрушительными и делаются незаконными. Когда кто-то имеет величайшее счастье... получить... указ Учителя, и если исполнение этого указа требует, чтобы он окунулся в самое отравленное горнило жизни, и если при этом все существо его будет устремлено к лучшему выполнению благого Указа, то, по исполнении его, он может оказаться на вершине, тогда как самый ярый аскет, живущий в ледниках, но сердцем молчащий, пребудет в духовной пустыне, откуда нет пути к сияющей Твердыне Жизни Вечной. Именно, не уходить от жизни, но все чувства свои нужно претворить в красоту высшую. Прекрасны чувства любви, дружбы к семье и близким, именно они учат нас самому прекрасному и высокому. Они необходимые ступени, ведущие нас к принятию Космической Любви, которая предназначена каждому человеку, понявшему свое великое назначение" [15.211]. "...У всех на памяти кружок, когда {в котором} потусторонний "гуру", чтобы заманить нужных ему людей, прикинулся почитателем Жив. Эт., и когда ему удалось усыпить их сомнения и настороженность, то предложил членам кружка для приведения их в особо возвышенное состояние такую губительную меру, как воздержание от сна и пищи. Ему нужно было ослабить организм нужных ему людей для достижения своей черной цели" [17.151].

4.247; 4.282; 4.505; 10.376; 14.690; 15.111; 15.147; 15.154; 15.211; 16*076; 16.090; 16.298; 17.013; 17.151.

См. также Апариграха; Безбрачие; Бичевание; Вериги; Власяница; Воздержание; Джаина; Дхарма Татхагаты; Закон устремления; Затворничество; Извращение вещей; Искушение; Книга устремлений; Лингам; Любовь космическая; Монастырь; Мучиничество; Наследие духа; Пост; Путь восьми ступеней; Самоистязание; Способы напряжения сердечного; Умерщвление плоти; Учение отказа.


АСКЕТИЗМ КАМЕННЫЙ

АСКЕТИЗМ КАМЕННЫЙ / аскелитность

"Архат имеет качество не притуплять свои чувства. Только огненным напряжением достигает он этого трудного качества. Можно это назвать каменным аскетизмом. Аскелитность собирает сердца людей. Тот, о ком вы читали вчера, знал это великое обострение чувств. Каждый, приходивший к нему, находил неувядаемую свежесть сердца. Не каким-то особым приемом, но простым открытием сердца достигается это постоянное обострение... Но сколько священнослужителей теряли накопленное от притупления каждодневностью. Каждодневность есть великий пробный камень" [9.407].

9*407.

См. также Аскелитность; Врата вечности; Пустынник; Путник духовный.


АСПАЗИЯ

"Аспасия, Аспазия (греч. Aspasia) (р. ок. 470 до н.э.), одна из выдающихся женщин Древней Греции, жена Перикла. Уроженка Милета. Отличалась умом, образованностью и красотой. В ее доме собирались художники, поэты, философы (Фидий, Анаксагор, Сократ, Платон, Ксенофонт и др.). Политические противники Перикла обвинили Аспасию в безнравственности и богохульстве; в защиту ее выступил Перикл, и Аспасия была оправдана. После смерти Перикла (429) Аспасия стала женой его друга Лисикла – вождя демократической группировки" [18]. "...Вспомним и оклеветанный облик Аспазии. Сократ называл ее своим учителем, и великий Платон достойно помянул ее в своих сочинениях" [16.211].

14.196; 14.222; 15.204; 16*211; 17.100.

См. также Женщины выдающиеся; Рудзитис Г. Аспазия Милетская и Перикл // журн. Мир огненный №1, 3. 1998.


АСПЕКТ

"Аспект... Перспектива, в которой выступает явление, сторона предмета, придающая им особую окраску, звучание. {Напр.} Отдавшись полностью разработке темы войны в различных ее аспектах, К. Симонов как писатель ставит перед собой все более сложные задачи... [От лат. aspectus – взгляд]" [26]. "...Имейте в виду, что Сыны Пламени {см. Учителя Великие}... первые наставники и Цари, Основатели религий, Вожди и Философы и т.д. – все те же семь Величайших Индивидуальностей, проявляющихся в своих различных аспектах на нашей Земле..." [16.249]. "Великие Облики имеют много Аспектов и Имен" [15.148].

15.148; 16.249.

См. также Воплощение Луча; Воплощения Учителей Великих.


АСПЕКТ БЕСФОРМЕННЫЙ

то же, что Брахман (в третьем значении) (см.) [16.006; 17.029].

16.006; 17.029.


АСПЕКТ ДВОЙСТВЕННЫЙ РЕАЛЬНОСТИ

АСПЕКТ ДВОЙСТВЕННЫЙ РЕАЛЬНОСТИ (ЕДИНОЙ АБСОЛЮТНОЙ ТРАНСЦЕНДЕНТАЛЬНОЙ)

толкование см. Начала два.

16*254.


АСПЕКТ КОСМИЧЕСКИЙ САТАНЫ

толкование см. Сатана (в четвертом значении).

17.138.


АСПЕКТ МАНАСА НИЗШИЙ

то же, что Кама-Манас (см.) [15.230].

17.016.


АСПЕКТ ПЛАНЕТАРНЫЙ САТАНЫ

толкование см. Сатана (в четвертом значении).

17.138.


АСПЕКТЫ СОЗНАНИЯ

"...Так называемые принципы в нас {см. Принципы человека} [исключая физическое тело и эфирный двойник, которые рассеиваются после смерти] суть лишь аспекты или состояния нашего сознания" [16.025].

16.025.


АСПИД / АСПИДНЫЙ

1. "Аспид Устар. То же, что аспидный сланец (от греч. ... яшма). Аспидный 1. Прил. к аспид. Сделанный из аспида. 2. Черно-серый, цвета аспида... Аспидный сланец – слоистый сланец черно-серого цвета" [26]. "...Наша земля, имевшая когда-то прекрасную золотистую ауру, превратилась в шар цвета аспида, окруженный облаками серо-коричневого газа" [17.060].

2. "Аспиды (от греч. aspis, род. падеж aspidos – ядовитая змея), ядовитые ужи (Elapidae), семейства змей... Все аспиды очень ядовиты. Яд действует преимущественно на нервную систему; используется в медицине. Укус крупных аспидов, напр. кобры, для человека нередко смертелен" [18].

3. "Аспид... Перен. Прост. О коварном, хитром, злом человеке" [24]. "...Человек должен не только уметь взглянуть вверх, но и заглянуть в свои глубины. Второе не легче первого. В глубине чаши покоится ветхий аспид. Каждое неправильное движение может разбудить его. Он наполнит злобою, он лишит силы, он прикроет доброе намерение. С великим трудом может человек избавиться от ветхого спутника. Но может человек упорно развивать в себе одно качество, которое может противостоять аспидовым уловкам. При чистосердии человек почует меру, после которой наступает царство аспида. Почуяв эту границу, человек отложит задуманное действие, а затем встанут и другие знания... Древняя сказка говорит об аспиде, который питается кровью человеческою – символ, указывающий на проснувшегося аспида, истинно, питающегося кровью человеческою. Не забудем, что старинные символы имеют научное основание, так кровопийцы аспиды пожирают свою жертву. Другое сказание говорит об окаменелом драконе, который проснулся от маленького камешка, брошенного неразумным человеком. Истинно, от малейшего камешка может проснуться аспид" [14.478].

14*478; 17.060.


АССИМИЛЯЦИЯ

"Ассимиляция (от лат. assimilatio), уподобление, слияние, усвоение" [18]. "Лишь вчерашний раб возмущается указам, лишь малое сознание {см.} боится утерять свою индивидуальность, выполняя начертания своего Гуру. Надеяться только на свои накопления, отбрасывая все, что мы можем ассимилировать от высшего сознания Учителя, – значит отказаться от новых накоплений. Вся индивидуальность складывается из этих новых ассимиляций и сочетаний их с прежними накоплениями. Безмерно счастлив тот, кто может черпать из сокровищницы Великого Сознания" [15.027].

2.2.5.6; 5.042; 5.081; 5.202; 6.345; 6.849; 6.850; 8.566; 11.084; 11.086; 11.112; 11.166; 13.162; 14.016; 15.002; 15.006; 15.012; 15*027; 15*046; 15.047; 15.108; 15.138; 15.173; 15.230; 15.237; 16.003; 16.025; 16.052; 16.072; 16.139; 16.247; 17.013.

См. также Диссимиляция.


АССИМИЛЯЦИЯ ЛУЧА

толкование см. Воплощение луча.

15.219.


АССИМИЛЯЦИЯ ЛУЧЕЙ ВЫСШИХ

толкование см. Луч Высший.

См. также Воплощение луча.


АССИМИЛЯЦИЯ ОГНЕЙ (ВЫСШИХ, ПРОСТРАНСТВЕННЫХ) / АССИМИЛЯЦИЯ ОГНЯ ПРОСТРАНСТВА

"...Творчество центров {см.} устремлено к ассимиляции высших огней. Как явленный сосуд, сердце принимает токи всех тончайших энергий. И так сгармонизированные токи вмещаются вмещением Чаши. Потому токи, воспринимаемые центром Чаши {см.} соответствуют высшим энергиям" [6.541]. "...Так важно очистить свое мышление и сердце и стараться ассимилировать пространственные огни... Нужно утвердить дух на понимании пространственных огней. Ибо лишь огненная ассимиляция может возродить требуемую энергию" [17.013].

6.541; 15.108; 16*247; 17.013.

См. также Ассимиляция; Крещение огненное.


АССИМИЛЯЦИЯ ОГНЕННАЯ

то же, что Ассимиляция огней (см.)

[17.013].

6.334; 9.659; 11.166; 15.108; 17.013.


АССИМИЛЯЦИЯ СОЗНАНИЯ

"Кому-то покажется, что много из сказанного {в книгах Агни Йоги} общеизвестно. Нужно утвердить различного порядка понятия, только этим путем ассимилируется сознание. Можно представить двух собеседников, приблизительно одинаково развитых и все же не понимающих друг друга. Может быть, в их сознании недостает лишь несколько малых звеньев, но эта малая разница заставляет иначе вращаться зубчатые колеса мышления, а в результате начинают двигаться совсем различные рычаги. Только полная договоренность не введет никого в ущерб. Ведь Мы не откровения изрекаем и не проповедуем, Мы просто договариваемся, чтоб ассимилировать сознание для совместной работы. Таким образом, в поле зрения входят разные подробности, которые кем-то уже продуманы, но для укрепления цепи должны быть утверждены в состоянии настоящего момента...Представьте и помните Наши беседы на берегу ручья. Ни одну из волн его нельзя повторить, но глазу они всегда кажутся схожими. Следите за созвучием сотрудничества. Сомневается кто-то, как примирить ассимиляцию сознания с обменом мыслей, называемым спором? Нужен ли спор? Не будет ли спор явлением диссимиляции? У Нас спора не существует, он выражается в обоюдном обогащении сознаний. Именно долгая ассимиляция позволяет претворять противоречия в обогащение запаса знаний. Противоречия обычно лишь различные качества одного и того же явления. Конечно, когда противоречия истекают из невежества, то и спор обращается в яму отбросов... Отмечается, что некоторые люди несут как бы успех за собою. Суеверие называет их счастливчиками. Наука приписывает успех твердости воли. Мы же добавим, что обычно эти люди имеют ассимилированное сознание. Они делаются представителями коллектива, вовлекая в последствия силу, напряженную многими соучастниками, которые в данный момент иногда даже не подозревают расхода энергии. Вовсе не требуется, чтоб весь коллектив знал друг друга. Через узлы передачи мгновенно передается волна энергии, потому наличность международного коллектива очень нужна для действий. Потому международная волна нужна, ибо разнообразие динамики даст больше напряжения.

В Нашей Общине можно встретить многие народности и разнообразные специальности; это практично для конденсации волевых волн. Можно сохранить весь потенциал индивидуальности и настроить созвучие сознаний... Лучи способствуют соединению коллектива на дальних расстояниях... Они ткут новое покрывало планете. Лучи имеют то преимущество перед другими волнами, что они легче проходят, не нарушая тяготения атмосферы "[3.171-3.173].

3.171; 3*172; 3.237.


АССИМИЛЯЦИЯ УЧЕНИЯ

"...Радовалась, видя, насколько творчество Ваше пропитано духом Учения. Именно, подобная ассимиляция Учения так ценна и, увы, так редко встречается. Знаю многолетних читателей книг Учения, в сознании которых не найти претворения великих мыслей. Можно повторять мысли, но важно не повторение их, но претворение их в своем сознании, пропускание через свою призму. Но для этого надо быть поэтом и уметь самостоятельно мыслить..." [15.229].

15*229.


АССУРГИНА

толкование см. Ткань Ассургины.

7.336.


АСТЕРИЗМ (ЛУННЫЙ)

1. "Астеризм (от греч. aster – звезда)... явление, наблюдаемое при рассматривании удаленного источника света через некоторые кристаллы и состоящее в том, что вокруг источника света при этом видны звездообразно расположенные светлые полосы. Это явление обусловлено рассеянием света тончайшими иглообразными кристалликами другого вещества, напр. рутила..., врастающими в определенных направлениях в кристалл (рубин, сапфир и др.)" [18].

2. "Астеризм... часть фигуры созвездия или заметное скопление звезд, имеющее собственное название. К первым относится, например, Хвост Больной Медведицы или Щит Ориона, ко вторым – звездные скопления Плеяды и Гиады... Астеризмы использовались в древности для более точного указания положения звезды в созвездии, а в астрологии они были нужны еще и потому, что звезды, составляющие отдельные части некоторых созвездий, имели различный характер астрологического влияния... Так, например, звезды, расположенные в теле Скорпиона, отличаются по своему влиянию от звезд, расположенных в его жале" [39]. "Как сказано: "Когда Солнце и Луна, и (лунный астеризм) Тишия, и планета Юпитер будут в одном доме, Крита (или Сатья) Век начнется" [16.071].

16.071. См. также Тишия.


АСТЕЯ

толкование см. Путь восьми ступеней.

В книгах Агни Йоги термин непосредственно не упоминается.

См также в Систематизированном перечне фрагментов – раздел 7.4.


АСТРАЛ / АСТРАЛЬНЫЙ

1. То же, что Тело астральное (см.) [4.439; 11.292].

2. То же, что Мир астральный (см.) [1.423; 14.007].

1.423; 2.2.5.12; 2.2.6.6; 2.2.6.20; 2.2.12.3; 4.006; 4.007; 4.073; 4.163; 4.166; 4*196; 4.203; 4.214; 4.352; 4.439; 4.443; 4.445; 4.470; 4.478; 4.508; 4.559; 6.362; 11*292; 14.007; 15.157; 16.006; 16.025; 16.096; 16.179; 16.244; 16.249; 16.281.

См. также Астрал уплотненный (в первом значении); Холод астрала.


АСТРАЛ НИЗШИЙ

обычно имеется в виду Тело астральное низшее (см.) [15.230].

15*230.

См. также Душа.


АСТРАЛ УПЛОТНЕННЫЙ

1. "Уплотнение Астрала может означать как уплотнение слоев тонкого мира вокруг нашей Земли насильственно развоплощенными душами, так и уплотнение состава астрального или тонкого тела" [15.192].

2. Тело астральное уплотненное; Тело тонкое уплотненное. "Под уплотнением астрала нужно понимать уплотнение тонкого тела почти до физического. Над этим опытом много веков работало Бел. Братство, и сейчас достигнуты замечательные результаты. Но, конечно, никакие аппараты, никакие необходимые для этого химические ингредиенты не могут быть выданы, ибо произойдет величайший вред. Появление таких уплотненных тел, когда наступит для этого срок, разобьет все сомнения в существовании потустороннего мира, и так установится видимая связь с тонким миром" [15.240]. "Уплотнение астрала есть уплотнение тонкого тела почти до физического. Состояние, в котором пребывает большинство Великих Гималайских Адептов. Более подробных разъяснений об этом уплотнении дать не могу, ибо не имею разрешения" [15.239]. "В последней же четверти нашего Круга, когда человечество утончится и достигнет состояния уплотненного астрала и своей первоначальной духовности через раскрытие высших центров, но уже при развитом и просвещенном разуме, оно завершит свою земную карму для положенного Цикла или Круга и улетит с земли, чтобы начать новый цикл существования на иной планете, или же после периода обскурации Земли вновь продолжит свою эволюцию в новом земном Цикле или Пятом Круге" [16.047].

"...Когда в процессе эволюции Природа устранит несовершенство физического зачатия, рождения и беспомощное состояние младенчества, которые отойдут в область предания, когда для уплотнения формы воплощающегося духа одинаково нужны будут силы отца и матери, именно, когда они одинаково будут участвовать в этом процессе уплотнения, а питание вообще не будет требовать дымного очага..." [15.227]. "Учитель указывает эти возможности {левитацию}, как условия уплотненного астрала. Поистине, огненных людей Учитель упоминает при опытах над формированием нового тела" [7.271].

4.445; 7.206; 7.271; 14.102; 14.131; 15.140; 15.192; 15.227; 15.239; 16.047; 16.090; 16.165.

См. также Астрал; Граница видимости; Дух развоплощенный; Круг; Мост храма; Мысль сгущенная; Оболочка астральная уплотненная; Покров духа; Разрежение тела физического; Разуплотнение тела физического; Расы коренные; Раса шестая; Состояние между-тонко-плотное; Состояние третье; Состояния три (Наши); Существа уплотненные Мира Тонкого; Уплотнение астрала; Уплотнение формы воплощающегося духа; Утончение тела физического; Энергия внешняя (во втором значении).


АСТРОБИОЛОГИЯ

толкование см. Психобиология.

14*765.


АСТРОЛОГИЯ / АСТРОЛОГИЧЕСКИЙ / АСТРОЛОГИЧЕСКИ

АСТРОЛОГИЯ / АСТРОЛОГИЧЕСКИЙ / АСТРОЛОГИЧЕСКИ / наука о воздействии светил

"Астрология (astrologia, от греч. astron "звезда" и греч. logos "учение") – учение о способах предсказания земных событий, характера и судьбы отдельного индивида, основанных на исследовании расположения небесных тел, как относительно друг друга, так и относительно горизонта. Астрология дает предсказания и дает советы о поведении индивидуумов, групп людей или народов, исходя из определяемого эмпирически или постулируемого ею влияния небесных тел или областей неба" [39]. "Конечно, полезно иметь некоторое понятие об астрологии, но при изучении гороскопов всегда следует помнить, что свободная воля человека является самым мощным фактором во всем и может изменять многие знаки. Также самые тяжкие знаки могут оказаться наиболее способствующими успеху. Один человек из малых знаков сумеет создать великое построение, другой из самых лучших сложит лишь курятник. Обычно все великие духи имеют трудный гороскоп. Наука астрологии очень сложна. При изучении и особенно при толковании ее знаков необходимо иметь накопленную психическую энергию. Самый важный ключ к астрологии утерян для Запада. Кроме того, в древности ученый астролог был и хиромантом и умел иногда читать по ауре. Только такое соединение может дать близкое определение характера и связанной с ним судьбы. Но поверх всего стоит сокровенное знание астрологии, которое недоступно смертным, это знание находится во владении Великих Учителей человечества" [16.215]. "...Астрохимия {см. Психохимия} есть основа астрологии. Но эзотерическая астрология, конечно, мало доступна современным астрологам, ключ к ней хранится у Великих Учителей, и Они открывают его своим самым близким ученикам и то, если миссия их нуждается в этом. Знание тайных вычислений эзотерической астрологии в руках злобных или безответственных духов повергло бы мир в разрушение" [15.129].

"...Многие ли понимают, что Астрология наука обоюдоострая. Малое знание в ней опасно. Особенно не советовала бы на первых ступенях чрезмерно изучать свой личный гороскоп. Только очень сильные духи могут разумно и спокойно читать некоторые {свои неблагоприятные} знаки. Не следует {также} забывать, что сильная воля и чистое устремление к Иерархии Света могут многое изменить. Чтение гороскопов сейчас усложнилось и по причине новых сочетаний светил, дающих совершенно новые токи. Ведь наша астрология тоже относительна, а астрология Высшего Знания очень разнится от нашей. Так самые сокровенные начертания и решения недоступны обычной астрологии, иначе мир давно был бы ввергнут в разрушение... Кроме того, следует помнить, что легкий гороскоп не есть благо, а наоборот. Мы растем препятствиями. Все крупные духи имеют трудный гороскоп" [16.142].

"Не забудем, что именно теперь планета окутана слоями тяжкими; о такую насыщенную атмосферу могут преломляться химические лучи. Из такого небывалого положения истекает относительность {астрологических} заключений" [9.258].

2.3.4.5; 2.3.5.4; 2.3.5.7; 4.018; 5*122;
5*129; 5.214; 8.058; 8.193; 8.539; 8.564; 8.573; 9.132; 9.218; 9*258; 9.293; 9.500; 9.615; 10.086; 10*115;
10.330; 11.609; 12.094; 12.302; 13.023; 13.352; 14.218; 14.236; 14.255; 14.296; 14.390; 14.422; 14.671;
14.679; 15.123; 15.129; 15.142; 15.154; 15.220; 16.117; 16*142; 16*215; 16.249; 16.272; 17.001; 17.057;
17.081; 17.101; 17.143; 17.157.

См. также Астеризм (лунный); Астрохимия;
Гермес; Гороскоп; Закон астрологии; Закон импульса жизненного; Знаки; Знак благоденствия; Знак звездный;
Знак небесный; Знак счастливый; Луч химический планетный; Нострадамус; Овен; Психохимия; Химизм светил;
Язык светил; в Систематизированном перечне фрагментов – разделы 5.3; 5.4.


АСТРОЛОГИЯ ЗНАНИЯ ВЫСШЕГО

толкование см. Астрология.

16*142.


АСТРОЛОГИЯ МЕДИЦИНСКАЯ

толкование см. Лечение лучами светил.

16.272.


АСТРОЛОГИЯ ЭЗОТЕРИЧЕСКАЯ

толкование см. Астрология.

15.129.

См. также Психохимия.


АСТРОЛОГОС

АСТРОЛОГОС (шестая степень посвящения в древнем Египте)

толкование см. Посвящение.

15.174.


АСТРОСОМ

то же, что Тело астральное (см.) [37].

"Астросом. Астральное тело {см.} природного существа (в том числе человека), порождаемое Монадой {см.}" [37]. "Избегайте всякой магии и псевдооккультизма! Без правильного развития и расширения сознания {см.} все предлагаемые рецепты для выделения астросома и других экстериоризаций... {см.} могут явиться губительными" [15.075].

15.075.

См. также Астрал; Двойник эфирный; Принципы человека; Тело тонкое.


АСТРОХИМИЯ / АСТРОХИМИЧЕСКИЙ / АСТРОХИМИК / АСТРОХИМИЗМ

толкование см. Психохимия.

2.3.5.7; 3.110; 3.177; 4.018; 4.045; 4.081; 4.486; 5.041; 8.372; 8.373; 8.374; 9.027; 9.070; 9.282; 9.293; 9.367; 14*087; 14.390; 14.671; 14.679; 14.922; 14.927; 15.129; 17.157.

См. также Космография; Фотохимизм.


АСТРОЯД

толкование см. Смысл энергии психической.

8.374.


АСУ

"Асу означает дыхание..." [16.235].

16*235.


АСУРЫ

"Асуры (санскр., пали) – персонажи индийской мифологии, вначале обитавшие на небесах и равные богам, а потом из-за постоянных конфликтов с богами низвергнутые на более низкие уровни Вселенной, за что и получили свое название – "а-сура" означает "не боги". В индуистской и буддийской мифологиях много сюжетов о борьбе асуров с богами, в которых асуры постоянно терпят поражение... В буддийской мифологии асуры образуют один из шести миров сансары, место их обитания – пещеры горы Меру. Мир асуров наряду с другими пятью мирами (богов, людей, животных, духов прета, ада) является местом, где в зависимости от своей кармы {см.} могут перерождаться живые существа, и в этом качестве он изображен на иконе «колесо жизни»" [38]. "Асуры – экзотерически павшие или злые боги, но эзотерически, наоборот. Так в Риг-Веде этот термин употребляется для обозначения Высшего Духа. Асу означает дыхание, и Паджапати (Брама) посредством своего дыхания создал асуров. Лишь в позднейшие времена, когда буква А была принята как отрицательный префикс, асуры стали обозначать "не боги", и только суры были связаны с божественным началом. Но в Ведах именно суры были связаны всегда с солнцем и рассматривались как меньшие боги. Вы найдете подробности об асурах в "Тайной Доктрине" [16.235]. "В Ведах Суры всегда связывались с Сурьей, Солнцем, и считались низшими божествами, Дэвами" [23].

8.224; 16*235.

См. также Дэвы; Ниданы.


АТАВИЗМ

1. "Атавизм (от лат. atavus – отдаленный предок), появление у организмов признаков, отсутствующих у их ближайших предков, но существовавших у очень далеких предков. Примером атавизма может служить развитие хвостовидного придатка у человека... Так как в процессе развития особи до некоторой степени повторяются черты организации предков, то нарушения нормального развития могут привести к тому, что у взрослого организма сохраняются на всю жизнь признаки предков, нормально появляющиеся у зародыша и обычно исчезающие в ходе дальнейшего развития" [18].

2. В переносном смысле – толкование см. Шоры.

Перечень упоминаний см. Указатель биологических терминов.

См. также Начала наследственности.


АТАКА ПУРУШИ

"Поясню, почему называем атакой Пуруши. Хорошо, если бы люди могли усвоить тот же принцип общего напряжения. Явление общей опасности должно вызывать такое же общее напряжение. Первое условие успеха есть освобождение от обычных занятий. Обычные мозговые центры {см. Центры человека} должны поникнуть, чтоб могла проявиться новая комбинация нервных течений. Тот же принцип, что в избежании усталости. И такое новое напряжение, если оно лишено личного начала, называется атакою Пуруши... Истинно, Земля спасается земными руками, и силы небесные посылают лучшую манну, но, несобранная, она превращается в росу. Как же не радоваться, когда находятся собиратели; когда минуя насмешки, эти искатели идут, помня о Нашем щите. Никогда нельзя вызвать напряжение Пуруши без подвижности мысли. Дух должен стремиться по одному каналу, как ядро – по винту {нарезке} ствола" [3.053].

3*053.


АТКИНСОН

см. в Указателе дополнительных источников – Рамачарака.

16.006.


АТЛАНТ / АТЛАНТЫ

1. То же, что Атлас (см.) [33].

2. Жители Атлантиды (см. Атлантида).

4.420; 4.516; 4.558; 7*054; 8.455; 9.381; 13*525; 14.556.


АТЛАНТИДА

"Атлантида (греч. Atlantis, род. падеж Atlantidos) по древнегреческому преданию, сохранившемуся у Платона (в диалогах "Тимей" и "Критий") огромный остров в Атлантическом океане к западу от Гибралтарского пролива, существовавший 10-12 тыс. лет назад. По преданию, Атлантида была населена культурным и могущественным племенем атлантов, которые вели войны на западе и востоке, воздвигали крупные города. Согласно Платону, Атлантида опустилась вследствие страшного землетрясения на дно океана. Попытки решить вопрос, существовала ли Атлантида в действительности, неоднократно предпринимались рядом ученых, но неопровержимых доказательств пока нет; нет также и единого мнения относительно местонахождения Атлантиды и причин ее гибели" [18].

"...Вполне организованный стан братьев Тьмы получил свое начало уже в четвертой расе, в Атлантиде. Их великий бой с Сынами Мудрости, или Света {см. Учителя Великие}, окончился победою Последних и гибелью Атлантиды" [16.001]. "К сожалению, настоящее время совершенно соответствует последнему времени Атлантиды. Те же лже-пророки, тот же лже-спаситель, те же войны, те же предательства и духовное одичание. У нас гордятся крохами цивилизации, так же точно Атланты умели промчаться над планетою, чтобы скорее обмануть друг друга; так же осквернились храмы, и наука сделалась предметом спекуляции и раздора. То же самое происходило в строительстве, точно не дерзали строить прочно! Так же восставали против Иерархии и удушались собственным эгоизмом. Так же нарушали равновесие подземных сил и создали взаимными усилиями катастрофу" [7.145]. "Атланты овладели воздухоплаванием, они умели скрещивать растения, они употребляли мощные энергии. Они знали тайны металлов. Они изощрялись в убийственных орудиях. Не напоминают ли эти достижения некоторые из иных веков?" [13.525].

"Рама-ариец сражался с потомками атлантов с острова Ланка, и его союзниками были воинственные племена дравидов" [16.211].

2.2.8.11; 2.3.6.2; 4.341; 4.357; 4.428;
4*450; 5.017; 7*145; 7.208; 9.324; 9.408; 9.630; 12.521; 12.529; 13.524; 13.525; 14.009; 14.040; 14.121;
14.241; 14.267; 14.400; 14.556; 15.075; 15.119; 15.127; 15.153; 15.160; 15.205; 16.001; 16.002; 16.019;
16.026; 16.028; 16.058; 16.118; 16.179; 16.204; 16.254; 16.287; 17.027; 17.034; 17.111; 17.129; 17.148.

См. также Война на небесах; Врата золотые; Кейси Э.; Корабли Атлантиды летучие; Курновуу; Лемурия; Огонь подземный; Одичание духовное; Плат Тихий; Потоп; Раса арийская; Смена космическая; Книги: [37]; Жиров Н.Ф. Атлантида. Основные проблемы атлантологии. М., 1964. Щербаков В.И. Где искать Атлантиду? – М.: Знание, 1990. – (Новое в жизни, науке, технике. Серия "Знак вопроса); Мережковский Д. Тайна трех - М.: Республика, 1999. -608 с.; Кейси Э.Э. Великий ясновидящий Эдгар Кейси об Атлантиде – М.: Новый центр, 2000. – 176 с.


АТЛАНТИДА НОВАЯ

"...Беспорядочная толпа порождает особо опасные излучения... Когда ученые сумеют научно исследовать ауру человека, они убедятся, какие убийственные химизмы рождаются при беспорядочных токах... Никогда не собирались такие толпы, как сейчас. История не знает таких гигантских городов, как теперь. Рим в период упадка достигал десяти миллионов, но это скопление лишь содействовало его распаду; так и теперь... Уже можно видеть, как события принимают течение давно указанное. Невозможно остановить процесс логический, он народился и должен расти. Вопрос лишь в том, кто сумеет усмотреть благодатность этого преобразования или признает гибель Новой Атлантиды. Радость о преображении может создать лучшие виды общежития, но многие ли готовы к такой радости?" [14.524].

14.524.

См. также Армагеддон; Атлантида.


АТЛАС

АТЛАС / Атлант

1. "Атлант (Атлас), греч. – титан, держащий на своих плечах небесный свод, сын Иапета и Климены, брат Прометея и Эпиметея... Согласно мифу, Атлант должен был держать небо в наказание за участие в борьбе титанов против богов... Местом пребывания Атланта древние считали крайний запад. Позднее отсюда возникло название Атлантический океан. От изображения Атланта (Атласа) на первых сборниках карт возникло название "атлас" (географический и др.). В архитектуре атлантами называют статуи мужчин, поддерживающих перекрытия или портик" [33]. "Сказание о Гиганте, держащем Землю, не есть суеверие, но память о Едином, принявшем тягость ответственности за Землю. Так в каждом действии есть единый, принявший на плечи ответственность. Единый, с сотрудничеством других, составляет равновесие" [7.054].

2. "Именно боевые напряжения или страдания от нападений лучше всего утончают центры. Можно видеть, как верх позвоночника стонет от давления, но это называлось Грузом Атласа, явленного держателя земной тягости" [10.082]. ("Атлант... Первый шейный позвонок, сочленяющийся с черепом у человека и высших позвоночных" [24].

3. "Возжжение центров {см.} не вызвало достаточно врачебного внимания... Мало исследуется сама причина воспламенения. Можно указать чисто космические условия, не меньшее место имеет и массовое состояние человечества. Люди, несущие на себе тягость Земли, подобны символу гиганта Атласа. Таких колонн Мира очень мало, люди должны беречь их как громоотводы..." [12.202].

10.082; 12*202; см. также указатель к термину Атлант.

См. также Владыка Шамбалы; Гигант, Громоотвод; Груз Атласа; Держащий Землю; Искупители (в четвертом значении); Майтрейя; Натура солнечная; Разрядители; Тяготы мира.


"АТЛАС"

"АТЛАС" (издательство)

см. Хорш.

17.042.


АТМА

АТМА / дух / Душа Мировая / начало человека огненное / принцип (человека) высший / принцип (человека) основной / принцип (человека) синтетический / Уру / энергия огненная жизни / энергия огненная духа

1. Один из Принципов человека (см.) [16.025].

2. "Атман и Атма также часто упоминаются как синонимы, экзотерически являя седьмой принцип, который есть вечная жизненная сила, разлитая во всем Космосе. Но эзотерически Атма часто называется Мировой Душой {см.}" [15.218].

3. То же, что энергия психическая [7.236]; толкование см. Энергия всеначальная. "Нужно понять Атму, как энергию пространства, очищенную непрестанным вращением, как великое пахтание. Нужно понять, как дух и Атма содействуют, как электрон и протон" [7.241].

4*517; 7*236; 7*240; 7*241; 15*218; 16*025; 16.190.

См. также А-энергия; Душа; Урусвати; Частица огненная; Я божественное.


АТМАН

АТМАН / Уру

толкование см. Атма.

15*218; 17.039.


АТМОСФЕРА (ЗЕМЛИ, ПЛАНЕТЫ)

"Даже самая малая мысль попадает в мегафон пространства и притягивает к себе такую же саранчу, являя дымную атмосферу планеты. Мысль может очищать, уничтожая микробы разложения, но также она может привлечь необузданные стихии... Каждая мысль может или затемнить, или очистить пространство" [7.173]. "Те слои, которые человечество творит, окружая ими планету, становятся все более и более уплотненными. Ибо та жизнь, которая водворилась на Земле, мешает разряжению не только духовному, но и физическому. Соответствие между Мирами пространства так зависит от насыщения этих слоев! В космическом пространстве каждое явление отзывается целой цепью следствий. И атмосфера Земли образует как бы кору, испещренную темными пятнами. Зная, насколько Миры нуждаются в питании высшими энергиями, можно себе представить следствие такой изоляции!" [11.376].

Перечень упоминаний см. в Указателе биологических терминов.

См. также Абхидхарма; Бедствия атмосферные;
Битвы междупланетные; Давление атмосферы; Дозор воздушный; Доспех планеты; Друзья неведомые; Идеи пространственные;
Мысли пространственные; Нагнетение атмосферы; Наполнение пространства; Напряжение атмосферы психической;
Насыщение; Пересечение токов; Период огненный; Сгущение атмосферы; Слизь пространственная; Слои планеты;
Творчество высшее; Укрепление пространства; Цементирование пространства; Эманация земная; Эпидемия огненная.


АТМОСФЕРА КРАСНАЯ

"Я всегда знаю заранее, когда будут землетрясения или другие бедствия. Не только по видению насыщенной красной атмосферы и выбивающимся красным огням, но и по физическим ощущениям" [15.160].

15*160.

См. также Бедствия атмосферные.


АТМОСФЕРА ОГНЕННАЯ

"Сны наяву... не представляют заболевания, но являются как бы вестниками приближения огненной энергии (см. Энергия всеначальная)... Также точно начнутся и проявления подробностей Тонкого Мира. Они могут протекать благотворно, но при сгущении огненной атмосферы могут перейти в безумие" [9.502].

9.502.

См. также Атмосфера; Сгущение энергии огненной; Тело огненное.


АТМОСФЕРА ОЧИЩЕННАЯ

"...Снова Архангел Михаил {см.} с Светлым Воинством сражается {см. Армагеддон} против Люцифера {см. Сатана}... Судьба мира в руках человеческих. Если произойдет воскресение духа, если сознание освободится от призраков прошлого и устремится к построению Нового Мира {см.}, на основе нового понимания сотрудничества и знания, то планета может уцелеть... Возможно, что не собрать будет столько противодействующих, вернее разряжающих, энергий, чтобы удержать планету от конечного гигантского взрыва. К этому гигантскому взрыву Князь Мира сего и направляет свои усилия, ибо он знает, что в очищенной атмосфере, пронизанной новыми огненными лучами или энергиями, пребывание его в сфере земной станет нестерпимым, невозможным" [16.001].

16.001.


АТМОСФЕРА РЕВУЩАЯ

толкование см. Явления звуковые (во втором значении).

14.396.


АТМОСФЕРА СГУЩЕННАЯ

толкование см. Конденсация.

8.455; 9.610; 15.160.


АТМОСФЕРА ЭЛЕКТРОНОВ МЯТУЩИХСЯ

"Феномены, совершаемые медиумами или черными магами, которые при этом не соображаются с атмосферическими и прочими условиями, часто при таком насильственном извлечении из пространства энергий и сочетаний их дают реакцию, которую можно сравнить по разрушительности со взрывом. Такое насилие, как сказано, порождает ненавистную атмосферу мятущихся электронов..." [16.244].

2.3.3.9; 16*244; 16.249.

См. также Консонанс; Магия; Медиумизм; Энергия мятущаяся.


АТОМ

1. То же, что Зерно (см.). "Атом мал, но содержит многие судьбы" [9.167]. "Все молекулы двигаются по притяжению, все пространственные огни двигаются по притяжению. Зерно космическое притягивает к себе все атомы. Конечно, каждый атом есть зерно, но существуют зерна космические" [6.328].

2. То же, что Ядро (см.). "Все стремящиеся атомы притягиваются к зерну духа, ибо каждое творческое проявление имеет свои ядра" [6.325].

5.140; 5.285; 6.325; 6.328; 6.344; 6.415; 6.433; 6.434; 6.450; 6.469; 6.532; 9*167.

См. также Меры малые; Психодинамика.


АТОМ КОСМИЧЕСКИЙ

"Микрокосм и макрокосм имеют свои основы, правильнее сказать, свою одну основу атома космического... Вечный закон Беспредельности – дифференциация, взаимоиспытание и вечное собирание разъединенных атомов..." [5.066].

5.066.


АТОМ ОБЪЕДИНЕННЫЙ

"Явление вдыхания психодинамики в новую планету может быть проявлено только объединенным Атомом. Явление космического основания должно напитаться всесодержащей энергией. Только синтез, отвечающий всему огненному сознанию и содержащий все огни духа и сердца, может утвердить психодуховность и психожизнь" [5.253; в некоторых изданиях данный фрагмент отсутствует].

5.253.

См. также Эго Единое.


АТОМ ОГНЕННЫЙ

"Если бы Наука углубилась в изыскания огненных атомов, которые служат жизнедателями каждому явлению, то можно было бы найти столько основных причин. Но каждое изыскание требует, чтобы явление... было утверждено, ибо устремленные изыскания должны дойти, именно, до огненного атома... Спираль {см.}, которая соединяет огненный атом с Вселенной, должна быть исследована" [11.291].

11.291.

См. также Сердце Мира.


АТОМ ОЧИЩЕННЫЙ

"Если начнем разлагать материю, мы увидим, как атомы, освобожденные, начнут располагаться по их основному тону и, уходя в эфир, образуют радугу... Луч Наш {см. Учителя Великие} посылает мириады очищенных атомов, которые окутывают человека, если около него нет астрального вихря. Это основание спокойствия духа, иначе остатки кармы заслоняют предмет посылки. И низшие духи разрывают луч подобно обезьянам, рвущим драгоценную ткань без всякой пользы, ибо атомы материи непригодны для мятущихся оболочек" [2.3.4.2].

2.3.4.2.

См. также Вихрь.


АТОМ ЧЕЛОВЕЧЕСКИЙ

толкование см. Психомагнит космоса.

5.120.

См. также Души половинчатые; Сродство душ.


АТОМЫ АТОМИСТИЧЕСКИЕ

"Урусвати видела одну из формул атомической энергии. Внешняя память не могла сохранить ее, но внутреннее хранилище приняло ее. "Атомистические атомы!" – воскликнул Наш Брат при делении атома... Достижения должны храниться до срока" [14.009].

14.009.


АТОМЫ ПСИХО-ОБЪЕДИНЕННЫЕ

толкование см. Атом человеческий.

5.120.


АТОМЫ ТОНКИЕ

очевидно, имеется в виду, что известные современной материалистической науке атомы имеют чрезвычайно малые размеры (характерный линейный размер (диаметр) атома 0,000 000 01 см; ядра атома 0,000 000 000 001 см; объем атома 10-24 см3; объем атомного ядра 10-36 см3 [18]). "Невежды толкуют о материальных науках, которые отрицают все, грубым глазом невидимое. Но они уже знают о тонких атомах и понимают о необходимости микроскопа и телескопа" [12.061].

12.061.


АТРИБУТ СОВЕРШЕНСТВА / АТРИБУТЫ СОВЕРШЕНСТВА

то же, что Сиддхи (см.) [15.133].

15*133.


АТРОФИЯ (СОЗНАНИЯ)

"Атрофия... потеря жизнеспособности и уменьшение размеров органа, отдельных тканей организма вследствие нарушения их питания или длительного бездействия" [26]. "Можно представить атрофию сознания, которое не питается устремлением..." [3.227].

3.227.


АУМ

АУМ / Ом / Оум / Огонь Великий

1. Толкование см. Слова религиозные.

"Аум (санскр.). Священный слог, трехбуквенное единство; отсюда троица в одном {единый звук, условно записываемый сочетанием трех букв}" [23]. "Аум... – Священный слог. Трехбуквенное единство, символизирующее троицу, как реализацию молитвы, приводящей организм произносящего в гармоническое звучание с вибрациями Высшего Мира, что может способствовать притоку в него высокой психической энергии... Христианское "Аминь" есть не что иное, как видоизмененный вариант «Аум»" [27]. "Аум есть сочетание лучших вибраций {звуков, колебаний, частот}..." [12.503]. "При произношении АУМ уявляется вздох, химизм которого будет очень благодетельным" [12.117]. "Троичное созвучие произносится как ОМ! Как будто две буквы сливаются, но и основа и начало действительно слиты в одно Неделимое" [12.189]. "Ом (Om). Величайшая мантра (см.), слово власти. Верно произнесенное достаточно развитым человеком, это слово является выражением божественной силы, привносит великую гармонию в тело и разум. Его ментальный эффект гораздо сильнее, когда это слово произносится не вслух, а умственно, однако в любом случае, оно должно звучать не очень громко и в "плавающей" форме, без усилий. Это слово состоит из трех букв: А, О и М. Гласные "а" и "у" сливаются в "о". "М" произносится без разжимания губ, то есть назально, и продолжается согласно представлениям и интуиции произносящего. Теория слова "Ом" заключается в том, что первый звук, "а", образуется в задней {глубинной} части рта, последующий звук, "м", издается с помощью губ, а "у" является плавным переходом между ними, таким образом, слово покрывает весь спектр возможных гласных. Поскольку гласные несут основную силу речи, а согласные представляют собой только ограничения или приложения этой силы, целиком слово является выражением акта творения..." [47].

2. Тоже, что энергия психическая [16.213]; толкование см. Энергия всеначальная. "Спросят – какая энергия предположена, когда говорят о сердце? Конечно, это тот же самый Аум, психическая энергия всех трех миров" [8.014]. "Великий Аум есть психическая энергия, питаемая праною" [3.221].

3. "...Аум есть символ высших энергий..." [13.296]. "...Мы дойдем до самых сложных формул, где буква Ом не будет начертанием, но выражением высшего ингредиента" [9.126].

4. "Великий АУМ есть психическая энергия, питаемая праною. Можно рассматривать ее как физический орган {объект}, ибо она поддается измерениям" [3.221].

5. "Учитель был спрошен – что скрыто за Огненной Завесой. Когда же он произнес слово "Аум" – никто не ощутил все значение Наивысшей Мощи. Спросили – может ли эта Надогненная Сила проявляться и среди земных творений? Было сказано – может. Люди снова смутились, ибо если сила эта Мощь вне стихий, то как же вместить ее? Учитель сказал: "Нет земных слов для выражения Высших Сияний, но признаки их иногда можно замечать." Научимся внимательности" [11.525].

6. "Аум есть благодать {см.}" [12.013].

7. "К чему говорить "Аум", если можно сказать "молитва"? В сущности это то же самое, только по древности и утончению созвучие Аум будет сильнее по вибрации. Пусть созвучие около высшего Понятия будет обдумано. Слово есть вибрация, такие созвучия нужны для гармонии пространства" [12.025]. "Часто найдете непонимание, что значит созвучие. Люди будут представлять его как громкое звучание, но звучание может быть неслышимо, как сердечное напряжение. Ведь сердце поет, оно звучит и наполняет весь организм особой энергией. Само моление Аум может быть в сердце, но будет рождать те излучения, как и громкое звучание. Нужно приучиться к сердечному выражению. Никто не может лучше выражать свое постоянное устремление, как в молитве сердечной" [12.032].

8. "Ко многим определениям слова АУМ припомним, что А есть Мысль – Основа, У есть Свет – Начало и М есть Тайна, Сокровенное" [12.132]. "Теперь обратимся ко второму знаку Триединого наименования, Начало – Свет" [12.143]. "Третий знак о Сокровенной Тайне также осознан лишь немногими" [12.148].

9. "Могут вам объяснить, что три буквы "АУМ " означают – прошлое, настоящее и будущее. И такое значение имеет основание. Основа – прошлое, Свет – настоящее и приближение к Сокровенному – в будущем. Конечно, сеятели разных толкований имеют в виду лучшие разъяснения. Но такие объяснения часто направлены от земного понимания. Мысль не имеет ни прошлого, ни настоящего, ни будущего – мысль вечна, как Беспредельность" [12.241].

10. "Предложат и такое толкование АУМ: первое – на основе проявленное; второе – явленное в тончайших энергиях, третье – Несказуемое в огне и величии. Каждое толкование в сущности сводится к тому же троичному построению, от которого, как от Истины, не уйти" [12.252].

11. "...Аум означает самое священное из всех священных слов, так как считается, что этим словом создана Вселенная... Вселенная есть не что иное, как форма, за которой находится идея или "Слово" ("Логос") {"Вначале было Слово..."}" [27].

1.001; 1.246; 2.2.4.5; 2*2.9.5; 3*221;
3.224; 3.226; 3.227; 3.248; 3.265; 4.144; 4.158; 4.643; 5.055; 8*014; 8.205; 9.084; 9.126; 9.126; 11.525;
11*597; 12.003; 12*004; 12.006; 12*013; 12.117; 12.018; 12.023; 12*025; 12*031; 12.032; 12.079; 12.082;
12.083; 12.090; 12.095; 12.114; 12*117; 12.129; 12*132; 12.142; 12*143; 12*144; 12*148; 12.189; 12.207;
12.215; 12*241; 12*252; 12.317; 12.326; 12.340; 12.347; 12*503; 12.561; 12.585; 12.595; 12.600; 13*296;
16.101; 16.204; 16.213; 17.038; 17.056; 17.107.

См. также Аминь; Мантрам; Ману; Молния мысли; Настроение энергии психической; Растворимость полная; Сазам; Слова религиозные; Сокровенное; Тайна; Ток понимания.


АУМ ТАТ САТ, АУМ

"Ом Тат Сат (Om Tat Sat). Эта мантра упоминается в "Бхагават Гите" как используемая "учениками Брахмана" в начале различных предприятий и деяний. {"Ом" – см. Аум.} "Тат" ("То"), указывающее на Брахмана, напоминает ученику о высоких побуждениях и таким образом помогает ему отбросить все, что их недостойно. "Сат" ("творение", "существо") напоминает ему о Добре, пропитывающем все сущее, и таким образом освящает и облагораживает то, что ученик делает, и придает деянию характер "ишвара-прамидхара" {см. Путь восьми ступеней}" [47].

1.001.

См. также Мантрам; Слова религиозные.


АУРА

АУРА / мост блага и заразы / пространство электромагнитное, занимаемое человеком

1. "Аура... В физике – излучение электрических волн от предмета в виде невидимого... ореола вокруг него... От греч. ... – дуновение ветерка, сияние, воздушный ореол" [24]. "Аура (греч. и лат.). Тонкая невидимая сущность или флюид, эманирующий из людских и животных тел, и даже из вещей {и любых материальных объектов – здания, местности, города, группы людей, человечества, Великих Учителей, Земли и т.д.}. Это психическое испарение, в котором участвуют как ум, так и тело..." [23]. "Каждая книга, каждое письмо несут в себе целую ауру" [12.576]. "В глубокой древности ладан употреблялся для установления ауры предметов. Предполагалось, что предметы с доброй аурой напитываются ладаном, тогда как дурные излучения не воспринимают явление этого растения" [8.153].

2. Как правило – сокращенное написание термина Аура человека.

"Мысль и побуждение ткут нашу ауру – это магнитное поле, притягивающее или отталкивающее все возможности" [16.104]. "Яйцеобразная аура свойственна астральному телу. Самая обыкновенная, узкая, по всему телу излучаемая, до двух дюймов {5 см.}" [2.2.3.12]. "...Карма наша творится, утяжеляется и облегчается главным образом МЫСЛЯМИ. Именно мысль и внутреннее побуждение ткут нашу ауру – это магнитное поле, притягивающее или отталкивающее возможности" [16.009]. "...Все достижения человека запечатлены на занимаемом им электромагнитном пространстве или его ауре, и это тоже составляет его неотъемлемое космическое право {см.} на определенную ступень или место в скале {шкале} эволюции Космоса" [16.173].

{В книгах-первоисточниках Учения Агни Йоги упоминаются ауры различных цветов (алая, зеленая, изумрудная, лиловая, пурпурная, синяя и др.), но сводный перечень-расшифровка значения отдельных цветов ауры отсутствует. Ниже приведена соответствующая цитата из книги Рамачараки (Аткинсона), труды которого хотя и не относятся к наиболее авторитетным источникам, но основаны на лекциях Вивекананды и заслужили (в рассматриваемой области) благожелательную оценку Е.И. Рерих (см. Указатель дополнительных источников). Читатели, не испытывающие уважения к этому автору, могут проигнорировать нижеприведенную информацию}.

"...Аура представляется стороннему наблюдателю в виде светящегося облака, почти овального по форме, занимающего пространство от 2 до 3 футов {от 60 до 90 см.} по всем направлениям вокруг тела. Она не прерывается резко {не оканчивается четкой границей}, но постепенно редеет, пока не исчезнет окончательно. В действительности аура распространяется довольно далеко за пределы своих "видимых" очертаний. Она имеет вид светящегося облака, непрерывно изменяющего оттенок, хотя некоторые цвета являются в ней преобладающими для каждого данного человека (причины этого мы рассмотрим несколько позже). Эти цвета и оттенки ауры зависят от психических особенностей лица {человека}, которого окружает аура. Всякая мысль или чувство проявляется в известных цветах или в комбинациях цветов, соответствующих этой мысли или чувству. Причем данный цвет или цвета проявляются в ауре того начала, из которого эта мысль или чувство исходят, и видимы наблюдателю, изучающему сложную ауру того, кто думает или чувствует.

ЦВЕТА АУРЫ И ИХ ЗНАЧЕНИЕ

Черный представляет собой ненависть, злобу, мстительность и тому подобные чувства.

Светло-серый – эгоизм.

Серый особого (трупного) оттенка – страх, ужас.

Темно-серый – подавленность и меланхолию {болезненно- угнетенное состояние, тоска, хандра}.

Грязно-зеленый – ревность. Если к ревности примешивается чувство сильного гнева, это выражается красными полосами на зеленом фоне.

Черно-зеленый – низкий обман.

Зеленый, особенно ярко-зеленый – терпимость к мнениям других, к их верованиям. Умение легко приспосабливаться к изменяющимся условиям: такт, вежливость, житейскую мудрость и т.д. – те качества, которые некоторые могут признавать... "умением жить".

Красный цвет, оттенок пламени, вырывающегося из горящего строения, смешанного с дымом – чувственность и животные страсти.

Красный в форме ярко-красных вспышек, похожих на сверкание молнии, означает гнев. Эти вспышки обычно проявляются на черном фоне в случае гнева, возникшего от ненависти или злобы. В случае гнева от ревности они проявляются на зеленом фоне. Гнев, вызванный негодованием или защитой предполагаемого "права" выражается красными вспышками при отсутствии фона.

Малиновый цвет выражает любовь, изменяя свои оттенки соответственно свойствам страсти. Грубая чувственная любовь – темный, иногда грязно-бордовый цвет. Любовь, соединенная с высоким чувством – более светлые и привлекательные оттенки. Очень высокая форма любви выражается прекрасным розовым цветом.

Коричневый цвет красноватого оттенка – скупость, жадность.

Яркий оранжевый цвет выражает гордость и честолюбие.

Желтый с его различными оттенками выражает интеллектуальную силу. Если интеллект довольствуется достижениями личного характера, явлениями низшего порядка, то появляется темно-желтый цвет. Если же интеллект поднимается до более высокого уровня – желтый становится ярче и светлее, а великолепный золотисто-желтый цвет выражает высокое умственное достижение, широкие и блестящие способности... {при бескорыстных устремлениях}.

{Бесцветная аура и аура белого цвета – см. Аура новорожденного.}

Темно-синий – религиозные верования, эмоции, чувства. Этот цвет, однако, изменяется в яркости соответственно степени альтруизма {"Альтруизм – готовность бескорыстно действовать на пользу другим, не считаясь со своими интересами, противоположное эгоизму" [40].}, обнаруживающегося в религиозных представлениях. Оттенки и степени яркости изменяются от темного индиго до великолепного ярко-лилового цвета, выражающего самые высокие религиозные чувства.

Голубой цвет, особенно яркого и светлого оттенка выражает духовность. Некоторые из высших степеней духовности, наблюдаемые у людей, выражаются голубым цветом с рассыпанными на нем светящимися блестящими точками, искрящимися и сверкающими как звезды в ясную зимнюю ночь...

В дополнение к перечисленным цветам существуют многие другие, которые не имеют названий. Они находятся за пределами цветов, видимых в спектре, и так как люди не знают их, то и не придумали им названий, хотя теоретически известно о их существовании. Ультрафиолетовые и инфракрасные цвета известны оккультистам и могут быть видимы при достижении известного развития...

Аура, исходящая от инстинктивного разума, выражается более тяжелыми и свинцовыми или бурыми оттенками. Во сне, когда ум отдыхает, появляется обычно тусклый красный цвет, указывающий на то, что инстинктивный разум выполняет животные функции тела. Этот оттенок, разумеется, существует постоянно, но при бодрствовании часто перекрывается более яркими оттенками сменяющихся мыслей, эмоций и чувств.

Отметим, что даже когда ум находится в полном спокойствии, в ауре колеблются и переходят один в другой оттенки, указывающие на господствующее стремление человека. Таким образом, уровень развития человека, его "вкусы" и другие черты его личности могут быть видны по его ауре даже тогда, когда он пассивен.

Когда ум человека поглощен сильной страстью, чувством или эмоцией, вся аура окрашивается в цвет, выражающий эти движения души. Например, сильный припадок гнева вызовет во всей ауре красные вспышки на черном фоне, почти затемняющие все другие цвета. Такое состояние продолжается более или менее длительное время, соответствующее силе гнева. Если бы люди могли хотя бы мельком взглянуть на человеческую ауру, окрашенную таким образом, они пришли бы в такой ужас от этого страшного зрелища, что никогда бы не позволили себе приходить в ярость – это напоминает пламя и дым ада, о котором говорило христианское учение. И действительно, в такие минуты человеческая душа становится настоящим адом.

Сильная волна любви окрашивает всю ауру в малиновый или даже розовый цвет; порыв религиозного чувства отражается синим свечением и так далее.

Итак, существует два вида цветовых свойств ауры: первый зависит от господствующих мыслей {чувств}, обычно развивающихся в умственной жизни данного человека; второй обусловлен {сиюминутным} чувством, эмоцией или страстью, овладевшей человеком в данный момент...

По мере развития человека он все менее подвержен преходящим страстям и эмоциям, проистекающим от инстинктивного разума. Интеллект и затем духовный ум начинают проявляться вместо того, чтобы дремать в скрытом состоянии. Помня это, читатель поймет, как велико различие ауры неразвитого человека и развитого человека. Первая представляет собой множество густых, темных и тяжелых оттенков. Вторая проявляет цвета более высокого порядка – более светлые и чистые, которые только в незначительной степени нарушаются переходами иных оттенков" [Рамачарака Основы миросозерцания индийских йогов – С-Петербург: Т-во Художеств. Печать., 1913 – С. 46-51].

"Не только сантонин, но и некоторые иные растительные вещества помогают видеть намеки ауры. Но... такое механическое воздействие нежелательно... Когда мы говорим о сердце огненном, то осознание излучений происходит естественно. При этом самое главное ощущать качество ауры. Ведь многие оттенки являются очень смешанными, и одна зрительность не дает понимания их сущности. Так, иногда синяя аура может быть подвержена нежелательному желтому излучению, получается как бы зеленый цвет, но такое сочетание будет отличаться от чистого зеленого синтеза. То же может случиться и с фиолетовой при приближении алого. Так одна зримость мало что значит... Например, может случиться, что от болезни излучение может потускнеть, но огненное сознание поймет, что природа излучения недурна... Излучение может подвергнуться внешнему влиянию, как бывает при одержании. Также лишь огненное сознание поймет истинную причину" [10.277].

"Явление гармонии излучений лежит не только в однотонности {см. Аура многоцветная; Аура радужная}. Так фиолетовая аура не чужда зеленой, или розовая может оттенять синюю. В этих дополнениях заключаются токи особых напряжений. Даже желательно комбинировать цвета как залог будущей радуги. Конечно, вибрации лучистых цветов настолько многотонны, что невозможно передать их по бедной гамме Земли... Лиловый ваш и фиолетовый не имеют ничего общего с Нашим небесным пурпуром {см. также Вера}" [4.089]. "Из составных частей развитых аур особенно трудно видеть насыщенный зеленый и благородный рубиновый. Два противоположения – изумруд и рубин. Первый есть синтез {см.}, и второй есть самоотверженность подвига {см.}. В туманных проявлениях оба могут встречаться, но чистыми можно видеть их редко, как редко бывают синтез и подвиг. Изумруд ближе к Чаше {см. Центры человека}, рубин – к глазу Брахмы {см. Центры человека}" [4.535]. См. также Рубин напряжения.

"Сеть заградительная должна окружать тело. Очень важно, чтоб аура кончилась сетью искр жизнеспособных, потому даже лиловые и синие ауры должны иметь рубиновые искры в окружности. Явление только удаленных от земли тонов делает обладателя слишком чувствительным к проявлениям земли" [2.2.5.20]. "Конечно, аура являет сочетание трех оттенков всегда. Каждая одноцветная аура заключает в себе три волны, отвечающие трем главным естествам – телесному, астральному и ментальному. Так, в твоем случае {см. Рерих Е.И.} художник должен писать ауру так: сине-лиловый круг около головы, затем чисто лиловый круг, заключающий пространство от верха первого круга до колен и затем, как бы большой фиолетовый овал, таким образом, фиолетовый является боевым тоном против внешних прикосновений, тогда как головной круг отвечает духу и должен быть защищен, находясь в нижних слоях Земли. Внешний овал как бы усеян пурпуровыми искрами, что дает ему стойкость при случайных встречах. Но если передать впечатление, что нужно прописать серебристо лиловый головной круг, темнее лиловый большой и чуть заметную атмосферу овала" [90, с. 96].

"Нет необходимости видеть излучения людей. Это должно быть сделано путем физических снимков. Ведь ауру человека очень трудно видеть на земном плане по желанию, на все нужны особые условия. Невозможно перенести все условия тонкого мира на земной план. Было бы нестерпимо, если бы вдруг начать видеть ауры всего окружающего!" [16.082].

1.008; 1.058; 1.097; 1.170; 1.174; 1.177;
1.191; 1.418; 1.431; 2.0.2; 2.1.7.1; 2.1.8.3; 2.2.1.9; 2.2.3*12; 2.2.3.16; 2.2.3.17; 2.2.5.3; 2.2.5.6;
2.2.5.6; 2.2.5.9; 2.2.5.16; 2.2.5.17; 2.2.5.20; 2.2.6.5; 2.2.6.9; 2.2.6.20; 2.2.7.18; 2.3.2.13; 2.3.2.18;
2.3.3.13; 2.3.4.13; 2.3.5.14; 2.3.6.2; 2.3.6.18; 3.037; 3.045; 3.056; 3.076; 3.123; 3.131; 4.009; 4.039;
4.089; 4.145; 4.159; 4.182; 4.189; 4.194; 4.196; 4.238; 4.245; 4.342; 4.343; 4.369; 4.438; 4.502; 4.504;
4.535; 4.563; 4.633; 5.234; 6.587; 6.617; 6.625; 6.684; 6.706; 7.122; 7.184; 7*283; 7.422; 8.007; 8.088;
8.089; 8*182; 8.196; 8.221; 8.252; 8.278; 8.303; 8.322; 8.343; 8.363; 8.465; 8.566; 8.584; 8.585; 9.135;
9.149; 9.151; 9.163; 9.227; 9.621; 9.659; 10.026; 10.148; 10.179; 10.256; 10.277; 10.374; 10.408; 10.419;
10.430; 10.435; 11.058; 11.066; 11.102; 11.145; 11.222; 11.225; 11.289; 11.404; 11.419; 11.466; 11.498;
11.503; 11.607; 11.614; 12.055; 12*121; 12.290; 12.339; 12.348; 12.362; 12*576; 13.038; 13.063; 13.136;
13.195; 13.241; 13.247; 13.271; 13.334; 13.463; 13.515; 13.577; 14.003; 14.017; 14.018; 14.030; 14.031;
14.062; 14.072; 14.148; 14.150; 14.184; 14.204; 14.350; 14.359; 14.422; 14.430; 14.439; 14.449; 14.452;
14.461; 14.475; 14.524; 14.573; 14.607; 14.687; 14.715; 14.812; 14.948; 15.008; 15.030; 15.070; 15.073;
15.075; 15.097; 15.099; 15.100; 15.103; 15.108; 15.127; 15.159; 15.161; 15.174; 15*202; 15.204; 15.230;
15.234; 15.238; 15.243; 16.005; 16*009; 16.013; 16.016; 16.020; 16.022; 16.023; 16.028; 16.032; 16.042;
16*047; 16*055; 16.076; 16*082; 16.096; 16*104; 16.122; 16.139; 16.142; 16.145; 16.149; 16.149; 16.167;
16.173; 16.189; 16.203; 16.215; 16.235; 16.237; 16.239; 16.262; 16.268; 16.269; 16.300; 17.013; 17.017;
17.019; 17.027; 17.038; 17.052; 17.054; 17.060; 17.078; 17.081; 17.082; 17.094; 17.107; 17.114; 17.115;
17.122; 17.134; 17.153; 17.155.

См. также Аура человеческая; Весы; Вихрь ауры; Война вещей; Волны ауры три; Гармония излучений; Глиф; Диадема световая; Живле; Закон (в третьем значении); Закон ауры; Звучание световое; Знамя человека; Искры дымные красные; Колебание ауры; Круг огненный; Ладан; Магнит ауры; Молитва алая; Монада; Наполнение ауры; Оболочка ауры; Образования световые; Отравление ауры; Паспорт человека истинный; Поражения ауры; Прободение ауры; Пространство аурическое; Расхождение аур; Сеть заградительная; Смешение аур; Собеседование; Токи ауры человеческой; Химизм взгляда; Цикл (в третьем значении); Яйцо аурическое; в Систематизированном перечне фрагментов – раздел 3.12.


АУРА АЛАЯ

толкование см. Аура рубиновая.

16.044.

См. также Молитва алая; Огонь (в девятом значении).


АУРА БЕЛАЯ

толкование см. Аура новорожденного.

16*281.


АУРА БЕСЦВЕТНАЯ

толкование см. Аура новорожденного.

16*281.


АУРА ВЛАДЫКИ

АУРА ВЛАДЫКИ / Аура Наша / Аура Вождя

"Когда некоему саабу Мы {Архаты; толкование см. Учителя Великие} говорили о наполнении его жилища Нашей аурой, Мы, конечно, имели в виду мыслетворчество {см.}, но не внушение... Внушение преходяще, и оно поражает ауру и создает карму, но мыслетворчество напитывает ауру и не нарушает самодеятельности. Но, конечно, пространство, напитанное мыслетворчеством, сосредоточивает мощь огненную" [9.135]. "...Зная оккультные законы, по которым при касании к Учению и Ауре Вл. вся... {истинная} сущность {человека} выявляется наружу..., мы не так уж поражаемся, но все же скорбь велика... Но и это переживем. Ибо с нами Великое Ручательство всей Твердыни Света и Непобедимый Щит Вл. М. {см.}" [17.032].

17.032.

См. также Аура (в первом значении); Владыка Шамбалы; Майтрейя; Свержение скал; Учителя Великие.


АУРА ВОЖДЯ

иное написание термина Аура Владыки (см.).

3.076.


АУРА ГРУППОВАЯ

толкование см. Аура (в первом значении); Аура толпы.

11.397.


АУРА ДОМА

толкование см. Аура (в первом значении); Аура места.

13.136.


АУРА ЕДИНАЯ

"Истинно, примкнувший к Высшему Сознанию, получает мощь мысли. Только когда дух принимает все посылки {см.} Свыше, он может расширять сознание... Так восхождение духа идет связью с Владыкою. Эта связь Нас объединяет и творит лучшие следствия. Так самая чудесная нить есть серебряная, объединяющая сердце Иерарха с учеником. Свет духа питается этою мощью, потому, когда Мы говорим о единой ауре, Мы имеем в виду явление связи, истинно!" [7.155-7.156].

7.156.


АУРА ЖЕЛТАЯ

толкование см. Аура (во втором значении); Аура Земли.

15.186.


АУРА ЗЕЛЕНАЯ

толкование см. Аура (во втором значении).

4.089.


АУРА ЗЕМНАЯ / АУРА ЗЕМЛИ

"Аура нашей Земли очень тускла, и если она была когда-то желтой, то сейчас она ближе к грифельному цвету" [15.186]. "...Наша земля, имевшая когда-то прекрасную золотистую ауру, превратилась в шар цвета аспида {см.}, окруженный облаками серо-коричневого газа" [17.060]. "Нагромождения вокруг планеты являют самую сгущенную массу... Эта атмосфера содержит составы, которые притягивают к Земле соответственные энергии. Если бы исследовать эти составы с точки зрения тонких энергий, то можно было бы заметить, что каждый насыщен человеческими эманациями, исходящими из психической деятельности человека. Аура планеты собирает все энергии, которые составляют насущные проявления человечества. Потому очищение пространства есть самое главное задание на пути к Миру Огненному" [11.380].

10.262; 15*186; 17.060.

См. также Атмосфера (Земли, планеты); Аура человечества; Битва Урана с Сатурном; Доспех планеты; Закон сфер; Комета; Кристаллы мрака; Нагнетение пространства.


АУРА ЗОЛОТИСТАЯ

толкование см. Аура (во втором значении); Аура Земли.

15.186.


АУРА ИЗУМРУДНАЯ

толкование см. Аура (во втором значении).

4.535.


АУРА ЛИЛОВАЯ

толкование см. Аура (во втором значении).

2.2.5.20.


АУРА МАГНИТНАЯ

толкование см. Магнит духа.

15*139.


АУРА МЕСТА

"...Мысли, которые насыщают атмосферу, могут или нагнетать психическую энергию {см. Энергия всеначальная}, или же уничтожать. Пространственный Огонь содержит эти кристаллы. Часто аура мест, где происходят раздражения или творческие действия, насыщается соответственными кристаллами. Качество энергии насыщает соответственно пространство" [11.404]. "Можно пожелать, чтобы каждое сотрудничество было рассадником бережности. В этом скажется и внимательность, и заботливость, и милосердие, и сама любовь. Сколько сил будет сохранено от одной бережливости! Сколько космических воздействий духа будет урегулировано от самой простой общей заботливости. Нельзя представить, насколько укрепится аура дома, где соблюдается отлично бережность" [13.136]. "Советуйте говорить о духовном... Духовная беседа охраняет от грязи и раздражения... Там, где часто ведутся духовные беседы, там накопляется особая аура" [8.021].

8.021; 11.404; 14.017.

См. также Паломник; Токи почвы.


АУРА МНОГОЦВЕТНАЯ

толкование см. Аура (во втором значении); Аура радужная.

9.163.


АУРА НАША

то же, что Аура Владыки (см.).

9.135.

См. также Мы; Учителя Великие.


АУРА НОВОРОЖДЕННОГО

"Кармические следствия прошлой жизни следуют за человеком, и человек в следующей своей жизни соберет запечатленные им энергии или вибрации в астрале, ибо ничто не может произойти из ничего... Аура новорожденного белая или бесцветная потому только, что сознание еще не окрасило ее. Но при первом же проблеске сознания аура окрашивается в соответствующий цвет. Так, истинно, мы приносим с собой старый багаж" [16.281].

16*281.


АУРА ОБЪЕДИНЕННАЯ

то же, что Аура сгармонизированная (см.) [11.419].

11.419.


АУРА ОГНЕННАЯ

"Интеллект на физическом плане получил свое развитие в течение четвертой коренной Расы {см.} нашего четвертого круга, ... но импульс к развитию его был принесен великими Духами... (Элохимами) {см. Учителя Великие}, пришедшими с высших планет {см.} и воплотившимися в конце третьей расы... Соприкасание с их высокими огненными аурами зажигало огни {см.} и в окружающих их" [15.234]. "При непрестанном внутреннем устремлении к Высшему и расширении сознания возможно и ускоренное открытие их {центров человека – см.} при содействии и руководстве Великого Учителя Света, но иногда и при соприкасании с очищенной огненной аурой высокого ученика" [15.180]. "Огненную ауру можно считать настоящим показателем Огненного Мира {признаком духовной сущности, способной благодаря своему духовному развитию достигать Огненного Мира}. Нужно привыкать, что среди жизни мы встречает знаки этих напряжений" [9.165]. "...Об Огненном Мире не следует думать, что существа его постоянно окружены языками пламени. Огонь может кристаллизоваться, но его обычное состояние может быть охарактеризовано как Свет" [9.164].

9.165; 15.180; 15.186; 15.234.


АУРА ПЛАНЕТЫ

толкование см. Аура Земли.

8.055; 11.380.

См. также Аура человечества; Битва Урана с Сатурном; Доспех планеты.


АУРА ПРЕДМЕТОВ

толкование см. Аура (в первом значении).

8.152; 8.153; 12.577.

См. также Излучения вещей; Наслоение (энергии); Терафим.


АУРА ПУРПУРОВАЯ

толкование см. Аура (во втором значении).

"При необходимости защитной пурпуровой ауры можно видеть, как лепестки Лотоса {см.} сжимаются и покрываются отложениями кровяных сосудов... Как в природе задолго до тучи... лепестки... поспешно складываются..., так и Огненный Лотос узнает приближение космических бурь" [9.076].

9.076; 17.071.

См. также Броня; Броня рубиновая; Вера.; Излучение доверия.


АУРА РАДУЖНАЯ

АУРА РАДУЖНАЯ / радуга ауры

"Сказано: добродетель имеет радужную ауру. Радуга есть символ синтеза {см.}... Лишь созвучия напряжений лучших качеств дают синтез восхождения" [13.063]. "Конец пути может быть освещен тысячью огней Общего Блага. Эта тысяча огней зажжет радугу ауры" [2.0.2].

"Совершенно понятно желание узнать, почему, посещая Тонкий Мир, мы не поражаемся многоцветностью аур? Во-первых, сознание транспонирует многие впечатления, но главное в том, что существует гармония синтетическая... Самое излучение так же, как в плотном мире, может быть вызываемо мысленно. Было бы несносно, если бы Тонкий Мир весь дрожал в пестрых радугах. Даже на Земле радуга иногда может раздражать. Но Мир Тонкий, действительно, светится совершенно гармонично. Мы не говорим о низших слоях, где нельзя искать гармонии" [9.163].

2.0.2; 2.2.5.6; 13.063.

См. также Аура (во втором значении).


АУРА РОЗОВАЯ

толкование см. Аура (во втором значении).

4.089.


АУРА РУБИНОВАЯ

толкование см. Аура; Аура алая.

"...Борьба отчаяния переменила Носителя Света {Сатану (см.), некогда именовавшегося Люцифером}, и его рубиновая аура наполнилась алым заревом" [16.044].

4.535; 16.044.


АУРА СВЯТАЯ

то же, что Аура святого (см.) [7.368].

"Слышали о благоухании, исходящем от святых {см.}. Укажем, как святая аура, возвращая {обладавших ею} людей в бескровное царство, дает им запах цветов, ими пройденных ранее" [7.368].

7.368.

См. также Воплощение.


АУРА СГАРМОНИЗИРОВАННАЯ

АУРА СГАРМОНИЗИРОВАННАЯ / аура объединенная

толкование см. Закон 27.

11*389.

См. также Закон отталкивания; Игра на токах пространства.


АУРА СИНЯЯ

толкование см. Аура (во втором значении).

2.2.5.20; 4.089.


АУРА СЛОВА

"Вы слышите крики ужаса, но иногда и восклицания радости... Ученые могут прийти к заключению, что если крик ужаса так далеко проникает в пространстве, значит, он послан мощной энергией и излучает наиболее заметные лучи. Правильно подумать, что каждое слово человеческое имеет свою ауру и пронзает пространство на дальнее расстояние" [14.526].

14*526.


АУРА СОЛНЕЧНАЯ

1. То же, что Аура Солнца.

"Полнолуние обычно благоприятствует телепатическим явлениям. Но есть обстоятельства, видоизменяющие это условие. Прежде всего влияют известные фазы солнечных пятен. Вы могли заметить, что телепатические явления растут вместе с химизмом планетных лучей, но солнечные пятна оказывают влияние на самые различные стороны сущего. Холод, который может достигать губительных пределов, жар извержения и землетрясения будут также спутниками изменений солнечной ауры" [4.504].

2. "По мере духовности она {обычная человеческая аура – см.} начинает расти от верхних центров. Сперва от солнечного сплетения, но потом повышается к мозговым центрам, образуя так называемую солнечную ауру. Приливы крови характерны для перемещения ауры, как бы ток напряжения перемещает свое давление. Даже возможны обмороки. Наконец, излучение из нижних конечностей исчезает и собирается кругом. Находящийся в жизни организм делается особенно чувствительным. Особенно к звукам и цвету. Возможное спокойствие нужно в это переходное время. Десяти, пятнадцати дюймов {25-38 см} бывает солнечная аура. Конечно, размеры ее увеличиваются. Несмотря на неудобство перехода ауры, можно поздравить, кто получает излучение верхнее. Осторожно надо создавать возможность покоя. Потом как бы новая броня нарастает, и нервы кожи приходят в твердое состояние. Поровну нельзя разделить физическое и духовное. Весы колеблются, и волны ходят по организму. Не надо называть это болезнью, но каждую минуту помогать организму укрепиться в новом состоянии" [2.2.3.12].

2*2.3.12; 4*504.

См. также Диадема световая; Нимб.


АУРА СТРАХА

"Нужно видеть ауру страха, чтобы понять, как нелепо это ощущение. Аура не только колеблется, но она свертывается, как бы замерзает и, лишенная вибраций, висит, как ярмо преступника" [9.152].

9*152.


АУРА ТОЛПЫ

"Можно представить, какое воздействие оказывают толпы, охваченные одним настроением. Когда-нибудь явят опыты, произведенные под аккомпанемент толп. Следствия покажут, на какие дальние расстояния действует энергия толп. Также и в Нашей Обители резко ощущается настроение дальних толп... Даже чисто физиологические опыты дают различные следствия... Смутная, бешеная аура толп может нарушить самые ценные опыты" [14.020]. "Рассматривая болезни, следует изучать духовные и физические течения. Также и среда имеет свое влияние, ибо групповая аура оказывает сильное воздействие на чуткий организм. Мы часто слышали, что лучшие уходят как бы первыми в Тонкий Мир, и во время эпидемий болезни часто уносят многих чутких духов" [11.397].

14.020.

См. также Аура; Аура Земли.


АУРА ФИОЛЕТОВАЯ

толкование см. Аура (во втором значении).

4.089.


АУРА ЧЕЛОВЕКА / АУРА ЧЕЛОВЕЧЕСКАЯ

АУРА ЧЕЛОВЕКА / АУРА ЧЕЛОВЕЧЕСКАЯ / аура людей

толкование см. Аура (во втором значении).

6.406; 6.684; 6.706; 12.206; 14.184; 14.204; 16.009.

См. также Аура; Аура Земли; Битва Урана с Сатурном.


АУРА ЧЕЛОВЕЧЕСТВА

толкование см. Аура Земли.

6.403; 15.013.

См. также Аура планеты.


АУРОБИНДО ГХОШ

см. в Указателе дополнительных источников – Гхош.


АУРЫ ГАРМОНИЧЕСКИЕ

толкование см. Закон отталкивания.

11.066.

См. также Ауры сгармонизированные.


АУРЫ ЛЮДЕЙ

иное написание термина Аура человека; толкование см. Аура (во втором значении).

12.577.


АУТСАЙДЕР

"Аутсайдер... В спорте – команда или спортсмен, занимающие одно из последних мест в соревновании... О том, кто отстает в каком-либо деле, остается последним... Англ. outsider – посторонний" [24].

15.048.


АФАНАСИЙ ВЕЛИКИЙ / АФАНАСИЙ В.

"Афанасий Великий, епископ Александрийский (293-373), вождь церкви в борьбе с арианством..." [35]. "Афанасий Александрийский... (ок.295-2.5.373), церковный деятель и богослов, епископ Александрии с 328. Активный противник арианства, в борьбе с которым разработал мистическое учение о "единосущности" бога-отца и бога-сына, догматизированное на 1-м (325) и 2-м (381) Вселенских соборах... В качестве идеала религиозной жизни прославлял аскетизм. Афанасий Александрийский – автор "Жития Антония". Опираясь на монашество, отстаивал независимость Александрийской церкви, за что в 335-365 императорами 5 раз низлагался и ссылался" [18]. "...Все светлые умы среди почитаемых ныне богословов, такие как Василий Великий, Афанасий Великий, Иоанн Богослов, были гонимы своими же иереями за то, что не соглашались с их постановлениями" [16.201].

16.194; 16*201; 16.203. См. подробнее [35].


АФИНА ПАЛЛАДА

"Афина, Афина Паллада, в др.-греческой мифологии одно из главных божеств, богиня-девственница; почиталась как богиня {справедливой [33]} войны и победы, а также мудрости, знаний, искусств и ремесел. Согласно мифу, Афина в шлеме и панцире вышла из головы Зевса. Афина считалась покровительницей Афин... В др.-римской мифологии Афина отождествлялась с Минервой" [18]. "Огромная статуя Афины... с копьем, сияющим на солнце, украшала {расположенный на вершине холма} акрополь {см.} в Афинах..." [22]. "Мыслитель {см.} говорил: «Если взойду на кровлю дома, то все же Афина Паллада на Акрополе увидит несравненно больше»" [14.618; 17.152].

14.618; 17.152.


АФФЕКТ

"Аффект... Приступ сильного нервного возбуждения (ярости, ужаса, отчаяния)... [от лат. affectus – душевное волнение, страсть]" [26]. "Одно событие может вызывать несомненные аффекты, но насколько они будут разнообразны и по времени, и по качеству!" [8.194].

3.141; 3.149; 3.245; 8.194.


АХАМКАРА

1, 2. "Ахамкара – уже высокое состояние огненного зерна, когда оно может самоутверждаться без самости" [9.602]. "Ахамкара здесь {в 9.602} предполагает высокое состояние самоосознания при раскрытии и объединении высших центров в отличие от низшего состояния самости, тоже называемого иногда ахамкара" [15.181].

9*602; 15*181.


АХИМСА

толкование см. Путь восьми ступеней.

В книгах Агни Йоги термин непосредственно не упоминается.

См. также Воин (в третьем значении); Непротивление; Сеть охранительная; Убийство; в Систематизированном перечне фрагментов – раздел 7.3.


АШВАГХОША

АШВАГХОША / Асвагоша

"Ашвагхоша (ок. 80 – 150) – индийский философ и поэт. Его считали величайшим поэтом Индии до Калидасы (5в.) и отцом санскр. драмы. Рожден в брахманской семье и исповедовал брахманскую религию, но затем перешел в буддизм. Среди приписываемых ему сочинений трактат "Махаянашраддхотпада – шастра" ("Пробуждение махаянской веры"), известная поэма "Буддха-чарита" ("Жизнеописание Будды") и "Махаланкара" ("Книга славы")" [38]. "Великий артист Ашвагхоша предпочел базар и площадь, чтобы найти путь к народному сердцу" [3.180]. "Асвагхоша, основатель всей Махаяны {см. Буддизм} севера, применявший для убедительности и наглядности форму драматических представлений" [91, с. 79].

3.180.

См. также Будда Гаутама; Буддизм; кн. Ашвагхоша. Жизнь Будды / Калидаса. Драмы / Пер. К. Бальмонта. – М.: Худож. лит., 1990. – 573 с.


АШРАМ

АШРАМ / крепость духа / магнит / озонатор / твердыня (в восьмом значении)

1. "Ашрам означает священное место, храм, монастырь, школу тайноведения, потому можно и земную Твердыню Великого Братства называть Ашрамом. Но и в тонком мире имеются Ашрамы Белого Братства. Как и на Земле, они немногочисленны, ибо там тоже требуется большая дисциплина и напряженный труд. А где они, желающие приобщиться к этому большему труду, вместо обещанного им "успокоения"? " [16.065]. "Все три Мира гораздо ближе друг к другу, нежели думают. Можно видеть, как соответственные вибрации создают сотрудничество... Некоторые близкие лица из Тонкого Мира содействуют общему делу... Ур. видела, как вначале атмосфера была тускла, но при последующих встречах она стала светлее, а день тому назад Ур. уже видела сознательное сотрудничество. Такое просветление очень быстро, но для этого значение имеет Ашрам. По истине, Ашрамы имеют значение для земного и для Тонкого мира. Можно определить Ашрамы как магниты и озонаторы. Наполнение сердечной энергией служит проводом для многих" [10.203].

2. "Ашрам – что означает это слово? «Ашрам – это люди единомыслящие. Это могут быть и ученые, и художники». Затем {Ю.Н. Рерих} остановился и добавил: «Люди, объединенные мыслью и верой»" [Рудзитис Р. Встречи с Юрием Рерихом Мн.: УП «Лотаць», 2002. с. ].

1.000; 7.287; 7.358; 9.304; 9.664; 10.203; 10.393; 12.181; 13.594; 14.001; 14.019; 14.033; 14.049; 14.280; 14.283; 14.690; 15.120; 15.127; 15.147; 15.167; 15.201; 15.205; 16.028; 16.064; 16*065; 16.069; 16.076; 16.094; 16.096; 16.147; 17.039; 17.085.

См. также Братство; Двенадцатигранник; Иерархия блага (во втором значении); в Систематизированном перечне фрагментов – раздел 6.10.


АШРАМ ГИМАЛАЙСКИЙ

"Пусть все Общ. им. Р. {Общества имени Рериха} соберутся вокруг Гималайского Ашрама. Сказано: «Подведите список всех Европ. Групп – их не мало. Пусть они относятся к Центру Ашрама»" [17.035].

17.035.

См. также Братство; Учителя Великие; Шамбала (Твердыня Транс-Гималайская).


АШРАМ НАШ

АШРАМ НАШ / Местность Заповеданная

то же, что Обитель; Обитель Нерушимая [14.001]; толкование см. Шамбала.

14.001; 14.280; 14.283.


А-ЭНЕРГИЯ

"...Беседа о духовном устремляет А-энергию по определенному каналу кверху. Именно Кетуб {см. Энергия всеначальная} и есть соединитель энергий. Так не нужно тратить время на устремленность к обыденности, когда так много возможностей, влекущих кверху" [8.039].

8.039.

См. также Фохат; Энергия атомическая.


АЭРОЛИТ

"Аэролит, устаревшее название каменного метеорита" [18].

2.3.6.7; 2.2.3.8; 3*199; 7.070.

См. также Тело атмосферическое.


АЭРОПЕРИЛ

"Инертность есть основное свойство стихий {см.}, и для сообщения им эволюционной энергии нужен удар духа того состояния, которое может вместить мысль. Так мысль является корреспондентом стихий. Когда говорится о необходимости усилить мыслительный аппарат, тем самым сказано о необузданном натиске стихий. Определенные периоды планетного существования подвержены натиску стихий. Можно им противопоставить лишь упорное устремление народов к обновлению жизни... Мысль противопоставляется стихиям, иначе равновесие настолько нарушается, что можно ожидать космических явлений. Год голода, засухи и болезней не будет ли следствием падения мысли?... Наблюдаем большое напряжение как магнитных волн, так и химических лучей. Мысль человеческая изогнулась, как незакаленный клинок, и в глубине сознания шевелится хаос... Что же нагнало яды к земной тверди? Явление раздражения стихий нарождает сильный ядовитый газ. Обычно этот газ легко всасывается в пространство, но химические лучи солнца гонят газовые волны в слои, близкие к планете, – получается опасное явление, но предупрежденные могут победить явление отравы. Раздражение и его дитя империл {см.} легко согласуются с ядом пространства, называемым аэроперил... Учитель носит иногда маску против газа. Конечно, действие яда неравномерно, но чуткие аппараты звучат. Холодное время значительно уменьшает действие газов" [4.022-4.023].

4.023.

См. также Империл; Благодать.


АЭРОПЛАН

1. "Аэроплан, то же, что самолет" [18].

2. Толкование см. Крылья духа (в пятом значении).

Перечень упоминаний см. в Указателе дополнительных источников.


Б. БР.

сокращенное написание терминов Братство Великое [16.252], Белое Братство; толкование см. Учителя Великие.

16.252.


БАГАЖ / БАГАЖ СТАРЫЙ

толкование см. Язвы духовные.

16*281.

См. также Аура новорожденного.


БАКУНИН

очевидно, имеется в виду Бакунин М.А.

"Бакунин Михаил Александрович (1814-76), русский революционер, теоретик анархизма, один из идеологов ревволюционного народничества... Выступал против марксизма, отрицал политическую борьбу рабочего класса" [41].

15.161.

См. также в Указателе дополнительных источников – Масонство.


БАКШИШ

"Бакшиш... Разг. устар. Приношение, взятка, подарок [от персидского ... – подарок]" [26]. "Извращение истины может быть сознательное и бессознательное... Часто можно видеть, что изобретаются самые невероятные нагромождения, лишь бы получить пригоршню серебра. При этом забывают несоизмеримость жалкого бакшиша с величием потрясенной истины" [14.336].

14.336.


БАЛАНС СФЕР

"Сочетание космических преображений называется космическим творчеством {см.}. Когда Космос смещает {см.} силы, то нарушается баланс сфер. Когда равновесие сил устраняется, то силы пространства притягиваются к новому напряжению. Так, когда Космос смещает, то все сферы колышутся. Конечно все силы распространяются по притяжению и Космическая стройность напрягается Космическим Магнитом {см.}. Так создается Беспредельность {см.}" [6.623].

6.623.

См. также Миры; Сферы.


БАЛАХАТ

БАЛАХАТ (пятая степень посвящения в древнем Египте)

толкование см. Посвящение.

15.174.


БАЛЬЗАМ

1, 2. "Бальзам... 1. Густой душистый сок некоторых растений, содержащий смолы и эфирные масла, отдельные виды которого употребляются в технике и медицине. || Душистая настойка или мазь из лечебных трав... 2. перен. Средство утешения, облегчения" [26].

3. Сокращенное написание одного из следующих терминов.

4. "Общность интересов и сердечная поддержка в минуту тяготы от близкого есть самый целительный бальзам" [17.082].

17.082.


БАЛЬЗАМ ИЕРАРХИИ

"Нужно соблюдать хотя бы малую гигиену сердца. Устремление к труду – лучшее укрепление сердца. Не работа, но перерыв сердечного устремления действует разрушительно. Конечно, сильные враждебные стрелы также нецелительны, но против этих ран вы знаете бальзам Иерархии. Только употребление этого бальзама должно быть постоянным. Именно, большая ошибка забывать о существовании такого лекарства" [8.341].

8.341.

См. также Доспех; Иерархия Света; Нить серебряная; Учитель; Устремление; в Систематизированном перечне фрагментов – раздел 5.5; 6.19.


БАЛЬЗАМ МАТЕРИ МИРА

"Бальзам Матери Мира есть чудесное лекарство, приготовленное... на основании древних данных и с добавлением еще нескольких ингредиентов. Оно прежде всего незаменимо при застарелых злокачественных ранах" [15.127].

8.137; 15*127.

См. также Бальзам (в первом значении).


БАЛЬЗАМ СЕРДЕЧНЫЙ

"Масло деодара {кедра} называли сердечным бальзамом" [8.388].

8.387.

См. также Сердце Природы.


БАЛЬТРУШАЙТИС

"Балтрушайтис Юргис Казимирович [...1873... 1944...], литовский поэт. Писал на русском и литовском языках... В 1899 окончил Московский университет. В 1921-39 полномочный представитель Литовской республики в СССР. С 1939 жил в Париже... В поэзии Балтрушайтиса преобладает философская лирика, индивидуалистические мотивы" [18]. "Читали ли Вы жемчужину индусской литературы "Бхагават Гиту"? Она была переведена на русский язык поэтом Бальтрушайтисом..." [15.107].

15.107.


БАЛЮ

толкование см. Мору.

См. также в Указателе биологических терминов.


БАНКА ЛЕЙДЕНСКАЯ

1. "Лейденская банка – старинный прибор, предшественник современных электрических конденсаторов" [26]. "Конденсатор электрический, система из двух или более электродов (обкладок), разделенных диэлектриком...; такая система электродов обладает взаимной электрической емкостью" [18]. "Каждый, задевший заряженную лейденскую банку, получит искру, но было бы глупо говорить о мести или о злобе банки" [14.143].

2. "Духовности полный сосуд – так называем людей, которые на основании прошлых жизней, в решимости подвига расширяют сознание {см. Сознание расширенное} и тем входят в понимание основ эволюции. Если это определение кому-то покажется ненаучным, то можно ли назвать подвижника лейденской банкой? Именно так собирается внешняя энергия и в срок следует разряд. Тяжко бывает напряжение, когда потенциал готов, но срок еще не наступил. Тяжко бывает потому, что чуткий аппарат воспринимает особо опасные части первичной материи" [4.144].

4.144; 14.143.

См. также Батарея; Конденсация.


БАР.

очевидно, имеется в виду "Барун Фёдор и {или} Евгений, братья, члены Латвийского общества Рериха (Даугавпилсское отделение)" [89, с. 545].

"...Получила... копию письма г. Бар. к дочери и зятю, причем последнее густо снабжено злобными примечаниями г-жи Л. и г. М. И вот чтение этого дневника и особенно их злобные примечания к письму г. Бар. оттолкнули меня от этих людей. Мне тяжко, что эти люди произносят Имя Вел. Уч. и даже благодарят Его за посланный им дар этой любви!!!" [17.138].

17.138.

См. также М. (в четвертом значении).


БАРКЕР Эльза

"В 1914 году, когда "Письма Живого Усопшего" появились в Лондоне, Э. Баркер не называла имени их автора. В январском номере текущего года нового американского журнала "The Chale" Э. Баркер дает его имя, это – юрист, судья Дэвид П. Хотч из Лос-Анжелеса, автор нескольких книг философского содержания... Его старший сын, Брюс Хотч, выразил Э. Баркер, которая до издания "Писем Живого Усопшего" никогда не встречалась с ним, свою полную уверенность в том, что письма эти несомненно принадлежат его отцу, особенности мышления и манеру выражаться которого он узнает в них с полной очевидностью... Книга Э. Баркер полна такой бодрящей уверенности в неисчерпаемых силах человека, она дает так много новых вдохновений и раскрывает столько широких возможностей для пробуждений духовного сознания, что ее нельзя не приветствовать и не отметить, как явление чрезвычайно интересное, проторяющее новые пути общения с невидимыми мирами" [Баркер Э. Письма живого усопшего / Пер. с англ. Е. Писаревой. – Минск: Такая жизнь, 1994. – 192 с., из предисловия Е. Писаревой].

17.153.

См. также в Указателе дополнительных источников – Баркер Э.


БАРС

"Барс (иначе леопард)... хищное животное из породы кошек, которое, как думают, особенно было распространено в странах библейских, так как часто упоминается Священным Писанием. Еврейское название барса есть Нимра (nimrah)... Пророки часто делают указания в Библии на свойства и характер барсов, их манеру подстерегать свою добычу (Иер. V, 6), быстроту их движений (Авв. I, 8), их кровожадность и жестокость (Ис. XI, 6); а в книге Даниила (VII, 6) барс представляется эмблемою власти... По сему-то и антихрист {см. Сатана} со своими последователями и приверженцами сравнивается в Откровении св. Иоанна {Апокалипсис} с этим кровожадным, хорошо известным хищным зверем (Апок. XIII, 2)" [21]. "Но не дадим Барсу прыгнуть. Ищущие духа получат Руку Водящую. Ищущие знания получат Наставление" [2.2.10.9].

Перечень упоминаний см. в Указателе биологических терминов.

См. также Рыкание учителя.


БАРУН

см. Бар.

В книгах Агни Йоги термин непосредственно не упоминается.


БАРХИШАДЫ

"... Лунная эволюция была значительно ниже земной... лунные монады {см. питри} должны были начать свою новую эволюцию на Земле с растительного и животного царства... Бархишады, упоминаемые в "Тайной Доктрине", – эволюция других более высоких миров, но тоже далеко не совершенных. Конечно, среди них были монады разного развития. Они способствовали облачению лунной монады в человеческие оболочки... Именно Бархишады основали первую расу {см.} людей на нашей Земле. Но и они могли дать лишь астральную оболочку с ее животными инстинктами. Потому для скорейшего пробуждения... разума необходимо было получить импульс от... Кумаров {см. Сыны Света}" [16.289].

16*289; 17*111.


БАСКИ

"Баски (самоназвание – эускалдунак), народ, живущий в Испании... и Франции... Говорят на баскском языке" [18]. "Дравиды {см.} принадлежат к четвертой расе {см.}, и в сокровенном учении имеются намеки, что баски являются потомками племен дравидов, переселившихся в Европу" [16.211].

16*211.


БАТАРЕИ ОГНЕННЫЕ

толкование см. Кристаллы энергий жизненных (см.) [11.218].

11.218.


БАТАРЕЯ

как правило, сокращенное написание термина Батарея духовная (см.).

1.068; 2.1.8.11.


БАТАРЕЯ ДУХОВНАЯ

"Батарея, соединение нескольких однотипных приборов, аппаратов, сооружений, устройств {взаимно гармоничных, устремленных к единой цели духовных сущностей} в единую систему или установку для эффективного совместного действия... {Например,} в электротехнике химические источники тока, термоэлементы или фотоэлементы... соединяют в батарею, чтобы получить напряжение (последовательное соединение), силу тока или ёмкость (параллельное соединение) источника {батареи} большие, чем может дать один элемент" [18]. "Для важных поручений Мы соединяем гармоничных людей – их батарея особенно сильна" [1.068]. "Сумейте любить Мое Дело. Духовная батарея должна действовать гармонично, и тогда Мои токи идут беспрерывно. При перемене настроения ток не прерывается, но колебания ауры {см.} вносят перемежающиеся волны. Постоянство ауры ведет к гармонии" [1.097].

1.097.

См. также Батарея; Безмолвие деятельное (во втором значении); Круг заклятый; Работа согласованная; Цепь.


БАТУРИН

"Шанхайский мракобес и противник Учения Живой Этики" [17.081, примечание]. "...Мы весьма опасаемся и стараемся отмежеваться от всех окк. центров на Дальн. В. {Дальнем Востоке}. Особенно от всяких Батуриных, Бобыниных, Сальниковых, Гридневых и др. Может быть, Зенькевич и лучше других, но и ему нельзя доверять... Именно все наиболее Сокровенное кощунственно снижается до самого низкого уровня" [17.081].

17.081; 17*082; 17.083.

См. также Асеев А.М.; С. (во втором значении).


БАФОМЕД / БАФОМЕТ

"Бафомет (греч.). Андрогинный козел Мендеса. (См. "Тайная доктрина", I, 318)... Тамплиеров обвинили в поклонении Бафомету, и поэтому Жак де Моле, Великий Мастер Тамплиеров, вместе со всеми своими братьями-масонами был казнен. Но эзотерически и филологически это слово никогда не означало "козел", ни даже что-либо столь вещественное, как идол. Этот термин означал, согласно Фон Хаммеру, "крещение" или посвящение в Мудрость... Это был герметико-каббалистический символ, а вся история, выдуманная духовенством, была ложью" [23].

7.110.

См. также Андрогин; в Указателе дополнительных источников – Герметизм; Масоны.


БАХ

"Бах (Bach) Иоганн Себастьян (1685-1750), немецкий композитор и органист. Глубина содержания и высокий этический смысл музыкальных произведения Баха поставили его творчество в ряд великих достижений мировой гуманистической культуры" [41].

16.060.

См. также Анданте; Фуга.


БАЦИЛЛЫ МЫСЛЕЙ НИЗКИХ

толкование см. Дезинфекция пространства (во втором значении).

2.2.5.9.


БАШНЯ / БАШНИ (без конкретизации)

1. Толкование см. Станции беспроволочные.

2. То же, что Мы [14.406]; толкование см. Учителя Великие. "Назовем пример познания Наших Башен – человечество как бы приближается к ним, но затем оно почти забывает о существовании Нашем" [14.406].

3. "Махатма К. Х. положил много сил на заложение теософического центра и даже заболел от прикасания к низшим земным слоям и человеческим аурам {см.} и должен был на некоторое время удалиться в полную изоляцию, в одну из недоступных для смертных башен Тибетской твердыни {см. Шамбала}" [15.159].

4. Сокращенное написание термина Башня Чунг (см.) [14.001].

5. Сокращенное написание термина Башня Наша (см.) [14.119].

6. "Учение посылается как камни слагаемой башни. Если насыпать камни сразу, получится не башня, но груда" [4.615].

7. В обычном смысле: "Башня... Высокое строение круглой, четырехгранной или многогранной формы, стоящее отдельно или являющееся частью здания" [26]. "Можно представить символ башни с винтовой лестницей, так идут люди к Беспредельности" [14.332]. "...Множества людей... воображали построить такие башни, где можно бы укрыться в полной безопасности..., забыв, что лишь вне земных условий могут они достичь таких твердынь {см. также Башни духа}" [14.045].

8. "Башня мужества покоится на прочном сознании, подтвержденном скалою сердца" [8.254].

1.133; 1.364; 1.371; 1.383; 1.409; 1.426;
2.1.10.6; 2.2.7.17; 2.3.3.2; 3.183; 4.370; 4.615; 6.324; 6.364; 6.371; 6.390; 6.402; 6.525; 6.661; 6.759;
7.154; 8.082; 8.122; 8.197; 8.237; 8.254; 8.278; 9.653; 10.031; 13.007; 13.074; 13.113; 13.166; 13.594;
14.001; 14.045; 14.119; 14.136; 14.241; 14.282; 14.332; 14.406; 14.618; 14.640; 15.006; 15.007; 15.012;
15.017; 15*159; 17.152.

См. также Башня Наша; Башня Чун; Свет из Башни; Учителя Великие; Шамбала; кн. Две жизни. Записано К.Е. Антаровой. Часть III, кн.2. – М.: Сиринъ, Скорпион, Сатка, 1994. – глава 26.


БАШНЯ ВАВИЛОНСКАЯ

"Вавилонское столпотворение – сутолока, суматоха, неразбериха (из библейского рассказа {Быт. II,1-9} о попытке построить в Вавилоне башню до неба, не удавшейся потому, что бог смешал языки людей и они перестали понимать друг друга" [26]. "Разноязычие, по библейскому воззрению, есть... наказание Божие, наложенное на людей с целью затруднить сношения их между собою, так как в силу греховной наклонности сердца человеческого, подобными сношениями люди по преимуществу пользуются ко злу. В связи с библейским воззрением находится новозаветное сказание о том, что когда с целью распространения христианства требовалось устранить препятствие, представляемое разноязычием, для проповеди различным народам, то апостолам {см.} дан был дар языков, т.е. восстановлена была некогда отнятая у людей способность понимать общечеловеческий язык (Деян. 2:2-11)" [35]. Каждое строение воздвигается по плану Зодчего, и низшие элементы {работники низкой квалификации (достигнутого уровня развития)} закладывают камни основания, не зная всего замысла Зодчего. Истинно, много строителей участвуют в этом построении, от низшего до высшего, но все они выполняют План Зодчего. Без Иерархического Начала наши земляне... будут снова и снова слагать не пирамиду с синтетической Вершиной, но лишь Вавилонскую Башню. Разве наша современная развивающаяся цивилизация не подтверждает с необычайной яркостью этот вечно живой символ!" [15.183].

15.183.


БАШНЯ ДУХА

"...Зерна добра остаются в духе, но не соблюдено внимание к ним. Люди помнят о накоплениях, но, не сохранив духовного понимания, устремляются к накоплению земных предметов... Можно ли в земной жизни совершать лишь полезные действия? Конечно, можно. Легко представить целую жизнь как беспрерывный поток полезности для других... Когда огненные волны заставят людей искать спасения в башнях духа, тогда с омерзением люди пожалеют о каждом бездельном существовании. Они попытаются в смятении собрать крохи положительного мышления" [9.508].

9.508.

См. также Башня (в седьмом значении).


БАШНЯ НАША / БАШНИ НАШИ

1. То же, что Братство Наше (в первом значении) (см.) [14.428]; толкование см. Учителя Великие, Шамбала.

2. "Представьте себе Нашу Обитель {см. Учителя Великие, Шамбала}... Много этажей в Наших Башнях. Много исследований происходит постоянно" [14.020].

2.3.6.20; 6.371; 6.662; 6.724; 6.753; 7.201; 10.218; 14.003; 14.020; 14.027; 14.089; 14.119; 14.120; 14.123; 14.141; 14.235; 14.292; 14.312; 14.414; 14.428; 14.447; 14.469; 14.496; 17.137.


БАШНЯ СТОРОЖЕВАЯ

то же, что Братство (см.)

"Братство не убежище, но Маяк Света, как Сторожевая Башня" [13.461].

3.161; 13*461; 16.042.

См. также Братство.


БАШНЯ ЧУН / БАШНЯ ЧУНГ

"Урусвати знает Башню Чунг. Урусвати знает, насколько внешне Башня походит на естественный утес. Не трудно прекратить доступ к Башне! Небольшой обвал может прикрыть строение внизу. Малая запруда может обратить поток в озеро. Так можно немедленно преобразить всю местность... Урусвати запомнила очертания подходов к Нам, запомнила Свет из Башни. Увидела сотрудников, собирающих полезные растения... Наши глубокие Хранилища также видела сестра Наша. Нужно видеть собранные материалы знания, чтобы постичь, как складывается работа Обители. Нужно слышать пение, чтобы понять жизнь Нашего Ашрама {см. Учителя Великие}" [14.001]. "...Башня Чунг является средоточием трех миров. Такое единение возможно, ибо некоторые Учителя находятся в земном теле, но могут выделять тонкое существо; другие же пребывают в тонком теле, но могут легко приближаться к плотному миру. Можно понять, как нужно соблюдать гармонию вибраций, чтобы такое единение могло состояться. Невозможно представить, насколько нужно охранять всю окружающую атмосферу, чтобы ничто постороннее не могло усугубить смятение токов. Люди стремятся найти Башни, но они не понимают, что такое их вторжение может быть бедственным... Пусть люди возрадуются, зная, что где-то существует как бы лестница миров" [14.448].

13.007; 13.577; 14.001; 14.009; 14.116; 14.120; 14*448.

См. также Башня; Шамбала; Шепот из Башни Чунг.


БЕДНЯК

толкование см. Непрерывность жизни.

14.362.


БЕДСТВИЯ АТМОСФЕРНЫЕ

"...Тошнота и рвота совпадали с землетрясениями и другими атмосферными бедствиями" [17.109].

17.109.


БЕЗАНТ А.

"Безант (Besant) Анни (1.10.1847, Лондон,- 20.9.1933, Мадрас), общественный деятель Индии. До 1893 занималась политической и публицистической деятельностью в Англии. В 1893 приехала в Индию, где возглавила теософское общество. В годы 1-й мировой войны Безант выступила одним из инициаторов и лидеров движения... за достижение конституционными методами самоуправления Индии в рамках британской империи... В значительной степени при посредстве Безант в 1916 произошло объединение крайних и умеренных в конгрессе. В 20-х гг. отошла от индийского национального движения" [18]. "Миссис Безант была президентом Теософского общества (Адьяр) с 1907 года до своей кончины. Автор нескольких десятков книг, в том числе "Древняя мудрость" (1897) и "Эзотерическое христианство" (1901). [См. двухтомную биографию Arthur H. Nethercot. The First Five Lives of Annie Besaunt (1906) и The Last Four Lives of Annie Besaunt (1963)]" [87, с. 512, Приложение]. В 1935 году Безант с Ледбитером, набрав 12 апостолов (кто из них Иуда?), "открыли" Матерь Мира в образе индуски Рукмини, жены нынешнего председателя Теософич. Общества. Тогда же появился и призыв. Распространяться не буду, Вы сами можете вывести заключение обо всех этих "призывах и избранных", об оповещениях о Пришествии Мирового Учителя в лице Кришнамурти и Матери Мира в воплощении Рукмини Арундель. Забавно также приводимое в призыве г-жи Безант наименование "Царь Земли". Мы знаем лишь одного Хозяина Земли, или Князя Мира сего, когда-то прекрасного Люцифера. Но, как сказано, Вл. Шамбалы есть Владыка Высших Миров, потому Он не может именоваться "Царем Земли"... [17.051]. "...Особенно ужасна книга совместного творчества А. Безант и Ледбитера, заключающая в себе якобы жизни Великих Учителей и некоторых учеников, именно: г-жи Безант, Ледбитера, Кришнамурти, Арундель и т. д. Я редко встречала что-либо равное по безвкусию, кощунственности и лживости. Как сказано Великим Владыкой: «Книга эта творение многих рук, лишенных знания и красоты»" [17.014]. "Джордано Бруно был воплощением Вел. Уч. Иллариона... Теософы ложно приписывают это воплощение Ан. Безант. Ан. Безант была крупным духом, но все же зачем приписывать ей чужие воплощения" [17.111].

16.138; 16*143; 16.254; 17.005; 17.014; 17.026; 17.041; 17.051; 17.079; 17.082; 17*111.

См. также Воплощения Учителей Великих; Каменская А.А.; Ледбитер; в Указателе дополнительных источников – Безант и некоторые ее произведения; Теософия.


БЕЗБОЖИЕ

"Безбожие... Отрицание существования бога, отказ от религиозных верований; атеизм" [26]. "Нужно помнить, что Новое Небо может стать видимо. Уже давно говорил, что новое тело приближается, но пока скрыто от наблюдений. Теперь нужно не забыть, что энергия, излучаемая человечеством, нужна для правильного движения планеты. Когда же эта энергия становится отравленной, она ослабляет заградительную сеть {см.} и тем нарушает равновесие многих светил {см.}. Волны вибраций изменяются, и планета теряет часть самозащиты, так человечество само распоряжается судьбою своею. Когда же наступает разрушительный период так называемого безбожия, тогда масса энергии, обычно посылаемая в верхние слои, разбивается и становится материалом коричневого газа {см.}" [10.092].

10.092.

См. также Земля; Мир Новый; Бог; Учителя Великие.


БЕЗБРАЧИЕ

БЕЗБРАЧИЕ / нищенство духовное

толкование см. Аскетизм.

"...И влечение, и любовь {см.} между противоположными началами должны рассматриваться как проявление космического закона... Много непонимания нагромоздилось вокруг основных понятий двух Начал {см.}. Много погрешили религии, и особенно христианская, против величайшего Таинства Космоса умалением брака и унижением женщины, своим презрением к любви и провозглашением обета безбрачия или монашества – этого духовного нищенства – как высшего достижения духа человеческого! ... Вспомним все преступное лицемерие, все страшные половые извращения и преступления, которые были порождены этими запретами и осуждениями, идущими против Космического Закона" [15.168].

15.168; 15*211.

См. также Воздержание; Искушение; Монашество; Обет.


БЕЗВРЕМЕННОСТЬ

толкование см. Прозрения.

12.559; 16*034.


БЕЗГРАНИЧНОСТЬ

иное написание термина Беспредельность (см.).

3.030; 15.120.


БЕЗГРЕШНЫЙ

"Безгрешный... Не совершающий греха, проступка... чистый, невинный" [26].

17.035.

См. также Праведник; Святой.


БЕЗДНА

1. То же, что Слои низшие астрального мира (см.) [16.051].

"...Явления нужно разделять по двум категориям. Первая, когда дух не может перейти бездну, ибо тело ментальное настолько еще не оформлено, что дух не может проявиться за пределами низших слоев..." [16.051].

2. Толкование см. Труд неразрушимый.

3. "Нужно почуять, как планета находится в пространстве; как мореходы знают, что под днищем корабля сам великий океан. Первые {начинающие} мореходы очень боятся этого ощущения бездны, но действительность и опыт приучают их к такой истине" [9.408].

4. То же, что Сердце (см.) [8.453].

"Поистине ничто не повторено во Вселенной. Но все-таки самым индивидуальным останется сердце человека. Но кто же измерит эту бездну?" [8.453].

1.207; 1.247; 1.270; 1.274; 1.275; 1.319;
1.345; 1.452; 2.2.7.1; 3.092; 3.096; 3.098; 3.118; 3.145; 3.147; 3.154; 4.393; 5.000; 5.123; 7.000; 7.115;
8.023; 8.283; 8.286; 8*453; 8.536; 8.583; 9.027; 9.048; 9.146; 9*408; 10.237; 10.443; 10.446; 13.109;
13.277; 15.241; 16*051.

См. также Полет над бездною; Труд неразрушимый.


БЕЗДНА ВИХРЕЙ

"Могли замечать необычные пространственные токи такого напряжения, что они пересиливали мысленные посылки. Явление редкое... Неистовые пространственные токи... не могут быть продолжительными, иначе они произвели бы катастрофу. Само равновесие не может не противиться им, но каждый такой момент опасен. Называем это – бездною вихрей" [13.313].

13*313.


БЕЗДОМИЕ / БЕЗДОМИЕ ЗЕМНОЕ

"Начнем новую грань. Можно ее назвать "бездомие земное"... Мужественно отвернем коней в туман пустыни. Принцип бездомного хождения должен быть пройден. Подобно ходили все искавшие. Можно приветствовать эту грань, когда предел стран стирается" [2.3.4.12]. "...Большое испытание по вмещению бездомия. Много насмешек может быть над великим чувством бездомия. Земному уму непременно нужно понятие дома. Если кто дерзнет промолвить о Доме Света, он будет сочтен безумцем, потому смена домов земных есть полезное расширение понятия" [9.637].

2*3.4.12; 9.637.

См. также Дом духа; Грань; Трехлетие.


БЕЗДУМИЕ

"...Как утвердить и понять временное бездумие, которое Нами допускается?... Оно будет обновлением сил, но никак не беспечностью... Обновление энергии является непременным условием психического продвижения, но в миг бездумия человек не утрачивает связи с Руководителем, и сознание его не засыпает, но даже обостряется, готовое к новым восприятиям. Много энергий могут быть или непроходимой стеной, или же быть благословенными крыльями. Пусть высшие энергии найдут человека открытым к восприятию их" [14.833].

14.789; 14*833.

См. также Безмолвие деятельное; Безмыслие; Зовы бездумные.


БЕЗДУШИЕ

толкование см. Существа бездушные.

9*375.


БЕЗМОЛВИЕ

толкование см. Голос молчания.

1.295; 4.563; 5.080; 5.081.


БЕЗМОЛВИЕ ДЕЯТЕЛЬНОЕ

БЕЗМОЛВИЕ ДЕЯТЕЛЬНОЕ / молчание напряженное

1. "Урусвати осознает деятельное Безмолвие. Так называем краткое молчание, предпосылаемое Йогом при начале труда или речи. Присутствующие скажут: "Он сосредоточился". Но знающие поймут, что Йог дал знак в Мир Надземный, он испросил сотрудничество и руководство. Не нужны слова для такого переноса сознания. Йог... не всегда знает, кто поможет, ибо работа его может касаться различных областей. Придет Руководитель Опытный, если труд направлен к Общему Благу {см.}" [14.918].

2. "Люди настолько далеки от признания внутренних явлений, что не многие поймут особый смысл, когда указываю побыть в молчании вместе... Они не хотят знать о взаимодействии энергий... Между тем, напряженное молчание представляет огненное заграждение и, умноженное числом соединяющихся, являет настоящую твердыню. Потому в час напряжения можно сойтись и посидеть в молчании. Конечно, можно мыслить об едином пути, где спасение" [8.185].

8.185; 14*918.

См. также Батарея; Бездумие; Зовы безмолвные; Перенесение сознания.


БЕЗМОЛВНОСТЬ КОСМОСА

толкование см. Голос молчания.

5.080.


БЕЗМЫСЛИЕ

"Нужно приучиться к постоянному мышлению и стыдиться безмыслия... Безмыслие есть хаос. Человек не может не мыслить, но различие велико между дисциплинированным гармоничным мышлением и шатающимся безмыслием" [14.182]. "...Бывают обстоятельства, когда психическая энергия напряжена и мысль настолько устремлена по дальнему назначению, что такое состояние может показаться безмыслием. Но такое ощущение происходит от перемены направления энергии" [12.507].

12*507; 14*182.

См. также Бездумие; Безмолвие деятельное; Зовы бездумные.


БЕЗОБРАЗИЕ

"Шатание мысли, шатание чувств приносит ярое безобразие. Поймите это слово в истинном смысле. Явление безобразия есть утеря четкости {мышления} и погружение в хаос отбросов... Йог избрал путь четкий, и ему не пристало унижаться шатанием" [14.909].

14*909.

См. также Мыслеформы; Мышление мохнатое; Слизь пространственная.


БЕЗУМИЕ В БОГЕ

"Что значит "безумие в Боге"? Отчего пророки древности назывались безумцами? Именно в виду костра чувствознания {см.}, отделявшего от них все остальное. Ценное качество, отделившее от обычного мышления" [4.281].

4*281.


БЕЗУМИЕ В МИРЕ ТОНКОМ / БЕЗУМЦЫ, ОБИТАЮЩИЕ В МИРЕ ТОНКОМ

толкование см. Воплощение.

12.257.


БЕЗУМИЕ СВЯЩЕННОЕ

толкование см. Сознание повышенное.

8.023; 13*134.


БЕЗУМИЕ СЕРДЦА

то же, что Беснование сердца (см.) [8.013].

8.013.


БЕЗУМИЕ СОЗНАНИЯ

толкование см. Воплощение.

12.257.


БЕЗУМНЫЕ

1. То же, что силы зла [сопоставление 8.337 и 16.286]; толкование см. Силы тьмы.

2. "Учение... знаменует Новую Эпоху. И непринятие или отрицание есть дело ваше, но оповещение неизбежно. Можно понять эту Эпоху справедливо или уродливо, но приближение ее несомненно. Можно разрушить мгновенно слагаемое столетиями, но от безумия лишь безумие порождается. И не безумны ли те, кто пытаются просуществовать без ума, ибо какой ум не питается психической энергией {см. Энергия всеначальная}?" [4.416].

Повсеместно, например 1.175; 4.416; 8.283; 8.337; 9.200.


БЕЙЛИ АЛИСА

иное написание Бэйли Алиса (см.).


БЕЛЕНЬКИЕ

толкование см. Теплый.

7.284; 17.016.

См. также Вскрытие нарыва; Мертвяк; Серенькие; Тепленькие; Черненькие.


БЕЛЕНЬКИЕ ПОЧТИ

толкование см. Телеграф.

7.284.


БЕЛИКОВ ПАВЕЛ ФЕДОРОВИЧ

БЕЛИКОВ ПАВЕЛ ФЕДОРОВИЧ / П.Ф. / П.Ф.Б.

"П.Ф. Беликов, сотрудник и биограф семьи Рерихов" [17.140; примечание]. "Беликов Павел Федорович (1911–1982), писатель, поэт, исследователь творчества Н.К. Рериха, переписывался с Н.К., Ю.Н. и С.Н. Рерихами; жил в Таллине. Работал в магазине Международная книга, где продавались советские книги, выполнял заказы Ю.Н. и Н.К. Рерихов. Беликов П.Ф. создал в Таллине свою группу изучавших Живую Этику и труды Рериха, которая стала основой Эстонского общества Рериха. Первую работу философского характера о Н.К. Рерихе Беликов написал еще перед войной. В 60-х гг. жил в деревенском местечке Козе-Ууэмыйза, куда переехал из-за болезни (туберкулез легких). После встреч с Ю.Н. и С.Н. Рерихами приступил к работе над биографией Н.К. Рериха для серии "ЖЗЛ" {Жизнь замечательных людей}, широко используя письма С.Н. Рериха и В.А. Шибаева. П.Ф. Беликов принимал участие в научных конференциях, посвященных Рериху, в Москве, Ленинграде, Новосибирске... Готовил третью большую работу о семье Рерих, которая осталась незаконченной. Жена, Галина Васильевна, входила в эстонскую группу, руководимую мужем" [89, с. 545]. Работы П.Ф. Беликова о жизни и творчестве Рериха:

1. Беликов П.Ф., Князева В.П. Рерих / ЖЗЛ. – М.: Молодая Гвардия, 1973. – 256 с.

2. Беликов П.Ф. Рерих. Опыт духовной биографии. – Новосибирск: ИЧП "Лазарев В.В. и О", 1994. – 336 с.

3. Беликов П. Рерих и Горький // Ученые записки Тартуского государственного университета, №217, 1968.

4. Беликов П. Библиография произведений Н.К. Рериха. Там же.

17.140.

См. также Шибаев В.А.


БЕЛОВОДЬЕ

толкование см. Шамбала.

14.063; 17*100; 17.148.


БЕЛЫЙ / БЕЛЫЕ

"Весь мир делится на черных и белых. Одни служат сознательно, другие – по свойству природы и третьи представляют студенистую массу, непригодную ни к чему. Черная ложа сильна, ибо для борьбы со Светом нужен мощный потенциал" [7.109].

7*109.

См. также Иерархия Света.


БЕМЕ / БЁМЕ / БЕМЭ Якоб

БЕМЕ / БЁМЕ / БЕМЭ Якоб / Сапожник

"Бёме, Якоб. Великий мистический философ, один из самых выдающихся теософов средневековья. Он родился около 1575 года... и умер в 1624 году. В детстве он был обыкновенным пастухом, а после того, как в деревенской школе научился читать и писать, стал подмастерьем бедного сапожника в Гёрлице. Он был прирожденным ясновидцем необычайной силы. Без образования или знакомства с наукой он писал труды, которые, как теперь доказано, полны научных истин; но, как он сам говорил, то, о чем он писал, он "видел как будто в Великой Глуби в Вечном". Он обладал полным представлением о вселенной как бы в состоянии хаоса", которая вместе с тем "время от времени раскрывала себя, как в молодом растении"... Он был... одной из тех тонких натур, материальная оболочка которых никоим образом не препятствует прямому – хотя бы и только случайному – взаимодействию между умственным и духовным Эго. Именно это Эго {см.} Якоб Бёме, подобно столь многим необученным мистикам, ошибочно принял за Бога; «Человек должен сознавать, – пишет он, – что его знания не есть его собственные, но от Бога, который проявляет Идеи Мудрости в душе человека, в той мере, как Он пожелает»" [23]. "Рождение в палатах или в скромном углу сапожника ни в коем случае не может рассматриваться как результат кармы смешения сословий, но лишь как следствие кармы личной или выполнения известной миссии. Так Бемэ был сапожником, но именно это обстоятельство, по тем временам, дало ему возможность сравнительно спокойно выполнить свою высокую миссию" [15.101]. "Каждый человек может ощутить намеки на чувствования Нирваны {см.} и Самадхи {см.}... Каждый человек может приобщиться к высшим чувствованиям, но он должен держать дух в чистоте. Кто же может достичь духовного очищения? Скажут – для этого надо быть такими мыслителями, как Анаксагор, Платон или Пифагор... Каждый знает сапожника Бемэ и химика Вогана. Много примеров явлено во всех веках, чтобы люди поняли, что духовное очищение достигается во всех состояниях" [14.527].

2.3.6.4; 13.175; 14*527; 15.101; 17.034.

См. также Воплощения Учителей Великих; кн. Беме Я. Аврора, или Утренняя заря в восхождении. 1914 г. Репринтное изд. М.: Политиздат, 1990. – 415 с.; Бёма Я. Cristosophia, или Путь ко Христу. – СПб.: A-cad, 1994. – 224 с.; журнал Дельфис №2 1994 с. 78-80.


БЕРЕГ НАШ

"Многие мечтали приблизиться к Братству, но именно на притворстве отпадали. Не может притворство войти в Нашу Обитель. Нельзя притворно участвовать в Великом Служении {см.}... Пусть стремящиеся к Нам поймут о труде, вырастающем на чувстве сердца... Можешь ли назвать хотя бы одну Сестру Братства, хотя бы одного Брата, кто не подвергался мучениям и гонениям в земной жизни?... Каждый подвиг связан с гонениями... Были и сожженные, были распятые, были обезглавленные... словом, все муки претерпели, чтобы испытать свою крепость. Нельзя думать, что расширенное сознание дается без битвы... Земные блага очевидны, но невидимы в облаках миры надземные. Каждый опыт приближения к Тонкому Миру может облегчить представление о Беспредельности. Даже обычные люди бывают видимы во снах в разных частях света. Нет ничего невозможного в том, что тонкое тело может проявляться одновременно на дальних расстояниях. Изучение свойств человека даст направление и расширение сознания. Люди естественно примкнут к Нашему берегу. Не нужны будут прежние лодки. Пусть сантана {см.} отнесет их к новым путникам, ждущим на том берегу" [14.013-14.014].

14.014.

См. также Стикс.


БЕРЕГ ОГНЕННЫЙ

"Следует.. всеми силами стремиться осознать Мир Тонкий {см.}. Не только Мир Тонкий подлежит осознанию, но мы должны исполниться отвагою на созерцание Огненных Сил. Мы должны привыкнуть к мысли, что рано или поздно нам суждено причалить к берегам огненным... Мы должны не только во снах, но и среди дневных трудов направлять мысль на дальние огненные явления. Иначе, когда мы оказываемся в Тонком Мире, нам все-таки трудно сознавать огненное сияние... Нет такой земной вещи, от которой не стоит отказаться ради Мира Огненного {см.}" [9.332].

9.332.

См. также Воплощение.


БЕС

"Бес, перевод греч. слова "демон"..., которое у Гомера... и др. означает нечто среднее между богами и людьми, а у Платона и души умерших добрых людей. По верованиям древних, такие души делались гениями-покровителями, которые оказывали влияние на личное благополучие... У Иосифа Флавия оно всегда употребляется применительно к злым духам: бесы-демоны, по его определению, суть души нечестивых людей... В Новом Завете этот термин употребляется несколько раз в смысле языческих богов..., но обычно означает злых духов..., которые, хотя веруют и трепещут (Иак. 2:19), признают Иисуса Христа Сыном Божиим (Мф. 8:29), но суть {являются} слуги своего князя – Вельзевула или Сатаны (Мф. 12:24)" [35]. "Даже от Христа требовали знамения с неба и обвиняли Его в том, что Он "изгоняет бесов силою князя бесовского". Перечтите Еванг. (от Луки, гл.11, ст.1). Замечателен ответ Христа этим казуистам..." [16.285]. "Можно преследовать невежество, но следует особенно казнить суеверие и ханжество... Птичьи мозги препятствуют каждому опыту! Можно дать явление самое поражающее, если рога беса не будут мешать в реторте – ведь верят в бесов больше, чем в святых!!" [7.071].

2. "...Невежды думают, что песни и арфы – удел небожителей. Нужно рассеять это заблуждение. Нигде нет указаний, что трудно лишь на Земле, но по сравнению можно сказать: "Если здесь досаждают бесы, то архангелу угрожает сам сатана". Так нужно понять действие и постоянную борьбу с хаосом" [7.071].

7.071; 10.030; 15.083; 16.001; 16.042; 16.103; 16.285.

См. также Ангел-Хранитель; Сатана; Силы тьмы.


БЕСЕДА ВЫСОКАЯ

толкование см. Собеседование высокое.

9.117.


БЕСЕДА НАША

"Вы желаете собрать для Общего Блага Наши беседы; пусть будет так, но... многие перелистают книгу и усмехнуться детскому суждению о сердце, об Армагеддоне..." [4.118]. "...Наша работа посвящена знанию. Мы помогаем каждому полезному труженику. Мы не стеснены условными различиями рас и классов. Мы усиленно следим, где блеснет луч самоотверженного подвига. Наш Храм есть Храм Знания... Не утрачивайте непосредственного Собеседования с Нами. Пусть оно будет высшим выражением вашего существа" [14.018].

2.2.2.5; 4.118; 8.474.

См. также Молния-мысль; Собеседование высокое; Учителя Высокие; в Указателе дополнительных источников – Агни Йога.


БЕСЕДА ПО СОЗНАНИЮ

БЕСЕДА ПО СОЗНАНИЮ / беседа человечная

1. "Однажды один Учитель был позван царем для мудрой беседы. Учитель посмотрел пристально на владыку и начал говорить о красоте короны его, о блеске самоцветных камней, о высоком символе, заключенном в золотом обруче, сравнивая с магнитом притяжения. К удивлению учеников, сопровождавших его, и к удовольствию владыки, беседа ограничилась рассказом о значении короны. Когда же после ученики спросили Учителя, почему царю не было сказано о Начале Вселенной, Учитель сказал: "Явление разумения уровня сознания должно быть мерилом. Говоря о Начале Вселенной, царь, в лучшем случае, впал бы в скуку, в худшем, царь ввергнулся бы в бездну отчаяния. И то и другое было бы вредно. Но можно было заметить, что корона для царя – самое драгоценное сокровище, потому было полезно возвысить его и напомнить о значении Венца Мира. Постоянно имейте в виду лучшее, что имеет ваш собеседник. Если даже это будет самый обыкновенный предмет, то все же надо найти его наивысшее значение. Только так вы сделаетесь привлекательными и откроете путь к дальнейшему. Негоден и даже преступен наставник, говорящий не по сознанию слушателя" [10.313]. "...Лучше не досказать, нежели пересказать. У вас много примеров, как неготовое сознание может исказить наставление. Можно представить, как преломится самое простое указание, когда оно попадает в неготовое сознание" [9.649].

2. "По сознанию говорить – значит уже быть на высокой ступени. Различные догмы особенно вредны тем, что они дают неподвижную формулу, не считаясь с уровнем сознания. Сколько отрицаний, сколько гнева и смущения происходит лишь от степени сознания! И не только степень, но настроение сознания так часто является решающим. Довольно говорилось о вреде раздражения, которое туманит сознание, но и помимо этого главного врага нужно помнить о всех малых отвлечениях мысли. Нужно приучиться нести основную мысль бытия незатемненно. Так, когда школьные учителя поймут, что есть обращение по сознанию, тогда начнется истинная эволюция. Невозможно разделить человечество лишь по возрасту или по классам. Постоянно видим, как некоторые дети нуждаются в слове возмужалом и пожилые люди, иногда государственного положения, могут уразуметь лишь детские соображения. Не для таких детей Царство Небесное! Новое сознание не придет от механических формул. Так нужно уметь говорить по сознанию собеседника. Не легко это, но составляет прекрасное упражнение для сообразительности. Значит, тоже относится к огненным занятиям" [9.254].

14.553.

См. также Беспредельность расширения сознания; Соизмеримость; Язык сердца.


БЕСЕДА С АНГЕЛАМИ

то же, что Сон человека [10.096].

10*096.

См. также Познание сердечное; в Указателе биологических терминов – Сон.


БЕСЕДА СЕРДЕЧНАЯ / БЕСЕДА СЕРДЦА

"Пусть сердце приучится беседовать с Учителем {см.}. Подобно древним старцам пусть сердце знает лишь общение с Владыкою {см.}, чтобы ничто ничтожное не вторгалось в сердечную беседу с Вышним. Нужно, как сокровище беречь сказанную беседу с Учителем. Понявший сокровенное значение этого общения уже не предастся тьме. Но как же нужно оберегать сердце от порывания серебряной нити {см.}! ... Сладчайшая беседа сердца с Учителем есть то горнило, где сияет огонь могучий" [8.254].

8.254; 14.016.


БЕСЕДА ЧЕЛОВЕЧНАЯ

то же, что Беседа по сознанию [14.553].

14*553.


БЕСЕДЫ С СЕРДЦЕМ

иное написание термина Разговоры с сердцем (см.) [8.563].

8.563.


БЕСКОНЕЧНОСТЬ / БЕСКОНЕЧНО

то же, что Беспредельность (см.) [13.008; 14.910].

1.269; 2.2.4.6; 2.3.6.14; 2.3.6.15; 2.3.6.16; 3.224; 4.492; 4.493; 4.553; 5*048; 7.193; 12.285; 13*008; 13*017; 14.061; 14.259; 14*910.

См. также Беспредельность.


БЕСКОНЕЧНОСТЬ ОТВЕТСТВЕННОСТИ

толкование см. Ответственность.

5.048.


БЕСКОНЕЧНОСТЬ ТРУДА

"Если сердце – аккумулятор и трансмутатор энергий, то должны быть и лучшие условия... привлечения этих энергий. Самое основное условие будет труд, как мысленный, так и физический. В этом движении собираются энергии из пространства. Но нужно понять труд, как естественное наполнение жизни... Полюбить бесконечность труда есть уже значительное посвящение, оно готовит к победе над временем" [8.079].

8.079.

См. также Беспредельность творчества человека; Мертвенность; Пути три; в Указателе дополнительных источников – Карма йога.


БЕСКОНЕЧНОСТЬ УЧЕНИЯ

толкование см. Учение бесконечное; Учение беспредельное.

2.3.6.16.


БЕСНОВАНИЕ СЕРДЦА

БЕСНОВАНИЕ СЕРДЦА / безумие сердца

"Можете ли вообразить, что представляло бы из себя человечество при здоровых телах, но при а-культурном сердце {см.}? Такое пиршество тьмы даже трудно представить! Все болезни и немощи не могут обуздать всемирное безумие сердца. Истинно, пока не просветится сердце, не будут отняты болезни и немощи, иначе беснование сердца, при сильных телах, ужаснет миры. Так сказано про праведников: "Ходил перед Господом" – значит не нарушал Иерархию и тем очищал сердце свое. При малейшем очищении сердца человечества можно уявить водопад Благодати {см.}. Но теперь можно действовать осмотрительно лишь где сердце не сгнило еще" [8.013].

8.013.

См. также Бессердечие; Сердце.


БЕСНУЮЩИЙСЯ

"Бесноватый... Устар. По суеверным представлениям – такой, в которого вселился бес {см.}; сумасшедший; безумный" [24].

8.276.

См. также Одержание.


БЕСПРЕДЕЛЬНОЕ

то же, что Абсолют (см.) [15.242].

15.242.


БЕСПРЕДЕЛЬНОСТЬ (без конкретизации объекта) / БЕСПРЕДЕЛЬНЫЙ / БЕСПРЕДЕЛЬНО

БЕСПРЕДЕЛЬНОСТЬ (без конкретизации объекта) / БЕСПРЕДЕЛЬНЫЙ / БЕСПРЕДЕЛЬНО / Безграничность / Бесконечность / Нескончаемость

1. "Беспредельный... Не имеющий пределов; безграничный, бесконечный" [26]. "Мы... предлагаем, чтобы человек мог ощутить частично беспредельное пространство, ибо ничто так не может послать равновесия, как Беспредельность. Много различных способов водворения спокойствия, но ощущение Беспредельности самое действенное" [14.367].

2. Сокращенное написание одного из словосочетаний, характерные примеры которых (далеко не исчерпывающие все встречающиеся в книгах Агни Йоги варианты, представление о которых позволяет получить Указатель к данному термину) приведены ниже.

3. Обобщенное написание всех или нескольких из приведенных ниже терминов-словосочетаний (см.). Например, "...устремитесь в зовущую вас Беспредельность – Беспредельность жизней, Беспредельность достижений, Беспредельность познания, Беспредельность строительства, Беспредельность красоты!" [15.001].

4. То же, что Судьба [5.086]; толкование см. Карма; Предопределение. "Человек {сам} определяет свое назначение в Космосе. Сказать, что назначение проявляется только течением эволюции, значит сделать из человека мяч судьбы. Судьба, или Космос, или Беспредельность, можно определить как хотите, но утверждать, что человека несет течение эволюции без участия его воли, значит разобщить его с Космосом" [5.086].

5. То же, что Абсолют (см.) [15.212].

6. Название одной из книг серии Агни Йога [5.000; 8.006].

7. "С каждым наступающим днем является новая возможность приближения к беспредельному росту... Последовательность врат, ведущих к новым сферам, назовем Беспредельностью. Творчество духа растет с каждым новым течением эволюции" [5.113].

8. Толкование см. Учительство.

1.334; 2.1.6.4; 2.2.5.13; 2.2.6.1; 2.3.4.1;
2.3.4.2; 2.3.5.1; 3.098; 3.102; 3.121; 3.164; 3.250; 3.270; 3.275; 3.275; 4.043; 4.056; 4.080; 4.083;
4.088; 4.122; 4.148; 4.163; 4.431; 4.468; 4.557; 4.568; 4.574; 4.613; 4.619-4.621; 4.640; 4.647; 4.652;
4.658; 4.666; 4.667; 4.670; 5.000-5.401 повсеместно; 5.000; 5.028; 5*032; 5*037; 5*064; 5*065; 5*066;
5*073; 5*079; 5.082; 5.084; 5*086; 5.099; 5*100; 5*113; 5*137; 5.184; 5*195; 5.198; 5.314; 6.348; 6*605;
7.000.; 7.001; 7.007; 7.041; 7.050; 7.052; 7.053; 7.059; 7.068; 7.070; 7.082; 7.091; 7.162; 7.164; 7.176;
7.180; 7.187; 7.204; 7.223; 7.243; 7.277; 7.278; 7.345; 7.401; 7.410; 7.442; 7.449; 8.006; 8.012; 8.072;
8.115; 8.117; 8.121; 8.140; 8.162; 8.178; 8.186; 8.190; 8.229; 8.230; 8.236; 8.239; 8.242; 8.250; 8.252;
8.277; 8.295; 8.314; 8.320; 8.332; 8.334; 8.390; 8.460; 8.509; 8*515; 8.591; 9.107; 9.300; 9.304; 9.336;
9.344; 9.385; 9.427; 9.433; 9.507; 9.508; 9.584; 9.597; 9.598; 9.612; 9.629; 9.635; 9.640; 10.109; 10.117;
10.126; 10.129; 10.166; 10.245; 10.258; 10.290; 10.463; 11.001; 11.028; 11.078; 11.094; 11.099; 11.147;
11.161; 11.178; 11.184; 11.298; 11.363; 11.463; 11.481; 11.513; 11.551; 11.593; 11.594; 11.600; 12.013;
12.014; 12.015; 12.026; 12.061; 12.067; 12.068; 12.078; 12.079; 12.090; 12.092; 12.097; 12.137; 12.138;
12.143; 12.144; 12.150; 12.162; 12.204; 12.241; 12.244; 12.280; 12.284; 12.301; 12.319; 12.328; 12.441;
12.449; 12.471; 12.492; 12.522; 12.559; 12.593; 13.008; 13.009; 13.080; 13.097; 13.109; 13.149; 13.174;
13.263; 13.266; 13.277; 13.283; 13.296; 13.297; 13.300; 13.429; 13.442; 13.468; 13.412; 13.429; 13.442;
13.471; 13.484; 13.511; 13.534; 13.535; 13.548; 14.012; 14.014; 14.021; 14.027; 14.034; 14.043; 14.051;
14.052; 14.054; 14.060; 14.061; 14.075; 14.081; 14.102; 14.103; 14.116; 14.117; 14.130; 14.141; 14.158;
14.161; 14.174; 14.176; 14.191; 14.196; 14.201; 14.219; 14.235; 14*237; 14.264; 14.268; 14.273; 14.279;
14.280; 14.296; 14.310; 14.314; 14*317; 14*323; 14.331; 14.332; 14.341; 14.362; 14*367; 14.371; 14.391;
14.417; 14.427; 14.433; 14.438; 14.443; 14*445; 14.448; 14*449; 14.454; 14.467; 14.476; 14.485; 14*516;
14*527; 14.529; 14.577; 14.586; 14.600; 14.641; 14.654; 14*662; 14.686; 14.689; 14.692; 14.701; 14.707;
14.711; 14.713; 14.719; 14.720; 14.751; 14.764; 14.789; 14.800; 14.835; 14*838; 14.859; 14.881; 14*886;
14.910; 14.911; 14.916; 14.922; 14.927; 14*932; 14.945; 15*002; 15.003; 15*007; 15.013; 15.029; 15.047;
15.076; 15.100; 15.101; 15.108; 15.111; 15.117; 15.160; 15.169; 15.174-15*176; 15*212; 15*218; 15.235;
15.242; 16.006; 16.020; 16*028; 16.051; 16.081; 16*106; 16.127; 16.139; 16.181; 16*182; 16.188; 16.203;
16*204; 16.206; 16.219; 16.231; 16.242; 16.247; 16.254; 16.256; 16*261; 16.265; 16.271; 16.272; 16.289;
17.006; 17.012-17.014; 17.017; 17*028; 17*029; 17*045; 17.064; 17.076; 17.083; 17.090; 17.104; 17.111;
17*112; 17.124; 17*134; 17*138; 17.139; 17*156.

См. также Бездна; Бесконечность; Бесконечность ответственности; Бесконечность труда; Вечность; Вихрь беспредельности; Врата беспредельности; Закон беспредельности; Касание беспредельности; Лик Беспредельности; Ликование Беспредельности; Макрокосм; Начало Беспредельности; Необъятность; Нескончаемость; Пищеварение беспредельности; Покой бесконечный; Принцип Беспредельности и Необъятности; Сферы беспредельности; Сферы верхние; Таинство беспредельности; Точка беспредельности; Труд беспредельный; Труд неразрушимый; Шествие беспредельное.


БЕСПРЕДЕЛЬНОСТЬ (чувства) РАДОСТИ ГОТОВНОСТИ

"Часто люди теряют равновесие, когда слышат об опасности... Но истинный боец соберет все свои силы, чтобы отразить все возможные препятствия, он знает, что опасность может быть и снизу, и сверху, и со всех сторон, но это не устрашает его. Наоборот, напряжение всех сил наполняет его радостью. Великое чувство – радость готовности! Беспредельно такое сияющее чувство, оно озаряет всю ауру и преумножает силы телесные" [14.449].

14.449.


БЕСПРЕДЕЛЬНОСТЬ АБСОЛЮТНАЯ

толкование см. Матерь.

15*235; 17.028.


БЕСПРЕДЕЛЬНОСТЬ АРХАТА

"...Архат беспределен во всех проявлениях" [7.012].

7*012.


БЕСПРЕДЕЛЬНОСТЬ БИОЛОГИИ

"Некоторые отрасли науки требуют ограничения, но другие безграничны, и в этом их увлекательность. Самый примитивный материалист не может отрицать научного значения биологии... Невозможно отрезать кусок биологии, каждая ее страница прочно прикреплена к следующей. Для беспредрассудочного ученого особая прелесть в том, что эта область беспредельна. Сколько побочных предметов служат науке о жизни!...Мыслитель понимал населенность планеты {планет}, он говорил: «Не могут [люди] впасть в безумие и вообразить, что лишь наша Земля населена»" [14.662].

14.662.

См. также Беспредельность жизни космоса.


БЕСПРЕДЕЛЬНОСТЬ БЛАГОДАТИ

то же, что Беспредельность Энергии (см.), Беспредельность проявлений энергии психической, так как Благодать (во втором значении) – то же, что Энергия всеначальная [14.851].

8.453.


БЕСПРЕДЕЛЬНОСТЬ БЫТИЯ

"...Живет в Космосе беспредельная гармонизация. Ищущий ту Истину найдет красоту Бытия беспредельного!" [5.066].

5.066; 13.511; 16.261; 17.070.

См. также Беспредельность значения явления огней; Бытие беспредельное; Закон беспредельности; Истина Единая (в четвертом значении).


БЕСПРЕДЕЛЬНОСТЬ ВЕЛИКОЛЕПИЯ

толкование см. Великолепие.

10*129.


БЕСПРЕДЕЛЬНОСТЬ ВМЕСТИЛИЩА СОЗНАНИЯ

толкование см. Беспредельность расширения сознания.

14.323.

См. также Беседа по сознанию; Соизмеримость.


БЕСПРЕДЕЛЬНОСТЬ ВМЕЩАЮЩАЯ

толкование см. Матерь.

15*235; 17.028.


БЕСПРЕДЕЛЬНОСТЬ ВОЗМОЖНОСТЕЙ (ЧЕЛОВЕКА)

толкование см. Творчество беспредельное.

5.100; 5.213; 12.381; 14.219; 17*029.


БЕСПРЕДЕЛЬНОСТЬ ГАММЫ ГАРМОНИИ

толкование см. Беспредельность гармонии.

5.119.


БЕСПРЕДЕЛЬНОСТЬ ГАРМОНИИ

"Космическое творчество {см.} напряжено при полной гармонии, в унисоне с высшими вибрациями {см.}. Когда Мы {см.} даем поручение, Мы, прежде всего, соизмеряем степень напряжения гармонии. Гамма гармонии беспредельна и беспредельна гармония, утверждающая высшее слияние. И слияние, утвержденное космическим принципом {см.}, утверждено в цепи высших миров {см.}. Прекрасна эта цепь, образующая круг космической мощи!" [5.119].

5.119.


БЕСПРЕДЕЛЬНОСТЬ ДЕЛИМОСТИ

"...Самая беспредельная делимость не противоречит тяготению к основному Единству... Пусть люди не боятся делимости в жизни. Часто именно она способствует проявлению Единства" [14.794].

14.794.

См. также Беспредельность дифференциации; Частица основная.


БЕСПРЕДЕЛЬНОСТЬ ДЕЛИМОСТИ ВСЕГО СУЩЕГО

толкование см. Частица основная.

14.859.


БЕСПРЕДЕЛЬНОСТЬ ДИФФЕРЕНЦИАЦИИ

"Дифференциация (франц. differentiation от лат. differentia – разность, различие), разделение, расчленение, расслоение целого на различные части, формы и ступени... Дифференциация филогенетическая {биология}, расчленение в процессе эволюции единой группы организмов на две или несколько. Наиболее важная филогенетическая дифференциация – процесс видообразования, приводящий к возникновению нового вида" [18]. "...Ничего нет более отвратительного, чем нивелирующий принцип. Ведь принцип однообразия прежде всего противоестественен, ибо противен всем космическим законам. Само Бытие основано на беспредельной дифференциации. Вся природа живет разнообразием и в борьбе, и в этом обретает всю мощь и красоту. Потому можно сказать – однообразие смерть, а разнообразие жизнь" [16.023]. "В Абсолюте или в Мире Высшей Реальности... зла, как такового, не существует, но в мире проявленном, который есть следствие дифференциации, все противоположения уже налицо, т.е. свет и тьма, дух и материя – противоположные полярности, добро и зло и т.д." [16.254].

16.023.

См. также Беспредельность делимости.


БЕСПРЕДЕЛЬНОСТЬ ДОСТИЖЕНИЙ

"Из далекой Индии, страны красот, подвигов духа и великой мысли, шлю вам, собравшимся во имя великого труда и строительства будущего, привет сердца, призыв к совершенствованию и достижению беспредельному. Перед человечеством открыта книга нахождений и света {см.} дерзаний, и вы уже слышали о приближении нового времени {см.}. Каждая эпоха имеет свой призыв, и сила мысли будет зовущим началом Нового Мира... Не устрашитесь трудностей, явите готовность пройти все препятствия, ибо каждое преодоление ведет к укреплению вашему и к будущей победе. Полюбите трудности и, сказав – "благословенны препятствия, ибо ими растем", мужественно, окрыленные духом устремления, в сознании величия бесконечного совершенствования творчества жизни, устремитесь в зовущую вас Беспредельность – Беспредельность жизней, Беспредельность достижений, Беспредельность познания, Беспредельность строительства, Беспредельность красоты!" [15.001].

15.001.

См. также Учение уничтожения трудности.


БЕСПРЕДЕЛЬНОСТЬ ДУХА

толкование см. Беспредельность человека.

4.212.

См. также Дух.


БЕСПРЕДЕЛЬНОСТЬ ЕДИНЕНИЯ

толкование см. Закон единства; Закон единения (беспредельного).

6*450.


БЕСПРЕДЕЛЬНОСТЬ ЖИЗНИ

толкование см. Дряхлость духовная; Жизнь беспредельная.

5.306; 14.886; 14.932; 15.001; 16.293; 17*029.


БЕСПРЕДЕЛЬНОСТЬ ЖИЗНИ КОСМОСА

"...Во всех атомах жизнь бьет и двигает явлениями эволюции. Но Космос гласит о всех, не только об органических проявлениях, но возглашает психожизнь... Мысль Космоса есть залог творчества во всей беспредельной жизни Космоса. Ищите во всех выявлениях пространственных организмов не только импульс, но влечение психожизни в атоме" [5.064].

5.064.

См. также Беспредельность биологии; Беспредельность миров космоса.


БЕСПРЕДЕЛЬНОСТЬ ЗАДАНИЙ (БРАТСТВА)

"На Братство {см.} нужно смотреть, как на Учреждение, где работают не поденно, но сдельно. Нужно любить труд, чтобы предпочесть сдельную работу. Нужно познать, что задания беспредельны и качество усовершенствования тоже бесконечно. Кто убоится, тот не может полюбить труд... Труд может сопровождаться и радостью, и мыслью вдохновенною. Но ко всему должно испытывать {готовить} себя" [13.017].

13.017.

См. также Беспредельность совершенствования; Беспредельность усовершенствования.


БЕСПРЕДЕЛЬНОСТЬ ЗАКОНОВ

"Если бы люди задумались над ступенями эволюции, то пришли бы к заключению, что законы беспредельны в своем многообразии... Возможно ли постичь величие законов, которые уравновешивают весь Космос? Мера земная не будет соответствовать величию Космоса, и все неудачные исследования имеют как причину это непонимание. Невозможно ограничивать Неограниченное! И мышление может вникнуть вглубь Космоса, когда дух проникнется сущностью Огня, беспредельного в своей мощи и неограниченного свойствами... Все движимое являет свою спираль к великому утончению. Потому на пути к Миру Огненному нужно знать о беспредельности законов" [11.044].

11.044.


БЕСПРЕДЕЛЬНОСТЬ ЗНАНИЯ

иное написание термина Беспредельность познания (см.).

5.005; 10.109; 16.267.


БЕСПРЕДЕЛЬНОСТЬ ЗНАЧЕНИЯ ЯВЛЕНИЯ ОГНЕЙ

"Огни, возженные матерью Агни-Йоги, не только являют Агни-Йогу, но размера космического. Огни дают ту силу лучей, нужную для Бытия беспредельного. Каждый огонь будущего творчества луч. Значение явления огней беспредельно" [5.099].

5.099.


БЕСПРЕДЕЛЬНОСТЬ ЗРЕНИЯ

толкование см. Глаз мировой.

5*195.


БЕСПРЕДЕЛЬНОСТЬ ИЕРАРХИИ (СВЕТА) / БЕСПРЕДЕЛЬНОСТЬ ИЕРАРХИЧЕСКАЯ

толкование см. Иерархия.

10.022; 12.015; 13.157; 14.027; 15.220; 17.134; 17.156.

См. также Иерархия.


БЕСПРЕДЕЛЬНОСТЬ ИМПУЛЬСА ЖИЗНЕННОГО

толкование см. Импульс жизненный.

5.050.


БЕСПРЕДЕЛЬНОСТЬ КАЧЕСТВ СООТВЕТСТВИЯ

"Космическое переустройство заключает в себе все человеческие устремления. Когда космическое переустройство насыщает планету, то космическая устремленность напрягает дух. Потому силы так группируются по полюсам и насыщают сферы вокруг переустройства. Невозможно исключить из космического переустройства человеческие устремления. Один и тот же импульс продвигает все силы, потому каждая сфера насыщается космическим переустройством... Все в жизни созидается на принципах вмещения и соответствия, и беспредельны качества соответствия! Качество соответствия притягивает устремленные тождественные токи" [6.860].

6.860.

См. также Беспредельность соответствия; Закон соответствия.


БЕСПРЕДЕЛЬНОСТЬ КАЧЕСТВ ЭНЕРГИИ ПСИХИЧЕСКОЙ

толкование см. Двойственность.

16.204; 16.205.


БЕСПРЕДЕЛЬНОСТЬ КОЛИЧЕСТВА ФОРМ (ЖИЗНЕЙ ЧЕЛОВЕКА)

"Если осознаем предназначенную цепь космических жизней, то применим всю космическую энергию... Мужественно желайте, мужественно осознайте беспредельное количество форм ваших" [5.037].

5.037.

См. также Воплощение.


БЕСПРЕДЕЛЬНОСТЬ КРАСОТЫ

толкование см. Существование беспредельное.

5.098; 15.001.

См. также Беспредельность достижений.


БЕСПРЕДЕЛЬНОСТЬ КРЫЛЬЕВ СУЩЕСТВОВАНИЯ В ПСИХОЖИЗНИ

"Крылья существования в психожизни беспредельны и уносят проявленные огни к сердцу самого солнца" [5.064].

5.064.


БЕСПРЕДЕЛЬНОСТЬ ЛЮБВИ

"Учение и Служение, прежде всего, предполагают расширение сознания на основании следования Учению и почитания Учителя. Являя изучение Беспредельности, нужно, прежде всего, осознать беспредельность любви и преданности. Не мудро сказать – любовь переполнена... Следует понимать беспредельность любви и преданности как первый шаг к Служению {см.} и Йоге... Священно, беспредельно будем растить любовь и почитание Учителя как целебное средство к возрождению" [7.059; 15.029].

7.059; 15.029.

См. также Учитель; Учителя Великие.


БЕСПРЕДЕЛЬНОСТЬ МАГНИТА ПРИНЦИПА ТВОРЧЕСКОГО

"Самое мощное течение разлито в сочетаниях Магнита. Конечно, когда Разум сочетает различные энергии, тогда силы совокупляются и дают мощную энергию. Проявление космических лучей есть устремление энергий, которые звучат на притяжение Магнита. Вселенная полна этими проявлениями. Творческий принцип собирает энергии срочные и устремляет к руслу все проявленные энергии, потому каждая энергия напрягается творческим напряжением. Беспределен Магнит творческого принципа!" [6.348].

6.348.

См. также Беспредельность творчества духа; Вихрь ведущий; Магнит духа; Магнит Космический.


БЕСПРЕДЕЛЬНОСТЬ МИРА ВЫСШЕГО

"Если Высокие Существа будут свидетельствовать, что они не предстояли Высшему Началу Начал, то не следует понимать это как какое-то отрицание. Наоборот, свидетельство сокровенной беспредельности Высшего Мира {см.} доказывает необъятность понятия Высшего Света... Наш мозг может судить о самом Высшем... Можно в сверкании микрокосма угадывать сопоставление с Беспредельностью. Можно понять почитание соответствия и соизмеримости" [9.612].

9.612.

См. также Иерархия Света; Мир высший; Учителя Великие.


БЕСПРЕДЕЛЬНОСТЬ МИРА ОГНЕННОГО

толкование см. Мир Огненный (в первом значении).

9.505.

См. также Мир Высший (в первом значении).


БЕСПРЕДЕЛЬНОСТЬ МИРОВ ДАЛЬНИХ

толкование см. Беспредельность мироздания.

17*111.


БЕСПРЕДЕЛЬНОСТЬ МИРОВ КОСМОСА

"...Во всех атомах жизнь бьет и двигает явлениями эволюции. Но Космос гласит о всех, не только об органических проявлениях, но возглашает психожизнь... Ищите во всех выявлениях пространственных организмов не только импульс, но влечение психожизни в атоме. Тогда не только познаете мир, но узрите все беспредельные миры Космоса" [5.064].

5.064.

См. также Беспредельность биологии; Беспредельность жизни космоса.


БЕСПРЕДЕЛЬНОСТЬ МИРОЗДАНИЯ

"...Разве исследование основ бытия должно приводить лишь к богословским прениям? Разве исследование этих вопросов не составляет предмет всех важнейших наук? Разве исследование это не раскрывает перед нами все новые законы и тайны видимой и невидимой Природы, дальних миров {см.} и всего Мироздания во всей их беспредельности?" [17.111].

17*111.


БЕСПРЕДЕЛЬНОСТЬ МОЩИ ВЫСШЕЙ

толкование см. Явления высшие.

14.516.


БЕСПРЕДЕЛЬНОСТЬ МОЩИ ОГНЯ

толкование см. Беспредельность законов.

11.044.


БЕСПРЕДЕЛЬНОСТЬ МЫСЛИ

"Мысль беспредельна. Никто не определит границ распространения мысли... Мысль будет лучшим {связующим} звеном с Мирами Надземными" [14.920].

5.192; 14.920; 17.029.

См. также Мысль беспредельная.


БЕСПРЕДЕЛЬНОСТЬ НАУКИ

"...Человечество будет преуспевать на научной основе... Составьте список выдающихся ученых, которые уже работают над тонкими энергиями, и вы увидите, что в разных странах происходит движение... Наука будущего явится, как источник самых возвышенных решений. Мыслитель поучал своих последователей, что наука должна быть прекрасна, и тогда она будет беспредельна" [14.506]. "Наука свободна, честна и бесстрашна. Наука может мгновенно изменить и просветить вопросы Мироздания. Наука прекрасна и потому беспредельна. Наука не выносит запретов, предрассудков и суеверий. Наука может найти великое даже в поисках малого. Спросите великих ученых – сколько раз самые изумительные открытия происходили в процессе обычных наблюдений. Глаз был открыт и мозг не запылен. Путь умеющих смотреть свободно будет путем будущего. Именно борьба с невежеством неотложна" [12.341].

12.341; 14.506.

См. также Беспредельность достижения; Беспредельность познания; Наука беспредельная.


БЕСПРЕДЕЛЬНОСТЬ ОБЛАСТИ ДУХА

"...Учение передается обычно яснослышанием {см.}, но не путем вдохновения... Но вообще не могут быть ограничены способы передачи, ибо область духа беспредельна. Аптека неприложима там, где прикасаемся к тончайшим энергиям {см.}" [17.107].

17*107.

См. также План духовный; Область духовности; Сиддхи.


БЕСПРЕДЕЛЬНОСТЬ ОБРАЗОВАНИЙ ОГНЕННЫХ

"Один китайский философ, зная ужасные лики низших слоев Тонкого Мира, решил притупить их {вызываемое ими} впечатление... Даже здесь, в земном мире, мы часто ужасаемся нечеловеческими обликами, но можно представить, во что они превращаются при обнаженной сущности своей! Мы и здесь часто испытываем натиск этих темных сущностей... Нужно не считать эти темные порождения суеверием. Каждый ученый должен понять глубину перспективы Бытия. Он понял неисчислимость малых организмов; он видел кости великанов-животных и может увидеть еще больше, если заглянет в глубь пещер Гималайских. Так ученый отмеряет в бесконечность и считает бесконечные величины простыми математическими решениями. Значит, именно ученый должен допускать и беспредельность огненных образований. Так нужно от грубейших арифметических нулей послать воображение в Беспредельность, помня, что пустота не существует" [9.107].

9.107.

См. также Мира три; Наполнение пространства; Наполненность Мира Тонкого.


БЕСПРЕДЕЛЬНОСТЬ ОКРУЖЕНИЯ ЗЕРНА ДУХА

"...В Космосе все группируется вокруг своего жизненного зерна {см.} и все жизненное направляется к своему зерну. И в беспредельном окружении живет зерно, как центр окружения!" [6.327].

6.327.


БЕСПРЕДЕЛЬНОСТЬ ПОДВИГА СПОДВИЖНИКОВ

толкование см. Беспредельность экстаза сподвижников.

5.012.


БЕСПРЕДЕЛЬНОСТЬ ПОЗНАНИЯ / БЕСПРЕДЕЛЬНОСТЬ ПОЗНАВАНИЯ

БЕСПРЕДЕЛЬНОСТЬ ПОЗНАНИЯ / БЕСПРЕДЕЛЬНОСТЬ ПОЗНАВАНИЯ / Беспредельность знания / Беспредельность постижения

"Никто в мирах не может успокоится на {достигнутом} знании. Каждое приобретение увеличивает в прогрессии сознание незнания. Малодушные могут испугаться перед беспредельностью знания {познания}, но мы уже знаем неизбежность этого закона и трудимся каждодневно, чтобы радоваться беспредельности" [10.109]. "Всякое научное познание прекрасно тем, что не содержит конечного тупика. Безысходность не знакома познавателю. Он может черпать постоянно, разрабатывая новые отрасли познавания. Для явлений подготовки к Братству такая беспредельность познания есть лучшая ступень. Не очень легко познается такая беспредельность, но для знающего продвижение эволюции она будет естественным и единственным путем" [13.113].

13.113; 15.001; 16.133; 16.258.

См. также Беспредельность достижения; Беспредельность науки; Бесстрашие знания; Знание абсолютное; Знание беспредельное; Понимание беспредельное; Спираль света.


БЕСПРЕДЕЛЬНОСТЬ ПОСТИЖЕНИЯ

иное написание термина Беспредельность познания (см.).

17.029.

См. также Беспредельность науки.


БЕСПРЕДЕЛЬНОСТЬ ПРЕДАННОСТИ

толкование см. Беспредельность любви.

7.059; 15.029.


БЕСПРЕДЕЛЬНОСТЬ ПРИНЦИПА ОГНЯ

"Когда Мы говорим о принципе огня, то имеем в виду явленную жизненную силу {см.} Космоса. Символ жизни основан на принятии огненного элемента, и беспределен этот принцип в космическом приложении" [5.111].

5.111.


БЕСПРЕДЕЛЬНОСТЬ ПРОСТРАНСТВА

"Мы даже предлагаем, чтобы человек мог ощутить частично беспредельное пространство, ибо ничто так не может послать равновесия, как Беспредельность. Много различных способов водворения спокойствия, но ощущение Беспредельности самое действенное" [14.367].

14.367; 17.060.


БЕСПРЕДЕЛЬНОСТЬ ПРОЯВЛЕНИЙ ПСИХОДИНАМИКИ

"Психодинамика {см.} и психожизнь {см.}, истинно, двигатели энергии Космоса. И беспредельны проявления этих высших утверждений Космического Разума!" [5.065].

5.265.


БЕСПРЕДЕЛЬНОСТЬ ПРОЯВЛЕНИЙ ПСИХОДУХОВНОСТИ

"Психодуховность является качеством всех проявлений Космического Магнита {см.}. Беспредельность проявлений психодуховности творит космические миры. Творчество Космического Магнита невозможно утвердить в сознании без широкого понимания эволюции" [5.236].

5.236.

См. также Мысль космоса психодуховная; Рычаг психодуховный.


БЕСПРЕДЕЛЬНОСТЬ ПРОЯВЛЕНИЙ ПСИХОЖИЗНИ

толкование см. Беспредельность проявлений психодинамики; Психожизнь.

5.265.


БЕСПРЕДЕЛЬНОСТЬ ПРОЯВЛЕНИЙ ЭНЕРГИИ ПСИХИЧЕСКОЙ

"Психическая энергия {см. Энергия всеначальная} беспредельна в разнообразии своих качеств и проявлений" [16.205].

16.204.

См. также Беспредельность разнообразия энергии психической.


БЕСПРЕДЕЛЬНОСТЬ ПУЛЬСАЦИИ В КОСМОСЕ

толкование см. Пульсация жизненная.

5.291.


БЕСПРЕДЕЛЬНОСТЬ ПУТЕЙ

"Когда Мы говорим о несогласии, Мы имеем в виду то различие между явленным предназначенным путем в высшие сферы и путем, следуемым человечеством. Преграждение пути продвижения утверждает явление такого медленного прогресса. Беспредельны пути высшие и заключены в них творческие огни" [5.187]. "Нужно человечеству подумать, чем оно окутывает свою монаду, чем покрывается это бессмертное зерно?... На протяжении каждого круга нужно проследить течение кармы и ее воздействие. Предопределение следует {считать} явлением наслоений предыдущих, совершенных деяний. Эти окружения могут заглушить голос зерна, и путь жизни может изменить явление предназначенное. Зерно космическое, заложенное в каждом существе, должно так бережно облекаться человечеством. На устремленном зерне строится явленная эволюция. И беспределен путь мощи зерна!" [6.353]. "Энергии различаются по своему потенциалу. Чем мощнее потенциал, тем устремленнее энергия. Чем мощнее потенциал, тем мощнее притяжение. Соответственно с возникновением пространственного огня напрягается энергия. То же соответствие существует между зерном духа и насыщением Светилом {см.}. Так потенциал духа зависит от насыщения Светилом. Зарождение энергий, таким образом, происходит, как насыщение Светилом. Вихревые кольца, вовлекающие зерно в свою спираль, передают свои энергии, и жизненный импульс несет его дальше в сферу, где притяжение даст ему направление. Так устремленное зерно получает свой жизненный путь и явление нескончаемого жизненного импульса утверждает сущее. Так жизненный путь беспределен!" [6.333].

5.187; 5.213.

См. также Беспредельность резервуара лучей; Путь беспредельный; Путь Истины; Смысл жизни.


БЕСПРЕДЕЛЬНОСТЬ ПУТИ ЖИЗНЕННОГО

толкование см. Беспредельность путей.

6.333.


БЕСПРЕДЕЛЬНОСТЬ ПУТИ ЗЕРНА

толкование см. Беспредельность путей.

6.353.


БЕСПРЕДЕЛЬНОСТЬ РАДОСТИ

толкование см. Радость беспредельная

17.139.


БЕСПРЕДЕЛЬНОСТЬ РАЗНООБРАЗИЯ ЭНЕРГИИ ПСИХИЧЕСКОЙ

"Конечно, психическая энергия есть качество духа. Но можно представить себе беспредельное разнообразие ее, зависящее от самых первых условий зарождения зерна духа" [16.182].

16.182.

См. также Беспредельность проявлений энергии психической; Беспредельность энергии; Энергия всеначальная.


БЕСПРЕДЕЛЬНОСТЬ РАСШИРЕНИЯ СОЗНАНИЯ

"...Человеку можно помочь в пределах его сознания... Сознание как сосуд, вмещающий все меры человека. Сверх наполненного сосуда невозможно налить жизненную влагу. По счастью, сосуд сознания расширяется до беспредельности. Так самый угнетенный человек может быть необездоленным, лишь бы он понял, что вместилище его сознания беспредельно" [14.323].

14.323.

См. также Беседа по сознанию; Соизмеримость.


БЕСПРЕДЕЛЬНОСТЬ РЕЗЕРВУАРА

толкование см. Резервуар беспредельный.

4.018.

См. также Беспредельность путей.


БЕСПРЕДЕЛЬНОСТЬ СВОБОДЫ

"...Самое темное суеверие есть суеверие отрицателей. Они отказались от естественного познавания. Они насилуют науку, самовольно ограничивая ее... Безумцы, можете ли воспрепятствовать человеку мыслить о свободе беспредельной?" [14.592].

14.592.

См. также Воля свободная; Свобода.


БЕСПРЕДЕЛЬНОСТЬ СИЛ

"...Битва шумит в бесконечности и пространстве между тонкими энергиями и волнами хаоса. Невозможно человеческому воображению охватить такие битвы в Беспредельности. Ум человеческий понимает земные столкновения, но не может он, глядя в голубое небо, представить, что там бушуют мощные силы и вихри... Нужно привыкать к таким мыслям. Только они сделают человека сознательным участником сил беспредельных" [17.104].

17.104.

См. также Армагеддон.


БЕСПРЕДЕЛЬНОСТЬ СИЛ КОСМИЧЕСКИХ / БЕСПРЕДЕЛЬНОСТЬ СИЛ КОСМОСА

"Разобщение элементов усматривает разновидность форм, но не предусматривает нарастание антагонизма. Свет {см.} и тьма {см. Силы тьмы} могут стать, соприкасаясь, сотрудниками. Порождение резких граней приведено в жизнь мышлением. И в мирах высших сотрудничают свет и тьма. Сила Космоса простирается беспредельно" [5.079].

5.079.


БЕСПРЕДЕЛЬНОСТЬ СЛЕДСТВИЙ

"Человек, думающий, что невидимая мысль уходит в пустоту, совершает тяжкую ошибку. Все, имеющее свой потенциал, дает следствие беспредельное" [6.418].

6.418.


БЕСПРЕДЕЛЬНОСТЬ СЛУХА

толкование см. Огонь беспредельный.

5.200.

См. также Глаз Мировой.


БЕСПРЕДЕЛЬНОСТЬ СМЕЩЕНИЯ

толкование см. Смещение.

5.158.


БЕСПРЕДЕЛЬНОСТЬ СОВЕРШЕНСТВОВАНИЯ

БЕСПРЕДЕЛЬНОСТЬ СОВЕРШЕНСТВОВАНИЯ / Беспредельность совершенствования

"В Космосе существует бесконечное совершенствование при законе целесообразности {см.} и ведущем Начале Иерархии Света {см.}... Существует лишь вечное движение или видоизменение. Прекрасен путь беспредельного совершенствования!" [16.153]. "...Нужно воспитывать в себе радость беспредельному совершенствованию" [16.020].

5.152; 16.020; 16*153; 16.250.

См. также Беспредельность заданий (братства).


БЕСПРЕДЕЛЬНОСТЬ СОВЕРШЕНСТВОВАНИЯ КАЧЕСТВА ОГНЕЙ

БЕСПРЕДЕЛЬНОСТЬ СОВЕРШЕНСТВОВАНИЯ КАЧЕСТВА ОГНЕЙ (жизненных центров человека)

"...Строго говоря, нет низших центров... У высокого Агни Йога эти "низшие" центры трансмутируются в тончайшие огни... Градация этих огней или, вернее, качество их беспредельно в своем совершенствовании, как и все в Космосе" [15.010].

15*010.

См. также Воспламенение центров; Обновление центров; Центры открытые; Центры человека.


БЕСПРЕДЕЛЬНОСТЬ СОЗВУЧИЯ

толкование см. Созвучия.

5.269.


БЕСПРЕДЕЛЬНОСТЬ СООТВЕТСТВИЯ

"Космическое переустройство требует сочетаний, утвержденных соответствием. Когда дух отзывается на космические переустройства, то устанавливается связь между Космосом и человеком. Потому когда дух созидает вместе с Космосом, то утверждается космическая связь. Как же можно утвердиться в космическом переустройстве? Только качеством соответствия. Качество соответствия движет космическими созиданиями, потому человечество... утверждает явление продвижения своего духа. Так утверждается беспредельное соответствие" [6.858].

6.858.

См. также Беспредельность качеств соответствия; Закон соответствия.


БЕСПРЕДЕЛЬНОСТЬ СОТРУДНИЧЕСТВА

толкование см. Сотрудничество космическое.

6.504; 6.792; 6.815; 14.317.


БЕСПРЕДЕЛЬНОСТЬ СТРЕМЛЕНИЯ К ТВОРЧЕСТВУ

"...Естественное стремление к творчеству беспредельно, ибо оно следует закону Беспредельности" [14.237].

14.237.

См. также Беспредельность творчества; Вихрь ведущий.


БЕСПРЕДЕЛЬНОСТЬ СТРОИТЕЛЬСТВА

толкование см. Беспредельность достижений.

15.001.


БЕСПРЕДЕЛЬНОСТЬ СУЩЕСТВОВАНИЯ (ДУХА) / БЕСПРЕДЕЛЬНОСТЬ СУЩЕСТВОВАНИЯ СУЩНОСТИ ДУХОВНОЙ

толкование см. Существование беспредельное.

5.098.


БЕСПРЕДЕЛЬНОСТЬ СФЕР

"Психодуховность {см.} на земном плане может быть выявлена огнем {см.}, как проявление высшей сферы {см.}. Агни Йог является связью между планетою и высшими мирами. Приношение на земле назначенных энергий поручается только духу, умеющему проявить высшие огни. Как беспредельны сферы и токи, несущие явление огней! Агни Йог, истинно, живет в двух мирах {см.}. Агни Йог, истинно, погружается в невидимые сферы {см.}... Магнит чистого огня несет Агни Йога в высшие сферы. Потому принцип чистого огня дает соотношение между мирами видимыми и невидимыми" [5.238].

5.238.


БЕСПРЕДЕЛЬНОСТЬ ТВОРЧЕСТВА ДУХА

"Сила творчества так велика, что при совокупности токов и энергий можно получить формулу неиссякаемой энергии. Конечно, нужно сознательно принять сущность космического магнетизма {см.}. К беспредельному творчеству духа приводит понимание влечения Космического Магнита {см.}" [5.137].

5.137.

См. также Беспредельность магнита принципа творческого; Вихрь ведущий.


БЕСПРЕДЕЛЬНОСТЬ ТВОРЧЕСТВА ЧЕЛОВЕЧЕСКОГО

"Человек творит беспрестанно, сознательно или несознательно, действенно или мысленно; в бодрствовании или во сне человек продолжает творить, и в этом исполняет свое назначение. Человек не может не творить, ибо в таком состоянии он соприкасается с высшими энергиями. Конечно, не будем сравнивать творчество великого мыслителя с творчеством дикаря – они не сравнимы, но все-таки основная энергия {см. Энергия всеначальная} прикоснется к ним" [14.838].

7.209; 14.838.

См. также Бесконечность труда; Беспредельность стремления к творчеству; Вихрь ведущий; Мертвенность; Творчество беспредельное.


БЕСПРЕДЕЛЬНОСТЬ ТОКОВ

толкование см. Беспредельность сфер; Токи.

5.238.


БЕСПРЕДЕЛЬНОСТЬ УСОВЕРШЕНСТВОВАНИЯ

иное написание термина Беспредельность совершенствования (см.).

13.017.


БЕСПРЕДЕЛЬНОСТЬ УСТРЕМЛЕНИЯ (К РАСШИРЕНИЮ СОЗНАНИЯ)

"Только в беспредельном устремлении к расширению сознания {см.} и в стремлении к необычному можно продвинуть сознание к эволюции" [6.695].

6.695.


БЕСПРЕДЕЛЬНОСТЬ УЧЕНИЯ

см. Учение бесконечное; Учение беспредельное.

9.433.


БЕСПРЕДЕЛЬНОСТЬ ЦЕПИ ПРИЧИН И СЛЕДСТВИЙ

"Цепь причин и следствий нужно усмотреть во всей космической работе. Эта цепь беспредельна во всех измерениях" [6.605].

6.605.

См. также Закон кармы; Карма.


БЕСПРЕДЕЛЬНОСТЬ ЧЕЛОВЕКА

"Не временные мы, но беспредельные" [8.515]. "Кто ощущает присутствие духа, тот уже радуется, зная свою беспредельность" [4.212].

4.212; 8.515.

См. также Отражение космическое.


БЕСПРЕДЕЛЬНОСТЬ ЧУВСТВА

"Основа чувства есть его беспредельность; так можно... осознавать, когда говорю о приближении {к Учителю, Иерархии Света, Учению} и постоянном углублении чувства... Еще недавно утверждали неделимость атома, но оказалось, что и эта граница условна... Но, как мы уговорились, субстанция есть чувство и наоборот. Так мы введем в понимание чувство как Беспредельность" [9.207].

9.207.


БЕСПРЕДЕЛЬНОСТЬ ЧУВСТВА СЛУЖЕНИЯ ВЕЛИКОГО

"Чувство Великого Служения беспредельно, оно должно наполнить сердце, навсегда неисчерпаемое" [8.509].

8.509.


БЕСПРЕДЕЛЬНОСТЬ ЭВОЛЮЦИИ

1. "...Наука с каждым днем раскрывает перед человеком новые глубины бытия и расширяет возможности эволюции до беспредельности" [17.112].

2. Толкование см. Жизнь беспредельная.

16.293; 17.112.

См. также Бессмертие.


БЕСПРЕДЕЛЬНОСТЬ ЭКСТАЗА СПОДВИЖНИКОВ

"...Сподвижники человечества питали свою психическую энергию {см. Энергия всеначальная} слиянием с Беспредельностью. Беспределен был их устремленный экстаз к высшей красоте! Беспределен их подвиг к явленному Завету!" [5.012].

5.012.

См. также Подвижник; Святой.


БЕСПРЕДЕЛЬНОСТЬ ЭНЕРГИИ

"...Чуткое земное сердце будет вибрировать вместе с великим прибоем и отливом космической энергии. Несомненно, эта энергия едина, но проявления ее настолько разнообразны, что ум человеческий пытается придать каждому свойству ее особые наименования. Можно представить себе, сколько заблуждений возникает от таких самовольных разграничений энергии" [14.443]. "Труднее всего человечество осознает беспредельность энергии и ее возможность самоотдельного действия. Мы легко ощущаем энергию в связи с телесными действиями, но самое чудесное мало сознаем. Самым чудесным можно считать, когда психическая энергия может действовать на большом расстоянии, как бы самостоятельно. Как снаряд, вылетевший из орудия, производит отдельное следствие, так наша энергия может производить воздействие совершенно отдельно и длительно... Вы слышали легенду о вращающемся облаке над местом особого значения, – в основании лежит та же посылка энергии. Устремление энергии может быть настолько сильным, что может создать физические явления, ибо соединение энергии со стихиями дает самые необычные сочетания... Сколько посылок {энергии} несется в пространстве! Некоторые из них не составят ли основания новых планет?" [4.254].

4.254; 14.443.

См. также Беспредельность проявлений энергии психической; Беспредельность разнообразия энергии психической; Энергия беспредельности; Энергия всеначальная.


БЕСПРЕДЕЛЬНОСТЬ ЭНЕРГИЙ ПРЕОБРАЖЕННЫХ

"Только пружина преображения темного в светлое может укрепить дух...Космос в своей вечной деятельности пространственного огня преображает элементы в соответственные формы... Творческий мир неисчерпаем и некуда деться порождению человеческого духа. Порождение, которое пущено в колесо жизни, даст свои результаты. Узко понимать, что человек искупит свои проступки, думая их растворить в пространстве... Трудно не принять беспредельность преображенных энергий!" [5.108].

5*108.


БЕСПРЕДЕЛЬНОСТЬ ЯВЛЕНИЙ В ЧЕЛОВЕЧЕСКОМ ОРГАНИЗМЕ

"...Организм человеческий есть совершенный микрокосм, в нем заключаются всевозможные явления до беспредельности. {Например,} Каждый человек может ощутить намеки на чувствования Нирваны {см.} и Самадхи {см.}... Среди многих достижений науки еще не произнесено утверждения, что каждый человек может приобщиться к высшим чувствованиям, но {для этого} он должен держать дух в чистоте" [14.527].

14.527.


БЕСПРЕДЕЛЬНОСТЬ ЯВЛЕНИЙ КОСМИЧЕСКИХ

"В противоположение малодушию, отрицающему пространственное воздействие, увидим зоркость достижений, красоту устремлений и величие подвига. Потому скажем – беспредельны явления космические!" [5.011].

5.011.


БЕСПРЕРЫВНОСТЬ (ЖИЗНИ)

"Урусвати знает сущность беспрерывности. Большинство людей страшиться такого естественного качества. Люди изобретают много предположений, чтобы найти желанные перерывы бытия. Одни полагают, что сонливость {сон} есть уже такой перерыв... Но другие идут еще дальше, надеясь, что так называемая смерть пресекает жизнь. Они не хотят понять, что уход от земного состояния есть лишь некоторые изменения сущности человека. Явление беспрерывности есть красота Мироздания... Можно облечься в новое одеяние, но зерно духа живет в беспрерывности... Мыслитель говорил: «Признайте Беспредельность, она приведет вас к Вратам Вечности»" [14.871].

14.500; 14*871.

См. также Аскетизм каменный; Бессмертие; Воплощение; Маркони; Принципы человека; в Указателе биологических терминов – Смерть.


БЕССЕРДЕЧИЕ

"Бессердечие есть ни что иное, нежели а-культурное состояние сердца... Утонченное, нагнетенное сердце дает толчок подобно динамо, тем показывая, что оно есть сосуд мировой энергии. Но культура сердца не накопляется, не получая соответственного питания. Также лучший аккумулятор будет бездействовать, если он не защищен и не соединен правильно. Сердце требует постоянного питания, иначе, лишенное связи высшей, оно разлагается" [8.009]. "Рука Наша не устанет протягивать сердцу спасительную нить... Но Мы можем назвать много случаев, когда Вестник Наш замерзал от бессердечия. Так нелегко привести в действие потенциал сердца... Как священно мужество самоотвержения, открывающее сердце!" [8.012].

8*009; 8.012.

См. также Беснование сердца; Сердце.


БЕССМЕРТИЕ / БЕССМЕРТНЫЙ

1. "...Для того, чтобы достичь сознательного проявления на всех планах, или обрести истинное бессмертие, то есть стать Архатом, Буддой, Дхиан-Коганом и т.д., человек должен здесь, на Земле, соединить три принципа {см.} (4,5 и 7) и слить их именно в шестом принципе" [15.116].

2. "В каждой физической клетке имеется зародыш и ядро, которые соответствуют в человеке огненному зерну и ядру духа. Так огненное зерно в человеке, будучи основою чистого Божественного Начала, остается неизменным и нерушимым в вечности. Ядро духа или высшее Ego в человеке растет и изменяется в беспредельности, при условии, что оно получает нормальное питание от всех центров... Если человеку, носителю ядра духа, удастся здесь, на Земле, одухотворить свою сущность через открытие своих высших центров, то по окончании цикла, или четвертого круга нашей планеты, он будет пребывать в соответствующей ему сфере в полном сознании и при всех накопленных им энергиях или способностях. Если в следующих кругах он проявит ту же неослабную устремленность к совершенствованию, то он точно так же сохранит свое бессмертие и на последующий междупланетный период, и так в беспредельность" [16.254].

3. "Кто будет говорить против бессмертия, когда наука утверждает уже бессмертие одноклеточных? Именно, недопущение непрекращающейся жизни и делает большинство людей такими инертными, такими безвольными и лишает их желания бороться за лучшие условия жизни. Если жизнь так коротка, то к чему подвергаться лишениям и гонениям?.. Сознание непрекращающейся жизни и постоянного обновления оболочек для новых опытов переродило бы человечество" [17.112].

2.2.2.3; 4.333; 5.070; 7.325; 7.331;
8.023; 9.132; 10.210; 11.147; 11.227; 11.228; 14.052; 15.013; 15.024; 15.034; 15.100; 15.116; 15.129;
15.148; 15.150; 15.160; 15.177; 15.207; 15.230; 15*232; 16.003; 16.025; 16.043; 16.127; 16.139; 16.249;
16*254; 16.256; 17.001; 17.014; 17.102; 17.111; 17.112.

См. также Беспрерывность (жизни); Вечность; Воплощение; Врата бессмертия; Душа (в первом значении); Жизнь космическая; Комплекс бессмертия; Крылья духа; Маркони; Мафусаил; Сознание непрерывающееся.


БЕССМЕРТИЕ ВО ЗЛЕ

"...Все имеет одно начало, только бесконечно разнится по качеству. Так и огонь един, но мы знаем об огне черном и об огне серебряном... Так единая психическая энергия подымает нож убийцы и направляет скальпель врача, спасающего больного. Потому может быть даже условное бессмертие во зле, но такое бессмертие хуже уничтожения" [16.074].

16.074.

См. также Силы тьмы.


БЕССТРАШИЕ ЗНАНИЯ

"...Никто не может утверждать о сложившейся мироизученности... Без отрицаний, без суеверий, без страха пойдете к истинной общине. Без чудес найдете ясную реальность и киркою испытателя будете вскрывать закрытые глубины. Полюбите бесстрашие знания" [3.121].

3.121.

См. также Беспредельность познания; в Систематизированном перечне фрагментов – раздел 5.3.


БЕСФОРМЕННОЕ

"...Вмещение противоположностей... полагается Востоком в основу его философских систем, начиная с космогонии и космологии и кончая нравственным кодексом. Так поклоняющийся лишь бесформенному Аспекту в высшем озарении восклицает – "истинно Бесформенное и Форма – едины, Браман [высшая Реальность] и Майя [иллюзия] – едины!" [16.006].

16.006.

См. также Абсолют.


БЕТХОВЕН

"Бетховен (Bethoven) Людвиг ван (1770-1827), немецкий композитор... В творчестве Бетховена сформировался героический симфонизм, основанный на диалектическом методе музыкального мышления. Бетховен укрупнил масштабы сонатно-симфонического цикла, расширил диапазон оркестрового звучания. В поздних произведениях предвосхитил музыкальный романтизм... Идеи героической борьбы воплотились в 3-й, 5-й, 7-й, 9-й... симфониях, опере "Фиделио", увертюрах... "Торжественной мессе; 3-м и 5-м концертах для фортепиано с оркестром, ряде сонат. Глухота не сломила творческую волю композитора" [41]. "Как чудесно, что вас вдохновляет героика. Бетховен именно и хотел бросить в пространство мысль о героизме, и чуткие сердца через столетия затрепещут на его зов" [17.154].

17.154.

См. также в Указателе биологических терминов – Музыка.


БЕХТЕРЕВ

"Бехтерев Владимир Михайлович (1857-1927), советский невролог, психиатр и психолог, основатель научной школы. Фундаментальные труды по анатомии, физиологии и патологии нервной системы. Исследовал лечебное применение гипноза, в том числе при алкоголизме... Исследовал личность на основе комплексного изучения мозга физиологическими, анатомическими и психологическими методами" [41].

9.260; 15.059.


БЕШЕНСТВО

"Бешенство называется ужасное состояние, в которое впадают самостью {см.} объятые, ради корысти прикоснувшиеся к высшим Учениям... Пусть врачи исследуют их слюну, чтобы убедиться в патологическом состоянии их организма... Их прикосновение ядовито" [13.503].

Перечень упоминаний см. в Указателе биологических терминов.

См. также Дракон; Ужас эгоизма.


БЕШЕНСТВО ВОЛИ СВОБОДНОЙ

"...Не забудем о бешенстве свободной воли, такая болезнь издавна отмечена и может вести к гибельным последствиям. Человек воображает, что он имеет ничем не ограниченную волю и, таким образом, начинает нарушать основные законы. Воля ценна, когда она сгармонизирована законами бытия" [14.327].

14.327.


БЕШЕНСТВО ЭГОИЗМА

то же, что Ужас эгоизма [3.157]; толкование см. Дракон (в первом значении).

3.157.


БЕШЕНСТВО ЭНЕРГИЙ

"...Открытые центры могут указать много близких и далеких потрясений, от них трепещет сердце... События космические и народные потрясения будут как удары молота... Где же причина потрясений? Сгущение токов зовет психическую энергию к новым выражениям. Но люди не дают ей первейшего значения, из-за этого происходит столько потрясений и всяких столкновений... Можно представить себе бешенство энергий, неправильно нагнетенных, надломленных и поруганных" [12.453; 16.130].

12.453; 16*130.


БИБЛИОТЕКА АЛЕКСАНДРИЙСКАЯ

"Александрийская библиотека, крупнейшее в древности собрание рукописных книг (от 100 до 700 тыс. томов); основана в начале 3 в. до н.э. при Александрийском мусейоне. Часть Александрийской библиотеки сгорела в 47 до н.э., часть уничтожена в 391 н.э., остатки – в 7-8 вв." [41].

15.147; 15.150.


БИЕНИЕ В ГРУДЬ (КАМНЕМ) / БИЕНИЕ ПО ЧАШЕ

толкование см. Способы напряжения сердечного.

8.582.


БИЕНИЕ КОСМОСА

"Ритм Махавана передается только тому, кто чует биение Космоса... Только мировое сердце {см.} может биться в ритм с Космосом... Потому носитель Огня чует все космические колебания {см.}. Потому сердце Матери Агни-Йоги {см.} так трепещет" [6.364].

5.019; 6.364.

См. также Пульс Космоса; Ритм Космоса; Ритмы огня пространственного; Сердце Космоса; Сердце мира; Спираль; Шамбала; в Систематизированном перечне – раздел 1.3.


БИЕНИЕ СЕРДЦА МАТЕРИ МИРА

толкование см. Волна Природы Великой.

2.3.6.9.


БИКШУ

толкование см. Будда (в третьем значении).

15.218; 16.042; 16.085; 17.049.


БИЛЛИОН

"Биллион... Число, равное тысяче миллионов (миллиарду) в русской, французской и американской системах счета {и книгах Агни Йоги} или миллиону миллионов (тысяче миллиардов) в немецкой и английской системах" [126].

15.167.

См. также Турбильон.


БИОЛОКАЦИЯ

{современное, не используемое в книгах Агни Йоги название явления, сущность которого рассмотрена в этих книгах}

толкование см. Лозоискательство.

В книгах Агни Йоги термин непосредственно не упоминается.


БИПОЛЯРНОСТЬ (всего сущего)

толкование см. Начала два.

16.249; 16.251.


БИРЮЛЬКИ

"Бирюльки... набор мелких деревянных вещичек (в виде различных предметов) для игры, состоящей в том, чтобы из кучки этих вещичек достать крючком одну за другой, не шевельнув остальных" [26]. "Учение не кедровые орешки в сахаре, не серебряные бирюльки, но суровое распятие самости и напряженное преображение низших качеств в тончайшие огни. Сахарные орешки могут быть уместны в преддверии первой ступени, но Учение знает лишь суровые и прекрасные цветы самоотверженности. Кому нужны сахарные орешки, тому лучше не прикасаться к огненным яствам, приготовленным для идущих в самоотвержении" [15.015].

14.011; 15.015.


БИТВА

То же, что Армагеддон (см.) [14.271; 15.154].

2. "Наша битва есть преоборение хаоса. Если не будет такой обороны, волны хаоса захлестнут все достижения. Нужно твердо согласиться на понимании битвы и созидания, как действенных начал Бытия... Мы говорим о необходимости полюбить Битву не как братоубийственную резню, но как прекрасную оборону всего проявленного мира" [14.116].

3. "Существуют токи {см.}, которые наполняют пространство несгармонизированными эманациями. Эти токи наполняют низшие слои, и пространство часто есть поле битвы эманаций несгармонизированных" [6.340].

4. "Абсолютное не содержится в преходящей форме, но дух формы выражает Разум Абсолютный. Оболочка космического зерна, меняясь, подлежит закону времени. Но дух этого зерна живет вне времени... Эти оболочки собираются, как туман вокруг зерна. Каждое зерно имеет свою битву на пути к Беспредельности. Эти битвы и победы так ярко выражаются трансмутацией. Только когда дух напряжен в огненном устремлении, оболочки могут трансмутироваться. Когда дух устремлен к чистому огню, могут оболочки трансмутироваться. Когда дух Агни Йога перерождает свои оболочки, тогда утверждается огненная трансмутация; величайший процесс и в своем напряжении охватывает все космические сферы" [6.470-6.471].

5. "...Каждое событие есть битва" [14.673]. Подробнее см. Слои мышления (человеческого).

1.081; 1.104; 1.105; 1.108; 1.117; 1.118;
1.120; 1.126; 1.148; 1.152; 1.168; 1.172; 1.177; 1.188; 1.197; 1.217; 1.224; 1.231; 1.248; 1.252; 1.288;
1.419; 2.1.6.1; 2.2.12.1; 2.2.9.8; 2.3.1.4; 3.039; 3.076; 4.111; 4.113; 4.117; 4.121; 4.127; 4.160; 4.165;
4.179; 4.263; 4.290; 4.303; 4.329; 4.336; 4.372; 4.413; 4.587; 5.040; 5.051; 5.138; 5.198; 5.286; 5.293;
5.307; 6*340; 6*470; 6.471; 6.535; 6.562; 6.586; 6.636; 6.648; 6.662; 6.715; 6.716; 6.859; 6.867; 6.869;
6.887; 6.903; 6.905; 7.096; 7.108; 7.109; 7.120; 7.137; 7.142; 7.147; 7.148; 7.161; 7.168; 7.169; 7.261;
7.277; 7.278; 7.295; 7.302; 7.320; 7.354; 8.024; 8.042; 8.053; 8.056; 8.084; 8.101; 8.109; 8.121; 8.144;
8.146; 8.161; 8.171; 8.179; 8.219; 8.225; 8.226; 8.248; 8.253; 8.314; 8.329; 8.360; 8.380; 8.388; 8.393;
8.420; 8.421; 8.444; 8.445; 8.477; 8.484; 8.494; 8.496; 8.501; 8.509; 8.513; 8.520; 8.526; 8.530; 8.531;
8.547; 8.557; 8.577; 8.585; 8.586; 9.072; 9.235; 9.365; 9.392; 9.569; 9.599; 9.605; 9.650; 9.662; 10.007;
10.082; 10.088; 10.160; 10.187; 10.203; 10.368; 11.026; 11.064; 11.076; 11.081; 11.086; 11.137; 11.140;
11.167; 11.187; 11.220; 11.242; 11.315; 11.324; 11.329; 11.350; 11.362; 11.371; 11.378; 11.390; 11.399;
11.410; 11.456; 11.574; 12*011; 12.130; 12.195; 12.292; 12.312; 12.399; 12.439; 12.459; 12.512; 12.593;
13.168; 13.217; 13.490; 13.542; 13.552; 14.014; 14.032; 14.037; 14.041; 14.045; 14.050; 14.054; 14.055;
14.061; 14.078; 14.109; 14.116; 14.117; 14.136; 14.161; 14.188; 14.254; 14.271; 14.298; 14.346; 14.356;
14.376; 14.377; 14.438; 14.462; 14.471; 14.475; 14.480; 14.501; 14.560; 14.569; 14.595; 14.601; 14.673;
14.709; 14.736; 14.794; 14.879; 14.941; 15.012; 15.027; 15.030; 15.036; 15.038; 15.047; 15.059; 15.060;
15.063; 15.068; 15.069; 15*073; 15.081; 15.139; 15*154; 15.158; 15.160; 15.167; 15.202; 15.213; 15.219;
15.233; 16.004; 16.014; 16*025; 16.037; 16*044; 16.061-16*063; 16.064; 16.069; 16.073; 16.094; 16.100;
16.104; 16.120; 16.142; 16.151; 16.159; 16.211; 16.216; 16.247; 17.013; 17.017; 17.031; 17.032; 17.041;
17.043; 17.045; 17.048; 17.055; 17.058-17.060; 17.063; 17.073; 17.082; 17.097; 17*112; 17.122; 17.123;
17*164.

См. также Бой космический; Открытие врат; Сражение.


БИТВА БОЖИЯ

то же, что Битва (в первом значении) [1.125]; толкование см. Армагеддон.

1.125; 16.089; 17.039.


БИТВА ВЕЛИКАЯ

БИТВА ВЕЛИКАЯ / Бой великий (в первом значении)

то же, что Армагеддон (см.) [8.176].

6.876; 8.176; 8.180; 8.181; 8.184; 8.189; 8.196; 8.197; 8.206; 8.226; 8.283; 8.286; 8.313; 15.062; 15.135; 15.147.


БИТВА ВИХРЕВАЯ / БИТВА ВИХРЕЙ

"...Пространственные токи достигают Землю в разных ритмах, так вибрации космические создают особые узоры. Потому не следует думать, что надземные химизмы надвигаются подобно огромным облакам, окутывая Землю как бы туманом. Скорее можно сравнить ритмы химизмов с узорами песка, получаемыми от звуковых вибраций. Этим объясняется, почему люди чувствуют химизмы не повально, но в каких-то чередованиях... Представим себе человека, нарушившего равновесие {спокойствие}, сколько пагубных химизмов он привлечет и сделается центром незримых столкновений. Конечно, до известной степени, Мы {см. Учителя Великие} можем прийти на помощь Нашими вибрациями, но не забудем, что обрушивающиеся химизмы могут быть очень сильны и потребовать мощных воздействий. Для человека нелегко будет оказаться предметом, около которого кипит битва вихрей. Потому Мы часто советуем не огорчаться чрезмерно" [14.464].

14.054; 14*464.


БИТВА ДОБРА И ЗЛА

то же, что Битва огненная [11.574]; толкование см. Огонь (в девятом значении).

11.574.

См. также Армагеддон.


БИТВА ДУХОВНАЯ

"...Злоба недостойна, но негодование духа есть то возмущение стихий, которое находится в самых высших заветах. Духовная битва не имеет ничего общего со злобой. Так Свет пронзает тьму не по злобе" [9.389].

8.149; 9.389.

См. Армагеддон; Удар обратный.


БИТВА ЗА БЛАГО ОБЩЕЕ

то же, что Битва Света с тьмою [17.164]; толкование см. Армагеддон.

17.164.


БИТВА ЗА РАСКРЫТИЕ ЗНАНИЯ ИСТИННОГО

то же, что Битва Света с тьмою [17.164]; толкование см. Армагеддон.

17.164.


БИТВА ЗА СВЕТ

то же, что Битва Света с тьмою [17.164]; толкование см. Армагеддон.

17.164.


БИТВА ЗА УТВЕРЖДЕНИЕ КРАСОТЫ

то же, что Битва Света с тьмою [17.164]; толкование см. Армагеддон.

17.164.


БИТВА КОСМИЧЕСКАЯ

иное написание термина Сражение космическое; толкование см. Армагеддон.

7.134; 7.278; 7.321; 7.322; 7.354; 7.412; 9.282; 9.450; 11.181; 11.352; 11.361; 11.377; 11.394; 14.356; 15.046; 15.047; 15.119; 15.146; 15.160; 15.161; 16.024; 16.271; 16.278; 17.015; 17.019; 17.104.


БИТВА МЕЖДУ САТУРНОМ И УРАНОМ

иное написание термина Битва Урана с Сатурном (см.).

6.338; 6.343; 6.356; 17.060.


БИТВА МЫСЛЕННАЯ

"Земледелец приготовит и улучшит поле, засеет во время и терпеливо ждет всходов и урожая... Но не так в человеческих взаимоотношениях – люди не желают знать ни причин, ни следствий... Они весьма охотно посеют причины, но не подумают, что сорные травы будут единственным урожаем. Следует в школах вести беседы о причинах и следствиях. Пусть руководитель задаст причину, а ученики придумают следствия... Лишь расширенное сознание почует, какое следствие будет соответствовать всем привходящим обстоятельствам. Не следует утешаться тем, что даже простой земледелец может учитывать урожай. Явление космических токов и мысленных битв гораздо сложнее. Пусть от детского возраста молодежь привыкает к следствиям сложным и к зависимости от пространственных мыслей" [13.144].

13.144.

См. также Доспех (в первом значении); Магнит мысли; Мысль; Наполнение пространства (во втором значении).


БИТВА НАДЗЕМНАЯ

БИТВА НАДЗЕМНАЯ / сверхбитва

толкование см. Армагеддон.

11.176; 14.271; 14.512.


БИТВА НЕБЕСНАЯ

1. То же, что Армагеддон (см.) [14.782].

2. Толкование см. Разряд мысли.

8*176; 14*377; 14*782.


БИТВА НЕЗРИМАЯ

1. "Урусвати знает участие в тонком теле среди земных битв. Может показаться удивительным, что острие оружия не нарушает тонкое тело. Ведь острие применяется против всяких явленных сущностей. Но смысл в том, что острие {в этих случаях} употребляется сознательно, с участием свободной воли, тогда как в битве не может быть сознательного действия против невидимого тонкого тела... На древних изображениях нередко можно видеть пространственных пособников в битве... Часто Мы {см.} участвуем среди человеческих столкновений. Если для человеческого оружия Мы неуязвимы, то в пространстве могут быть рушения, направленные иерофантами тьмы. Такие незримые битвы не сказка. Одно дело – послать луч из Башни, но совершенно другое – полет для единоборства в пространстве... И в земных и в тонких битвах имеет решающее значение качество устремления к Нам. Можно твердить без конца, что устремление к Нам есть щит прочный. Помощь может быть увеличена безмерно, где нет недовольства, жалоб, уныния и недоверия. Люли, дайте Незримым Пособникам протянуть руку помощи. Сколько светлых крыльев поникает от человеческого недоверия! Если сознательность укрепляет даже острие, то светлое устремление привлекает и помощь. Все это не нравоучения, а научные указания" [14.136].

2. Толкование см. Столкновение токов.

1.356; 14.136; 14.462.


БИТВА ОГНЕЙ / БИТВА ОГНЕННАЯ

БИТВА ОГНЕЙ / БИТВА ОГНЕННАЯ / битва добра и зла

толкование см. Огонь (в девятом значении).

11.176.

См. также Армагеддон; Крылья подвига.


БИТВА ПРОСТРАНСТВА / БИТВА ПРОСТРАНСТВЕННАЯ

1. "Во второй части "Братства" сказано: "Мы имеем целые твердыни в тонком мире... Обитель Гималаев находится в постоянном общении с обитателями тонкого мира, и битва земная также звучит и гремит в тонком мире. Люди не хотят понять этого, потому и Армагеддон для них бывает лишь земным столкновением народов. Самая главная область Армагеддона остается непринятой... Мы подтверждаем, что в тонком мире происходит битва гораздо сильнейшая, нежели на Земле. Поистине, на Земле отзвучит {дает отзвук} многое от Битвы пространственной" [16.216; 17.082].

2. Толкование см. Мир (в седьмом значении).

4.185; 4.186; 6*720; 6.724; 7.131; 11.170; 11.341; 14.054; 16*216; 16.247; 17*082.

См. также Армагеддон.


БИТВА С ОДЕРЖАНИЕМ

"...Общее состояние равняется неслыханной битве, потому так приказываю держаться неотделимо, проникаясь напряжением момента. Не отступать, но одержимых теснить дружно. Если шутка допустима, можно назвать эту фазу сражения битвою с одержанием. Поистине темные пробуют усилить себя одержанием. Но такая метода не может длиться долго, ибо именно одержанием они разлагают самих себя. Ведь знаете, как одержание постепенно разрушает организм; неминуем паралич некоторых нервных центров" [8.219].

8*219.

См. также Армагеддон; Одержание.


БИТВА СВЕТА С ТЬМОЮ / БИТВА СВЕТА И ТЬМЫ / БИТВА СИЛ СВЕТЛЫХ С ПОЛЧИЩАМИ ТЬМЫ

то же, что Армагеддон (см.) [16.044].

6.649; 11.176; 14.061; 16.044.


БИТВА СВЕТЛАЯ

"Некоторые мечтают припасть к ногам Учителей, но идти с Ними на бой не дерзают. Но теперь именно бой, и можем звать лишь на бой. Полные изучения истин блага, за личною ответственностью, Мы утверждаем бой, но законный. Усвойте, как оставаться свежими во время всей Битвы. Только начинается Светлая Битва – миллионы в ней, не зная о конечном результате. Вы же ЗНАЕТЕ, и это знание должно сделать вас мудрыми..." [3.018-3.019].

3.019.

См. также Армагеддон; Мир новый.


БИТВА СФЕР

"Сферы {см.} различаются своими напряжениями. Подразумевая под сферами слои устремленных энергий, Мы можем определить сферы по качествам. Сфера низшая состоит из элементов, устремленных к эманациям низшим {духовных сущностей, устремленных к низшим эмоциям}... Когда говорим о высшей сфере, то устремление является высшим напряжением. Тождественность притяжения с проявленным напряжением отвечает высшей сфере. Разрозненность между назначением {человека} и {его} устремлением дает проявление низшей сферы. Так в Космосе происходит беспредельная битва! Сферы, насыщенные огнем, устремляются к накоплению токов тончайших энергий. В битве сфер так притягиваются энергии токами огня... Только Носитель тонких энергий может воспринять наивысшую Истину. Потому Мы – Братья человечества, можем дать Истину тому, кто принимает сущность Бытия. Потому Мы – Братья человечества, сообщаем часть Истины. Когда говорю о части великой Истины, то, конечно, имею в виду ту Истину, которая может быть на нашей планете воспринята" [5.286-5.287]. "Напряженное состояние планеты настолько велико, что газы подземные начинают пробиваться. Духовное состояние {человечества} настолько является низким, что сфера надземная содрогается соответственно. Разряжение течений напрягает только напряженные огни, но сгущенные токи человеческих порождений настолько мощны, что битва сфер велика. Потому, когда мир содрогается, битва Света и тьмы {см. Армагеддон} так напряжена" [6.649].

5.287; 6.649.


БИТВА ТОНКАЯ

толкование см. Битва незримая.

14.136.


БИТВА УРАНА С САТУРНОМ

"...В этой битве принимают участие излучения этих планет. Ведь каждое светило представляет собою конгломерат особых вибраций, излучений всего на нем сущего, и, таким образом, каждое небесное тело является особой индивидуальностью, резко отличающейся от другой. Потому среди них должны встречаться планеты совершенно различных напряжений, свойств и качеств. Когда лучи таких различных планет скрещиваются в силу перемещений и движений последних в пространстве, то действительно получается как бы битва, вследствие чего происходят большие пертурбации во всем пространстве их следования и особенно на всех тех небесных телах, которых достигают эти лучи. Планета Сатурн находится еще в очень низком состоянии развития, тогда как Уран по качеству своего напряжения стоит много выше всех известных вам планет в нашей солнечной системе. Именно Нептун и Уран уже принадлежат к высшим притяжениям и не зависят так от Солнца нашей солнечной системы. Потому, когда лучи Сатурна скрещиваются с лучами Урана, происходит великая дисгармония, что очень отражается на всем пространстве, затронутом этими лучами. Лучи Урана гораздо мощнее лучей Сатурна, потому, конечно, очищение и поднятие вибраций в окружающей атмосфере на множествах землян сказывается тяжко. Атмосфера порока сейчас ближе землянам, нежели возвышенная чистота лучей Урана, которые будят и поднимают сознание людей к новому пониманию более ответственной жизни и направляют их к самоотверженному подвигу во имя общего блага.

Человечество на каждой населенной планете представляет собою ее высшие центры, из этого ясно, что все живущее на ней должно стремиться к совершенствованию духа или утончению качеств своих энергий, чтобы совокупность излучений такой планеты способствовала великой гармонии в пространстве. Ежесекундно в пространстве рушатся и зарождаются миры. И рушение миров происходит именно от дисгармонии... Итак, излучения планет создаются взаимными усилиями их обитателей. Свободная воля человека может из рая сделать ад. Не являемся ли мы свидетелями, как наша земля, имевшая когда-то прекрасную золотистую ауру, превратилась в шар цвета аспида, окруженный облаками серо-коричневого газа.

Конечно, нельзя говорить о борьбе Логосов планет, но в нашем случае можно даже сказать, что Логосы планет Урана и Земли сражаются между собою ибо именно Хозяин нашей Земли противится каждому благому влиянию, которое может поднять вибрации Земли и тем самым создать атмосферу, нетерпимую для нашего Хозяина Земли. Вот почему, когда Земля взойдет на высшую ступень развития, Князь мира сего должен будет отойти на низшую планету Сатурн, и тяжкие условия ее могут явиться для него искуплением" [17.060].

6.338; 6.343; 6.356; 17.060.

См. также Аура Земли; Буря космическая; Лучи светил; Планета Наша; Уран; Учителя Великие; Эпоха лучей Урана.


БИТВЫ

"...Все сферы напряжены в приготовлении пространственных и земных битв" [16.025].

16.025.

См. также Битвы три.


БИТВЫ МЕЖДУПЛАНЕТНЫЕ

"Полезно осознать междупланетные битвы. Нельзя иначе назвать столкновения больной и здоровой атмосфер... Сознание живых существ много способствует этим печальным явлениям" [4.372].

4*372.

См. также Атмосфера Земли; Армагеддон; Битва Урана с Сатурном.


БИТВЫ ТРИ

"Каждый человек беспрерывно находится в трех битвах. Человек может воображать себя в полном покое, но на самом деле он будет принимать участие в трех битвах одновременно. Первая будет между свободной волей и кармой. Ничто не может освободить человека от участия в столкновении этих начал. Вторая битва бушует вокруг человека между развоплощенными сущностями добра и зла. Так человек становится добычею одних или других... Третья битва шумит в бесконечности, в пространстве между тонкими энергиями и волнами хаоса. Невозможно человеческому воображению охватить такие битвы в Беспредельности. Ум человеческий понимает земные столкновения, но не может он, глядя в голубое небо, представить, что там бушуют мощные силы и вихри... Помыслите о своем постоянном предстоянии перед ликом Беспредельности. Самые высшие слова не выражают Всевышнее. Лишь краткие мгновения сердце может затрепетать восторгом познания. Умейте запомнить такие мгновения, ибо они будут ключом к Будущему. Невозможно принять наполнение всех бесчисленных миров, но к тому направляет Учитель. Сумейте почтить Его доверием, без этого не пройти" [14.161; 16.271].

14*161; 16*271; 17*104.

См. также Братья Надземные; Начала троичные; План проявленный; Реки священные три; Сферы три.


БИЧЕВАНИЕ

толкование см. Способы напряжения сердечного.

"Самобичевание... нанесение себе ударов бичом из религиозного изуверства" [26].

3.263; 5.051; 8.582.

См. также Аскетизм; Путь восьми ступеней; Умерщвление плоти.


БЛАВАТСКАЯ Е.П.

БЛАВАТСКАЯ Е.П. / Е.П. / Е.П.Бл. / Брат Х. / Радда-Бай / Упасика

"Блаватская Елена Петровна (1831-1891), русская писательница и теософ... Под влиянием индийской философии основала в 1875 в Нью-Йорке Теософическое общество... Историко-этнографические очерки "Из пещер и дебрей Индостана" (1883, {опубликованы} под псевдонимом Радда-Бай)" [41].

"...Е.П. Блаватская была послана в мир дать великий труд "Тайная Доктрина" для сдвига сознания человечества, зашедшего в тупик, а также сказать правду о спиритизме и тем предотвратить многие губительные последствия этого увлечения при полном незнании лиц, прилежащих к нему, всех опасностей, сопряженных с прикасанием к этой области потусторонних общений... Ввиду сильного и настойчиво выраженного желания сотрудников Е.П. Бл. основать общество для ознакомления продвинутых сознаний с эзотерическим учением всех религий и философий, Махатма К.Х. согласился руководить таким обществом, и было приступлено к этому опыту при содействии Е.П. Блаватской, полк. Г. Олькотта, Джеджа и еще нескольких лиц. Все это, впоследствии, вылилось в существующее ныне теософическое движение... Учение, принесенное Е.П. Бл., сделало свое великое дело, именно, по всему миру оно пробудило и сдвинуло с мертвой точки многочисленные единицы сознания... Конечно, если бы не человеческая тяжкая природа, результаты могли быть во много раз больше" [15.159]. "Мы {см. Учителя Великие} не покидаем Наших собратьев. Мы взвешиваем удачные возможности и противополагаем их очевидности. Сеятель может менять пашню, не теряя своей полезности. Также Наши собратья могут менять поле работы, когда знают, как их близкие неусыпно следят за их творческой работой и стремлением духа. Нас часто спрашивают о смерти Упасики. Неужели нельзя было отложить ее уход до полного окончания книг? Так спрашивают близорукие, не могущие охватить все надземные обстоятельства. Мы были бы жестоки, связав Упасику обязательством остаться в несчастных условиях. Наоборот, Мы искали удобное стечение обстоятельств, чтобы не задержать движения этого духа. Нужно знать, что после этого срока Упасика снова подверглась бы нападкам. Так же была бы упущена возможность удачного воплощения по времени и месту. При истинном сотрудничестве каждый собрат должен знать, что ему выбирают лучшие возможности" [4.141]. "Упасика означает ученицу в миру. Так называли Вел. Уч. {см. Учителя Великие} нашу Ел.П. Блаватскую" [16.141]. "Е.П. Бл. была тем иерархическим звеном, обойти и пренебречь которым означало осудить себя на полную неудачу... Е.П. Бл. была великой мученицей, в полном значении этого слова. Зависть, клевета и преследования невежества убили ее, и труд ее остался незаконченным... Я преклоняюсь перед великим духом и огненным сердцем нашей соотечественницы и знаю, что в будущей России имя ее будет поставлено на должную высоту почитания. Е.П. Бл., истинно, наша национальная гордость" [15.147].

"Наша великая соотечественница в своем огненном устремлении, почти сейчас же после смерти воплотившаяся в Венгрии, уже десять лет как прибыла в физическом теле в главную Твердыню и сейчас под именем Брата Х. работает на спасение мира..." [15.147]. "В самой Твердыне Бел. Братства число учеников в физическом теле невероятно ничтожно; кроме того, все они уже Адепты. В столетие, может быть, один или два присоединяются к Бел. Бр. в физическом теле. Так в 1924 году присоединилась к Ним наша соотечественница Е.П. Блаватская, в мужском теле, венгерской национальности. Осмеянная, оклеветанная, опозоренная и гонимая, она заняла свое место среди Спасителей Человечества" [15.215; 17.045].

15.090; 15.091; 15.103; 15.106; 15.107;
15.117; 15.121; 15.123; 15.127; 15.147; 15.158; 15.159; 15.166; 15.180; 15.181; 15*201; 15.203; 15.209;
15*215; 15.238; 15.243; 16.006; 16.020; 16.024; 16.026; 16.028; 16.071; 16.076; 16*088; 16.096; 16.101;
16.110; 16.117; 16.119; 16.126; 16.135; 16.141; 16.143; 16.150; 16.153; 16.162; 16.163; 16.179; 16.180;
16.203; 16.210; 16.211; 16.249; 16.285; 16.287; 17.005; 17.011; 17.014; 17.015; 17.017-17.019; 17.029;
17.034; 17.037; 17.041; 17*045; 17.061; 17.062; 17.064; 17.082; 17.082; 17.099; 17.112; 17.129; 17.138;
17.148; 17.152; 17.155.

См. также Боль священная; Вибрация священная; Гельмб.; Калиостро; Каменская А.А.; Куломб; Покровы Изиды; Сол.; Собратья Наши; Чома де Кероши; в Указателе дополнительных источников – Безант Книга о Блаватской; Блаватская Е.П.; "Люцифер"; Мийд; Олькотт Г.С.; Рерих Н.К. "Вестник"; Синнетт; Фрачиа ла Дью. См. также кн. [83]; Нэф М.К. Личные мемуары Е.П. Блаватской – М.: Сфера, 1993. – 320 с.


БЛАГО

1. Сокращенное написание термина Благо Общее (см.) [16.094].

2. "В молитвах нередко упоминаются обращения: "Воззри на меня" или "Обрати взор ко мне". В таких словах выражалось большое знание значения взора. Именно взор может даже изменить состав ауры. Не только мысль, но сам химизм взгляда имеет огненное последствие. Знающе просят Высшие Силы посмотреть на них, ибо в этом магнетическом химизме будет заключаться полное благо" [10.256].

3. То же, что Я (в первом значении) [1.000]; толкование см. Владыка Шамбалы.

1.000; 1.102; 1.234; 1.249; 1.271; 1.312;
1.314; 1.320; 1.330; 1.331; 1.333; 1.357; 2.1.6.4; 2.1.9.3; 2.1.9.17; 2.2.3.7; 2.2.6.18; 2.2.7.17; 2.2.9.6;
2.2.9.7; 2.2.9.10; 2.3.3.10; 2.3.3.13; 2.3.5.9; 2.3.5.17; 4.429; 4.570; 6.706; 7.000.; 7.005; 7.017; 7.038;
7.161; 7.185; 7.213; 7.363; 7.441; 7.447; 8.133; 8.211; 8.212; 8.213; 8.241; 8.270; 8.295; 8.534; 8.554;
8.585; 9.041; 9.167; 9.304; 9.410; 9.657; 10.073; 10.186; 10.256; 10.409; 11.006; 11.014; 11.016; 11.025;
11.055; 11.064; 11.086; 11.261; 11.272; 11.279; 11.340; 12.073; 13.521; 14.673; 15.152; 16.024; 16.080;
16.204; 16.210; 17.008; 17.150.


БЛАГО ВСЕОБЩЕЕ

иное написание термина Благо Общее (см.).

16.085.


БЛАГО ВЫСШЕЕ

"...Если бы даже религия и представители ее проявили жестокость, то это будет не религия как связь с высшим благом!" [9.592]. "...Слово религия заключает в себе понятие величайшего значения... Это есть связь человека с Высшим Миром, или Высшим Началом" [16.102]. "Не следует считать, что истинная наука не может быть упомянута в связи с молитвою о Высшем Благе. Каждое познание может быть очень близко Миру Высшему {см.}... Ведь Мир Высший есть самая прекрасная возможность" [12.091]. "Служение есть цепь, которая сближает Высшее с низшим... Вся цепь Служения входит в Иерархию Блага. Так все действия образуют цепь связи, потому закон Иерархии может нас привести к Высшему Благу" [7.393].

7.393; 9.592; 12.091.


БЛАГО КОСМИЧЕСКОЕ

"Когда создается великое построение, то каждая страница имеет свое значение. Ведь каждое утверждение космической эволюции насыщается соответственно. Правильно сказать, что человечество создает свои космические ступени в своих устремлениях и восприятиях. Человечество принимает или отдает явленные силы. Именно, Служение Космическому Благу даст человечеству подъем. Когда безграничен и бесконечен человеческий устремленный порыв, то можно утвердить космическое соответствие. Как прекрасно сознание связи с Космосом! Как прекрасно созидание космической эволюции! Когда дух понимает, что служение Космосу есть проведение высших принципов, то он напрягает свои лучшие рычаги" [6.780].

6.780.

См. также Благо общее.


БЛАГО МИРА

то же, что Благо общее (см.) [14.395].

1.347; 13.166; 14*395; 14.501.


БЛАГО ОБЩЕЕ

БЛАГО ОБЩЕЕ / благо / благо мира / благо всеобщее / Христос (в четвертом значении)

1. "Разве не высшая радость принести всего себя на служение общему благу? Достижения так прекрасны, и нет предела им" [14.006]. "Пусть каждая душа развивается в близком ей направлении и приносит дары по уровню своего сознания. Красота заключается в разнообразии, но сохранить нужно всем одну основу, основу устремления к Общему Благу" [15.021].

"Йог знает, что совершенствование нужно не только для него, но и для Общего Блага. Как же пояснить людям, что они живут для успеха эволюции?" [14.896]. "Утверждающий Общину способствует ускорению эволюции планеты... Разрушились деспотии, проникали достижения науки, возникали новые способы труда, сияли благие дерзновения, когда развертывалось знамя сотрудничества. Если бы человечество чаще мыслило о сотрудничестве, оно давно уже вступило бы в мировое понимание Общего Блага" [3.213].

"...Поведет ли происходящее сейчас {в 1936 году} в мире к общему благу{?} ... Я твердо верю, что все свершается в конечном итоге ко благу. Уроки {в том числе горькие} должны быть выучены, чтобы сознания могли двинуться дальше. Все создается самими людьми, и жестокие народные потрясения являются следствием многих вековых причин и порождений. Во всем мире совершается сейчас великий отбор и устанавливается новое уравновесие мира. Так скажем – все к лучшему" [16.094].

2. "Свойства злобы не годятся для общины. Общее дело есть Общее Благо" [3.007].

2.0.0; 2.0.2; 2.3.4.6; 2.3.5.3; 2.3.5.6;
2.3.5.11; 2.3.5.13; 2.3.5.17; 2.3.5.18; 2.3.5.19; 2.3.5.20; 2.3.6.3; 2.3.6.4; 2.3.6.15; 2.3.5.17; 2.3.6.19;
2.3.6.21; 3.007; 3.012; 3.077; 3.081; 3.125; 3.147; 3.151; 3.155; 3.157; 3.161; 3.176; 3.212; 3.213; 3.228;
3.237; 4.122; 4.126; 4.127; 4.217; 4.261; 4.310; 4.404; 4.473; 4.512; 4.611; 4.616; 5.090; 5.169; 5.198;
5.302; 5.311; 6.414; 6.523; 6.549; 6.589; 6.607; 6.671; 6.673; 6.705; 6.744; 6.770; 6.780; 6.836; 6.877;
6.892; 6.893; 6.894; 7.011; 7.194; 7.306; 8.011; 8.055; 8.150; 8.210; 8.474; 8.496; 9.443; 10.247; 10.310;
10.378; 10.457; 11.011; 11.230; 11.238; 11.247; 12.254; 13.208; 13.213; 13.511; 13.575; 13.578; 14.033;
14.051; 14.067; 14.078; 14.264; 14.265; 14.267; 14.360; 14.369; 14.378; 14.381; 14.395; 14.472; 14.509;
14.515; 14.525; 14.534; 14.542; 14.544; 14.562; 14.564; 14.569; 14.572; 14.611; 14.634; 14.652; 14.659;
14.663; 14.664; 14.672; 14.696; 14.722; 14.725; 14.731; 14.734; 14.787; 14.841; 14.862; 14.867; 14.872;
14.875; 14.896; 14.908; 14.917; 14.918; 14.949-14.951; 14.953; 15.004; 15.006; 15.012; 15.021; 15.027;
15.029; 15.065; 15.070; 15.074; 15.078; 15.084; 15.107; 15.135; 15.139; 15.142; 15.146; 15.147; 15.150;
15.152; 15.167; 15.174; 15.181; 15.182; 15.222; 15.225; 15.241; 16.001; 16.002; 16.009; 16.021; 16.038;
16.040; 16.042; 16.048; 16.053; 16.077; 16.081; 16.085; 16.091; 16*094; 16.116; 16.132; 16.153; 16.166;
16.177; 16.210; 16.211; 16.256; 16.264; 16.272; 16.277; 16.287; 16.289-16.291; 16.296; 17.015; 17.034;
17.046; 17.052; 17.060; 17.070; 17.092; 17.098; 17.101; 17.103; 17.109-17.111; 17.117; 17.118; 17.124;
17.137; 17.152; 17.155; 17.158; 17.164.

См. также Благо космическое; Бодхисаттвы;
Закон Блага Общего; Закон целесообразности; Камень драгий (во втором значении); Круг духа; Магнит сознания;
Натиск благой; Начинание космическое; Начинания светлые; План Блага Общего; Подвиг; Самость; Смысл жизни;
Стучание энергии психической; Течение Магнита Космического; Уравновесие мира.


БЛАГО ОБЩЕСТВЕННОЕ

толкование см. Сокровище (в двадцатом значении).

4.522.


БЛАГО ЧЕЛОВЕЧЕСТВА

толкование см. Смирение.

7.295; 7.341; 11.024; 11.025; 14.184; 14.219; 14.587; 14.727; 14.730; 14.895; 14.898; 14.909.


БЛАГОВЕСТ

"Благовест... Колокольный звон, извещающий о церковной службе" [26]. "Благовест, звон в колокол для извещения о начале богослужения и во время службы. Церковный устав определяет характер звона в известный дни, например, благовест к великопостному богослужению бывает косный и медленный, а в большие праздники более продолжительный и менее косный. Иногда уставом указывается и самый колокол для благовеста: например, в постные дни великого поста благовест производится в средний, "простодневный" колокол, а в Пасху "ударяют в великий кампан". В некоторых случаях церковный устав определяет даже и количество ударов в колокол..." [35].

14.327.

См. также Град Светлый; Набат.


БЛАГОВЕСТЬ / БЛАГОВЕСТИЕ

1, 2. "Благовещение, общее значение этого слова: добрая, радостная весть..., благовестие, то же, что и Евангелие {см. в Указателе дополнительных источников}, а частное {значение этого слова} указывает на праздник Благовещения..., приходящийся на 25 марта. В этот праздничный день Церковь вспоминает возвещение Архангелом Гавриилом в галилейском городе Назарете Пресвятой Деве Марии, недавно перед тем обрученной Иосифу, тайны воплощения Бога-Слова (Лк. 1:26-38)" [35].

3. Толкование см. Призванность.

4. "Явлен счастливый благий Руководитель {см.} каждому. Умей обратиться всею силою духа только к Нему... Если Я {см.} пошлю весть через вашего Руководителя – ток будет прям... Явите сознание связи с Руководителем, и ничто несовершенное не проникнет. Любите и внимайте и разите все злое. Благовесть шлю" [1.089].

1.089; 1.102; 8.036.

См. также Учителя Великие; в Указателе дополнительных источников – Учение; Агни Йога.


БЛАГОВРЕМЕНИЕ

"Пусть подошедшие твердо осознают, что влечет за собою неисполнение указа, непринятие мудрого совета Учителя. И кроме того, пусть не засоряют сомнением своего мышления и не гасят сердечную устремленность, если исполнение ими указа не привело к ожидаемому ими результату. Нужно всегда помнить, что мы не знаем, какой именно результат имеет Учитель в виду, и часто он даже совершенно противоречит нашему представлению... Бережное исполнение указа или совета, вот все, что требуется от нас; смысл и результат исполненного указания скажутся во благовремении" [15.067].

15.067.

См. также Благо Общее.


БЛАГОДАТЬ

БЛАГОДАТЬ / Дух Божественный / ценность высшая / ценность сокровенная

1. То же, что Иеровдохновение [16.074]; толкование см. Одержание; Воздействие высшее.

2. То же, что Энергия всеначальная (см.) [14.851].

3. "Благодать есть принятие энергии Надземной. Она будет уделом каждого, кто пожелает к ней обратиться" [14.709].

4. Вещество благодати; вещество благодатное; Энергия высшая; Энергия психическая высшая – "...Если раздражение порождает империл, то каждая возвышенная мысль должна создавать обратное благодатное вещество – так оно и есть. Конечно, благодать есть полная реальность. Она рождается в кардиальной системе и воздействует на мозговое вещество. Тибетское "рингсэ" {см.} имеет глубокое значение, как кристалл, отлагаемый явлением благодати. Конечно, трудно исследовать вещество благодати при жизни, ибо нельзя затрагивать сердце и мозг. Явление империла легче затронуть в нервных каналах конечностей. Но все же было бы несправедливо явить человечеству отрицательное вещество и лишь логически предположить существование самого спасительного... Если древняя наука сохранила крохи воспоминаний об отложении благодати, то, конечно, биохимик может дать более современные доказательства. Затем эти опыты над веществом организма будут перенесены в пространственные энергии, и мы снова поймем, отчего благодать имеет ближайшее соотношение с Иерархией" [7.422].

"Ориген имел рассуждение: "Проистекает ли или посылается Благодать?" Зная, что Благодать вполне реальное вещество высшей психической энергии, можно понять, что это рассуждение имело основание. Так тепло проистекает от Света, но нужно зажигательное стекло для получения явления огня. Так психическая энергия, конечно, проистекает от каждого организма, ее имеющего, но нужно, чтобы получить прямой эффект, собрать и фокусировать ее сознательно. Это сознание будет зажигательным стеклом. Нужно очень различать бессознательное истечение психической энергии и заостренную стрелу четкого сознания" [7.229].

5. "Многие думают о мире всего мира, но попытайтесь произнести эти слова и подвергнетесь самым дерзким и лицемерным нападениям. Люди даже боятся мира, ибо их сознание не вмещает этой благодати. Но те, кто накопили сознание, должны твердить об открытии врат мира" [4.610].

6. "Благодать... О каких-либо исключительно благоприятных условиях жизни, деятельности и т.п. (в сравнении с общераспространенными)" [24]. Напр. "...Понимание благодати напряжения устремляет сердце к высшим мирам. Только на этом пути сияет голубой пламень" [8.208].

7. Толкование см. Уловление.

1.005; 1.006; 1.296; 1.315; 1.381; 1.389;
2.1.11.5; 3.263; 4.000; 4.403; 4.574; 4*610; 7*229; 7.230; 7.280; 7.422; 7.423; 7.424; 7.427; 8.013; 8.017;
8.032; 8.033; 8.038; 8.063; 8.079; 8.125; 8.209; 8.210; 8.453; 8.277; 8.304; 8.336; 8.350; 8.449; 8.453;
8.479; 8.503; 8.538; 8.554; 9.028; 9.032; 9.048; 9.183; 9.396; 9.549; 9.591; 9.660; 10.006; 10.025; 10.033;
10.393; 11.495; 12.005; 12.013; 12.018; 12.023; 12.026; 12.027; 12.028; 12.031; 12.035; 12.037; 12.053;
12.063; 12.087; 12.089; 14.109; 14.110; 14.191; 14.360; 14*709; 14.724; 14.841; 14*851; 14.876; 7.280;
15.046; 15.058; 15.073; 15.228; 16.042; 16.074; 16.165; 16.230; 17.002; 17*112; 17.134.

См. также Аум; Аэропирил; Вещество священное; Возмущение духа; Империл; Кристаллы Рингсэ; Луч Благодати; Молитва; Молитва бессловесная; Мост молока счастья; Мышление утонченное.


БЛАГОДАТЬ АГНИ

то же, что Запас энергии огненной [9.183]; толкование см. Энергия всеначальная.

9*183.


БЛАГОДАТЬ БОЖЕСТВЕННАЯ / БЛАГОДАТЬ БОЖИЯ

"Слово Благодать... имеет два главнейших значения...: 1) свойство Божие, которое, в отличие от благости, простирающейся на всех тварей, и любви, простирающейся вообще на личные духовно-разумные существа, проявляется в отношении к падшему человеку, выражаясь в прощении ему грехов {см.} и помиловании, вообще в спасении; 2) силу Божию, которой совершается спасение человека... Учение православной Церкви... различает два вида евангельской благодати: а) Благодать предваряющую – просвещающую... б) Благодать особенную...- оправдывающую. Дарование первой не зависит ни от каких заслуг со стороны человека и потому ей приписывается... характер всеобщности: она "путеводит всех"... Действие предваряющей Благодати... в том, что она "доставляет человеку познание божественной истины" и указывает "повеления, необходимо нужные для спасения" (или... "учит делать добро, угодное Богу"); действие Благодати особенной – в том, что она, "содействуя, укрепляя и постоянно совершенствуя (верующих) в любви Божией, оправдывает их и делает предопределенными"... Действие первой, совершающееся через орудие Слова Божия (евангельской проповеди), состоит в образовании покаянных движений в душе грешника, совокупность которых составляет то, что называется обращением; действие второй, орудием которой служат таинства {см.}, заключается: а) в оправдании человека как действительном внутреннем очищении его от грехов и б) в освящении как искоренении всех греховных навыков и склонностей и возведении верующего на высшую ступень нравственного совершенства... От действия Благодати возрождающей отличаются особые дарования Благодати... Под этими дарованиями разумеются особые силы и способности, представляющие или усиленные и возведенные на особую высоту естественные предрасположения в человеке, или силы совершенно новые, в самой природе основания себе не имеющие и сообщаемые Святым Духом непосредственно. Отличительный характер этих дарований в том, что они даются не на личную пользу получающего (как дары Благодати оправдывающей и освящающей), а на пользу общую, на служение церкви (1 Кор. 12:5). Нет ни одного дарования, которое давалось бы не для служения; равным образом нет ни одного служения, для которого не нужно было бы соответствующее особое дарование" [35].

16.074; 16.101; 16.195.

Подробнее см. [35].


БЛАГОДАТЬ ВЫСШАЯ

БЛАГОДАТЬ ВЫСШАЯ / Влага

1. "Мать иногда говорила сыну о значении Высшей Благодати и вечной связи с Высшими Силами. Мальчик однажды очень внимательно наблюдал за птичкой на своем окне и шепнул матери: "Она тоже следит за мною, чтобы не сказал ничего гадкого." Так тоже может начинаться мысль о великой связи" [10.034].

2. Толкование см. Дуккар.

10.034; 15.239.

См. также Благодать; Энергия высшая.


БЛАГОДАТЬ ИЕРАРХИИ

толкование см. Болезнь допущенная.

7.418; 7.427.

См. также Иерархия Света; Учителя Великие.


БЛАГОДАТЬ ПОМАЗАНИЯ

толкование см. Помазание.

8.270.


БЛАГОДАТЬ ПОСЛАННАЯ

толкование см. Воплощение луча.

14.191.


БЛАГОДАТЬ УСТРЕМЛЕННАЯ

"Озарение {см.} есть в сущности благодать устремленная..." [8.503].

8.503.


БЛАГОДЕНСТВИЕ

толкование см. Знак Благоденствия.

16.080; 16.115; 16.127; 17.161.


БЛАГОДЕТЕЛЬ

"Если могут быть ненасытные вампиры {см.}, то также могут быть и неистощимые благодетели" [13.539].

13.539.


БЛАГОДЕТЕЛЬ ЧЕЛОВЕЧЕСТВА

"Знание превыше всего. Каждый, кто принес частицу знания, уже есть благодетель человечества" [12.440]. "Снова и снова лучшие представители человечества должны переживать трагедию вековой борьбы всего прогрессивного и жизненного против отживающих и мертвящих понятий, которыми полно сознание большинства... Путь благодетелей человечества тернист..."

[17.094].

12.440; 17.094.


БЛАГОЙ

"Стремись к согласию духа. Чистым помыслом строй гармонию духа, чтобы Благой мог проникнуть. Проникает свет через ауру..." [1.058].

1.058.

См. также Закон вибраций; Лечение вибрационное; Учителя Великие; Владыка Благой; Владыка Шамбалы.


БЛАГОМЕРИЕ

очевидно, имеется в виду слово Благонамеренность.

"Благонамеренность... приверженность, преданность правительству, существующему строю" [24]. "Благонамеренный... имеющий намерения, не противоречащие принятым в обществе порядкам, законам и т.п." [24]. "В мудрых сказаниях часто упоминается единоличная битва. Боец – он же разведчик, он же советчик, он же решитель, он же герой. Заметьте, это слово было почти изгнано из словаря старого мира. Герой становится неприемлемым в жизни маленьких сердец. Как чужой, мог он стыдиться среди благомерия. Умейте быть там, где герои" [3.234].

3.234.


БЛАГОНОСИТЕЛИ ВЕЛИКИЕ

"Очищение религий предполагает новое, непосредственное отношение к миру духовному. Христос, Будда и ближайшие помощники не пользовались магическими формулами, но действовали и творили в полном слиянии с духом... Сидящий под деревом и запрещающий Учитель не отвечает надобности... Не надо требований, не надо ужаса, но слияние двигает громадами. Желая блага, принимаем наследие Великих Благоносителей" [2.2.3.7].

2.2.3.7.

См. также Учителя Великие.


БЛАГОРАСЦВЕТАНИЕ ДУХА

толкование см. Цветок духа огненный.

4.168.


БЛАГОРОДСТВО

"Благодарность есть одно из главных качеств справедливости. Без справедливости нельзя достичь пути Великого Служения {см.}... Как прекрасна благодарность, ведь она легко зажигает огонь сердца и, как пред Образом Владыки, наполняет благородством дух. Неблагодарный, прежде всего, неблагороден. Называем благородством благие накопления прежних жизней, ибо на Земле начали считать благородство лишь по родителям. Нужно особенно развивать благодарность, она сестра преданности" [7.182].

7.182.

См. также Учитель; Смысл жизни.


БЛАГОСЛОВЕНИЕ

1. "Связь Иерархии {связь с Иерархией Света} есть настоящее благословение со всеми последствиями" [10.237].

2. То же, что энергия психическая [12.581]; толкование см. Энергия всеначальная.

"Древний Патриарх называл психическую энергию благословением" [12.581].

3. "В общем смысле благословение есть благоволение, которое нисходит от Бога непосредственно или через родителей, иерархию и пр. В литургическом употреблении оно иногда равноценно освящению. В Ветхом Завете благословению придавалось огромное значение... Особенно поразительна история Валаама, рассказанная в книге Чисел гл.22... Этот чародей-заклинатель обладает в глазах евреев силой разрушать своими проклятиями и созидать своими благословениями. В Новом Завете Иисус благословляет детей (Мк. 10:16), апостолов (Лк.24:50), хлебы (Мф. 14:19; Мк. 6:41). Формы благословения неодинаковы. Ветхий Завет знает возложение рук и воздевание их... Вероятно, что епископы ранней Церкви пользовались формами и формулами {см.} благословения, которые были в ходу среди иудеев рассеяния. Епископ простирал руки над молящимися, как это он делает и теперь. В православной церкви священник для благословения соединяет персты большой и безымянный, а остальные держит не согнутыми" [35].

1.063; 1.146; 1.175; 1.180; 2.2.9.7; 4.341; 8.117; 8.294; 9.561; 10*237; 12.262; 12*581; 13.277; 15.089; 15.110; 15.201; 15.234; 17.006; 17.071.

См. также Лишение благословения; Преисполниться духом; Проклятие (в первом значении).


БЛАГОСЛОВЕНИЕ БЛИЖНИМ СВОИМ

толкование см. Дхарма Татхагаты.

16*085.


БЛАГОСЛОВЕНИЕ МИРА ОГНЕННОГО

"Самое трудное есть благословение Мира Огненного. Так труден этот вход, что кажется, что ни малейшая клеточка наша не может перенести этот Мир восхищения. Сказано, что когда все покровы спадут и останется лишь сияние дерзаний {см. Тело огненное}, тогда Огонь светлый пройдет во Врата, не вхожие для тела. Но чтобы зажечь такое дерзание, сохраним восхищение перед самым трудным. Потому мыслите, как бы хотели представить себе пребывание в Мире Огненном {см.}. Если в Тонком Мире {см.} мысль творит, то в Огненном она молниеносна и отрешает от всех мер земных, там Свет Седьмой. Свет Седьмой – самый вмещающий, потому каждое земное вмещение {см.} уже будет путем туда, где каждый дух светит сиянием... Нужно учить о существовании Иерархии Миров, которая беспредельна. Пусть дети получат хотя бы намек на красоту Беспредельности" [10.106-10.107].

10.106.


БЛАГОСЛОВЕННЫЙ / БЛАГОСЛОВЕННЫЙ БУДДА

одно из почетных наименований Владыки Будды (см.) [2.2.12.1; 3.043; 4.551; 15.006; 16.085]; толкование см. Будда Гаутама.

1.012; 1.096; 2.2.3.19; 2.2.9.7; 2*2.12.1; 2.2.12.2; 3*043; 3.085; 3.092; 3.095; 3.098; 4.212; 4.264; 4.289; 4.385; 4.469; 4*551; 5.059; 6.493; 6.648; 8.442; 8.443; 14.109; 15*006; 15.029; 16*085; 17.049.

См. также Будда Гаутама.


БЛАГОСОВЕРШЕНСТВО

"Наше дело {Учителей Великих} – показать {поставить задачу достижения} благосовершенство не для незримого мира, но для самих себя" [2.2.1.11]. "{Например,} милостыня денежная должна быть уничтожена, помощь – работою или вещами" [2.2.1.11].

2.2.1.11.


БЛАГОСТНЫЕ

одно из почетных наименований Архатов [5.150]; толкование см. Учителя Великие.

5.150.


БЛАГОСТЬ

"Благость... Милость, милосердие (по религиозным представлениям – исходящее от божества" [24].

1.061; 4.466.

См. также Благодать.


БЛАГОТВОРЕНИЕ / БЛАГОТВОРИТЬ

"Добрый человек тот, кто творит добро. Сотворение добра есть улучшение будущего. Можно благотворить ближнему, чтобы улучшить его бытие. Можно поднимать целые народы героическим подвигом. Можно вносить в жизнь самые полезные открытия, которые должны преобразить будущее. Наконец, можно улучшить мышление народа, и в этом будет заключаться синтез добра... Потому учите мыслить о добре" [10.286].

10.286.

См. также Добролюбие.


БЛАГОУХАНИЕ / БЛАГОУХАТЬ

толкование см. Обоняние внутреннее.

4.643; 7.368; 8.577; 9.610; 9.663; 12.089; 13.556; 15.107.

См. также в Указателе биологических терминов – Аромат.


БЛАЖЕНСТВО / БЛАЖЕННЫЙ

толкование см. Состояния высшие; Нирвана.

9.204; 9*644; 9.654; 15.103; 16.223.


БЛИЖАЙШИЙ

одно из почетных наименований Учителя (в первом значении) (см.).

16.286.


БЛИЖАЙШИЙ К ЛУЧУ

толкование см. Ангел Хранитель (в четвертом значении).

16.113; 17*049.


БЛИЗОСТЬ БОЖЬЯ / БЛИЗОСТЬ БОЖИЯ

толкование см. Состояния высшие; Нирвана.

9*644.


БЛИЗОСТЬ КОСМИЧЕСКАЯ

"Жизненное действие при космических переустройствах напрягается течением Космического Магнита {см.}, потому так разнородны все человеческие усилия. Когда напряжение Магнита вызывает созвучие, то дух знает свои назначения. Но когда космическая орбита не признается духом, то конечно, утверждается космическое разновесие... На высшем плане нужно устремляться совместно со всеми высшими утверждениями. Творчество высшего напряжения может утвердить силу космическую. Прикасание к пространственному проводу {см.} доступно духу, который утвердился в космической близости. Потому только космическое сознание может устремить дух человеческий" [6.867-6.868].

6.868.


БЛОК Александр

"Блок Александр Александрович (1880-1921), русский поэт. Начинал в духе символизма... Гуманистический пафос, историзм мышления, отточенность формы делают лирику Блока значительным явлением национальной культуры" [41]. "В книге "Твердыня Пламенная" Николай Константинович пишет: "Вспоминаю, как один из моих друзей, прекрасный поэт Блок однажды перестал ходить на Религиозно-философские Собрания. Когда его спросили о причине отсутствия, он сказал: «Потому что они говорят там о Несказуемом»" [86, с. 247].

16.219; 17.083; 17.154.

См. также Несказуемое.


БЛОХИ

толкование см. Полчища темные.

2.2.7.19; 2.3.3.11; 4.111; 8.022; 8.495; 8.497; 16.247.

См. также Бродяги малые; в Указателе биологических терминов – Блохи.


БЛОХИ МЫСЛИ / БЛОХИ МЫШЛЕНИЯ

толкование см. Восприятие высшее; Очищение мысли.

2.3.3.11; 14.046; 16.247.

См. также Бродяги малые; Клише астральное (во втором значении); Мысль; Мышление мохнатое; Наполнение пространства; Насекомые; Сознание смутное; в Указателе биологических терминов – Мухи; Насекомые.


БЛУЖДАНИЕ ДРЕМОТНОЕ

толкование см. Переход (в Мир Тонкий).

9*335.

См. также Воплощение; в Указателе биологических терминов – Смерть.


БЛЮМЕНТАЛЬ

"Блюменталь Иван (Янис) Георгиевич... (1905-73), член Латвийского общества Рериха с конца 30-х гг., в 1940 входил в правление. Вырос в Сибири. В 30-х гг. вернулся в Латвию, работал истопником, потом мастером обувного цеха фабрики Варонис, занимался продажей продукции за рубежом. С 1937 – член коммунистической партии. В 1940-41 стал директором фабрики, редактором газеты Русский голос. Был женат на учительнице русского языка Евгении Александровне (1901-96), дочери священника, также состоявшей в Обществе. Имел двух дочерей: Марину и Наталью (ныне Виноградова). Переписывался с Е.И. и Н.К. Рерих. Чтобы достать визы для въезда семьи Рерих в СССР, по настоянию советского полпредства в Латвии издал сборники Мысль и Литературные записки. Репрессирован одним из последних в 1950, отбывал заключение в Мордовии. Реабилитирован в 1954. Тяжело пережил арест, больше с друзьями из Общества не встречался" [89, с. 546]. "Блументаль Иван Георгиевич... – член правления музея им. Н.К. Рериха в Риге" [53, Указатель].

17.073.

См. также И.Г., Ив.Георг.; Друзья литовские.


БОА-РЕЙМОНД / П. Дю Боа-Реймонд

"Дюбуа-Реймон (Du Bois-Reymond) Эмиль (7.11.1818, Берлин, – 26.12.1896, там же), немецкий физиолог и философ" [18].

16.060.

См. также Ковалевская Софья.


БОБЫНИН

"Скорбим о выходе "Агни Йоги" в ужасном издании некоего Бобынина" [17.081].

17*081; 17.083.

См. также Батурин.


БОГ / БОЖИЙ / БОГИНЯ

божество; Вершина Небесная; Высокое Непроявленное в Начале, Проявленное в Конце; Всевышний (в третьем значении); Высшее; Высший Познаваемый; Источник беспредельности; Начало Высшее; Превышнее; Слава из Слав; Создатель Мира; Тайна из Тайн

1. "Христианский мир для Высшего Понятия избрал слово Бог, потому, зачем искать новое определительное для этого Величественного Понятия? Ведь с этим словом христианский мир веками связывал все самое Высокое, все самое Прекрасное, доступное его сознанию, потому и в книгах Учения этот Непознаваемый и Беспредельный Принцип или Начало часто обозначается словом Бог. Ведь сказано: "Бог есть Дух, и поклоняющиеся Ему должны поклоняться в Духе". Еще сказано: "Отец Мой и Отец Ваш". Именно, это Божественное Начало, Непостижимое и Незримое, духовно пребывает в нас и вокруг нас. Потому и Бог Махатм есть Бог Космический, вернее, сам Космос во всей его Видимости и Невидимости. Именно, "все в Нем движется и дышит и имеет Бытие" Именно весь "Суммум Бонум" разума, находящегося в свернутом, или инволюированном, состоянии в Непроявленной Вселенной, мы можем назвать Богом. Но нужно делать различие между Космической Основой, или Потенциалом Разума, беспредельного в своем Абсолютизме, и Космическим, Проявленным Разумом. Так, Высший Разум и Великое Сердце... есть именно Коллективный Разум и Сердце Великой Иерархии Сил Света. Именно, Разум и Сердце этих высочайших Духов, завершивших свою человеческую эволюцию на эту Манвантару, здесь или на иных мирах или системах руководит силами низшими, им подчиненными, и судьбами разных человечеств в разных мирах. Не вмешиваясь насильно в карму человечества, Они все же дают ему основу сознания и эволюционное направление, ибо без этого водительства человеческая эволюция не только задержалась бы на миллионы миллионов лет, но и явила бы не раз полное крушение" [15.175]. "Настал час указать, что Величайший Бог всех народов есть Единый Живой Бог в Природе, Единое Вселенское Божество – Бог Непреложного Закона, Бог Справедливого Воздаяния, но не произвола в Милосердии, ибо, именно, эта надежда на незаслуженное Высшее Милосердие является, может быть, самым сильным поводом к повторным злодеяниям" [16.198].

2. Аватар; Воплощение божественное "...Во время частичных пралай или обновлений планеты, или солнечной системы, Величайшие Существа (Лестница Иакова), коллективно представляющие Космический Разум и Творящее Начало, держат дозор и планируют будущий цикл жизни солнечной системы или же планеты, а затем Сами Они являются Главными Исполнителями этих начертаний. Откуда же все легенды о Пантеоне Богов, или Аватарах и Бого-человеках? ...Иерархическое Начало есть космический закон, есть принцип ведущий, потому имеется и Высшее Духовное Существо, или Иерарх, принимающий на себя ответственность за целый Цикл, или ту или иную Манвантару. В человеческом представлении такой Высочайший Дух сливается с Образом Бога личного и даже Бога Вселенского." [16.206; 17.076]. "...В древнейших еврейских Писаниях Архистратиг Михаил назван Богоподобным, Отображением Бога и даже Богом" [15.176]. "Великий Владыка нашей Солнечной Иерархии (название Логос только запутает малое сознание) является нам истинным Богом и Отцом, в силу Его великой заботы, Любви и Помощи человечеству" [17.156]. "Лишь дух, прошедший бесчисленные формы и существования, может накопить тот опыт, ту основу чувств и воображения, без которых нет ни распознавания, ни мысли, ни творчества... Как гласят все восточные учения – «нет Бога, который не был бы когда-то человеком, или все боги должны пройти через человеческую эволюцию»" [15.224].

3. "Из всех тварей лишь он {человек} один одарен сознательной свободной волей. Единое выражение этой свободной воли есть свобода выбора, и выбор этот делает из него Бога или Дьявола" [16.127].

4. То же, что Дух (см.) [16.205].

5. То же, что Беспредельность (см.) [17.156].

"...Задавать вопрос о Первопричине не приходится, ибо можно ли говорить о Первопричине при существовании Беспредельности? Ведь Бог и Беспредельность – синонимы" [17.156]. См. также Душа интракосмическая.

6. То же, что Абсолют (см.) [15.235].

"...Разве не сказано, Бог вездесущ, всеведущ и всемогущ и что "все в Нем движется и дышит и имеет Бытие"? Все это имеется в Библии. Потому, если мы отбросим мертвую букву Писаний, часто искаженных неверным переводом, и предвзятость суждений..., то мы увидим, насколько все религии, все учения древности, полагали в основу мироздания величественную, вечно непознаваемую Причину всего сущего и поклонялись этому Единому Божественному Началу под разными наименованиями... Лишь представление Бога как Божественного, Неизменного, Непреложного, Вездесущего и Беспредельного и Непознаваемого принципа может, действительно, ответить всем запросам и прояснить многие недоразумения... Ведь если допустить существование Всемогущего, Вездесущего, Вселюбящего, Всемилосердного и Всеведущего Бога в Облике Существа, то мы должны запросить Его – почему Всемогущий и Вселюбящий Правитель всей Вселенной допускает столько вопиющей жесткости и несправедливости?" [15.175].

7. Толкование см. Душа интракосмическая.

1.017; 1.045; 1.067; 1.092; 1.104; 1.140;
1.156; 1.172; 1.176; 1.194; 1.206; 1.207; 1.229; 1.237; 1.278; 1.347; 1.353; 1.357; 1.367; 1.393; 1.437;
2.1.8.3; 2.2.6.1; 2.2.6.12; 2.2.7.5; 2.2.8.2; 2.2.8.16; 2.2.9.7; 2.3.1.10; 4.002; 4.058; 4.088; 4.443;
5.009; 8.550; 9.080; 9.521; 9.522; 9.616; 9.628; 9.629; 9.637; 9.646; 10.093; 10.179; 10.185; 10.292;
10.366; 12.069; 12.078; 14.186; 14.205; 14.244; 14.307; 14.339; 14.403; 14.564; 14.611; 14.664; 15.097;
15.100; 15.106; 15.107; 15.117; 15*136; 15.142; 15.147-15.150; 15.158-15.160; 15.162; 15*175; 15.176;
15.197; 15.212; 15*224; 15.228; 15.235; 15.239; 15.241; 15.242; 16.002; 16.006; 16.023; 16.024; 16.025;
16.028; 16.029; 16.081; 16.088; 16.089; 16.098; 16*106; 16.127; 16.129; 16.165; 16.194; 16.197; 16*198;
16.203; 16.205; 16.206; 16.210; 16.235; 16.251; 16.252; 16.254; 16.268; 16.282; 16*289-16.291; 16.293;
16.299; 17*011; 17.014; 17.023; 17*028-17.030; 17.036; 17.039; 17.045; 17.055; 17.063; 17.065; 17.067;
17.069; 17.076; 17.085; 17.088; 17.091; 17.100; 17.102; 17.106; 17*111; 17.118; 17.131; 17.134; 17.138;
17.148; 17*156.

См. также Бог Отец; Божественность; Весы кармические; Всеведущий; Всеобъемлемость; Всепроницаемость; Господь; Жизнь беспредельная; Имя Высшего Познаваемого; Милость высшая; Михаил Архангел; Начало Божественное; Основа космическая; Первосвященник; Существо мировое; Сущий Великий; Сущность Божественная; в Указателе биологических терминов – Природа.


БОГ АНТРОПОМОРФИЧЕСКИЙ

"Антропоморфизм... 1. Перенесение присущих человеку психических свойств на явления природы, животных, растения, предметы; олицетворение. 2. Свойственное многим религиям представление божества в человеческом образе" [26].

17.083.

См. также Бог Отец.


БОГ БЕЗЛИЧНЫЙ

то же, что Абсолют (см.) [15.175] –

"...Что есть этот безличный Бог? Не является ли Он тем божественным, неизменным и беспредельным Принципом или Непознаваемой Причиной всего Сущего, который словами апостолов Иоанна и Павла и в трудах первых великих отцов христианства определен как "Бог Невидимый и Непознаваемый". Не читаем ли мы в Евангелии от Иоанна (гл.1, ст.18): "Бога не видел никто, никогда"... Вкладывая в понятие Бога то понимание, которое связано с представлением этого понятия в умах масс, определение такого Бога как безличного будет, попросту говоря, чудовищной нелепостью. Потому, лишь принимая Бога за Непостижимое Начало, за Единый Закон всякого существования, мы можем говорить о Его безличии. Также если сказано, что Бог Беспределен, то возможно ли, чтобы нечто беспредельное имело форму или облик? ... Потому лишь представление Бога как Божественного... Беспредельного и Непознаваемого Принципа может, действительно, ответить всем запросам и пояснить многие недоразумения" [15.175].

15*175.

См. также Бог личный.


БОГ В НАС

то же, что Искра Божья (см.) [15.212].

15*212; 15*218; 17*045.


БОГ ВЕЛИЧАЙШИЙ ВСЕХ НАРОДОВ

то же, что Бог (см.) [16.199]; толкование см. Абсолют.

16.199.


БОГ ВОЗДАЯНИЯ СПРАВЕДЛИВОГО

то же, что Бог [16.199]. толкование см. Абсолют.

16.199.

См. также Карма.


БОГ ВСЕЛЕНСКИЙ

толкование см. Бог (в первом значении).

16*206; 17.076.


БОГ ЕДИНЫЙ / БОГ ЕДИНЫЙ ЖИВОЙ В ПРИРОДЕ

то же, что Бог [16.199]; толкование см. Абсолют.

1.002; 1.229; 16.199.


БОГ ЗАКОНА НЕПРЕЛОЖНОГО

то же, что Бог [16.199]; толкование см. Абсолют.

16.199.


БОГ ЛИЧНЫЙ

толкование см. Бог (во втором значении) –

"Задумайтесь, насколько понятие Бога разнится в представлении сознаний, стоящих на разных ступенях человеческой эволюции. Оно растет и ширится по мере роста сознания... Сознание масс всегда требует Личности для почитания и творит Образ Высший по подобию своему, тогда как высшие сознания стремятся во всех проявлениях к Принципу... Творчество духа должно напрячься, именно, к восхождению, именно, не низводить Высшее, но подымать {свой уровень}. Потому первым условием будет – творить Образ Божий по Божественному. Когда человеческое сознание перестанет изображать Божественность по-человечески, тогда достижения духа будут огненными... Все великие умы всегда придерживались высокой безличной идеи, но нет особого вреда, если степень восходящего сознания нуждается в представлении Бога как Личного Существа. Лишь бы Существо это не явилось отображение его самого, но было бы истинным Подобием Высшего Иерарха на Лестнице Света. И вы будете оправданы, признавая Высшего Иерарха на Лестнице Иакова своим Богом. Истинно, Стоящий во главе Цепи Иерархии нашего мира в Мощи своей не только может быть, но и есть проявленный для нас Бог" [15.175].

15*175; 15.230; 15.235; 16*206; 16.289; 17*076.

См. также Бог безличный; Бог Отец; Владыка Шамбалы; Иерархия Света; Тот; Учителя Великие.


БОГ ЛЮБВИ

то же, что Кама (см.) [16.206].

16*206; 17.076.


БОГ НЕВИДИМЫЙ

то же, что Абсолют (см.) [15.175].

15.175.


БОГ НЕПОЗНАВАЕМЫЙ

то же, что Абсолют (см.) [15.175].

15.175.


БОГ ОГНЯ

толкование см. Агни (во втором значении).

17.023.


БОГ ОТЕЦ / БОГ-ОТЕЦ

БОГ ОТЕЦ / БОГ-ОТЕЦ / Отец Божественный

"Бог... В Священном Писании Богу везде усвояются высшие духовные совершенства {Атрибуты}, как-то: вечность, независимость, самобытность, неизменяемость, вездеприсутсвие {вездесущность}, всеведение, премудрость, правосудие, благость, любвеобильность, святость и истина, творчество и всемогущество, беспредельное величие и слава. Если Священное Писание и усвояет иногда Богу телесные члены, свойства и действия человеческие, то в этом оно применяется {приспособляется, приноравливается} к обыкновенному языку человеческому, но понимать сие должно высшим и духовным образом: так напр. руки означают могущество, очи и уши – всеведение; ноги – вездесущие и т.д. Бог Един по существу, но троичен в Лицах: Бог Отец, Бог Сын {См. Христос (в первом значении} и Бог Дух Святый {см.} – Троица единосущная и нераздельная (Мат. XXVIII,19). Все трем Лицам Пресвятыя Троицы в священном Писании приписываются одинаковые Божественные свойства и действия, хотя Они существенно различаются между Собою личными свойствами. Так: Бог Отец не рождается и не исходит от другого Лица Троицы, Бог Сын предвечно рождается от Отца, Бог Дух исходит от Отца" [21]. "Для меня нет ничего кощунственнее, как представление Всемогущего и Всемилостивейшего Бога-Отца, приносящего в жертву Своего Единородного и Единосущного Сына за грехи людей, им же самим, по Писанию, сотворенных!... Каждый истинно любящий земной отец или мать с радостью пожертвуют собою ради спасения сына. Неужели Божественный Отец морально ниже Им же сотворенных людей?!" [17.134].

15.226; 17.134.

См. также Абсолют; Бог; Сын Божий; Троица; Христос.


БОГ ПРОЯВЛЕННЫЙ

толкование см. Бог личный.

15*175.


БОГ СПАС

толкование см. Спас.

2.2.8.2.


БОГАДЕЛЬНЯ

"Богадельня... В дореволюционной России: благотворительное учреждение для... инвалидов и престарелых || Разг. Иронич 1. Об учреждении, в котором много бездеятельных и неспособных людей" [26].

14.644.


БОГАТСТВО

1. Иное написание термина Сокровище (см.) [9.472; 14.162].

2. Сокращенное написание термина Богатство духовное (см.) [2.2.6.15].

3. "Священные Книги могут дать богатство сведений о проявлении Огня" [9.360].

4. "Можно ли оценивать все богатства Природы, если наш глаз не навык к подвижности?" [9.100].

5. "При опытах над психической энергией {см. Энергия всеначальная} естественно будет придержаться индивидуальности самой энергии. В богатстве мироздания каждое выражение энергии индивидуально" [12.356].

6. "Урусвати знает неповторимость явлений Надземного Мира {см.}. Щедрое богатство необозримой области Надземного Мира должно дать различные аспекты Сущего, но для ученых среднего уровня именно такое качество мешает признать исследования Надземного Мира как науку" [14.945].

1.278; 2.2.1.12; 2.2.2.4; 2.2.6.15; 2.2.7.13;
2.3.6.17; 3.079; 3.178; 4.152; 4.427; 4.467; 4.527; 5.010; 5.020; 8.025; 8.326; 8.332; 8.372; 8.434; 8.588;
9.100; 9.219; 9.360; 9.472; 10.053; 10.057; 10.268; 11.520; 11.571; 12.138; 12.154; 12.287; 12;356; 12.576;
13.592; 14.045; 14.048; 14.162; 14.190; 14.379; 14.489; 14.547; 14.562; 14.694; 14.740; 14.795; 14.945;
14.949.

См. также Анатхапиндика.


БОГАТСТВО ДУХОВНОЕ

"Сердце по существу своему есть свыше действующий и дающий орган; потому в природе сердца всякое даяние... Конечно, нужно понять даяние во всей справедливости. Нельзя понимать лишь денежное даяние или ненужными предметами; истинное даяние в духе. Пусть каждое сердце источает потоки даров духа. Недаром сказано, что каждое биение сердца есть улыбка, слеза и золото... Источник богатств, как духовных, так и материальных, есть сердце" [8.386]. "Очень плачевно, что люди вредят себе постоянным недовольством, – тоже нарушение равновесия, вредное на далекое пространство. Можно видеть людей довольно умных, но все-таки жалующихся на судьбу. Даже земные богатства не помогают удержаться от недовольства. Конечно, о духовных богатствах обычно вообще не думают" [10.268].

2.2.6.15; 8.386; 8.484; 10.268; 15.228.


БОГАТСТВО КОСМИЧЕСКОЕ / БОГАТСТВО КОСМОСА

"...В мире все неповторяемо. Закон един, но воздействия его на материю производят неисчислимые сочетания. Человечество делится на два определенных типа: один чует это неповторяемое богатство Космоса, и другой, для которого все неподвижно, однообразно и не имеет ни значения, ни красоты" [14.547].

5.038; 14.547.


БОГАТСТВО НЕВЕСОМОЕ

то же, что Богатство духовное (см.) [2.2.6.15].

2.2.6.15.


БОГАТСТВО НЕЗРИМОЕ

то же, что энергия психическая [14.379]; толкование см. Энергия всеначальная.

"...Выдача самоотверженная психической энергии может иметь самые нежданные следствия... Подумайте, что отдача энергии есть высшая щедрость и милосердие. Мыслитель говорил: «Благо в том, что каждый имеет при себе незримое богатство»" [14.379].

14.379.


БОГАТСТВО ПРОСТРАНСТВЕННОЕ

"Все, ведущее к задаче продвижения человечества к цепи эволюции, координирует направление ее земное с Беспредельностью. Задача толкает творческие умыслы на применение нахождений в области пространства... Лишь когда насущность пространственных богатств будет осознана, можно будет нашим земным формам дать совершенствование. Сущее утверждено было до полного осознания человечеством; и все формы жизни находились в различных стадиях. Сколько ступеней сознания, столько стадий в Беспредельности. Все отвечает друг другу. Все взаимно притягивается и все отражается в бездонном океане творчества. Дух, умеющий вмещать на высшей планете {см.} и знающий незаконченность одной жизни, есть орел духа... Дано духу знать космические огни!" [5.026].

5.026; 5.038.

См. также Мысли пространственные; Насыщение пространства; Сокровище.


БОГАТСТВО ТЕМНОЕ

толкование см. Мощь тьмы.

10.013.


БОГИ

"...Во все древнейшие времена (и даже поныне), среди всех народов всегда существовали два вида религии – одна для Посвященных, другая для народных масс. Иначе говоря, одна эзотерическая, другая экзотерическая. И это вполне понятно, принимая во внимание, что представляли собою в те времена народные массы. Для Посвященных все боги были лишь олицетворениями разных космических сил, отсюда и странные иногда аспекты этих богов, вплоть до животных символов" [17.011].

14.200; 14.307; 14.339; 17.011.

См. также Владыки; Господь; Духи Планетарные; Дэвалока; Любовь Божественная; Магнит Космический; Ману; Махатма; Пантеон Богов; Парабраман; Тушита.


БОГИ ВЕДИЧЕСКИЕ

см. в Указателе дополнительных источников – Веды.

8.255.


БОГИ ЗЛЫЕ

толкование см. Асуры.

16.235.


БОГИ ЛУННЫЕ

то же, что Питри (см.) [16.025].

16.025.


БОГИ МЕНЬШИЕ

толкование см. Асуры.

16.235.


БОГИ ПАВШИЕ

толкование см. Асуры.

16.235.


БОГИНЯ ЗНАНИЯ ЭЗОТЕРИЧЕСКОГО

одно из почетных наименований Сарасвати (см.) [15.159].

15*159.


БОГИНЯ КАЛИ

толкование см. Кали.

4.142; 15.239; 16*071; 16.138; 16.188; 17.088.


БОГИНЯ МУДРОСТИ

одно из почетных наименований Сарасвати (см.) [15.159].

15.159.


БОГИНЯ РЕЧИ

одно из почетных наименований Сарасвати (см.) [15.159].

15*159.


БОГОВДОХНОВЕННОСТЬ

толкование см. Магия.

10.249; 15.219.

См. также Воплощение луча; Идеи пространственные, Насыщение пространства; Цементирование пространства.


БОГОИСКАТЕЛЬ

толкование см. Народ Богоискатель.

15*228.


БОГОМАТЕРЬ

см. Матерь Христа.

15.173.


БОГОХУЛЬНИК

"Богохульство... Поношение бога или догматов веры" [26]. "Богохульник... Тот, кто богохульствует" [26]. "Каждая весть должна быть не только благой, но и привлекательной... Многие молодые люди не следуют путем отцов и матерей. Кроме кармических причин можно усмотреть непривлекательность действий старших. То же самое видно и в положении религий. Религия, как связь с Высшим Миром, должна быть прежде всего привлекательной. Страх не привлекает, насилие отвратительно, но само понимание Высшего Мира должно быть увлекательно. Можно радоваться всему Высшему... Чтобы затемнить Высшее, нужно проделать ряд отталкивающих действий. Кто бы ни были эти отвратители, во всяком случае они будут богохульниками. Если они затемнят самое Прекрасное, они будут служителями тьмы" [10.038].

10.038.


БОГО-ЧЕЛОВЕК / БОГОЧЕЛОВЕК

1. Одно из почетных наименований Архатов [15.100], Сынов Света или Махатм; толкование см. Учителя Великие.

2. "...Лучше не слишком часто упоминать слово Богочеловек... Вместо – "Он обладает такими же органами и центрами, и такой же силой и мужеством..." – лучше сказать – его центры восприятий и сил соответствуют центрам энергий Космоса. Человек и Космос нераздельны... Но, конечно, нельзя при писывать человеку всю мощь Космоса. Вдумайтесь во всю необъятность Космического Творчества {см.}" [17.083].

7.014; 7.015; 11.100; 15.100; 15.107; 15.151; 15.204; 16.025; 16.026; 16.098; 16*101; 16.206; 17*034; 17.052; 17.076; 17.083.


БОДРСТВОВАНИЕ ДУХА / БОДРСТВОВАНИЕ ДУХОВНОЕ

"М {см. Владыка Шамбалы; Майтрейя} – дух непоколебимый. Дух Мой знает, как мощь куется. Предлагаю не молиться Мне, но призывать Меня. И рука Моя не замедлит явиться во время боя. Как Мы прошли через пустыни? Как Мы умели миновать черные стрелы {см.}? Как Мы могли объезжать неученых коней? Как Мы могли спать с предателем под одним шатром? Как Мы могли усилить Нашу участь перед огнем ковыля? Как Мы могли осилить камни потока? Как Мы могли найти путь в ночной мгле? Как Мы могли постичь непонятные желания? Как Мы могли узнать тропу жизни? Истинно, бодрствованием духа. Каждую минуту Мы готовы подать хлеб жизни тому, кто изберет ту же тропу бодрствования духа. Луч Мой может освещать действия духа. Лучу Моему послушны существа, облекшиеся в заградительный пурпур мужества. Там, где пыльная плесень боязни, там меч луча обращается в бич" [2.3.2.16].

2.3.2.16; 9.350.


БОДРСТВОВАНИЕ СОЗНАНИЯ НЕПРЕРЫВНОЕ

"Некоторые должны заучивать полезные советы, но другие знают в сердце своем основы жизни... Некоторые от рождения понимали лучшие приемы человеческих отношений, но другие должны пройти тягостное обучение, чтобы избежать разрушительных поступков... Можно поражаться, насколько одни помнят примеры прошлых жизней и почему другие совершенно изгладили прежние накопления... Принятие Агни будет причиною такого понимания. Люди назовут такую мудрость талантом, но не особый талант держать Агни зажженным. Только возжение центров {см.} дает непрерывное бодрствование сознания... Восхождение духа и есть появление Агни" [9.516].

9.516.

См. также Непрерывность жизни; Непрерывность сознания; Предстояние непрестанное.


БОДХИ

толкование см. Бодхисатва.

15*167.


БОДХИСАТВА / БОДХИСАТТВА

БОДХИСАТВА / БОДХИСАТТВА / Матери всему сущему / Матери человечества / Спасители рода человеческого / Сыны Будд / Сыны Победителей

"Слово Бодхисатва состоит из двух понятий: Бодхи – озарение или пробуждение и сатва – сущность. Кто же эти Бодхисатвы? – Ученики Будд, добровольно отказавшиеся от личного освобождения и... вступившие на... тернистый путь помощи человечеству... Физически ничем не отличаясь от остального человечества, они совершенно отличны по своей психологии, неизменно являясь носителями принципа общего блага... Какими же качествами должны обладать Бодхисатвы?.. Максимальное развитие энергии, мужества, терпения, постоянства устремления и бесстрашия... Три радости Бодхисатв – счастье даяния, счастье помощи и счастье вечного познавания. Терпение всегда, во всем и везде. Сыны Будд, Сыны Победителей, Бодхисатвы в своем действенном сострадании – Матери всему сущему... Но участь этих Бодхисатв тяжкая, никто не переносил и не переносит столько клеветы и гонений, как, именно, эти истинные Спасители рода человеческого. Из них вышли все Основатели великих царств, религий, философий, большинство алхимиков и отдельные фигуры святых..." [15.167]. "Все Великие Учителя {см.}, Махатмы или Бел. Братья на всем протяжении своих жизней были Бодхисатвами" [16.001].

1.324; 4.002; 4.332; 5.294; 8.568; 8.573; 9.522; 14.040; 15.083; 15.150; 15*167; 15.175; 15.241; 16.001; 16.069; 16*071; 16.094; 16.221; 16.271; 16.273; 17.046; 17.083; 17.102; 17.104.

См. также Архат; Буддизм; Венец Бодхисаттв; Воплощение луча; Любовь ближнего; Рука неустающая; Самоотверженность Бодхисаттв; Тара; Тела Славы; Указ бодхисаттв; Учителя Великие.


БОДХИСАТВА АВАЛОКИТЕШВАРА

БОДХИСАТВА АВАЛОКИТЕШВАРА / Бодхисатва Ченрези

одно из наименований Покровителя Тибета [16.071]; толкование см. Бодхисатва; Буддизм.

16*072.


БОДХИСАТВА МАЙТРЕЙЯ

толкование см. Бодхисатва; Майтрейя.

16.071.


БОДХИСАТВА МАНДЖУШРИ

одно из почетных наименований Покровителя буддизма [16.071]; толкование см. Буддизм.

16*071.


БОДХИСАТВА ЧЕНРЕЗИ

одно из наименований Бодхисатвы Авалокитешвара [16.071]; толкование см. Буддизм.

16*071.


БОЖЕСТВЕННОСТЬ / БОЖЕСТВЕННОСТЬ ДУХА

"Человечество придает значение лишь тем понятиям, которые укладываются в сознании посредственности, ибо оно облекает в своем сознании каждую форму соответственно. Почему же не привились все Высшие Понятия? Почему же столько искажений? Почему же так много умалений? Ибо, истинно, дух человеческих исканий и устремлений обращен вниз. Но задача Нового Мира пробудить сознание и вернуть Миру предназначенный Облик Красоты. Творчество духа должно напрягаться именно к восхождению. Именно, не низводить Высшее, но подымать. Потому первым условием будет творить Образ Божий по-божественному. Когда человеческое сознание перестанет изображать Божественность по-человечески, тогда достижения духа будут огненны" [11.266; 15.150] "Отдавание {см.} есть основной принцип огненной божественности духа... От самых грубых форм жизни до высших проходит отдавание. Нельзя противиться, если дикарь, не зная ценности духовного отдавания, будет отдавать Божеству свои обиходные ценности... Уже на высоких степенях Существа принимают отдавание как радостную обязанность. Нужно стремиться к этой степени" [9.626]. "Божественный Огонь являет свои искры во всем Сущем. Сокрытые потенциалы этих искр, хотя и невидимы, но должны быть приняты как основа всех проявлений. Эту искру нужно принять, как звено в каждом центре организма. Взяв эту Истину за основу, можно представить себе, как центры объединены функциями. Каждая божественная искра вдыхает и выдыхает огонь, который служит объединителем. Все силы потенциала духа напрягаются в этом постоянном обмене. Потенциал каждого центра есть звено к бессмертию, потому так велико заблуждение, которое толкает к физическим упражнениям. Именно не извне, но изнутри может искра Божественного Огня разгореться. Под руководством Луча Учителя, искра, конечно, может разгореться, но и здесь дух должен быть подготовлен самодеятельным исканием" [11.228].

2. "Религия и наука не должны расходиться в своей сущности. Тонкое изучение материи и атома приведет к заключению, что жизненная энергия есть не электричество, но Огонь {см.}. Так наука и религия сблизятся на одном принципе. Материя утверждается как огненная субстанция, и каждый мыслящий дух не будет отрицать силу высшую, которая есть Огонь. Наука не может разрушить понятие божественности Огня, также как религия не может наложить запрет на тонкие анализы, являемые наукой" [11.060].

9.626; 11.060; 11.266; 15*150; 15.151; 16.105.

См. также Дух.


БОЖЕСТВО / БОЖЕСТВЕННЫЙ

иное написание термина Бог (см.) [26; 16.198].

1.006; 2.2.3.4; 4.052; 9.626; 9.629; 11.013; 11.064; 11.246; 14.254; 14.439; 14.441; 14.591; 15.106; 15.107; 15.133; 15.147; 15.196; 15.217; 15.218; 15.239; 16.104; 16.258; 16.293; 17.011; 17.102.


БОЖЕСТВО ЕДИНОЕ ВСЕЛЕНСКОЕ

то же, что Бог [16.199]; толкование см. Абсолют.

16.199.


БОЖЕСТВО ЖЕНСКОЕ / БОЖЕСТВА ЖЕНСКИЕ

толкование см. Начало женское.

16*188; 17*102.


БОЖЕСТВО НАЧАЛА ЖЕНСКОГО

одно из почетных наименований Матери Мира (см.) [15.204].

15.204.


БОЖЕСТВО НЕПОСТИЖИМОЕ

одно из почетных наименований Парабрамана [15.235, 17.028]; толкование см. Абсолют; Матерь.

15.235; 17.028.


БОЖЕСТВО ОГНЯ

"Проблески огненной стихии отмечались уже в глубокой древности. Во всех Мифологиях было Божество Огня. Оно было двойственной природы – убийственным или целительным" [14.923].

14*923.

См. также Агни.


БОЖЕСТВО СОКРЫТОЕ

толкование см. Душа интракосмическая.

15.235.


БОЙ

то же, что Битва [4.263]; толкование см. Армагеддон.

1.257; 1.283; 1.319; 1.325; 1.327; 1.344; 1.351; 1.357; 1.357; 1.418; 1.452; 3.018; 4*263; 12.307; 15.060; 16.127.

См. также Битвы три.


БОЙ ВЕЛИКИЙ

1. Иное написание термина Битва Великая; толкование см. Армагеддон.

2. "...Вполне организованный стан братьев Тьмы получил свое начало уже в четвертой расе, в Атлантиде. Их великий бой с Сынами Мудрости, или Света {см. Учителя Великие}, окончился победою Последних и гибелью Атлантиды" [16.001].

8.485; 16.001.


БОЙ КОСМИЧЕСКИЙ

"Когда Силы Света {см. Иерархия Света} напрягаются, конечно, тьма {см. Силы тьмы} собирает свои силы, но Свет мощнее... В Космическом Бою отстоим то, что сокровенно. В Космическом Бою утвердим ту основу, на которой держится само Бытие. В Космическом Бою явим то, чем строится жизнь будущего. Мир будет иметь в своем огненном основании те великие законы, которые Мы {см.} отстаиваем в Космическом Бою. Человечество утверждает свое сужденное назначение в Космическом Бою. Так же как землетрясения выбрасывают из недр Земли на поверхность различные накопления, поглощая из надземных сфер {см.} более тонкие энергии, так же духовное переустройство вмещает самые темные накопления. Истинно, когда самое высшее и самое низшее встречаются в Космическом Бою, можно быть устремленным к достижению великого Огненного Очищения. Так при великом переустройстве нашей планеты Мы насыщаем дух человеческий сознанием несовершенства форм порожденных и сужденной красотой явленных форм жизни. В Космическом Бою утверждается принцип Нового Мира {см.}" [11.196-11.197].

11.197; 11.199; 11.235.

См. также Армагеддон; Битва.


БОЛЕЗНЬ АРМАГЕДДОННАЯ

толкование см. Засорение пространства.

14*282.


БОЛЕЗНЬ ДОПУЩЕННАЯ

"Болезни подразделяются на священные, кармические и допущенные. Два первых вида понятны... Кто или что допускает эти болезни? Конечно невежество и ужас неосознания. Мало не думать о них, дети тоже не думают, но заражаются. Нужно в сознании защититься и создать непроницаемую броню нервных излучений. Даже великие эпидемии не могут развиваться, если народ владеет сознанием. Опыт с веществом психической энергии показал бы, какую мощную антисептику люди носят при себе. При этом нужны два условия. Первое – осознание психической энергии; второе – осознание Иерархии {см.}, как единственного пути нагнетения психической энергии. Не следует смотреть на Иерархию, как на нечто отвлеченное. Нужно усвоить прочно, что она есть сильнейший жизнедатель. У Нас называют ее первым целебным средством. Но даже любую пилюлю нужно проглотить и любую мазь приложить. Не будет действия от лекарства в сундуке, также и благодать Иерархии должна быть устремлением взята. Только бесповоротное устремление даст целебное действие" [7.418].

7*418.

См. также Аура; Благодать; Иммунитет огненный; Щит; в Указателе биологических терминов – Болезнь.


БОЛЕЗНЬ ДУХА / БОЛЬНОЙ ДУХОМ

БОЛЕЗНЬ ДУХА / БОЛЬНОЙ ДУХОМ / поражения духа

"Обратите внимание на кажущееся незнание, когда человек пытается, вследствие предрассудка, скрыть давно известное его сердцу. Получается извечная борьба, которая может отразиться на физическом теле. Невозможно безнаказанно отрицать то, что существо наше знает по всему прошлому опыту. Сколько глаз, наполненных мукою, можно встретить на пути? Не мала мука ссылать сознание во тьму. Не мала удрученность, когда энергия Огня употреблена против самой себя. Но часто мы среди близких видим, как скрывается древнее познание под слоем мертвой шелухи боязни. Следует таких больных духом пожалеть" [9.596]. "Часто слышим самодовольные возгласы: "Я уже изменился, я уже преуспел!" Шатающееся Я, правильно ли ты осмотрело себя? Если ты преуспел, то благо тебе, но не изменилось ли окружающее и не переносишь ли на себя чужое преуспеяние? Но где же зоркость, и не кличешь ли на себя болезни духа? Заблуждение думать, что Наши беседы – без последствий. Наоборот, каждый указ несет вихри охраны или осуждения. Может ли быть иначе, когда каждое самодовольство несет вредную заразу? Когда каждая ограниченность питается за счет соседа? Потому каждый недослышанный указ, как стрела в сердце. Каждое уползание, как цепи удушения. Знаете, что все повисает в пространстве. Кто же сам вобьет гвоздь своего осуждения? Но Мы спешим заканчивать кармы, чтобы освободить быстрое судно от излишних канатов. В сужденное время напрягайте слух понять каждое слово Учителя" [4.118]. "Наблюдайте и пишите историю болезни духа. Физическое очевидное таит корни в давних накоплениях. Советую относиться холодно к людям с больными излучениями. Лечение холодом скорее всего укрепит их. Не нужно холодотерапию понимать как жестокость; ведь Мы напоминаем чутко отворить дверь каждому стучащемуся" [4.061].

2.1.12.4; 4.061; 4.118; 9.596; 10.414.

См. также Зараза духовная; Инфекция духовная; Эпидемия духовная.


БОЛЕЗНЬ ДУШИ

толкование см. Стук космический.

13.513.


БОЛЕЗНЬ ЖЕЛТАЯ

"...Мы называем новую эпидемию "желтая болезнь", ибо она вызывает желчную пигментацию не только выделений, но и на всех слизистых оболочках. Не следует, чтобы эта болезнь распространялась. Так нужно соблюдать спокойное настроение, это понятие нуждается в пояснении. Не следует приписывать настроения лишь желудочному расстройству или простуде. Пусть люди поймут, что причину нужно искать в нервных центрах, которые получают импульс от различных пространственных химизмов" [14.531].

14*531.


БОЛЕЗНЬ КАРМИЧЕСКАЯ

толкование см. Болезнь допущенная; Закон кармы; Карма.

7.418.


БОЛЕЗНЬ НАРОДА

толкование см. Разложение стран.

14.263.


БОЛЕЗНЬ ОГНЕННАЯ / БОЛЕЗНИ ОГНЕННЫЕ

БОЛЕЗНЬ ОГНЕННАЯ / БОЛЕЗНИ ОГНЕННЫЕ / заболевания огненные

"Что... касается симптомов огненного заболевания, то они многочисленны. Многие болезни сейчас имеют отношение к этим заболеваниям, и можно даже сказать, что большинство известных болезней развивается и усилено общим воспалительным состоянием нервных центров {см. Центры человека} под влиянием особых атмосферных напряжений или космических токов. Для огненного заболевания, конечно, характерна крайне высокая температура, которая иногда держится продолжительное время без каких-либо определенных симптомов. Особенно трудно перечислить все огненные явления при раскрытых центрах {см. Центры открытые}, ибо они чрезвычайно индивидуальны. Они сопровождаются сильным внутренним жаром и сухостью, почти отсутствием выделений. Испытываемые при этом боли обычно относятся врачами к категории простудных и невралгических. При всех таких явлениях нужен полный покой, причем одним помогает тепло, другим холод, именно, все крайне индивидуально" [17.096].

4.323; 9.053; 9.228; 14.015; 14.251; 14.282; 17.096.

См. также Боль йога; Боль огненная; Боль священная; Буря огненная; Мору эссенция; Период огненный; Эпидемия огненная.


БОЛЕЗНЬ ПЛАНЕТЫ

1. Толкование см. Знамения природы.

2. "Даже если война захватывает лишь несколько стран, она все-таки приносит разложение всей планеты... Война есть болезнь планеты... Не нужны судороги там, где может происходить здоровое преуспеяние" [14.515].

3. Толкование см. Горячка отравления.

3.049; 9.657; 14.251; 14*515.


БОЛЕЗНЬ СВЯЩЕННАЯ

1. То же, что Боли священные (см.) [14.379].

2. "Урусвати {см.} может рассказать о том особом ощущении, которое бывает при полетах к дальним мирам {см.} в тонком теле {см.}. Трудно земными словами сказать о тончайших чувствованиях за пределами земной сферы. Но такие полеты необходимо познать, чтобы сознание могло вместить надземные чувствования... Не забудем, что иногда такие полеты бывают продолжительными, но в Братстве {см.} умеют охранять оставленные тела. Летаргия часто не что иное, как полет дальний, но не умеют обойтись с такими натурами. Болезнь их в древности считали бы священной и умели бы узнавать ощущения" [14.012].

7.418; 14.012; 14.379.

См. также Болезни допущенные; Болезни огненные; Боль священная.


БОЛОТО

толкование см. Слизь пространственная.

13.393.


БОЛЬ ЙОГА

то же, что Тягость мира сего [7.397]; толкование см. Атлас (в третьем значении).

7.397.

См. также Боль огненная; Боль священная.


БОЛЬ МИРА / БОЛЬ МИРОВАЯ

"Некоторые люди как бы внезапно начинают слышать радиоволны, начинают видеть через плотные тела, начинают различать подземные руды и получать разные психические особенности... Человек выносит множество насмешек и сомнений, прежде чем решится непоколебимо заявить о своих качествах. Но самое трудное и непонятное будет для обывателей участие человека в космических проявлениях. При таких процессах очень страдает сердце, но какой же земной врач поймет причину такого опасного напряжения? Врачи вообще не замечают никаких признаков страданий. Они скорее подумают о симуляции, нежели признают причину космических воздействий. Мыслитель давно понял эту мировую боль" [14.355].

7.102; 8.164; 8.533; 10.014; 14*355.


БОЛЬ ОГНЕННАЯ

БОЛЬ ОГНЕННАЯ / боль сокровенная

"Можно утверждать, что Агни йог не имеет чисто физических болей. Все физические боли называются огненными, приносящими знак тонких энергий {см.}, потому каждое напряжение вызывает сокровенные боли. Чуткость восприятия так мощна, но, главное, нужно избежать напряжения" [6.728].

6*728; 8.046; 11.176.

См. также Боль йога; Боль священная.


БОЛЬ ПЕРЕХОДЯЩАЯ

то же, что Боль священная (см.) [4.273].

4.273.


БОЛЬ СВЯЩЕННАЯ

БОЛЬ СВЯЩЕННАЯ / боль переходящая

1. "Так называемые священные боли являются чрезмерной выдачей психической энергии... Я не раз рассказывал о прекрасных деятелях, полагавших свои силы на благо мира. Они страдали немало, но такие молнии энергии приносили оздоровление пространства. Сами они не знали, где происходит спасительное следствие, и только после из Тонкого мира могли удостовериться в своих победах" [14.395]. "...Так называемые священные боли внешне не отличаются от простых обычных заболеваний. Врачи найдут им самые рутинные оправдания. Знаете, что два великих мыслителя Индии отошли – один от рака горла, другой от диабета. Что могу иметь общего такие болезни со священными болями? – так скажут все врачи. Оба примера показывают, что выдача самоотверженная психической энергии может иметь самые нежданные следствия. Также знаете о священных болях Упасики {см. Блаватская Е.П.}, но врачи никогда не признали бы следствие и причину такого самопожертвования. Скажут – зачем такая расточительность в выдаче психической энергии? Но пристойно ли задавать такие вопросы? После этого можно усомниться – полезна ли была деятельность Наших Сестер в Испании и Италии? Обе они остались высокими примерами работы на Общее Благо. Они боролись против несправедливости и невежества. Обе они выносили большие поношения. Обе они проявили небывалое терпение. Обе они страдали от священных болей. Никто не мог определить их разнообразных заболеваний, которые возникали неожиданно и также заканчивались Никто не умел подумать о причине болей, особенно же те, ради которых источалась энергия. Но явление самоотверженности дало сияющие ступени восхождения... Так можно многими примерами доказывать, что великое служение вовсе не есть земное здоровье... Отдача энергии есть высшая щедрость и милосердие" [14.379].

2. "...Вспомним, насколько болезненно достигают {человека} посылки Тонкого Мира! Броня земная всеми силами противится достижению голоса надземного. Каждый земной звук, как в мегафоне, гремит и сотрясает. Сердце ужасается даже от малейшего шороха. Боли священные – ничто иное, как несоответствие вибраций земных и надземных. Самое естественное приближение Надземного Мира кажется, как непереносимое вторжение, но сильная воля преодолевает первые ступени. Наконец, боли священные слабеют, шорох и даже крик более не сотрясают, и сотрудничество с Миром Надземным становится обычным" [14.946].

3. "В сущности, болей священных, при духовном развитии мира, не должно существовать, но окружающее несовершенство создает эти боли... Священные боли суть показатели следующей расы {см.} в тисках недорослей..." [7.165].

4. "...Нужно исследовать... что есть продвижение духа, который постепенно привыкает существовать над миром и трудиться без конца? Так же нужно понять священные боли, как знаки полетов духа в область, связующую миры" [7.336].

4.235; 4*273; 5.134; 7*165; 7*336; 8.444; 13.270; 14.008; 14.021; 14*022; 14.065; 14.114; 14.158; 14.379; 14.395; 14*946; 16.087; 16.123; 16.209; 17*135.

См. также Блаватская Е.П.; Болезни огненные; Болезни священные; Боль йога; Боль огненная; Вивекананда; Екатерина Сиенская; Рамакришна; Стучание энергии психической; Тереза Испанка; Центры человека; в Систематизированном перечне фрагментов – раздел 7.17.


БОЛЬ СВЯЩЕННАЯ НАИВЫСШАЯ

"...Помните, что напряжение сердца грозит огненным воспламенением. Только кто испытал такое пожар, невыразимый словами, может знать опасность несказуемую. Это страдание есть наивысшая священная боль. Происходит она от неуравновешенности миров" [14.022].

14.022.

См. также Пожар центров; Возгорание центров; Воспламенение центров.


БОЛЬ СОКРОВЕННАЯ

то же, что Боль огненная (см.) [6.728].

6.728.


БОЛЬНОЙ ДУХОМ

толкование см. Опыт прошлый.

9.596.


БОНПО

толкование см. Буддизм.

16*071.


БОНЧ-ТОМ

"Бонча-Томашевский Андрей (псевдоним Эндрю Томас, Andrew Tomas), русский эмигрант, жил в Шанхае. Автор книги Шамбала – оазис света. В 1934-35 встречался с Н.К. Рерихом" [89, с. 547]. "Бонч-Том, автор книжечки "Планетная Доктрина", встречался с Н.К. {Рерихом} в Ш. {Шанхае} и передал ему это произведение. Книжечка эта в своей первой части... очень неплоха, но вторая часть, озаглавленная "Планетный Олимп" и включающая Планетный Ультиматум, даже вредна. Опубликование такого ультиматума, скрепленного печатями в Дели (!) и Шанхае (!), производит крайне несерьезное впечатление, чтобы не сказать больше... Когда я просматривала главу, описывающую мощь этого Олимпа или Шамбалы, мне казалось, что я читаю описание Черной Ложи {см. Силы тьмы}" [17.091].

17*091.


БОРГЕС Г.

см. Хорш.

17.042.


БОРЕНИЕ ОГНЕННОЕ / БОРЕНИЯ ОГНЕННЫЕ

то же, что Борения духовные (см.) [11.094].

11*094.


БОРЕНИЕ ПСИХИЧЕСКОЕ

"...Некоторые будут настаивать, что телесное участие в борьбе сильнее и труднее, нежели психическое борение. Такое заблуждение происходит от полного непонимания психической жизни. Невозможно даже сравнить телесное и психическое напряжение, настолько второе значительнее во всех отношениях. Тонкие энергии сильнее всех мускульных... Телесное поражение несравнимо со страданиями тонких оболочек. Самые большие телесные опасности не могут быть сопоставлены с опасностями психическими" [14.675].

14*675.

См. также Армагеддон; Битва; Слои мышления человеческого (во втором значении).


БОРЕНИЕ ЭНЕРГИИ ПСИХИЧЕСКОЙ

толкование см. Стучание энергии психической.

14.269; 17*109.

См. также Посылки энергии психической.


БОРЕНИЯ ДУХОВНЫЕ

БОРЕНИЯ ДУХОВНЫЕ / борения огненные

"...Закалять дух можно лишь в жизни. Преодоление жизненных трудностей принесет духу свою искру. Духовные преодолевания так трудны! Физическое тело переносит лишения, как самоудовлетворение, но дух овладевает трудностями. И духовные огненные борения могут вознести на большую высоту. Так устремимся к духовным трудностям" [11.094].

11.094.


БОРЬБА

1. То же, что Битва [16.094]; толкование см. Армагеддон.

2. Толкование см. Семилетие озарения.

16*094.


БОРЬБА МИРОВ

"...Кончилось семилетие озарения. Так же кратко можно определить новое семилетие: БОРЬБА имя ему. Борьба при полном сознании, при решимости без отступления... Теперь указанная борьба примет новый смысл. Человечество возопило о невозможности оставаться в невежестве. Как единственная дверь для движения остается община. Пусть толкования общины многоразличны, но русло их одно. Отчалив от ветхого берега {старого мира}, человечество неминуемо достигнет... эволюционного, указанного, прямого утеса Нового Мира {см.}... Тяготение к эволюции заставит всех подняться в борьбе миров" [3.265 – 1926 год].

3.265.


БОРЬБА ПРОСТРАНСТВЕННАЯ

"Наполнение злобой и слепота к свету космической действительности выводит из цепи {эволюции}. И предвидеть трудно, как разнесется эта зараза духа {см.}... Нарушить цепь нельзя, но заменить железные кольца более тонким металлом можно. Все ведущее к беспредельному развитию идет с течением Космоса. Борьба пространственная проходит нитью через все существующее. В борьбе зарождаются возможности. В борьбе закаляются силы" [5.048].

5.048.

См. также Атмосфера (Земли, планеты); Битва мысленная; Наполнение пространства; Насыщение пространства; Цементирование пространства.


БОССИНГ

начальствование (от англ. boss – распоряжаться, быть хозяином; bossy – любящий распоряжаться; то же, что swelling – важничать (перед кем-то), важная персона, шишка, надуться от гордости, высокопарный, напыщенный) [44].

"Все изменится к лучшему, когда начнем прилагать Учение к жизни без искажения, когда приступим к истинному сотрудничеству..., когда поймем, что дела начатые не есть дела личные, но общие...- только тогда будет понята истинная ответственность. Понятие ответственности чуждо обособлению, безволию и так называемому "боссинг". Ответственность прежде всего ищет великого равновесия, целесообразности, соизмеримости, достигаемых устремленным сотрудничеством" [15.035].

15*035.

См. также Ашрам; Вождь; Община.


БОШЕ ДЖАГАДИС

"На основании современных опытов с растениями, производимом в Калькуттском Институте индусского ученого Джагадиса Боше, доказано, что чуткость нервной системы растений поразительна" [15.200]."Боше Джагадис – см. Бос Джагадис. Бос Джагадис Чандра (1858-1937), индийский ботаник, физик" [54, именной указатель]. "Боше (Bose) Джагадис (1858-1937), выдающийся индийский ученый, сотрудник института Урусвати {см.}" [89, с. 547].

15.059; 15.200; 16.076.

См. также Джаина.


БР.

сокращенное написание Братства, Братства Великого [17.152]; толкование см. Иерархия Света.


БРАК ВСЕЛЕНСКИЙ

"Брак... По учению Православной церкви, брак есть таинство, в котором, при свободном перед священником и Церковью обещании женихом и невестою взаимной их супружеской верности, благословляется супружеский союз их в образе духовного союза Христа с Церковью и испрашивается им благодать чистого единодушия к благословенному рождению и христианскому воспитанию детей" [21]. "...Не является ли истинным кощунством этот Вселенский Брак, хотя бы и символичный, который навязан церковью Христу? Меня это всегда коробило до глубины души" [15.100]. В Новом Завете Церковь многократно называется "невестой Христа", "невестой Агнца": 2 Коринф. 11:2; Ефесян. 5:22-33; Откр. 21:9. (См. также Осия 2:19; Исайя 62:5). "Жены, повинуйтесь своим мужьям, как Господу, потому что муж есть глава жены, как и Христос глава Церкви, и Он же спаситель тела. Но как Церковь повинуется Христу, так и жены своим мужьям во всем. Мужья, любите своих жен, как и Христос возлюбил Церковь и предал себя за нее... Должны мужья любить своих жен, как свои тела: любящий свою жену любит самого себя. Ибо никто никогда не имел ненависти к плоти своей, но питает и греет ее, как и Господь Церковь, и потому мы члены Тела Его, от Плоти Его и от костей Его... Тайна сия велика; я говорю по отношению ко Христу и к Церкви" [Ефесян. 5:22-33].

15.100.

См. также Жених Небесный; Церковь (христианская).


БРАК ЗАКОННЫЙ / БРАКИ ЗАКОННЫЕ

толкование см. Сродство душ.

15*119; 15.168.

См. также Души половинчатые.


БРАК ИСТИННЫЙ

толкование см. Души половинчатые.

16.299.

См. также Сродство душ.


БРАК ПРАВИЛЬНЫЙ / БРАКИ ПРАВИЛЬНЫЕ

то же, что Сочетания правильные [15.100]; толкование см. Сродство душ.

15*100.

См. также Души половинчатые.


БРАМА

БРАМА / Праджапати

1. То же, что Элемент субъективный (см.) [15.150].

2. "Парабраман имеет своим синонимом Брамана, тогда как Брама уже является Божеством, периодически появляющимся и исчезающим. Этот Брама, как проявленное Божество, имеет два аспекта: мужское и женское начало, или две полярности, или вечное выявление Космической Мыслеосновы в видимой Природе" [15.218].

9.563; 15*150; 15.154; 15.159; 15*218; 15.235; 16.235; 17.065.

См. также Брахман; Глаз Брамы; Дни и ночи Брамы; Пребывание Брамы; Юга.


БРАМАВИДИА

встречающееся в некоторых изданиях книг Агни Йоги написание термина Брахмавидья (см.).

4*139.


БРАМАН

одно из наименований Парабрамана [15.218]; толкование см. Абсолют.

15*218; 16.006; 16.085.

См. также Бесформенное; Брахман.


БРАМАРАНДРА-ЧАКРА

то же, что центр колокола [15.204]; толкование см. Центры человека.

15*204.


БРАМИН

БРАМИН / дважды рожденный

"Человек, принадлежащий к высшей касте (первоначально – касте жрецов) в Индии" [26]. "Брамины (санскр.). Высшая из четырех каст Индии, считаемая или – правильнее – воображающая себя столь же высокой среди людей, как Брахман, Абсолют ведантистов, – высший среди или над богами" [23]."В желании сохранить свои кастовые преимущества, брамины в невежественных общинах и селениях продолжают внедрять в сознание народных масс ужасные суеверия. В этом конгломерате суеверий и ритуалов, утративших свое первоначальное значение, с трудом можно уловить искры когда-то великого знания. Но брамины не отрицают закона перевоплощения и не боятся его, ибо, по их убеждению, брамин, "как дважды рожденный", не может родиться в низшей касте. В древние времена "дважды рожденный" означало духовное рождение или посвящение, но потом этот титул стал вообще принадлежностью каждого брамина. Большинство браминов являются паразитами на больном организме Индии" [15.106].

15*106; 15.150; 15.224; 16.006; 16.069; 16.188; 16.203; 17*011; 17.082.

См. также Каста; Пандит; Посвящение.


"БРАМО-САМАДЖ" / "БРАХМО-САМАДЖ"

"Брахмо Самадж (на яз. бенгали – Общество Брахмы), религиозно-реформаторское просветительское общество, созданное в Бенгалии (Индия) в 1828 Раммохан Раем. Выступало против каст, ранних браков и др. устоев индуизма и феодализма, за распространение в Индии европейского просвещения, поощрение промышленности и науки. С начала 20 в., с развитием буржуазно-националистического движения, брахмоистское движение перестало играть значительную роль в общественной жизни Бенгалии" [15].

16.049; 17.040.


БРАТ / БРАТЬЯ

БРАТ / БРАТЬЯ / члены Братства

1, 2. "Достаточно известно о существовании Братства Добра {см. Иерархия Света} и Братства Зла {см. Силы тьмы}. Также известно, что Братство Зла пытается подражать Братству Добра в способах и методах действия. Невежды спросят, можно ли отличить приближение того или иного Брата? ... Способ распознавания заключен в сердце. Уявление психической энергии {см. Энергия всеначальная} поможет безошибочно распознавать внутреннюю сущность явлений" [13.028].

3. Толкование см. Братство (в третьем значении).

4. Термин, эквивалентный Мы (в первом значении) [5.071]; толкование см. Учителя Великие.

"Мы – ваши Братья. Мы знаем ту страницу жизни, где записано единство Космоса. Мы утверждаем, что не разобщением создается явленная эволюция, но беспредельным устремлением гармонии... Мы зовем к Первоисточнику зарождения. Мы веками прилагаем Наше устремление дать человечеству радость Бытия" [5.071].

5. "Конечно, Мы всегда подразумеваем, говоря о Братьях, и Сестер. Ведь Начала утверждены, как равновесие в Космосе" [6.421].

6. "Разве все работающие на внесение света знания, на поднятие нравственного уровня, культуры не являются братьями и сестрами великого Братства Человечества? Истинно, Н.К. и я называем каждого свет несущего братом и сестрою по завету самого Христа. В Индии принято приветствовать каждого незнакомого встречного словом брат! Это так прекрасно!" [15.228].

1.162; 1.360; 2.3.2.1; 3.131; 4.520;
5.071; 6.421; 13.001; 13.005; 13*028; 13.082; 13.190; 13.267; 13.277; 13.282; 13.309; 14.003; 14.012;
14.013; 14.014; 14.031; 14.039; 14.041; 14.064; 14.067; 14.073; 14.083; 14.123; 14.125; 14.130; 14.149;
14.155; 14.176; 16.210; 14.222; 14.223; 14.259; 14.344; 14.562; 15.098; 15*228; 16.235; 16.255; 17.085;
17.100; 17.129.

См. также Воплощения; Закон воплощения; Мост в будущее; Распознавание; Сестры; Слово тайное; Собратья.


БРАТ К.

БРАТ К. / Брат Мой

толкование см. Учитель Великий К.Х.

14.132.


БРАТ М.

толкование см. М.

3.202.

См. также Майтрейя; Учителя Великие.


БРАТ МОЙ

то же, что Брат К. [сопоставление 5.210 и 14.132]; толкование см. Учитель Великий К.Х.

5.210.


БРАТ НАШ

сокращенное написание термина Брат Наш К. [сопоставление 8.484 и 14.462]; толкование Учитель Великий К.Х.

8.484.


БРАТ НАШ К.

БРАТ НАШ К. / Брат Наш

толкование см. Учитель Великий К.Х.

14.462.


БРАТ НАШ, КОТОРЫЙ БЫЛ САПОЖНИКОМ

толкование см. Бёмэ Якоб.

4.606.

См. также Воплощения Учителей Великих; Сапожник.


БРАТ РАККОЦИ

см. Раккоци.

14.006.


БРАТ ТИБЕТСКИЙ

БРАТ ТИБЕТСКИЙ / учитель Тибетский

"Многие наивные люди полагают, что темные силы действуют лишь злом, развратом и преступлениями. Как заблуждаются они. Так действуют лишь грубые силы и силы малых степеней. Гораздо опаснее те, кто приходит под личиною света Учения... В Америке существует очень обширное общество, и глава его получает учение от учителя, который не раскрывает своего имени, называя себя Тибетским Братом. Мы знаем, кто скрывается под этим псевдонимом. Сила его велика. И цель этого учителя, персонифицируя якобы Учителя Бел. Бр., как можно больше заманить в свои кадры неплохих и полезных людей, которые иначе могли бы действенно помочь Великому плану Владык, Плану спасения планеты. И эти несчастные, не обладая истинным распознаванием сердца, как мотыльки летят на испепеляющий их черный огонь" [17.016].

17*016.


БРАТ Х.

используемое Великими Учителями наименование Блаватской Е.П. (см.) [15.147].

15.147.


БРАТСТВО

БРАТСТВО / кооператив возвышенный / Маяк Света / Обитель Наша / Община спасительная / Община целительная / Понятие Священное / Прибежище верное / Средоточие Знания / Сторожевая Башня / Стоящие на дозоре / Твердыня Мира / Школа Мысли

1. Обычно – сокращенное написание терминов Братство Белое, Предстатели о народах [13.593], Братство Наше [14.428]; толкование см. Учителя Великие, Шамбала.

2. "Люди иногда основывают Братства, но такие внешние, напыщенные Учреждения не имеют ничего общего с великим понятием Братства. Так люди понимают Общины, Сотрудничества, различные Артели и Товарищества, но в основе их не будет даже простого доверия. Значит, эти понятия очень далеки от самого Братства, которое будет крепким союзом доверия" [13.005].

3. "Чем же могут соприкасаться Братья? Если земным телом, то такая связь будет мимолетна. Если в тонком теле, то и такое единение может быть хрупким. Только тела Света могут взаимоутверждаться. Только под единым лучом средоточия можно находить взаимопонимание – так не отнесемся к понятию Братства поверхностно – иначе оно останется в земных пределах и будет бесполезно. Магнит ведущий заключен не в земном теле, не в тонком, но в зерне духа, в Свете, данном превыше воображения. Кто не понимает высшую тайну Братства, тому лучше не умалять это понятие" [13.131]. См. также Братство трикратное.

4. "Братство... Религиозная община" [24; 26]. Сокращенное написание термина Братство мистическое [14.562]. "...В Хрониках древних Мистических Братств повествуется о многих препятствиях, которые встречались на пути посвященных {см. Посвящение}. Из этих записей можно видеть, что Братства были очень осведомлены в законах Бытия. Учителя {см.} таких Братств предупреждали вступающих о неизбежности нападений сил тьмы. Явление ужасов не должно было смущать Братьев, наоборот, они знали, что по мере восхождения нападения становились сильнее" [14.562].

1.395; 1.409; 2.2.1.8; 2.2.2.6; 2.2.3.8;
2.2.3.19; 2.2.4.6; 2.2.5.6; 2.2.7.19; 2.2.11.1; 4.173; 5.072; 5.194; 6.500; 6.593; 6.607; 6.777; 7.027-7.029;
7.050; 7.403; 10.267; 13.000-13.610 (повсеместно); 13*005; 13*008; 13*131; 14.002; 14.021; 14.032; 14.039;
14.047; 14*092; 14.125; 14.128; 14.135; 14.143; 14.168; 14.179; 14.193; 14.219; 14.223; 14.227; 14.258;
14.259; 14.261; 14.263; 14.292; 14.305; 14.311; 14.317; 14.330; 14.366; 14.428; 14.483; 14.523; 14.529;
14.541; 14.562; 14.580; 14.642; 14.652; 15.103; 15.120; 15.136; 15.222; 16.044; 16*076; 16.085; 16.117;
16.145; 16.183; 16.189; 16.190; 16.209; 16.212; 16.224; 16.296; 16.297; 17.067; 17.068; 17.071; 17.083;
17.085; 17.100; 17.107; 17.142; 17*152; 17.155.

См. также Ашрам; Башня сторожевая; Братство белое; Братство мировое; Братство трикратное; Врата Братства; Глава Братства; Задания беспредельные; Иерархия Света; Ложа белая; Маяк света; Основатели Братства Великого; Основоположник братства; Провод братства; Собратство; Советы братства; Содружество; Тропа к Братству.


БРАТСТВО Б. / БРАТСТВО БЕЛ. / БРАТСТВО БЕЛОЕ

БРАТСТВО Б. / БРАТСТВО БЕЛ. / БРАТСТВО БЕЛОЕ / Собратья Люцифера Великие / Твердыня Знания / Твердыня Знания Великого

1. Одно из почетных наименований Учителей Великих (см.) [16.210].

2. Толкование см. Донов.

7.214; 14.070; 14.292; 15.028; 15.091;
15.097; 15.146; 15.147; 15.158; 15.167; 15.179; 15.184; 15.202; 15.214; 15.219; 15.238; 15.240; 16.020;
16.024; 16.030; 16.044; 16.096; 16.147; 16.163; 16.189; 16.209; 16.210; 16.235; 16.249; 16.252-16.254;
16.266; 16.272; 17.005; 17.016; 17.017; 17.019; 17.029; 17.039; 17.061; 17.062; 17.081; 17.091; 17.098;
17.153.

См. также Братство.


БРАТСТВО БЕЛОЕ ВЕЛИКОЕ

одно из почетных наименований Духов Высочайших [17.045]; толкование см. Учителя Великие.

15.164; 17.045; 17.085.


БРАТСТВО БЛАГОДЕТЕЛЕЙ

одно из почетных наименований Твердыни (непобедимой) [13.539]; толкование см. Учителя Великие.

13.539.


БРАТСТВО В СЕРДЦЕ АЗИИ

то же, что Шамбала (см.) [16.076].

16.076.


БРАТСТВО ВЕЛИКОЕ

одно из почетных наименований Братства Белого [15.091], Иерархии Сил Светлых [15.106]; толкование см. Учителя Великие.

15.081; 15.091; 15.100; 15.103; 15.157; 16.019; 16.098; 16.134; 16.216; 16*252; 16.269; 17.027; 17.034; 17.082; 17.085; 17.087; 17.156.


БРАТСТВО ВЕЛИКОЕ СОКРОВЕННОЕ

одно из почетных наименований Ангелов-Хранителей [17.011]; толкование см. Учителя Великие.

15*106; 17*011.


БРАТСТВО ВЫСШЕЕ ОГНЕННОЕ

толкование см. Герой духа.

11.075.

См. также Учителя Великие.


БРАТСТВО ГИМАЛАЙСКОЕ

одно из наименований Твердыни Света, Братства Белого [17.062]; толкование см. Учителя Великие.

17.062.

См. также Ашрам Гималайский; Братья Гималайские; Учителя Великие; Шамбала.


БРАТСТВО ГРААЛЯ

одно из наименований Обители Махатм; Беловодья [17.148]; толкование см. Учителя Великие; Шамбала.

17.148.

См. также Грааль; Чаша Грааля; кн. [73].


БРАТСТВО ДОБРА

толкование см. Брат (в первом значении).

13.028.

См. также Учителя Великие; Иерархия Света.


БРАТСТВО ЗЛА

толкование см. Брат (в первом значении).

13.028.

См. также Силы тьмы.


БРАТСТВО МАХАТМ

одно из почетных наименований Твердыни Знания [16.256]; толкование см. Учителя Великие; Шамбала.

16*256.


БРАТСТВО МИРОВОЕ

"Среди обихода земного с трудом люди усваивают понятие сотрудничества, но много тяжелее и недоступнее им понятие Братства. Нагромождение телесное, как кровное родство, препятствует принять осознание Братства. Проще людям вообще отказаться от понимания Мирового Братства... В широком понимании оно кажется уже не жизненным. К тому же люди плохо читают Заветы древние, где сказано о множествах Братьев и Сестер. Также затемнили в себе люди память о Тонком Мире {см.}. Только там можно встретить расширенное понятие Братства... Только выходя за пределы телесного понятия, можно признать сотрудничество Братское. Соберем признаки такого расширенного состояния" [13.001].

13.001.

См. также Братство; Учителя Великие, Шамбала.


БРАТСТВО МИСТИЧЕСКОЕ

толкование см. Братство (в четвертом значении).

14.562.


БРАТСТВО НАШЕ

БРАТСТВО НАШЕ / Башни Наши

то же, что Братство (в первом значении); толкование см. Учителя Великие, Шамбала.

1.313; 1.350; 1.424; 2.1.9.5; 2.2.4.2; 2.2.6.14; 4.652; 5.170; 6.607; 10.013; 14.428; 16.255.


БРАТСТВО СВЕТА

одно из наименований Твердыни (в первом значении) [16.285]; толкование см. Учителя Великие, Шамбала.

16.285; 17.014.

См. также Братья Света.


БРАТСТВО ТРИКРАТНОЕ

толкование см. Место встреч великих.

13*008.

См. также Братство (в третьем значении).


БРАТСТВО ЧЕЛОВЕЧЕСТВА

толкование см. Братья.

15.228.


БРАТСТВО ЧЕРНОЕ

БРАТСТВО ЧЕРНОЕ / убийцы духа

то же, что Ложа черная [17.091]; толкование см. Силы тьмы.

10.013; 14.045; 16.024; 16.042; 16.147; 16.254; 17.091.


БРАТЬЯ

БРАТЬЯ и различные словосочетания с этим ключевым термином

толкование см. Брат и соответствующие словосочетания с ключевым термином Брат.


БРАТЬЯ БЕЛЫЕ

1. Одно из почетных наименований Учителей Великих (см.) [16.001].

"...Очень прошу Вас делать большую разницу между Белыми Братьями {Великим Учителями (см.) [15.167]}, Членами Гималайской Общины, и просто белыми братьями, людьми, примкнувшими к учению Света {см. Брат (в шестом значении}" [15.167].

2. Толкование см. Шарики белые.

3. "...Очень прошу Вас делать большую разницу между Белыми Братьями – членами Гималайской Общины и просто белыми братьями, по безответственной терминологии теософов (людьми, примкнувшими к Учению Света)" [55].

2.2.1.8; 15*167; 16*001; 16.252.


БРАТЬЯ ВЕЛИКИЕ

одно из почетных наименований Членов Общины Гималайской [15.167]; толкование см. Учителя Великие.

15.167; 16.085; 16.189; 17.110; 17.116.


БРАТЬЯ ГИМАЛАЙСКИЕ

толкование см. Братство Гималайское; Учителя Великие.

16.028.


БРАТЬЯ НАДЗЕМНЫЕ

"Братья, сойдемся в палате радости!... Радость Наша сойдет на подземные миры и вознесется к Надземным Братьям" [4.010].

4.010.

См. также Битвы три; Ангел-Хранитель; Наполнение пространства.


БРАТЬЯ НАШИ

толкование см. Братство Наше; Учителя Великие; Шамбала.

6.360; 6.567; 6.696; 6.698; 7.031; 14.031; 17.090; 17.100; 17.135.

См. также Воплощения Учителей Великих.


БРАТЬЯ ОТСТАЮЩИЕ

толкование см. Воплощение.

16.189.


БРАТЬЯ ПО ОГНЮ

"Мы {см. Учителя Великие} действительно Братья и Сестры по огню. Потому, когда думаете о Нас, окружайте огнем Наши Облики. И Мы признаем вас по огненному зерну" [14.085].

14*085.


БРАТЬЯ СВЕТА

то же, что Сыны Света [16.001]; толкование Учителя Великие.

16.001.

См. также Братство Света.


БРАТЬЯ СТАРШИЕ

БРАТЬЯ СТАРШИЕ / Братья и Сестры Старшие

одно из почетных наименований Учителей Великих (см.) [15.174], Махатм (см.) [16.256].

2.2.3.7; 15*174; 16.020; 16.156; 16.173; 16.189; 16.256.


БРАТЬЯ ТЬМЫ

то же, что силы темные [16.001]. толкование см. силы Тьмы.

16*001; 16.159.


БРАТЬЯ ЧЕЛОВЕЧЕСТВА

БРАТЬЯ ЧЕЛОВЕЧЕСТВА / Ведущие Веление Матери Мира

термин, эквивалентный Мы (в первом значении) [5.227]; толкование см. Учителя Великие.

"...Даже в обычной жизни мы заменяем устарелые понятия новыми определительными, более отвечающими нашему времени и расширенному сознанию. Неужели наименование "Братья человечества" хуже по смыслу названия "Подвижники" или Угодники"?" [17.134].

5.044; 5.060; 5.076; 5.110; 5.176; 5.227;
5.259; 5.268; 5.287; 5.289; 5*303; 5.306; 5.307; 6*321; 6.351; 6.365; 6.383; 6.407; 6.409; 6.433; 6.463;
6.587; 6.663; 6.664; 6.685; 6.805; 6.854; 7.000.; 7.001; 7.010-7.012; 7.014; 7.015; 7.017-7.019; 7.023;
11.060; 15.004; 15.006; 15.013; 15.024; 15.213; 17*134.

См. также Братья; Иерархия Света.


БРАТЬЯ ЧЕЛОВЕЧЕСТВА СТАРШИЕ

одно из почетных наименований Твердыни Знания [16.256]; толкование см. Учителя Великие; Шамбала.

15.235; 16*256; 16.265.


БРАТЬЯ ЭВОЛЮЦИИ УТВЕРЖДЕННОЙ

"В творчестве Агни-йога проявляются устремления к утверждению явлений высших разумений. Так Братья человечества {см.} и Братья утвержденной эволюции идут под знаменем Материи Люциды. Эти огни тождественны с токами тончайших энергий" [5.307].

5.307.


БРАХМА

БРАХМА / Праджапати / Начало Мужское первое порождающее / Супруг своей Матери

"Брахма (санскр.). Изучающий должен отличать Брахму, бесполого, от Брамы {см.}, творца мужского рода в индийском пантеоне. Первый, Брахма или Брахман, есть безличный, высший и непознаваемый Принцип Вселенной, из сущности которого все исходит и в кого все возвращается, который бестелесен, нематериален, нерожден, вечен, безначален и бесконечен. Он всенаполняющий, одухотворяющий, как наивысшего бога, так и мельчайший минеральный атом. С другой стороны, [Брама] мужской и мнимый Творец, лишь периодически существует в своем проявлении и затем снова погружается в пралайю {см.}, то есть исчезает и уничтожается" [23]. Подробнее см. Матерь.

17.028.

См. также Брахмавидья; Брахман; Глаз Брахмы; Дни и ночи Брахмы.


БРАХМАВИДЬЯ / БРАМАВИДИА / БРАХМА-ВИДИА / БРАХМА ВИДЬЯ

1. "Брахма Видья (санскр.). Знание, эзотерическая наука о двух Брахмах и их истинной природе" [23]. "Пробуйте многие примеры раздвоения вашего сознания {см.}. Пробуйте, чтоб ваша энергия могла свободно проливаться в нескольких направлениях, не теряя своей ценности и не ослабляя тока своего. Однообразное устремление свойственно Кали Юге, но струны всех энергий, как спасительный поток, обогатят нахождения Сатья Юги. Мы имели примеры успешного расчленения сознания в прошлых веках, но нужно теперь особенно утвердить действие всех каналов Брахма-Видиа" [7.069].

2. "Огонь Брахмавидиа замечается лишь в глазах. Слово не выражает его, и начертание не изображает его, ибо пламя его в той мысли, которая не выражается через телесную оболочку. Только зеркало глаз пропускает искры высшей мысли... Чтобы невооруженным глазом разложить космический луч на искры фохата, нужен огонь Брахмавидиа. Человеческое слово бессильно выразить сущность Брахмавидиа. Можно частично проникать в него духовным зрением, прозревая разложение лучей закрытыми глазами. Но рост огня Брахмавидиа даст возможность открытыми глазами видеть те составные части лучей, которые недоступны механическим аппаратам. Эта возможность уже относится к области общения с дальними мирами. Вспыхивает она так же неожиданно, как каждое озарение сознания, и не поддается насильственному развитию, и приходит она в срок развития чуткости организма. Учитель не может насиловать эту возможность, но радуется, когда зрение из темноты переносится на свет" [4.139].

4.139; 4.575; 7.069.

См. также Сиддхи; Фохат.


БРАХМАН

БРАХМАН / реальность высшая / Аспект Бесформенный

1, 2. "Брахман (устар. брамин), 1) категория индийской идеалистической философии, главным образом веданты, обозначающая безличный абсолют {см.}, лежащий в основе всех вещей. 2) Член высшей индийской касты Брахманов" [18].

3. Иное написание термина Брахма (см.) [23].

17.029.

См. также Абсолют; Браман; Пандит; в Указателе дополнительных источников – Веды.


БРАХМАЧАРЬЯ

толкование см. Путь восьми ступеней.

См. также в Систематизированном перечне фрагментов – раздел 7.6.


БРЕМЯ ВЕКОВ

"Среди последователей Учения нужно особенно отметить духов, которые берут на себя ответственные поручения. Как ответственнее нести синтез {см.} в сравнении с специальностью! Утвержденный водитель знает все радости, все вмещения синтеза, но в то же время он знает ношу всех проявленных и непроявленных огней. Эти вековые наследия отлагаются в чаше {см.} как огненные наслоения, потому несущие огонь синтеза уявляются, как несущие бремя веков. Ибо специалист, имея постоянный канал для отвода своих энергий, редко обременен, но несущий огонь синтеза есть бушующий океан энергий. Карма несущего синтез так прекрасна, но ноша велика. Каждое наследие, даже если непроявленное, живет и трепещет в духе. Чувство неудовлетворенности и устремления к совершенствованию отличает носителей синтеза. Как бы путь специальности ни был труден видимо, путь носителя синтеза превосходит во всех условиях путь специалиста. Сколько исканий и самоотверженных подвигов являет носитель синтеза в жизни каждого дня" [11.074]. "Чье же сердце приняло Ношу непомерную? Слитое Сердце, знающее Космическую Ношу. Кто же несет бремя веков? Единое Сердце, знающее явление Беспредельности {см.}. Кто же устремляется в огненном подвиге? Единое сердце, знающее Космическое Право {см.}... Когда великая Весть Объединенного Сердца насытит дух чистым устремлением, жизнь, истинно, преобразится. Кто же даст Миру Весть об огненном Единении? Скажем – Слитое Сердце, Сердце, явленное Огнем вечным – да, да, да!" [11.178].

11*074; 11.178.

См. также Аура сгармонизированная; Ноша непомерная; Синтез; Сосуд Наш.


БРОДЯГИ МАЛЫЕ

"Вреднее всего так называемые невольные мысли. Каждая сознательная мысль уже содержит некоторую организованность, но хуже всего малые бродяги, которые без смысла засоряют пути" [4.534].

4*534.

См. также Блохи; Слизь пространственная.


БРОДЯЩИЙ САМОИСТРЕБЛЕННЫЙ

толкование см. Индивидуальность.

14.864; 17*156.

См. также Мертвецы живые; Мертвецы ходячие.


БРОЖЕНИЕ / БРОЖЕНИЯ

толкование см. Смятение.

14*460.

См. также Токи отравленные.


БРОНИРОВАНИЕ ОГНЕННОЕ

толкование см. Броня огненная.

5.271.


БРОНЯ

1. "В случае ощущения невидимого присутствия следует проявлять полное спокойствие, ибо неразумный страх может ослабить защитную сеть вашей ауры. Если ощущаемая Вами сущность подходит с недобрыми намерениями, высказываемый вами страх может способствовать нанесению Вам вреда. Потому во всех Учениях так заповедовалось бесстрашие духа. При полном самообладании никакая потусторонняя сущность не может повредить. Советую в таких случаях сосредоточиться на Вел. Облике, произнести семь раз Имя и мысленно окружать себя как бы непроницаемой бронею света" [16.189].

2. Толкование см. Иммунитет огненный; Прохождение через огонь.

3. "Субстанция человечности есть вещество "чаши" {см. Центр "чаши"}, потому, прежде всего, на Земле облечемся в человечность и познаем ее, как броню от сил темных" [9.075].

4. Толкование см. Лотос внешний.

5. "...Высший Свет не доступен зрению, как земному, так и тонкому; даже искры его утомляют глаза... Явления окутывания огненными искрами зависит от многих... причин. Огненная броня защищает от неприятельских стрел" [9.242]. "...Агни-йог... окружился самой тонкой стихией {стихией огня}. И когда малодушие ужасается, он облачается в огненную броню" [4.182].

6. "...Надо... суметь Мое Имя {см. Владыка Шамбалы} сделать броней каждого действия" [2.2.4.7].

2.2.3.12; 2.2.3.16; 2*2.4.7; 2*3.2.1; 2.3.3.10; 3.239; 4.182; 4.233; 4.236; 4.583; 5.271; 7.418; 8.531; 9*017; 9*023; 9.075; 9*076; 9*242; 13.048; 14*572; 14.946; 15*003; 15.145; 16*189; 17.016; 17.107.

См. также Доспех духа; Лотос внешний; Панцирь духа; Щит духа.


БРОНЯ ОГНЕННАЯ

толкование см. Броня (в четвертом значении).

4.182.


БРОНЯ РУБИНОВАЯ

толкование см. Возмущение духа.

8.190.

См. также Аура пурпуровая.


БРОНЯ СВЕТА

толкование см. Броня.

16.189.


БРОНЯ ТЕРОСА

толкование см. Терос.

[4.583].


БРУНО Джордано

"Бруно (Bruno) Джордано (1548-1600), итальянский философ-пантеист и поэт. Обвинен в ереси и сожжен инквизицией в Риме" [41]. "Джордано Бруно (1548 – 17.2.1600 гг.) – философ, ученый и астролог, родился в местечке Нола вблизи Неаполя. При рождении ему дали имя Филиппе. До десяти лет мальчик жил в доме отца, затем учился в школе в Неаполе. По достижении семнадцатилетнего возраста Филиппе Бруно стал послушником находившегося в Неаполе доминиканского монастыря Сан-Доминго Маджоре. Затем он был пострижен в монахи, сменив мирское имя Филиппо на монашеское Джордано. В монастырских документах упоминается "Брат Джордано Ноланец". За десять лет Джордано прошел все монашеские и богословские ранги, предусмотренные монастырским уставом. И если в школе царила атмосфера философского свободомыслия, то доминиканский монастырь был центром религиозного догматизма. Позиция Бруно противоречила установленным порядкам. Молодой монах убрал из своей кельи все иконы и изображения святых. Этот поступок разбирался и церковном суде, но, по молодости Джордано, не повлек за собой особых последствий со стороны настоятелей. После окончания высшей монастырской школы Бруно защитил докторскую диссертацию. В 1576 г. ему было присвоено звание доктора богословия. Почти в тоже время на него поступил донос с обвинением в ереси, и арест был неминуем.

Сбросив монашескую рясу, Джордано Бруно покинул Неаполь и направился в Рим, оставив себе навсегда лишь плащ монаха-доминиканца. Однако, судьба не стала к нему более милостива: доносы следовали один за другим. По этой причине Джордано Бруно переезжает в Геную, где преподает детям грамматику, читает молодым дворянам лекции о небесной сфере. Не имея возможности подолгу оставаться па одном месте, он едет в Савонну, Венецию, Падую. В Падуе Джордано Бруно издал свою первую книгу "О знамениях времени", которая, к сожалению, не сохранилась.Затем странствующий монах направился в Женеву, где ему оказали поддержку реформаторы-кальвинисты. Но Бруно позволил себе публично указать на ошибки во взглядах авторитетов кальвинистской церкви, и, поскольку кальвинисты по своей жестокости нисколько не уступали католическим инквизиторам, Джордано Бруно был заключен в тюрьму и в течение двух недель подвергался позорным публичным экзекуциям. После этого Бруно покинул Швейцарию и отправился в Тулузу. Там прожил около двух лет как светский человек, получил степень магистра и должность профессора университета. Он проводил диспуты, которые вызывали резкую оппозицию в католических университетских кругах. Будучи вынужденным покинуть город, Бруно летом 1581 года переезжает и Париж. Здесь он добился расположения короля и получил известность; тут впервые увидели свет его труды. На какое-то время изгнанник стал придворным: Генрих III покровительствовал ему. Вышли из печати его книги "О тенях идей", "Искусство памяти", "Песнь Цирцеи", "Подсвечник". В Париже Бруно читал лекции, вел беседы, участвовал в публичных диспутах и покинул Париж не изгоем, а доверенным королевского правительства, будучи зачислен в свиту французского посла при английском дворе. Весной 1583 г. Бруно переехал из католической Франции в протестантскую Англию, где провел два с половиной года. Его выступления, диспуты, где он отстаивал идеи Пифагора, Парменида, излагал систему Коперника, натолкнулись на стену непонимания, самомнения и невежества. Ему запрещали публичные лекции. Свои взгляды он изложил в таких трудах Лондонского периода, как "Пир на пепле", "О причине, начале и едином", "О бесконечности, Вселенной и мирах" (1584 г.). В следующем году в Лондоне вышли еще две книги: "Изгнание торжествующего зверя" и "О героическом энтузиазме". Осложнение политической обстановки вынудило посольство, а в его составе и Бруно, покинуть Англию и вернуться в Париж. После недолгого пребывания во Франции скиталец находит новое пристанище в Германии: Майнц – Висбаден – Марбург – Виттенберг – Франкфурт – Цюрих. Везде Бруно стремился к широким аудиториям, публичным выступлениям, диспутам, и везде после нескольких лекций ему отказывали, в одних под благовидным предлогом, в других – с угрозой. Во всех городах, где Бруно останавливался, находились люди, которые воспринимали его идеи, образовывались группы, ядра последователей, учеников, единомышленников. Бруно много работал с такими людьми, передавал свои взгляды, мировоззрение. Осенью 1591 г. Бруно прибыл в Падую, расположенную недалеко от Венеции. Ему предложил свое покровительство Джованни Мочениго, молодой венецианец, отпрыск знатнейшей и славнейшей фамилии, с условием, что Бруно обучит его искусствам памяти и изобретения. В характере Бруно не было сдержанности и осторожности, что дало возможность Мочениго собрать на Бруно множество компрометирующего материала. Мочениго обвинил Бруно в невыполнении своего обещания, самочинно подверг его домашнему аресту, написал донос в церковный суд Венеции, и 26 мая 1592 г. венецианская инквизиция начала судебный процесс по делу Бруно.

«Среди многочисленных обвинений, предъявляемых ученому, выделялось одно: ревностная пропаганда учения о движении Земли, о бесконечности Вселенной и бесчисленности обитаемых миров в ней. В этом плане Бруно пошел дальше Коперника, считавшего, что наша Солнечная система уникальна и окружена сферой неподвижных звезд. По мнению Бруно, "небо – единое безмерное пространство, лоно которого содержит все, эфирная область, в которой все пробегает и движется. В нем – бесчисленные звезды, созвездия, шары, солнца и земли, чувственно воспринимаемые; разумом мы заключаем о бесконечном количестве других". "Все они, – пишет ученый о небесных телах, – имеют свои собственные движения, независимые от того мирового движения, видимость которого называется движением Земли", причем "они кружатся вокруг других"» (Белый Ю.А. Иоганн Кеплер, с. 91 – 92). Восемь лет провел Джордано Бруно в застенках инквизиции. Бесчисленные допросы с угрозами, издевательствами, физическим насилием; пытки чередовались с длительными периодами одиночества, месяцами неопределенности. Многократно Бруно излагал перед инквизиторами свои взгляды, иногда вуалируя их, иногда прямо и определенно называя все своими именами. Долго не решались на казнь, слишком заметной фигурой был ноланец. Еще более невозможным было для церкви дать ему свободу, так как никакие лишения не могли укротить могучий дух этого человека, принудить к отречению. Последние годы Бруно провел в камере, и в сыром каменном мешке, в наружную стену которого днем и ночью бил речной прибой. Потолок камеры был низкий, и Джордано не мог выпрямиться во весь рост. Бумаги, чернил и книг ему не давали. Кто знает, что пережил, передумал, перестрадал одинокий воин за долгие восемь лет? Но дух его не был сломлен. При вынесении приговора о казни Бруно произнес: "Вы с большим страхом произносите приговор, чем я его выслушиваю". В приговоре было сказано о наказании "гуманном", без членовредительства. Так еще раз церковь показала снос лицемерие. Перед казнью над Джордано Бруно был совершен обряд проклятья, отлучение от церкви. В два часа ночи 17 февраля 1600 г. у моста через Тибр на башне "Братства усекновения главы Иоанна Крестителя" зазвонил колокол. Это означало, что предстоит сожжение. Книги Бруно были сожжены у его ног. В поэме "О безмерном и неисчислимых" Бруно рассказывал о том, что с детства Везувий представлялся ему другом и братом. День сожжения Бруно совпал с сильным землетрясением при извержении Везувия. Колебания почвы докатились до Рима.

Велика была степень прозрения Джордано Бруно. С раннего возраста в нем жило предчувствие своей миссии и своей смерти. Бесстрашно и стремительно он шел по жизни, никогда не обходя преграды и двигаясь напролом. Прекрасно владея собой, не полагаясь ни на что внешнее и ни на кого, он был подобен комете, которая осветила тьму средневековья и, сгорая в плотной атмосфере невежества человечества, все же упала на землю и оставила неизгладимый след-кратер в сознании людей. "Джордано Бруно открыл путь к звездам, бестрепетно воззвав людей из-под власти Зверя на межзвездную дорогу. Это был воистину "гражданин Вселенной, сын Отца-Солнца и Земли-Матери", человек титанического дерзания и воли, неугасимого Прометеева огня, необъятного всезвездного кругозора. Он любил повторять, что если для нас, земных обитателей, жители других планет находятся в небе, то для них наша Земля – тоже и небе, а мы – небожители. Он утверждал, что решения всех мировых загадок надо искать не где-то в заоблачных сферах, на седьмом и восьмом небе, а в нас самих, ибо мир един, нет ничего презренного в мире, все божество" (Золотарев А. / Предисл. / Бруно. Дж. Изгнание торжествующего зверя)" [Агни Йога о тайнах звездного неба. – Киев: Содружество "Сердце", 2000. – С. 466-471].

15.150; 15.228; 17.079; 17.111.

См. также Голгофа; Инквизиция; Коперник.


БРУТ

"Брут Марк Юлий... (85-42 до н.э.), римский политический деятель. В борьбе между Цезарем и Помпеем Брут стоял на стороне последнего. После поражения Помпея... Брут был назначен Цезарем, стремившимся привлечь его к себе, ... претором в Риме (44). Вместе с Кассием {см.} Брут возглавил заговор (44) против Цезаря. По преданию, Брут одним из первых нанес Цезарю удар кинжалом. Покинув Рим после убийства Цезаря, Брут и Кассий встали во главе республиканцев... После поражения при Филиппах осенью 42 Брут покончил с собой" [18].

16.026; 16.088.

См. также Карма предателя; Лучи изломанные; Предатели.


БРЭГДОН Клод

БРЭГДОН Клод, архитектор и писатель

"Брэгдон Клод (Bragdon Claude) (ум. 1945), американский художник {архитектор} и писатель, преподаватель Института объединенных искусств, написал предисловие к первому изданию книги Н.К. Рериха Алтай-Гималаи" [89, с. 548].

17.100.

См. также Рамасвамнир.


БУДДА

1. "Будда в точном переводе означает озаренный" [15.218]. "Будда (санскр.). Буквально, "Просветленный". Высшая степень знания. Для того, чтобы стать Буддой, надо прорваться через узы чувств и личности, достичь совершенного воспитания Истинного Я и научиться не отделять его от всех других я {см. Принципы человека}... достичь полной непривязанности ко всему, что мимолетно и конечно; и жить, будучи все еще на Земле, лишь в бессмертном и вечном, в наивысшем состоянии святости" [23].

2. Краткое написание Будда Гаутама (см.) [15.131].

3. "Слова Будды, что "в каждом бикшу шесть бикшу и один Будда, в Будде же семь Будд", именно означают, что все принципы (см.), или центры (см.), или огни в Будде достигли полной огненной трансмутации в своем синтетическом духовном развитии и равновесии..." [15.218].

4. Толкование см. Юга.

2.1.12.2; 2.2.3.7; 2.2.4.5; 2.2.4.17;
2.2.6.13; 2.2.6.18; 2.2.7.5; 2.2.10.3; 2.2.10.9; 2.2.11.1; 2.2.12.1; 2.3.2.5; 2.3.2.15; 2.3.4.8; 2.3.5.7;
2.3.6.4; 2.3.6.9; 2.3.6.17; 3.031; 3.043; 3.081; 3.095; 3.144; 3.163; 3.179; 3.205; 3.215; 3.225; 3.251;
4.008; 4.025; 4.090; 4.181; 4.239; 4.287; 4.371; 4.453; 4.551; 7.016; 7.038; 9.534; 10.290; 11.189; 14.668;
15.001; 15.064; 15.083; 15.106; 15.116; 15.131; 15.148; 15.150; 15.154; 15.167; 15.202; 15.207; 15*218;
15.219; 15.224; 15.230-15.232; 16.008; 16.009; 16.016; 16.020; 16.028; 16.033; 16.049; 16.059; 16.069;
16.072; 16.076; 16.083; 16.085; 16.098; 16.101; 16.102; 16.132; 16.179; 16.203; 16.205; 16.210; 16.211;
16.221; 16.225; 16.273; 16.289; 17.011; 17.013; 17.014; 17.017; 17.040; 17.045; 17.049; 17.050; 17.083;
17.088; 17.092; 17.102; 17.111; 17.114; 17.134.

См. также Аватар; Бикшу; Владыка Шамбалы предыдущий; Воплощения Учителей Великих; Матерь Будды; Сыны родителей беспорочных; Эго Единое.


БУДДА ГАУТАМА

Благословенный; Будда (во втором значении); Владыка Будда; Владыка Знания; Обновитель Лотоса жизни; Учитель Наш; Царь мысли

"Будда... В более узком значении Будда – эпитет Сиддхартхи Гаутамы, являющегося... основателем буддизма и жившего с 623 по 544 до н.э. или на 60 лет позже. Буддийские предания рассказывают, что он происходил из царской семьи в роде Готамы (отсюда его родовое имя – Гаутама), из племени шакьев, обитавшего в Сев. Индии на юж. границе совр. Непала (отсюда одно из его прозвищ Шакья-Муни – отшельник из шакьев). В возрасте 29 лет Будда оставил семью и дом отца и после 7-летних скитаний, аскетических подвигов и размышлений стал проповедником нового учения {Буддизма – см. ниже, а также в Указателе дополнительных источников}" [18].

"Будда Сидхартха (санскр.). Имя, данное Гаутаме, принцу из Капилавасту, при его рождении. Это – сокращение от Сарварттхасиддха и означает "исполнение желаний". Гаутама, что означает "самый победоносный" (тама) на земле (гау)", было жреческим племенем рода Шакья, царское родовое имя династии, к которой принадлежал отец Гаутамы, царь Шуддходана из Капилавасту. Капилавасту был древним городом, местом рождения Великого Реформатора, и был разрушен еще при его жизни. В имени Шакьямуни последняя составная часть, муни, в переводе означает "могущественного в милосердии, уединении и безмолвии", а первая – Шакья – родовое имя. Каждый востоковед и пандит знает наизусть биографию Гаутамы Будды, совершеннейшего из смертных, коих когда-либо видел этот свет, но кажется, что никто из них не подозревает об эзотерическом значении, лежащем в основе описания его жизни до рождения, то есть о смысле этой популярной истории. "Лалитавистара" передает эту повесть, но воздерживается от намеков на истину. 5000 Джатак, или событий из прошлых рождений (перевоплощений), воспринимаются буквально, а не эзотерически... Скрытый символизм в последовательности этих перерождений (джатак) содержит полную историю эволюции на этой земле – до и после человеческую – и является научным изложением естественных фактов... Все события его благородной жизни даны в оккультных числах, и каждый так называемый чудесный случай – столь порицаемый востоковедами как запутывающий повествование и делающий невозможным отделение истины от фантазии – является просто аллегорическим прикрытием истины. Это столь же понятно оккультисту, сведущему в символизме, сколь трудно постижимо для европейского ученого, несведущего в оккультизме. Каждая деталь рассказа от его смерти и до кремации – это череда фактов, написанная на языке, который должен быть изучен, прежде чем станет понятным, в противном случае мертвая буква его ведет в абсурдные противоречия... Эзотерические учения утверждают, что он отказался от нирваны..., чтобы остаться "Буддой сострадания" в пределах несчастий этого мира. И религиозная философия, оставленная им миру, в течение более чем 2000 лет творила поколения добрых и бескорыстных людей. Его религия является единственной абсолютно бескровной среди всех существующих: терпимая и свободная, учащая всеобщему состраданию и милосердию, любви и самопожертвованию, бедности и удовлетворенности своей судьбой, какой бы она ни была. Никакие гонения, никакое насаждение веры огнем и мечом никогда не опозорили ее... И если бы большинство человечества приняло этот простой, гуманный и философский кодекс каждодневной жизни, оставленный нам величайшим Человеком-Реформатором из всех когда-либо известных, то, поистине, эра блаженства и мира процвела бы над человечеством" [23].

"Принцип совершенствования беспределен. Поэтому, говоря о совершенстве, мы должны помнить о множествах степеней совершенства, положенных для определенных циклов, кругов {см.} планеты и планет и т.д. Конечно, в случае Будды совершенство это очень велико, ибо Он с несколькими Духами пришел на Землю с высшей планеты, в конце третьей расы нашего круга, для ускорения эволюции нашего человечества. Потому Он больше не воплотится на этой Земле, но лишь в последней расе последнего круга высшей планеты в нашей Солнечной Системе" [15.218]. "Не могу утверждать на основании слов Великого Авторитета, что Будда, после своего воплощения как царевич Сиддхарта, больше не воплощался" [15.219].

15.218; 15.219.

См. также Аватар; Ананда; Ашвагхоша; Благоносители Великие; Благословенный; Воскресение; Готама; Владыка Будда; Владыка Гаутама; Воплощение луча; Воплощения Учителей Великих; Девадатта; Дхарма; Лев; Обновитель лотоса жизни; Подвиг; Светозарный; Середина золотая; Учителя Великие; Царь мысли; Эго единое; кн. Ашвагхоша. Жизнь Будды / Калидаса. Драмы / Пер. К. Бальмонта. – М.: Худож. лит., 1990. – 573 с.


БУДДА ГРЯДУЩИЙ

одно из почетных наименований Майтрейи (см.).

16.071.


БУДДА ЖИВОЙ

"Теперь "об искании живого Будды"... Только невежды верят буквально, что каждый Далай Лама есть воплощение Бодхисатвы Авалокитешвары, а Таши Лама – Будды. Все это нужно понимать метафизически. Воплощение великих Духов в ту или иную личность нужно понять как усиленную или даже постоянную посылку луча Высокого Духа избранному Им преемнику. Именно, при нарождении определенного носителя миссии, Высокий Дух, близкий Ему по Карме, посылает ему Свой луч, чтобы сопутствовать в его жизненном пути" [16.072].

16.072.

См. также Воплощение Луча; Воплощения Владык Великих; Христос живой; Толстой Л.Н.


БУДДИЗМ*

"Махаяна и Хинаяна – две основные школы Буддизма. Дословный перевод – "Большая Колесница" и "Малая Колесница". Махаяна, или Большая Колесница, распространена на всем Севере {по отношению к Индии}, как то: в Тибете, в Монголии, среди калмыков, бурят... Хинаяна, главным образом, распространена на Юге – в Цейлоне, в Индокитае... Махаяна получила начало свое на юго-западе Индии во втором веке по Р.Хр.; основателем ее был великий Учитель Нагарджуна. Почти одновременно, даже немного раньше, Учение это было введено на сев.-западе Индии Асвагошей, драматургом и отцом санскритской литературы.

Главное отличие Махаяны и Хинаяны в том, что первая, кроме Готамы Будды, признает Иерархию Света, возглавляемую многими Бодхисатвами и Тарами. Среди этих Бодхисатв, кроме Майтрейи {см.}, особенно популярны Бодхисатва Ченрези, или тибетский Авалокитешвара (Покровитель Тибета), и Бодхисатва Манджушри (Покровитель буддизма); конечно, имеются и другие. Среди Тар (женские Божества) самой высокой считается многоокая и многорукая Дуккар {см.}, ее отождествляют с Матерью Мира (Лакшми и Кали Индии), а иногда с Белой Тарой. Также почитаются и Тара Желтая, и Тара Зеленая, названные так по цвету их лучей. {"...Тара Желтого Луча. В Тибетской и монгольской иконографии Тара эта считается покровительницей буддистов в Китае, Тибете и Монголии. По преданию и Указанию, Она много трудится в Китае, Луч ее подготовляет путь для возрождения и очищения Буддизма" [17.153]}. Второе отличие состоит в том, что, в то время как Архат Хинаяны стремится к индивидуальному, личному спасению, Бодхисатва Махаяны ставит своей целью спасение мира, ради которого он дает обет не вступать в Нирвану до достижения этой цели. Учение о Парамитах {см.}, или достижении Высшей Добродетели, особенно характерно для Махаяны.

Последователи Хинаяны, кроме Будды Готамы и одного Его Преемника – Бодхисатвы Майтрейи, не признают никакой другой Иерархии. Само собой разумеется, они не признают и авторитета Далай Ламы и Таши Ламы. Имеются еще небольшие разницы, но они не так существенны. Также правильно, что хинаяна есть школа экзотерическая, тогда как Махаяна – Учение Эзотерическое.

Махаяна в Тибете подразделяется на две многочисленные секты: желтые шапки, или гелугпа, преимущественно распространенная в Тибете и Монголии, основателем ее был великий реформатор Цонг-Капа в 14-м веке, и другая, более древняя, секта красных шапок, или ньин-ма; дугпа одно из подразделений ее, они населяют весь Сикким и Малый Тибет; основана она была учителем индусом Падма-Самбхава. Далай Лама и Таши Лама, и все правительство в Тибете принадлежит к секте гелугпа. Кроме этих двух сект, в Тибете еще очень живуче самое древнее местное верование, известное под названием бонпо. Сейчас это древнее верование очень много заимствовало от буддизма. Но ламы бонпо, так же как и большинство лам красной секты, очень привержены к колдовству, самой грубой некромантии и тантризму" [16.071].

Перечень упоминаний см. в Указателе дополнительных источников.

См. также Ашвагхоша; Будда Гаутама; Воплощение луча; Панчен Римпоче; Теория моментального разрушения; в Указателе дополнительных источников – Рокотова Н. "Основы буддизма".

__________

* Объем, задачи и принцип построения данной книги не позволяют привести в ней разъяснение сути всех философских и религиозных течений, упоминаемых в книгах Агни Йоги. Для этого следует пользоваться специальной литературой, например, рекомендуемой в соответствующих статьях [18]. Цель данной подборки цитат – дать сводное толкование большой группы используемых в книгах Агни Йоги терминов, связанных с буддизмом.


БУДДХИ

БУДДХИ / духовность / душа духовная / принцип шестой / Свати / Уру

один из высших Принципов человека (см.).

"Буддхи – духовность, душа духовная, в отличие от человеческо-животной души, проводник, через который проявляется Атма" [16.025]. "Вы помещаете шестой принцип в сердце, и это правильно, ибо ничто не может миновать сердца, все энергии трансмутируются в нем. Но многие привыкли соединять шестой принцип – Буддхи с мозговым центром... Но. именно, шестой принцип, в своем высшем аспекте, будет возглавляться сердцем" [15.116].

9.219; 15.116; 16.025.

См. также Урусвати.


БУДДХИ-МАНАС

то же, что Сознание высшее (см.) [15.239].

15.239.

См. также Душа; Принципы человека.


БУКВА

толкование см. Алфавит.

10.134.


БУКВА МЕРТВАЯ

1. "Быть (или оставаться) мертвой буквой – оставаться только на бумаге, не применяться на деле" [26].

2. "Критикуя Вивекананду за то, что он якобы поощряет приобретение богатств, Вы упустили из виду, что Вивекананда на этих страницах говорит о долге гражданина, о строителе жизни, а не об отшельнике – духовном учителе. Каждая жизненная ступень несет и свою обязанность, или долг и ответственность... При знании, как понимает его индус, и богатство становится благом, ибо оно тогда служит не личным целям, но общему благу. Умейте читать сознанием, просветленным сердцем. Мертвая буква омертвит ум" [16.085].

4.364; 6.739; 16*085; 16.086.

См. также Дух мертвый.


БУКМАН

"...Бывший епископ..., по утверждению которого Бог – миллионер, и потому следует не избегать и дорогостоящих собраний в фешенебельных отелях и таких же автомобильных поездок и т.д." [16.252].

16*252.

См. также Дхарма Татхагаты.


БУЛГАКОВ Вал.

"Булгаков Валентин Федорович [р. 13(25)XI. 1886...] – русский мемуарист и писатель. Литературную работу начал в 1904. В 1906-10 учился на историко-филологическом факультете Московского университета. В 1910 стал личным секретарём Л.Н. Толстого и позднее был сторонником его нравственных воззрений – толстовства. В 1911 опубликовал свой дневник под названием "У Толстого в последний год его жизни", где содержались подробные записи всего увиденного и услышанного в Ясной Поляне. В дальнейшем Булгаков переиздавал дневник в 1918 и 1920, дополняя и перерабатывая каждое следующее издание. В 1923-48 Булгаков жил в Праге. В 1949, возвратившись в СССР, стал научным сотрудником дома-музея Толстого в Ясной Поляне" [Краткая литературная энциклопедия. В 9 т. – М.: Сов. энциклопедия, 1962-78]. "Очень советую Вам прочесть труды Вал. Булгакова о Толстом... Особенно хорош его труд "Толстой – Моралист", изд. в Праге, в нем прекрасно очерчена духовная эволюция этой большой души. Булгаков состоял многие годы личным секретарем Толстого и находился при нем до самой последней искры его земной жизни" [17.134].

17.111; 17*134; 17.139.

См. также Толстой Л.Н.; кн. Булгаков В.Ф. Л.Н. Толстой в последний год его жизни: Дневник секретаря Л.Н. Толстого. – М., Правда, 1989. – 446 с.


БУМЕРАНГ / БУМЕРАНГ ПОСЛАННОЙ ЭНЕРГИИ

толкование см. Удар обратный.

"Бумеранг... Метательное орудие австралийских и некоторых других племен в виде изогнутой палицы, возвращающееся при броске обратно к бросившему его [Англ. boomerang из языка аборигенов Австралии]" [26].

14.301; 14*809.


БУНГЕ

"...Автор... имел доступ лишь к... искаженным переводам (вроде Бунге и Кеппена)..." [15.107].

15.107.

См. в Указателе дополнительных источников – Бунге "История язычества"


БУНЗЕН

"Бунзен (Христиан Карл Иогас фон Bunsen) – знаменитый немецкий ученый и государственный деятель, родился 1791 года в Корбах близ Вальдека, изучал в Магдебурге богословие, затем в 1809-13 гг. в Геттенгене философию у Гейне... В 1825 прибыл в Берлин, чтобы лично познакомиться с Нибуром. По совету и желанию последнего Бунзен в следующем году отправился в Рим и был сделан там же секретарем при прусском посольстве. Эти годы, прожитые в Риме..., Бунзен посвятил исследованиям в области философии языка и истории религий. Плодом этих трудов явилось обширное сочинение "Beschreibung der Stadt Rom" (3 т., Штуггарт, 1830-43); "Basiliken das christl. Rom" (Мюнхен, 1843)... В 1829 г. возникает в Риме стараниями Бунзена и Гергарда археологический институт... Бунзен был одно время послом в Берне, затем вызван в Берлин и отправлен послом в Англию... По личному приглашению короля в 1857 г. Бунзен принял участие в собрании евангелического союза в Берлине и вскоре был назначен членом палаты господ. Умер 28 мая 1860 г. в Бонне. Наряду с политической деятельностью Бунзен работал непрерывно как писатель. В своем "Die Verfassung der Kirche der Zukunft" (Гамбург, 1845) он впервые начал развивать идеи, которые затем отделили его так резко от прежних его религиозных убеждений. Все усиливавшаяся вражда между католической и евангелической церквями отмечена у Бунзен в сочинении "Zeichen der Zeit" (2 т., Лейпциг, 1855), затем последовало "Gott in der Geschichte, oder der Fortschritt des Glaubens" (3 т., Лейпциг, 1857), переведенные на французский и английский языки и рассчитанные на 9 томов "Vollstndiges Bibelwerk fur die Gemeinde", который Бунзен считал главной задачей своей жизни; до его смерти однако вышло только три тома, а остальные обработаны по оставшемуся материалу Гольцманом и Кампфгаузеном. Результатом изучения египетских древностей было "Aegyptes Stelle in der Weltseschichte" (5 т., 1844) составляющие эпоху в египтологии" [19].

17.067.


БУРИ МАКРОКОСМА

толкование см. Напряжение пространства.

12.585.


БУРЯ

"Урусвати правильно чует смятение токов {см.}. При таких смятениях нужно особенно беречь аппарат психической энергии. Можно заметить какую-то отвлеченность организма или тяжкое внутреннее переполнение. Советую в такие часы меньше есть, но такой совет лишь относителен. Психическая энергия может в своих движениях уподобляться бурному морю. При нарушении равновесия энергия испытывает чрезмерные приливы и отливы. Она может утекать на помощь кому-то. Но большой вопрос, как она принимается, ибо могут получиться обратные удары {см.}, которые весьма губительны. При приливах энергии имеет значение, откуда брошены волны эти. Нередко они могут быть столь тяжкого свойства, что производят опасное стеснение вокруг "чаши". Особенное напряжение получается, когда пространственные токи усиливаются свободной волей. Такие натиски могут образовывать как бы клубок сгущенной энергии. Чужой импульс может действовать обоюдоостро. Мы не можем не чуять таких бурь, которые сурово разрывают ткань {см.}, сотканную веками. Не будем преуменьшать опасности, увеличенные свободной волей человечества... Представьте себе, какое напряжение около Нашей Башни {см.}, когда волны энергии бушуют в пространстве" [14.119]. "...Преступна беззаботность мира. Неужели не замечают опасности? Языки пламени обозначают надвигающуюся бурю духа, но люди не хотят понять Наш сигнал" [2.2.10.8].

2.2.10.8; 13.022; 14.112; 14.119; 14.225.


БУРЯ КОСМИЧЕСКАЯ

"Разные слои имеют соответственное содержание. Но буря может смешать волны {слои}, и не скоро потом снова восстановится правильное течение. Мы говорили о смешении слоев. В космических бурях постоянно нарушается течение химизма и преломляются лучи {см.}. Не легко усвоить такие пертурбации, не забывая о незыблемости законов. Астрология, оставаясь наукой, все же может претерпеть много колебаний" [13.022-13.023; 17.057].

9.076; 13.023; 14.447; 17.057; 17.137.

См. также Битва Урана с Сатурном; Буря; Лотос внешний.


БУРЯ МАГНИТНАЯ

толкование см. Буря психическая.

"Магнитная буря; магнитное возмущение (физ.) – внезапно наступающие быстрые и незакономерные колебания магнитного поля Земли, связанные с вторжением в околоземное пространство потоков частиц от Солнца (протонов и электронов)" [18].

3.177; 16*148.


БУРЯ ОГНЕННАЯ

1. "Которое из злодеяний наиболее разрушительно для монады злодея? Конечно, предательство. При таком преступлении наиболее резко переменяется уже сложенный ток и получается ужасный обратный удар {см.}. Не может долго жить предатель в плотном мире. Но когда он перейдет в Мир Тонкий, то при отсутствии живоносной энергии он вовлекается в хаос и подвергается разложению... Предатель не только осуждает себя, но он заражает кругом широкие слои, внося огненные бури. Не следует думать, что человеческое противоестественное действие не будет отражаться на окружающем. Прежде всего, оно может влиять на малых детей, до семи лет, когда дух еще не овладел всем организмом. Огненные бури особенно опасны в это время, они накладывают на сердечную деятельность особую нервность у тех, у которых и без того наложено бремя тяжкого атавизма. Так предатель не только предает личность, он одновременно покушается на целый род и, может быть, на благо целой страны" [9.609].

2. "...Грозные предвестники той огненной бури, о которой столько говорится в Учении, уже начинают проявляться, и непробужденные и незакаленные духом будут погибать тысячами от новых невиданных еще эпидемий" [15.098].

9*609; 15.098.

См. также Армагеддон; Болезни огненные.


БУРЯ ПОДЗЕМНАЯ

"Течение человеческих деяний так явно вызывает подземные бури и надземные огни" [7.144].

7.144.

См. также Огонь подземный; Подземное.


БУРЯ ПСИХИЧЕСКАЯ

"Урусвати знает о магнитных бурях, которые воздействуют на самочувствие людей, животных и на все сущее. Но поверх таких воздействий человек находится под влиянием психических бурь. Можно признать, что такие психические бури существуют помимо пространственных токов {см.}. Такие токи могут быть чрезвычайно тяжкими, но их воздействие усугубляется психическими бурями. Магнитные бури происходят вне человеческого участия, но психические бури имеют зарождение по причине именно человеческого безумия. Можно наблюдать во время сильных войн и потрясений, насколько усиливаются не только заболевания, но и психические неравновесия. Удивляют Нас врачи, которые не производят наблюдений именно во время войн... Наличность столкновений так напряжена, что требуется целительное воздействие... Мыслитель предвидел, что с количественным ростом человечества умножаются опасности, видимые и невидимые" [14.567]. "Ряд психических явлений тесно связан с атмосферическими и астрохимическими событиями. Существуют незримые, но смертельно ощутимые магнитные бури... Существуют психические бури, когда рука Учителя становится необходимой. Вы знаете, что физические явления оказывают воздействие на большие группы людей. Это нельзя назвать сумасшествием, но особым явлением коллективного единения" [3.177; 16.148].

3.177; 14*567; 14.582; 16*148; 17.157.

См. также Газ подземный.


БУРЯ ТОКОВ

"Вчера особенно тяжко ощущалось неслыханное нагнетение атмосферы {см.}. Целая буря токов" [17.086].

17.086.

См. также Буря; Пересечение токов; Смятение токов.


БУЦЕН

"Буцен Федор Антонович (Bucens Teodors) (1869 – 1942) член Латвийского общества Рериха с 1931, в правлении с 1939. Был казначеем Общества, одно время ведал библиотекой. Переписывался с Е.И. Рерих. Издал на свои средства книгу Оригена О началах на русском языке. Имел четверых детей. Паул – латвийский офицер, замучен в 1941 в тюрьме в Москве; остальные трое уехали за границу: Двумант – в Австралию, Мирдза, пианистка – в Новую Зеландию; судьба четвертой – Лидии – неизвестна. Арестован 17 декабря 1940. Расстрелян в тюрьме в Астрахани" [89, с. 549]. "Посылаю Вам семь знаков, передайте их тем, кому думаете. Знак есть особое доверие, означающее, что Вл. признает их достойными быть воинами, сражающимися в рядах Легионов Света... Буцену, Зильб. и Клизовскому я перешлю эти знаки в моих письмах к ним..." [17.043].

17.043.

См. также Знак Владык.


БХАКТИ

1. Сокращенное написание термина Бхакти Йога [4.028]; см. Указатель дополнительных источников.

3. Сокращенное написание термина Бхакти йог [4.161]. "Конечно, Агни йог должен быть Жнани и Бхакти, и развитие сил духа делает его Раджа йогом" [4.161].

Перечень упоминаний см. в Указателе дополнительных источников.

См. также Мир любви; в Указателе дополнительных источников – Бхакти Йога.


БЫСТРЕЙШИЙ

одно из почетных наименований Владыки [4.117]; толкование см. Учителя Великие.

4*117.


БЫТИЕ

БЫТИЕ / сущее

1. "Бытие, философская категория, обозначающая {в диалектическом материализме} реальность, существующую объективно, независимо от сознания, воли и эмоций человека... В истории философии первую концепцию бытия дали др.-греч. философы 6-4 вв. до н.э. – досократики, для которых бытие совпадает с материальным, неразрушимым и совершенным космосом. Одни из них рассматривали бытие как неизменное, единое, неподвижное, тождественное себе (Парменид), другие – как непрерывно становящееся (Гераклит)... Платон... противопоставляет чувств. вещи чистым идеям как "мир истинного бытия"... Душа когда-то была близка богу и "поднявшись, заглядывала в подлинное бытие"..., теперь же, отягощенная заботами, "с трудом созерцает сущее"... Опираясь на проводимый им принцип взаимосвязи формы и материи, Аристотель преодолевает присущее прежней философии противопоставление сфер бытия, поскольку форма для него есть неотъемлемая характеристика бытия. Однако Аристотель признает также нематериальную форму всех форм (бога). Такая трактовка была продолжена неоплатонизмом. Христианство проводит различие между божественным и сотворенным бытием, между богом и миром, который сотворен им из ничего и поддерживается божественной волей. Человеку предоставлена возможность свободного движения к совершенному, божественному бытию. Христианство развивает античное представление о тождестве бытия и совершенства (блага, истины, и красоты)... Резкий уход от этой позиции начинается в эпоху Возрождения, когда получил общее признание культ материального бытия, природы, телесного... Бытие рассматривается как реальность, противостоящая человеку, как сущее, осваиваемое человеком в его деятельности. Отсюда возникает трактовка бытия как объекта, противостоящего субъекту, как косной реальности, которая подчинена слепым, автоматически действующим законам (напр., принципу инерции) и не допускает вмешательства каких-либо внешних сил... Установка на рассмотрение бытия как продукта деятельности духа {"Мыслю, следовательно существую" – у Декарта. Крайнее выражение – у английского философа Дж. Беркли, отрицающего существование материального бытия и выдвигающего положение "быть – это значит быть в восприятии"} характерна для буржуазной философии конца 19 – начала 20 вв... В марксистской философии проблема бытия анализируется в двух направлениях. Прежде всего бытие рассматривается как материя, как объект науки. При этом... обращается внимание на вычленение различных сфер бытия...: неорганическая и органическая природа,... общественное бытие. Второе направление... связано с рассмотрением бытия как исторического бытия, как результата социальной практической деятельности. В отличие от метафизического материализма, который фиксирует бытие... как мир слепых, автоматически действующих законов, марксизм отстаивает историческую концепцию бытия, видя в нем совокупную, живую, чувственную деятельность индивидов... Ф. Энгельс писал, что... "Бытие есть вообще открытый вопрос, начиная с той границы, где прекращается наше поле зрения"... Развитие науки позволяет расширить границы познанного и освоенного мира" [18].

2. "Индивидуальное существование, состоящее из целой серии жизней, которые начинаются, продолжаются и оканчиваются, чтоб снова начаться, и так нескончаемо... Все эти смены форм или бытия ведут к одной цели – достижению Нирваны {см.}" [15.230].

Повсеместно, например: 1.320; 5.010; 5.062; 5.090; 5.095; 5.098; 5.101; 5.116; 5.140; 5.145; 5.169; 5.170; 5.171; 6.341; 6.733; 12.135; 15.175.

См. также Бытийность; Закон единства; Начало здоровое.


БЫТИЕ БЕСПРЕДЕЛЬНОЕ

толкование см. Бытие надземное.

5.099; 13.511; 17.070.


БЫТИЕ ВНЕ ЗРИМОСТИ

толкование см. Стихии.

3.043.


БЫТИЕ ВОПЛОЩЕННОЕ

"...Люди пытаются избежать опасности, точно опасность не есть спутник воплощенного бытия. Счастьем называется, когда люди идут над пропастью, не замечая ее. Но если зрение достаточно развито, то путник жизни замечает все космические неровности; ему приходится болезненно мучиться очевидностью непроходимости пути. Но что же может дать ему бодрость и силы перейти через расселины гибнущей тверди? Конечно, лишь сознание соотношения переходного часа к будущему, которое неминуемо должно создаться" [4.136].

4.136.

См. также Воплощение.


БЫТИЕ КОСМИЧЕСКОЕ

"Сердце Архата испивает Чашу самоотверженности на последней ступени. Наша жизненная Чаша наполнена и открывает путь к Нашему Космическому Бытию" [11.050].

11.050.

См. также Воплощение; Миры дальние; Спасители человечества.


БЫТИЕ НАДЗЕМНОЕ

"Суждение людей поражает своей относительностью. Образцом может служить определение состояния перешедшего в Тонкий Мир. О том же самом лице будет сказано: он погиб, он уничтожен, он терзается, он спит, он являет успокоение, он поучается, он восходит, он радуется – так каждый судит по своему представлению о Тонком Мире. Но так как никто не рассказал о Тонком Мире людям, то они начали судить по своему воображению... Когда при погребении кто-то плачет, может найтись некто, который пожалеет о неведении. Так же точно, если кто-то в таком же случае будет радоваться, люди возмутятся о безумце. Так люди не могут усвоить соотношения земного существования с надземным бытием. Можно назвать много случаев, когда люди видели своих близких из Тонкого Мира, но и такие доказательства остаются лишь среди феноменов. Невозможно убедить людей в естественности смены бытия. Им запрещается думать о перевоплощении {см.}, и они соглашаются пребывать перед неизвестною бездною. Но каждый год сближает миры и можно умножить случаи свидетельств о памяти прежних жизней" [12.573]. "Знает ли человек о размерах своей деятельности? Может ли человек определить рождение добра или зла от своих поступков, пока человеческое мышление пребывает в оковах земных? Поистине, человек не знает размеров им творимого. Только мысль о надземном беспредельном Бытии уведет сознание из темницы, но трудно сочетать надземное с земным в человеческом представлении... Говоря о Тонком Мире, люди радуются, что там мысль будет единственным двигателем. Правильно, и сказать это вовсе не трудно, но легко ли действовать мыслью? Для таких действий нужно уметь мыслить. Нужно любить процесс мышления" [13.511]. "...Подвижники... понимали, что даже самый большой земной труд есть лишь преддверие к надземному бытию" [14.628].

12.573; 13.511; 14.628; 17.116.

См. также Воплощение; Закон беспредельности.


БЫТИЕ НЕВИДИМОЕ

"Когда же человек в земной жизни теряет равновесие? Когда он потрясен и болен... Разве не то же самое происходит, когда человек болен духовно и теряет равновесие по отношению к Высшему Миру? Опросите людей различных верований, насколько прочно в них представление о Высшем Мире? Вы получите множество самых уклончивых ответов... Между тем, сама жизнь, как отображение Бытия Невидимого, должна толкать сознание человека. Половина жизни отдается {сну – } таинственному состоянию, которое не выяснено наукою. Кроме того, каждое чуткое ухо и глаз может заметить многое, что не входит в обиход" [12.135].

12.135.

См. также Бытие надземное.


БЫТИЕ ТОНКОЕ

1. "Урусвати знает, насколько мгновенны и неожиданны бывают видения. Особенно могут поражать видения живых людей, не знакомых. Много причин таким видениям. Может быть они вовсе не так незнакомы и уже встречались в Тонком Мире. Также возможно, что одинаковая вибрация даст обоюдное видение... Например, где-то одна особа играла на рояле, она вызвала вибрацию, которая звучала в сознании Урусвати. Так образовалось видение незнакомой особы... Люди прикасаются в созвучиях, и уже происходит некое сотрудничество. Мгновенность многих видений имеет объяснение в законе Тонкого Мира. Времени земного не существует. Мимолетность видений есть кажущаяся, ибо человек смотрит в условиях плотного мира, и тонкие образы для него пролетают быстро. Но когда мы находимся в условиях Тонкого Мира, мы не поражаемся такой мгновенностью. Там мы входим в мысленные сферы и бытие тонкое становится естественным. Явление Тонкого Мира умножает нашу опытность, и мы оттуда понимаем и земную стремительность. Мыслитель обращал внимание на различие восприятий плотного мира и Тонкого. Он говорил: "Около нас стремительно мчатся существа незримые, только легкое дуновение являет их присутствие. Иногда они около нас как бы голубое облако. Мы лишь редко можем различать таких нездешних гостей. Но скажем им – -"Здравствуйте добрые друзья! Мы открываем вам сердце, и вы пошлите нам помощь из ваших прекрасных пространств" [14.208].

2. "Может показаться чрезвычайно простым, когда знаем, что каждая смена жизни {см.} подобна лекарству, исцеляет какую-то нездоровую сторону человека... Руководители, которых человек встречает в Тонком Мире, советуют ему поскорее покончить с собственными порождениями. Но если человек останется при земных ухищрениях, он отвергнет совет. Потому так важно уже в земной жизни осознать тонкое бытие. Мысль может ясно работать в Тонком Мире, если она достаточно уже упражнялась в земной жизни. Вы помните, как один, вновь перешедший в Тонкий Мир, не умел себе воспроизвести одежды, ибо утерял четкость мышления. Но это качество сохраняется свободной волею. Каждый должен знать, что ему следует достичь, тогда и совет Руководителя будет услышан. Руководитель приближается там, где ухо открыто" [14.223].

14.208; 14.223.


БЫТИЙНОСТЬ АБСОЛЮТНАЯ

то же, что Абсолют (см.) [15.218] и Беспредельность (см.) [15.212].

"Бытийность. Термин, созданный теософами, чтобы точнее перевести сущность непереводимого слова Сат. Последнее не означает "Бытие" (Being), ибо оно включает в себя чувствующее осознание или какое-либо сознание существования. Но так как термин Сат относится исключительно к абсолютному Принципу, к всемирному, неизвестному и вечно непостижимому Присутствию, которое философский пантеизм постулирует в Космосе... – "Бытие" не является подходящим словом для его выражения. Поистине, последнее не есть даже, как переведено некоторыми востоковедами, "непостижимая Сущность", ибо оно не более Сущность, чем не-Сущность, но обе вместе. Это есть, как сказано, абсолютная Бытийность – а не Бытие..." [23].

15*212; 15*218; 17*045.


БЭЙЛИ АЛИСА

"Бейли Алиса (1880–1949), основательница общества Arcane School" [89, с. 545]. "Относительно Алисы Бейли ничего дурного сказать не могу, ибо она относится с большим уважением к Учителям Света" сноска: "Впоследствии мнение Е.И. и Н.К. Рерих об Алисе Бейли изменилось, о чем свидетельствуют следующие строки письма Е.И. Рерих З.Г. Фосдик от 16.09.51 г.: "Не имейте отношений со школой Бейли, ибо они явлены как скрытые враги" {см. [59]}" [88].

16.162; 17.064.


В. / Брат В. / Наш Друг В.

1. "Приведем пример Нашей Общины. Наш друг химик В. хочет заняться новым разложением лучей – никто ему не мешает" [3.202]. "У Нас {в Шамбале} производятся опыты с вибрациями, и Наш Друг В. весьма занят ими" [14.068].

2. "...Сотрудники Международного Правительства {см.} должны повиноваться указам... Вековая традиция предупреждения человечества производится с полным благожеланием, в этом основное условие, иначе роль посла не будет искренна и убедительна. Сен-Жермен говорил с Л. {Людовика XVI} доброжелательно, также М. обращался к В. ..." [4.077].

3.202; 4.077; 14*068; 14.129; 14.372.


В. УЧ.

сокращенное написание термина Учитель Великий (см.) [16.030].

16.030.


В. УЧ. К.Х.

сокращенное написание Учитель Великий К.Х. (см.).

16.210.


В.А.

"...Эти сведения Вы имеете в недавней статье В.А., появившейся в русской прессе в Америке" [17.081].

17.081.

См. также в Указателе дополнительных источников – Вайт Артур; Шибаев В.А.


В.В.

сокращенное написание термина Владыка Великий (см.) [Надземное. – М.: Сфера, 1995. – От редакции. Выдержки из писем Е.И. Рерих].

См. также Мыслитель (в пятом значении).


В.И.

"Обыватели вроде Ю.Л. и В.И...." [15.228].

15.228.


ВАБА / ВАБИТЬ

"Ваба; вабить – приманка, приманивать" [29]. "Вабить... Подманивать птицу или зверя подражанием их голосу. {Например:} Ястреба надобно на что-нибудь посадить... и куском мяса... поматывать, а самому причмокивать и посвистывать (что называется вабить, то есть звать, манить) С. Аксаков Рассказы и воспоминания охотника" [26]. "Огневой вабой, как сокола из поднебесья, надо призвать остроту понимания. Вабили сокола, и он послушно спускался на руку. Так на огонь сознания сойдет истинное понимание" [4.393].

4.393.


ВАГНЕР

"Вагнер (Wagner) Рихард (1813-83), немецкий композитор, дирижер, музыкальный писатель. Реформатор оперного искусства. В опере-драме осуществил синтез философско-поэтического и музыкального начал. В произведениях это нашло выражение в развитой системе лейтмотивов, драматургии тембров, вокально-симфоническом стиле мышления. Новатор в области гармонии и оркестровки... Большинство музыкальных драм основано на сюжетах из национальной мифологии (собственные либретто)" [41]. "В 1852 Вагнер завершил (первоначальный замысел в 1848) литературный текст оперной тетралогии {цикл из четырех опер} "Кольцо нибелунга" на основе скандинавского эпоса 8-9 вв. "Эдды" и немецкого средневекового эпоса 13 в. "Песнь о нибелунгах". В 1852-56 написал музыку первых частей тетралогии: "Золото Рейна" и "Валькирия"... В 1871-74 он завершил последние части "Кольца нибелунга": "Зигфрид" и "Гибель богов". Постановка всей тетралогии состоялась в Байрейтском театре (1876), построенном по проекту Вагнера. Последние годы жизни Вагнер проводит в Байрейте, где в 1882 была поставлена его последняя опера-мистерия "Парсифаль" (по средневековой христианской легенде)" [18].

2.2.4.15.

См. также Альберих; Вальгалла; Валькирия; Зигфрид; Золото Рейна; "Кольцо нибелунга"; Легенда Грааля; "Лоэнгрин"; Музыка сфер; "Парсифаль"; Посол звуков; Сон валькирии; кн. Оперные либретто. Краткое изложение содержания опер. – М.: Гос. муз. издат., 1963. – 800 с.; Титов А. Закат богов в сумерках брезжит... Оперы Рихарда Вагнера. // журнал Новая эпоха 2/99 (№21), 3/99 (№22), 1/2000 (№24); в Указателе дополнительных источников – "Кольцо нибелунга".


ВАИРАГА

"Ваирага – очень священное пламя отрешения от плотских предметов. Воздержание в мыслях труднее, нежели в действиях. В действии даже мускулы могут способствовать воздержанию, но мыслительные центры так тонки, что человек, не постигший искусство мышления, не умеет уследить за рефлексами этих центров" [11.582]. "...Некоторые смешивают достижение состояния "ваирага" с окаменением сердца. Для них "ваирага" означает, именно, окаменение, тогда как на самом деле это есть отрешение от привязанностей к плотским предметам, причем отрешение это должно состояться, главным образом, в мыслях. Отсутствие привязанностей к низшим и плотским проявлениям не есть бесчувственность. Так непривязанность к пище не значит, что человек перестал ощущать голод и т.д. Но при достижении состояния "ваирага", человек всему отдает должное и умеет различать, где оно главное и ведущее. «Окаменелое же сердце уже не сердце, но кусок отброса»" [16.048].

11*582; 11.584; 16*048.


ВАЙЧУЛЁНИС Клементий Станиславович

"Вайчулёнис Клементий Станиславович (Voiculenas Klements) (1881 – 1940), член Латвийского общества Рериха. По происхождению литовец. Родился в Литве, область Паневежис. Меценат издательства. Имел небольшую обувную фабрику, жертвовал значительные средства на издательство Общества. Был добрым, отзывчивым человеком. Похоронен на Лесном кладбище в Риге рядом с Ф. Лукиным" [89, с. 550].

Перечень упоминаний см. Клементий Станиславович.


ВАКХАНАЛИЯ

"Вакханалия... 1. В древнем Риме: празднество в честь бога вина и веселья Вакха. 2. Разгульное пиршество, оргия... 3. перен... Бурное и беспорядочное проявление каких-либо сил, достигающее крайней степени [Лат. Bacchanalia]" [26].

17.112.


ВАЛ ДЕВЯТЫЙ

"Девятый вал – 1) наиболее сильная и опасная волна во время морской бури (от мифологического представления о девяти как священном числе)... 2) перен. символ грозной опасности или наивысшего подъема чего-либо" [26].

1.288.

См. также Волна узловая.


ВАЛКОВСКИЙ К.О. / ВАЛК.

"Валковский Карл Оттович (Valkovskis Karlis) (1891 – 1957), член Латвийского общества Рериха со дня его основания. Бухгалтер и секретарь правления Общества. Имел двоих детей: сына Роберта (р. 1932) и дочь Майю, которые эмигрировали в 1944. Был репрессирован в 1950 – 56, но остался верен своим убеждениям" [89, с. 550]. "Мне казалось, что Валк. раньше помогал Р.Як. {Рудзитису – см.} Почему прекратил он эту помощь? неужели из-за каких-то мелких недоразумений или соображений? Это было бы жаль" [17.122]. "Тревожат меня некоторые недоразумения, возникающие вокруг Учения. Так, например, ... канон "Господом твоим" может обратиться в попустительство, в потворство злу. На днях писала об этом К.О. Валковскому" [17.123].

17.122; 17.123.

См. также К.О.; К. ОТТ.; КАРЛ ОТТ.


ВАЛЬГАЛЛА / ВАЛГАЛЛА

"Вальхалла, вальгалла, валгалла (древне-исл. {древне-скандинавский} "чертог убитых"), в скандинавской мифологии находящееся на небе, в Асгарде, принадлежащее Одину жилище эйнхериев – павших в бою храбрых воинов, которые там пируют, пьют неиссякаемое медовое молоко козы Хейдрун и едят неиссякающее мясо вепря... Вместо огня Вальхалла освещалась блестящими мечами. Вальхалла как небесное царство для избранных, по-видимому, относительно поздно отдифференцировалось от подземного царства мертвых" [22].

2.2.5.12; 16.094.

См. также Агарта; Альберих; Вагнер; Дэвачан; "Кольцо нибелунга".


ВАЛЬКИРИЯ

1. Одна из опер Вагнера (см.); толкование см. "Кольцо нибелунга".

2. "Валькирии (... буквально – выбирающая убитых), в скандинавской мифологии воинственные девы, дарующие по воле бога Одина победы в битвах. Валькирии отбирали после сражения храбрейших из павших воинов и отводили их во дворец Одина – Вальхаллу {см. Вальгалла}, где прислуживали им во время пиршеств. Образ Валькирий использован в музыке и поэзии нового времени (опера "Валькирия" Р. Вагнера и др.)" [18].

2.2.4.15.

См. также Альберих; Вагнер; Дэвачан.


ВАМПИР / ВАМПИРИЗМ

"Вампир, в низшей мифологии народов Европы мертвец, по ночам встающий из могилы или являющийся в образе летучей мыши, сосущий кровь у спящих людей, насылающий кошмары. Вампирами становились "нечистые" покойники – преступники, самоубийцы, умершие преждевременной смертью и погибшие от укусов вампиров. Считалось, что их тела не разлагались в могилах, и прекратить их злодеяния можно было, вбив в тело вампира осиновый кол, обезглавив его и т.п." [22].

1. "Ближайшие сферы к Земле необычайно уплотнились духами, насильственно отправленными (война, революция) в эти слои и жаждущими прикоснуться к жизненной силе {воплощенного человека}, чтобы получить иллюзию жизни. Ведь то количество одержимых, которое замечается сейчас повсеместно, есть следствие этого вампиризма... Не прикасайтесь ни к каким медиумам, ни к каким психикам. Придерживайтесь чистоты Учения, и все самое прекрасное и радостное придет в срок. Но загрязненный астральными контактами организм не воспринимает высших энергий" [17.019].

2. "Разве Величайшие Духи {см. Учителя Великие} не жертвуют своими силами, посылая духовные эманации свои, которые питают нас в полном смысле этого слова? Разве не жертвуют Они заслуженным Ими счастьем... для выправления эволюции человечества, которое в современном своем состоянии является страшным вампиром, поглощая и расхищая силы как Высших Духов, стоящих на вечном Дозоре, так и силы каждого, кто немного выше в своем духовном развитии, и часто до полного истощения сил и даже способствуя преждевременной смерти последних" [15.200].

3. "Взаимообмен энергий есть естественное явление, но выпивание чужой энергии без передачи своей уже недопустимо. Такое явление так же часто, как и заразные болезни. Но до известной степени можно бороться с такой ярой самостью. Если от младенчества люди будут внушать себе об обмене и сотрудничестве, то они будут и разумно обращаться с энергией. Многие виды вампиризма не что иное, как невежественная распущенность" [12.436].

4. "В древности больное тело окружалось здоровыми для поддержания сил, но такой вампиризм не может быть указан" [4.063].

5. Толкование см. Лярва.

2.2.1.4; 4.061; 4*063; 4.311; 8.169; 8.546; 9.005; 9.130; 11.404; 12.436; 13.187; 13.539; 14.421; 14.534; 15.156; 15.163; 15*200; 16.025; 16.208; 16.268; 16.287; 17.019.

См. также Одержание; Одичание духа; Упырь.


ВАМПИР КОСМИЧЕСКИЙ

"Многие исторические примеры доказывают, что даже сильнейшие люди бывали парализованы присутствием меньших по энергии. При этом можно рассмотреть, что препятствующие разделяются на два вида. Одни мешали лишь определенным лицам, другие же вообще прекращали токи психической энергии. Первый вид понятен, ибо каждая дисгармония уже нарушает свободу устремления энергии, но второй вид представляет как бы космическое явление. Ничего хорошего нет в пресечении токов, нужно обладать большою отрицательною силою, чтобы пресекать даже сильнейшие воздействия. Такие люди называются космическими вампирами. При этом они по наружности не выдают себя и кажутся даже незначительными существами. Не следует насиловать энергию, если почуете такое существо" [12.434].

12*434.


ВАМПИРИЗМ АСТРАЛЬНЫЙ

"При спокойной жизни... (избегая, конечно, всякого астрального вампиризма, ибо астральные учителя очень любят пользоваться нашей жизненной энергией), явление это может постепенно исчезнуть" [17.019].

17*019.

См. также Вампиризм (в первом значении); Одержание.


ВАН-ЛО

см. Сен-Жермен.

14.155.


ВАН-ХАН / ВАНХАН

"Креиты {кераиты [17.100, начало]} были народом кочевым, говорили на монгольском наречии, но в культурном отношении стояли несколько выше монгольских племен, вроде татар, тайчуитов и других. Среди них было довольно распространено христианство несторианского толка... Ван-хан совершенно незаслуженно сделался знаменитою личностью {см. Шамбала}, в особенности в Европе, куда проникли и нашли себе горячий отклик легендарные сказания о царе-священнике Иоанне, который будто бы блистательно правит христианским народом где-то на отдаленном Востоке; Титул "Ван-хан" (царь) дал повод отождествить легендарного Пресвитера Иоанна с кереитским ханом" [17.100].

17*100.


ВАРАХАИЛ (АРХАНГЕЛ)

то же, что Уриэль [15.162]; толкование см. Архангелы.

17*019.


ВАС. ИВ.

сокращенное написание Иванов Василий (см.) [17.035].

17.035.


ВАСИЛИЙ ВЕЛИКИЙ

"Василий Великий, Василий Кесарийский... (ок. 330, Кесария Каппадокийская, – 1.1.379, там же), христианский церковный деятель, один их отцов церкви. С 370 епископ Кесарии Каппадокийской. Василий Великий принадлежал к тем кругам восточно-римской знати, которые безоговорочно примкнули к ортодоксальному христианству. Стремясь к консолидации сил христианства, выступал против арианства, проповедовал аскетизм, поддерживал монашество. Отстаивал независимость церкви от императора. Считал невозможным "полезное использование" в интересах христианства античной культуры... Сочинение Василия Великого "Любомудрие" – составленная совместно с Григорием Богословом антология сочинений Оригена" [18]. Подробнее см. [35]. "...Все светлые умы среди почитаемых ныне богословов, такие как Василий Великий, Афанасий Великий, Иоанн Богослов, были гонимы своими же иереями за то, что не соглашались с их постановлениями" [16.201].

16*201.

См. также Григорий Великий.


ВАТАН

толкование см. Сент-Ив Д'Альвейдер.

16*006; 17*082.


ВАХАН / ВАХАНА

"Вахан и Вахана не ошибка, можно безразлично пользоваться обеими транскрипциями" [17.066]. "Вахана (санскр.). Проводник, носитель чего-то нематериального и бесформенного. Поэтому все боги и богини изображаются пользующимися ваханами, чтобы проявить себя, причем эти носители всегда символичны. Так, например,... Брахма появляется как Брама, спускаясь в планы проявленного на Калахамсе, "лебеде во времени, или конечной вечности"; Шива появляется как бык Нанди; ... Индра путешествует на слоне; Картикея – на павлине; ... Агни, всемирный (а также солнечный) бог Огня, который, как и все они, есть "Огнь поядающий", проявляется как баран и ягненок, Аджна, "нерожденный"; Варуна – как рыба; и т.д. и т.п., тогда как проводник Человека есть его тело" [23].

17*066.


ВАШИНГТОН

"Вашингтон Джордж (1732-99), первый президент США (1789-97), главнокомандующий армией колонистов в Войне за независимость в Сев. Америке 1775-83, председатель Конвента (1787) по выработке Конституции США" [41]. "...В определенную эпоху в некоторых странах появляется тот или иной посол и несет весть и благую помощь от Твердыни Знания {см. Учителя Великие}, которые обычно отвергаются... Лишь однажды советы и помощь были приняты так называемым Новым Светом, именно при Вашингтоне, при провозглашении свободы Сев. Соед. Штатов Америки. Результатом такого принятия явилось мощное развитие Сев. Соед. Штатов" [16.155; 17.061]. "...При президенте Вашингтоне состоял таинственный профессор, советами которого он пользовался, отсюда его успех. При объявлении свободы Америки, при отделении ее от Англии, засвидетельствован факт, как во время этого Исторического Собрания, в момент колебания и нерешительности, среди присутствующих появился высокий Незнакомец, который произнес зажигательную речь, закончив возгласом – "Америка да будет свободна!". Энтузиазм Собрания был поднят, и свобода Америки подписана. Когда же присутствующие пожелали приветствовать помогшего им принять великое решение, то Незнакомца нельзя было найти, он исчез" [15.201].

8.011; 15.201; 16.155; 17.061.

См. также Помощь благая.


ВАЯТЕЛЬ / ВАЯТЕЛИ

то же, что Создатели жизни (см.) [6.390].

6*390.


ВАЯТЕЛЬ ВЕЛИКИЙ

1. "..Люди беспрестанно творят. Каждым взглядом, каждым вздохом, каждым движением они меняют течение космических волн. Если пустоты нет, то как соединены миры! Жизни клетки растут, как листья древа. Но мы забываем, что мы оставляем форму каждого движения нашего. Как прекрасно оно должно быть, чтобы быть достойным Великого Ваятеля!" [7.075].

2. "Время – великий ваятель, и столько выясняется и слагается в самые неожиданные комбинации [15.139].

7.075; 15.139.


ВДОВА

"Есть... замечательное место у Оригена, привожу его: "Вдовы же – это те души, которые оставили незаконного мужа {см. Сродство душ}, с каким они были соединены противозаконно, но остаются вдовами, потому что не усовершенствовались до соединения с небесным Женихом." ... Конечно, и здесь внесена поправка и жених пишется с прописной буквы, тем самым как бы подразумевая Христа. Но в другом месте того же труда... жених написан с маленькой буквы. Несомненно, бывают и обратные явления, когда жених не достоин еще невесты..." [15.100].

15*100.

См. также Брак вселенский.


ВДОХНОВЕНИЕ / ВДОХНОВЕННОСТЬ

1. Толкование см. Мысли пространственные.

2. Толкование см. Помощь безусловная.

3. То же, что Поручение Надземное (см.) [14.257].

4. "Иногда люди замечают особенно сильное проявление энергии. Они называют это состояние вдохновением или говорят, что они были в ударе, или достаточно отдохнули и набрались сил. Между тем, они ощутили присутствие своей собственной энергии. Они могли бы достичь лучших достижений. Не нужно при этом прибегать к каким-то заклинаниям, следует лишь помнить о даре, находящемся у каждого человека. Но еще одно обстоятельство не нужно забыть – психическая энергия {см. Энергия всеначальная} особенно развивается при общении с Иерархией" [14.382]. "...Понятие вдохновения присуще всем людям. Обычно оно приписывается лишь ученым, поэтам, музыкантам, художникам, но каждый, позаботившийся о своем сознании, может получить этот высший дар. У людей возвышенного образа мышления такое вдохновение должно быть не гостем редким, но основою их жизни. Только нужно замечать эти касания, обычно от них отмахиваются, как от докучливых мух, и кажется, что человек решил отказаться от высших энергий, которые щедро ему предоставлены" [12.451].

1.395; 3.122; 3.163; 7.316; 8*192; 8.426;
9.091; 9.409; 9.604; 12.127; 12.183; 12.299; 12.300; 12.348; 12.363; 12.432; 12.446; 12.449; 12*451; 12.452;
12.466; 12.478; 12.480; 12.564; 12.565; 12.593; 12.601; 13.018; 13.220; 13.282; 13.406; 13.470; 13.497;
13.609; 14.035; 14.042; 14.047; 14.053; 14.055; 14*060; 14.073; 14.091; 14.141; 14.150; 14.151; 14*257;
14.283; 14.382; 14*383; 14.431; 14.461; 14.516; 14.517; 14.532; 14.660; 14.704; 14.747; 14.758; 14.789;
14.805; 14.839; 14.848; 14.878; 14.923; 15.045; 15.168; 15*220; 15*240; 16.060; 16*130; 16.286; 17.107;
17.132; 17.138.

См. также Взлет духа; Возбуждение насильственное; Лучи (в первом значении); Любовь; Мыслетворчество; Озарение; Право кармическое; Сверхдумие; Эктоплазма земная; Энергия; Энтузиазм; в Систематизированном перечне фрагментов – раздел 3.10.


ВДОХНОВЕНИЕ ВЫСШЕЕ

ВДОХНОВЕНИЕ ВЫСШЕЕ / вдохновение несменное

"Каждый человек испытывает явление вдохновения, но эти искры высокого подъема бывают отдельными проблесками и не преображают всю жизнь... Представим себе, что такое возвышенное состояние станет постоянным и даст еще высшее вдохновение. Ведь все бытие так же повысится, и сама Природа отзвучит на эту эволюцию" [12.449].

12*449.


ВДОХНОВЕНИЕ ИСТИННОЕ

толкование см. Помощь безусловная.

12.452; 16.130.


ВДОХНОВЕНИЕ НЕСМЕННОЕ

то же, что Вдохновение высшее (см.) [12.449].

12*449.


ВДОХНОВЕНИЯ ТЬМЫ

"Злоба, сомнение, недоверие, нетерпение, лень и прочие вдохновения тьмы отделяют земной Мир от Высших Сфер" [10.351].

10*351.

См. также Силы тьмы.


ВДЫХАНИЕ

толкование см. Яснообоняние.

"Когда читаете об обычаях Египта, Китая и других народов о приветствии посредством нюхания и вдыхания, то трудно распознать в этом память о психической энергии {см.}, сохраненную от исчезнувших рас" [8.136].

8.136.

См. также Сиддхи.


ВДЫХАНИЕ КОСМОСА ВЕЛИКОЕ

"Фохат {см.} так мало понят именно как вездесущий Огонь. Так же мало понимается Лаборатория Вселенной. Великое Выдыхание и Вдыхание Космоса нужно применить ко всем проявлениям. Именно, не задумываются над общением сил выдаваемых и сил возвращаемых в сокровищницу Космоса. Так роль человечества не состоит лишь в том, чтобы заимствовать, но в том, чтобы, насытившись, отдать силы, общаясь с Огнем пространства" [11.268].

11.268.

См. также Дни и ночи Брамы; Дыхание Космоса; Дыхание Матери Мира; Манвантара; Пралайя; Спутники-сферы; Юга.


ВДЫХАНИЕ ОГНЯ

"Вдыхание Огня употребляется некоторыми Йогами и представляет из себя очистительное действие. Не нужно дословно понимать это. Нельзя вдыхать пламя, но полезны огненные эманации. Для такого вдыхания Йог помещался в спокойном месте, имея прямое положение позвоночника. Перед собою Йог разводил огонь деодара или, за отсутствием деодара, стебли балю, но так, чтобы дым не трогал его. Затем Йог начинал обычную пранаяму {см.}, но так, чтобы эманации смолы касались дыхания. Два следствия получалось – одно телесное очищение, другое укрепление Агни {см.}" [9.430].

9*430.


ВДЫХАНИЕ ПСИХОДИНАМИКИ

толкование см. Атом объединенный.

5.253.


ВЕДА-ВИАСА

толкование см. Вишну.

16.043.


ВЕДАНА

толкование см. Сканды.

15.231.


ВЕДЕНИЕ

"Наблюдать жизнь пространства есть ведение, есть приобщение себя к жизни Космоса. Не может жизнь человека оторваться от законов психической энергии {см. Энергия всеначальная}... Даже день трудно пробыть без воды, так же тяжко нашему сознанию пребывать без освещения дальними мирами {см.}. Как к пище, как к питью, можно привыкнуть к мышлению о великой жизни" [4.407].

4*407.

См. также Наполнение пространства.


ВЕДРИНСКАЯ Мария Андреевна

см. М.А.


ВЕДУН

то же, что Сердце (см.) [14.819].

14.819.


ВЕДУЩАЯ / ВЕДУЩИЙ

1. "Неразумно лишь накануне начать готовиться, если хочешь перейти в Тонкий Мир... Явление неминуемого перехода возвещено всеми Учениями. Сказано: "Не умрем, но изменимся"... Лучший проводник – сердце пылающее. С такою лампадой негасимою не ужасно пройти по поднебесью и встретить Ведущих" [8.170].

2. То же, что Фокус (см.) [15.152].

3. Одно из почетных наименований Братьев человечества [5.303]; толкование см. Учителя Великие.

"Обладание знанием высших законов утвердит Братьев человечества как ведущих к эволюции" [5.303].

4. "...Во всем Космосе царствует закон Иерархии. Именно в Космосе существует подчинение низшего высшему. Что же может существовать без понятия Ведущего?" [16.023].

5. Толкование см. Подвиг огненный.

5.303; 8.170; 15.021; 15.152; 16.023.

См. также Ангел-Хранитель; Закон жизни; Символ "направляющего"; том 1 цв. вклейка рис. 18.


ВЕДУЩИЕ ВЕЛЕНИЕ МАТЕРИ МИРА

то же, что Братья человечества (см.) [7.011].

"Братья человечества назначаются строить жизнь планеты; назначаются, как Ведущие Веление великой Матери Мира" [7.011].

7.011.

См. также Матерь Мира.


ВЕДУЩИЕ К ЭВОЛЮЦИИ

одно из почетных наименований Братьев человечества [5.303]; толкование см. Учителя Великие.

"Обладание знанием высших законов утвердит Братьев человечества как ведущих к эволюции. Когда нарождается новая планета, то собирается явление всех энергий для утверждения новых космических законов... Братья человечества намечают план человеческой эволюции, работая с космическими энергиями в соответствии со всеми течениями светил. И являя все избранные пути для прогресса, Мы, Братья человечества, утверждаем лучшие переплетания {см.}" [5.303].

5.303.


ВЕДЬМА

"Ведьма... В народных поверьях – женщина, связанная с нечистой силой и способная вредить людям (насылать болезни, портить скот, урожай и т.п.); колдунья" [24]. "Ведьма. От [славянского слова ведать], англо-саксонского wicce, германского wissen, "знать", и wikken, "пророчить". Ведьм вначале называли "мудрыми женщинами", до того дня, когда {христианская} церковь решила следовать закону Моисея, который предавал каждую "ведьму" или колдунью смерти" [23]. "...Инквизиция была установлена, конечно, не для преследования ведьм и колдунов, большей частью медиумов {см.} и еретиков, но для уничтожения всех инакомыслящих, всех личных врагов представителей церкви, для утверждения и упрочивания своего могущества. И среди этих врагов, как Вы знаете, прежде всего насчитывались все наиболее просвещенные служители Общего Блага и истинные последователи заветов Христа" [15.150].

11.562; 15.135; 15.150.

См. также Колдовство; Магия; Чернокнижие.


ВЕЗДЕСУЩНОСТЬ / ВЕЗДЕСУЩИЙ

толкование см. Бог (в шестом значении).

"Вездесущий... всюду присутствующий, всюду пребывающий (постоянный эпитет христианского бога)" [26]. "Представление человечества о Мировом Существе так разнится от Мировой Сущности, что нужно пересмотреть все определения. Когда смысл Бытия насыщен пониманием вездесущности и всепроницаемости, то, конечно, Космос принимает Образ огненный. Но, если каждая энергия обособлена в человеческом понимании, то, конечно, утверждение жизни идет соответственно" [6.782]. "...Именно обособление Бога от проявлений Природы и порождает все ошибки, все страшные противоречия. Так, мало кто задумывается серьезно над понятием Вездесущности Бога и, что, следовательно, сам человек есть, прежде всего, Носитель этого Бога {см.}" [17.045].

6.782; 15.175; 17.045.


ВЕЙЕРШТРАСС КАРЛ

"Вейерштрасс (Weierstrass) Карл Теодор Вильгельм (1815-97), нем. математик, иностранный член-корреспондент (1864) и иностранный почетный член (1895) Петербургской АН. Труды по математическому анализу, теории функций, вариационному исчислению, дифференциальной геометрии и линейной алгебре. Разработал систему логического обоснования математического анализа" [41].

16.060.

См. также Ковалевская Софья.


ВЕК

1. В обычном смысле слова.

2. То же, что Юга (см.) [16.071].

Повсеместно, например: 16.043; 16.071.


ВЕК БРАМЫ

толкование см. Юга.

В книгах Агни Йоги термин непосредственно не упоминается.


ВЕК ГРЯДУЩИЙ

иное написание термина Эра грядущая; толкование см. Раса шестая; Сатья Юга; Юга.

"Грядущий Век должен освободить человечество от всякого рабства" [8.139].

8.139.


ВЕК ДВАПАРА

толкование см. Вишну; Юга.

16.043.

См. также Владыка Шамбалы предыдущий.


ВЕК ДУХОРАЗУМЕНИЯ

то же, что Век новый [15.075]; толкование см. Раса шестая; Сатья Юга; Юга.

15*075.


ВЕК ЗОЛОТОЙ

"Золотой век – об эпохе расцвета наук и искусств в истории какого-либо народа" [26]. "Выражение... впервые встречается у древнегреческого поэта Гесиода (8-7 вв. до н.э.) в поэме "Труды и дни", в описании века Сатурна, когда "люди жили подобно богам, без забот, труда и страданий". Тот же сюжет обработан римским поэтом Овидием (43 г. до н.э. – 17 г. н.э.) в "Метаморфозах" (1, 89-160)" [36]. "Можно наблюдать, насколько одновременно живут на Земле существа самых различных состояний – от первобытных дикарей до мыслителей самых утонченных. Кто-то будет уверять, что Земля находится в периоде Палеолита, но другой будет доказывать, что Земля уже вступила в Золотой Век, – оба будут руководствоваться очевидностью" [12.280].

12.280; 16.278.

См. также Раса шестая; Сатья Юга; Юга.


ВЕК ИСТИНЫ И СОТРУДНИЧЕСТВА

иное написание термина Эпоха сотрудничества; толкование см. Мир новый.

3.242.


ВЕК КАЛИ

то же, что Кали Юга [16.071]; толкование см. Юга.

"В конце века Кали, нашего настоящего века" [16.043].

16*043; 16.071.


ВЕК КРИТА

ВЕК КРИТА / Век чистоты

толкование см. Раса седьмая; Вишну; Юга.

16.043; 16*071.


ВЕК М.

то же, что Эпоха М. [17.034]; толкование см. Эпоха Новая; Раса шестая; Сатья Юга; Юга.

17.034.

См. также Раса шестая; Сатья Юга; Юга.


ВЕК МАЙТРЕЙИ

иное написание термина Эпоха Майтрейи; толкование см. Эпоха Майтрейи; Раса шестая; Сатья Юга; Юга.

4.101; 4.158; 6.554; 7.390; 8.048; 17.031.


ВЕК МАТЕРИ МИРА

то же, что эпоха Матери Мира [14.458], эра новая; толкование см. Раса шестая; Сатья Юга; Юга.

14*458; 14.638; 14.772.


ВЕК МЫСЛИ

толкование см. Механика мысли.

14.099.


ВЕК НАРОДНЫЙ

"Не только дыхание, но и окружающая температура влияют на состояние психической энергии {см. Энергия всеначальная}. Все вибрирует и движется, потому человек должен сознательно сохранять равновесие. Должно ознакомлять народ с основанием психической жизни... Настало время, когда народ должен быть просвещен. Сделать это можно лишь научно, но не следует подходить с осуждением или отрицанием... Пусть ученые готовят книги для народа и научно скажут о земном и надземном {см.}... Век и народный должен ознаменоваться истинным просвещением. Это будет великим Служением, и каждый может в нем участвовать" [14.612].

14.612.


ВЕК НАХОЖДЕНИЯ ЭНЕРГИЙ

"...Учение Агни Йоги не что иное, как выявление современного применения энергии, поток которой приближается вместе с Сатиа Югой {см.}" [4.416].

8.422.

См. также Век народный.


ВЕК НОВЫЙ

то же, что Сатья-юга (см.) [4.307].

3.258; 4.142; 4.307; 4.545; 8.054; 15.075; 17.122.

См. также Раса шестая; Эпоха новая; Эра новая; Юга.


ВЕК ОГНЯ

то же, что Эпоха Огня (см.) [7.441].

7.441; 8.265.


ВЕК ПРИБЛИЖЕНИЯ ЭНЕРГИЙ ВЕЛИКИХ

ВЕК ПРИБЛИЖЕНИЯ ЭНЕРГИЙ ВЕЛИКИХ / век сдвигов народов / век устремления в Высшие Миры

"...Учение Агни Йоги не что иное, как выявление современного применения энергии, поток которой приближается вместе с Сатиа Югой {см.}" [4.416]. "Век сдвигов народов должен особенно оберегать каждую стезю науки. Век приближения великих энергий должен открыто встретить эти светлые пути. Век устремления в Высшие Миры должен быть достоин такого задания" [13.188; 17.064].

13.188; 17.064.

См. также Раса шестая; Сатья Юга; Энергия всеначальная; Юга.


ВЕК САТЬЯ

то же, что Сатья Юга [16.071]; толкование см. Юга.

16.071.


ВЕК СДВИГОВ НАРОДОВ

то же, что Век приближения энергий великих (см.) [13.188; 17.064].

13.188; 17.064.


ВЕК СЕРДЦА

1. "Можно думать мозгом или сердцем {см.}. Может быть, было время, когда люди забывали о работе сердца, но сейчас время сердца, и мы должны сосредоточить наши стремления по этому направлению. Так, не освобождая мозг от труда, мы готовы признать сердце двигателем" [8.277].

2. "Майтрейя {см.} есть Век Сердца! Только сердцем можно оценить сокровища Майтрейи!" [8.074].

8*074.

См. также Раса шестая; Эпоха Майтрейи; Эра новая; Сатья Юга; Юга.


ВЕК СОТРУДНИЧЕСТВА НАРОДОВ

то же, что Век новый [15.075]; толкование см. Раса шестая; Сатья Юга; Юга.

"...Вспыхивают зарницы нового века, века духоразумения и великого сотрудничества народов под знаком Культуры" [15.075].

15*075.


ВЕК ТРЕТА

толкование см. Вишну; Юга.

16.043.


ВЕК УСТРЕМЛЕНИЯ В МИРЫ ВЫСШИЕ

то же, что Век приближения энергий великих (см.) [13.188; 17.064].

13.188; 17.064.


ВЕК ЧЕРНЫЙ

то же, что Кали-Юга [14.127]; толкование см. Юга.

2.3.6.4; 8.054; 12.068; 14*127; 16.052; 16*263; 16.267; 17.004; 17.090.


ВЕК ЧИСТОТЫ

то же, что век Крита [16.043]; толкование см. Раса седьмая; Юга.

16*043; 16.071.


ВЕКА ЧЕТЫРЕ

толкование см. Юга.

16.071.


ВЕЛ. ВЛ. М.

одно из почетных наименований Учителя Учителей [17.082]; толкование см. Майтрейя.

17.034; 17.040; 17.095; 17.127.


ВЕЛ. УЧ. К.Х.

сокращенное написание Учитель Великий К.Х. (см.).

17.095.


ВЕЛЕНИЕ БОГА

"Запомните эту книгу о жертве, Ибо она дает вам врата к завершению и готовности. А будучи готовыми, вы знаете все, ибо вам все будет открыто и принесено и рассказано... И глядя на сужденный пожар, Вы скажете: вот почему вчера я вынес вещи мои. И глядя на молнию, вы преклоните голову, почитая Веление Бога. Я {см.} сказал и заповедал, – храните" [1.353].

1.353.


ВЕЛЕНИЕ БЫТИЯ

1. "Космический магнетизм {см.} собирает все высшие части космического притяжения. Дух, отвечающий на притяжение притяжением, будет той частью Космического Разума {см.}, которая утверждается, как Веление Бытия! Красота в этом Велении; и Веление, освобождая дух от планеты, дает озарение, уносящее на высшие сферы" [5.129].

2. Толкование см. Тело (во втором значении).

5*129; 16.081; 16.084; 17.060.


ВЕЛЕНИЕ ВЫСШЕЕ / ВЕЛЕНИЯ ВЫСШИЕ

ВЕЛЕНИЕ ВЫСШЕЕ / ВЕЛЕНИЯ ВЫСШИЕ / Веление Светлое

1. То же, что Указы Высшие (см.) [9.654].

2. Толкование см. Круг завершения.

9.654; 11.208; 11*351.


ВЕЛЕНИЕ КОСМИЧЕСКОЕ / ВЕЛЕНИЕ КОСМОСА

ВЕЛЕНИЕ КОСМИЧЕСКОЕ / ВЕЛЕНИЕ КОСМОСА / Веление Огненное

1. То же, что Веления вещие [11.346]; толкование см. Законы космические (см.) [11.346].

2. "Истинные достижения утверждаются устремлением к познанию Воли Высшего Разума {см.}. Трудно принять космическое направление без понимания Воли Высшего Разума. Три четверти человеческих устремлений идут против Космических Велений" [6.458]. "Солнцеподобное сердце Иерарха освещает существующее напряженное положение вещей как следствие космического переустройства. Затуманенное сознание человечества не знает причину происходящего разложения. Говорят о Гневе Божьем, говорят о страхе перед нахлынувшими несчастьями, но не говорят о Руке Воздающей за сложенное руками человеческими. Не мзду, но заслуженное действие приносит Космическое Правосудие. Так человечество должно понять творимое Кармою. Пространственный Огонь бушует, насыщенный утверждениями Света и тьмы. Космические Весы знают Высшую Справедливость. Веление Космическое приближается. Солнцеподобное сердце Иерарха устремлено к творчеству Огненным Велением" [11.325]. "Солнцеподобное сердце творит Космические Веления и хранит Заветы на протяжении тысячелетий" [11.338]. "Чаша {см. Центр Чаши}, вмещающая весь космический опыт, отражает все космические веления" [6.364]. "...Вступив на путь действенного служения Иерархии Света, мы исполняем назначение бытия в Велении Космоса" [15.136].

3. Толкование см. Закон Магнита Космического.

5.143; 6.364; 6.414; 6.458; 6.519; 6.550; 6.586; 6.590; 11.231; 11*325; 11.338; 11.346; 11.350; 15.136; 15.160; 15.167.

См. также Закон космический; Право космическое; Разум высший; Решение пространственное.


ВЕЛЕНИЕ ОГНЕННОЕ

то же, что Веление Космическое (см.) [11.325].

11*325.


ВЕЛЕНИЕ СВЕТЛОЕ

то же, что Веление Высшее [11.351]; толкование см. Указы Высшие.

11*351.


ВЕЛЕНИЯ ВЕЩИЕ

то же, что Законы космические (см.) [11.346]. "Законы Космические должны быть рассмотрены как вещие Веления" [11.346].

11.346.

См. также Вещий.


ВЕЛИКАН

толкование см. Карлик.

"Великан... человек очень большого, превышающего обычную меру роста" [26].

8.224; 11.610.

См. также Асуры; Дэвы; Расы коренные; Скелет великана; Спутники-сферы.


ВЕЛИКАНЫ ЗЛА

"Часто слышите о битве, явленной силами тьмы {см.}... Поистине, Сами Иерархи приняли участие в битве, тем славнее будет победа... Велик почет сойтись с великанами зла!" [7.142].

7.142.

См. также Армагеддон; Иерархия зла; Сатана.


ВЕЛИКИЙ / ВЕЛИКОЕ

1. Одно из почетных наименований Христа (в первом значении – см.) [14.150].

2 "....Говорим о Надземном, исходя из свойств человеческой природы. Так в беседах о совершенствовании жизни применяйте самые обыденные равнения. Народ может быть лучшим слушателем, если ему сказать в простых словах. Простое слово есть великий дар. Мыслитель говорил: "Найдите самое простое о Великом..." [14.704].

9.337; 14.150; 14.704.


ВЕЛИКОЕ ЦЕЛОЕ

"Согласованность планетной жизни с высшими сферами даст людям лучшую комбинацию... Сочетание начал высших сфер, невидимых, с видимым неразрывно... Явление планетных периодов зависит от космических волн, потому отрицающие связь духа с космическими вихрями не ступают по пути знания. Допустимо ли видеть лишь одну сущность из всего сущего? Допустимо ли отделить малую крупицу от Великого Целого?" [5.014].

5.014.


ВЕЛИКОЛЕПИЕ

1. "Не придать Огню {см. Агни} иного определения, как великолепие" [9.546].

2. "Когда произносится моление об упокоении со Святыми, то такая мера не соответствует ни тому, ни другому... Так называемые Святые не имеют упокоения... Народ под упокоением понимает состояние отдыха. Но если сказать народу о напряжении Огненного Мира {см.}, то лишь немногие поймут такой атрибут высшего состояния. Когда скажем о состоянии постоянного взрыва при самом высшем напряжении, то не хватит воображения признать такое напряжение, но скажем – не напряжение, а великолепие! Путь к такому великолепию через прекрасное. Если человек не будет развивать в себе стремление к самому прекрасному, то он закроет глаза свои, но самое Высшее не представить и не вообразить. Явление великолепия совершенно беспредельно" [10.129].

9*546; 10*129.


ВЕЛИЧИЕ ВЫСШЕЕ

"Даже земная мысль может двигать плотными предметами – можно себе представить всю творящую мощь мысли Высшего Мира! Люди говорят, что столкновение мыслей выражает истину, так люди сами, не подозревая, утверждают великую истину... Именно, не одна мысль, но пересечение мыслительных токов образуют спираль зарождения. К тому можно подвести много научных опытов, но прежде всего нужно установить физическую силу мысли. Если легкие предметы могут двигаться под силою мысли, то это же можно представить в прогрессии беспредельности. Не духовное, не этическое, но физическое вычисление может дать представление о высшем Величии. Люди могут понять, насколько их энергия может дать огромные следствия – ведь потенциал мысли доверен каждому и может быть использован научно, разумно или расточительно – во вред всему сущему. Таким образом, молитва может быть великим научным опытом и доказательством" [12.090].

12.090.


ВЕЛИЧИЕ НЕЗРИМОЕ

то же, что Свет высший (см.) [12.084].

12.084.


ВЕЛИЧИЕ НЕОБЪЯТНОЕ

толкование см. Необъятность.

15*176.


ВЕЛИЧИЕ НЕСКАЗУЕМОГО

толкование см. Иерархия (в третьем значении).

10.016.


ВЕЛИЧИНА ПОСТОЯННАЯ

толкование см. Единица.

16.189.


ВЕЛЬЗЕВУЛ

ВЕЛЬЗЕВУЛ / князь бесовской

одно из наименований Сатаны (см.) [24; 35].

"Вельзевул или Веельзевул, библейское название сиро-финикийского Ваалзевува, бога мух... В библейских книгах это слово встречается в двух неодинаковых смыслах. В Ветхом Завете... оно употребляется в значении местного аккаронского божества филистимлян. В Новом Завете мы встречаем то же слово в смысле Сатаны, или главы злых духов или демонов... Иудейская демонология отождествила Вельзевула с Сатаной" [35].

16*103.

См. также Бесы; Силы тьмы.


ВЕНЕРА

ВЕНЕРА / Звезда Матери Мира / Звезда вечерняя / Звезда утренняя / Свати

"Венера, вторая по расстоянию от Солнца и ближайшая к Земле планета Солнечной системы... Венера была известна также под названием Утренней звезды, Геспера, Веспера, Вечерней звезды, Фосфора, Люцифера. Средне расстояние от Солнца... 0,723 астрономических единицы {единица расстояний в астрономии, равная среднему расстоянию Земли от Солнца... 149,6 млн. км.}. Сидерический период 224 суток 16 часов...Для земного наблюдателя... она видна только в течение некоторого времени после захода Солнца (вечерняя звезда) или незадолго до его восхода (утренняя звезда). Венера – наиболее яркое (после Солнца и Луны) светило земного неба... Средний радиус Венеры составляет 6050км {0, 95 земного}, масса... 0, 9528 массы Земли... Период вращения твердого тела планеты... составляет 243 суток {направление вращения обратное, т.е. противоположное движению планет вокруг Солнца}... {Венера обладает мощной атмосферой}. Прямые измерения, впервые проведенные... советской автоматической станцией "Венера-4"... показали, что атмосфера Венеры состоит в основном из углекислого газа с примесью небольшого количества воды (ок. 0.1%) и кислорода... Средняя температура у поверхности Венеры составляет около 7500К {+4770С} при давлении... около 100 кг/см2" [18].

"Важна эволюция не человечества земного, но человечества Вселенной. Если бы эта простая формула могла быть вмещена людскими сердцами, весь свод звездный сделался бы осязаемым. Истинно, существам других миров легче было бы прободать душную атмосферу Земли, если бы им навстречу неслись призывы земных воплощенных. Где же ближайшие миры, куда мы могли бы направлять наше сознание? – Юпитер и Венера" [3.032]. "Человеческая эволюция считается венцом Мироздания, но мы знаем, что земной человек еще очень груб в своей форме и тканях по сравнению с обитателями, скажем, Юпитера и Венеры" [16.259]. "Луч Венеры может быть полезен, если коричневый газ {см.}, окутывающий нашу планету, не будет препятствовать" [16.235]. "...На высших планетах меньше животных и они гораздо совершеннее. Так на Венере совсем нет насекомых и хищников. Там настоящее царство полетов. Летают люди, летают птицы и даже рыбы. Причем птицы понимают человеческую речь. Краски рыб и оперения птиц достигают изумительных сочетаний и красоты" [16.289; 17.111].

3*032; 3.036; 8.268; 8.401; 10.397; 15.122; 15.170; 16.009; 16.025; 16.028; 16.259; 16*289; 17.039; 17.047; 17.053; 17.070; 17*111.

См. также Луч Венеры; Луч светила; Планеты; Планета сияющая; Уриил; Учителя Великие.


ВЕНЕЦ

1. "Труден путь служения, и тем не менее те, кто получили возможность несения подвига в жизни, ни за какие сокровища мира не отдадут этого венца. Ибо ничто не может сравниться с теми духовными восхищениями, которые становятся уделом подвижника" [15.239].

2. "Сознание большинства людей не проникает в глубь космических построений. Не задумываясь над смыслом принципов {см.}, люди тем разобщаются с Огненным Миром. Все творческие способности нуждаются для проявления в этом космическом приобщении, ибо это приобщение утверждает соизмеримость, которую человечество утеряло. Человек, который предназначен Космосом быть создателем и сотворцом, сам отрешился от этого венца" [11.374].

3. "Терпение есть камень Венца. Оно свидетельствует о приближении к Беспредельности" [8.239].

4. "Утверждение Космическим Магнитом {см.} объединения Начал {см.} называется истинным Венцом" [5.172].

5. "Женщина должна осознать свое значение, свою великую миссию Матери Мира и готовиться к несению ответственности за судьбы человечества... Но мать, лишенная культуры мысли, этого венца человеческого существования, может способствовать лишь развитию низших проявлений человеческих страстей" [15.002].

1.227; 1.331; 2.2.10.1; 3.196; 4.245; 4.315; 4.481; 5.150; 5*172; 8.239; 8.296; 11*374; 14.153; 14.377; 14.393; 14.864; 15*002; 15*239; 16.164; 16.283; 17.031.

См. также Венец природы.


ВЕНЕЦ АРХАТА

толкование см. Архат.

15.004; 16.032.

См. также Венец Великий; Венец Владык.


ВЕНЕЦ БОДХИСАТТВ

"Среди преимуществ Бодхисаттв {см.} забота обо всем сущем будет сокровищем их венца" [9.522].

9.522.

См. также Бодхисаттва; Венец великий; Венец Владык.


ВЕНЕЦ БЫТИЯ

"Ведь в Космосе центр устремления живет на принципе Иерархии {см.}... На этом принципе явлены устремления Космоса. Когда Наши Братья человечества {см.} приобщаются к космическому творчеству, тогда утверждается принцип объединения. Свойство напряженного огня содержит в себе качество объединения. Присущий устремленный импульс влечет атом к завершению. При объединении с Высшим Разумом {см.} следует космическое слияние. Венец Бытия объединяет ему принадлежащее. Высший Разум объединяет им явленное. Космический Магнит {см.} объединяет им собранное, потому Красота Бытия торжествует!" [6.432-6.433].

5.167; 6.433; 6.514.


ВЕНЕЦ ВЕЛИКИЙ

"Дерзание – подвиг красоты, который венчает Служение. Венец есть явление космического Сближения. Основание космического Сближения может утвердиться как сочетание Высших Сил. Великий Венец уготавливается для чела, которое украшено тысячелетними подвигами самопожертвования. Венец подвига сплетается сердцем, и окрыленный дух творит свою возносящую Карму... Не извне приходит то, что принято считать Кармой. В каждой клеточке заключена Карма, дух несет свое достижение и свой доспех. Солнцеподобная Карма будет заключать все пламенные подвиги... Венец солнцеподобного сердца есть, истинно, пламенный подвиг" [11.091].

11.091.

См. также Архат; Бодхисаттва.


ВЕНЕЦ ВЛАДЫК

"...Великие Учителя {см.} никаких корон на себя не возлагают. Венец Владык в царственной красоте их излучений" [15.158].

15*158.

См. также Венец лучезарный; Венец нерукотворный.


ВЕНЕЦ ДУХА

1. "Спокойствие есть венец духа" [12.120].

2. "Жертвенный труд есть венец духа" [11.059].

11*059; 12*120.


ВЕНЕЦ ИЕРАРХИИ СВЕТА

толкование см. Иерархия Света.

15*160.


ВЕНЕЦ ИСТИННЫЙ

"Утверждение Космическим Магнитом {см.} объединения Начал {см.} называется истинным Венцом" [5.172].

5.172.


ВЕНЕЦ КОСМОСА / ВЕНЕЦ КОСМИЧЕСКИЙ

1. "...Только наше осознание существования магнита, объединяющего наш дух с высшими энергиями, несущими нам расширенное сознание, может приблизить нас с осознанию Космического Магнита {см.}, закона, вовлекающего нас в течение космической эволюции, ведущего к великому таинству завершения бытия, т.е. приводящего к Венцу Космоса!" [15.024].

2. "Все боги древности имеют своих супруг, олицетворяющих космическую энергию, и писания и священные изображения всех народов указывают на этот основной космический закон. При дифференциации происходит разобщение Начал, и разобщенные Начала увлекаются в отдаленные сферы. Магнит, заложенный в Началах, должен на протяжении эонов превращений и трансмутаций очищения собрать и объединить разобщенные Начала. Это и есть великое завершение или Венец Космоса" [15.100].

3; 4. "...Если в первых расах преобладала духовность, то, тем не менее, в том состоянии назвать человека совершенным было нельзя, ибо в нем отсутствовала способность мышления. Венцом Мироздания является мысль, ибо лишь сознательная мысль может творить. Потому мыслящий человек, озаренный светом духовности, и назван венцом Мироздания и Творцом. Лишь дух, прошедший бесчисленные формы и существования, может накопить тот опыт, ту основу чувств и воображения, без которых нет ни распознавания, ни мысли, ни творчества. Так, разумение, озаренное духовностью, есть, истинно, дар Божий. Как гласят все восточные учения – «нет Бога, который не был бы когда-то человеком, или все боги должны пройти через человеческую эволюцию»" [15.224]. "Проходят несказуемой длительности века или эоны, прежде чем высшие или более высокие способности манаса могут начать проявляться, и тем создать истинного человека, или венец этого проявленного Космоса. Если бы не самоотвержение Высших Духов, мы до сих пор находились бы в состоянии троглодитов" [15.174]. "Человеческая эволюция считается венцом Мироздания, но мы знаем, что земной человек еще очень груб в своей форме и тканях по сравнению с обитателями, скажем, Юпитера и Венеры {см.}" [16.259]. См. также Венец сознания; Учителя Великие.

5. "...Самый высокий путь объединения называется Венцом Космоса, когда круг переплетенных жизней завершается. Самый высокий и огненный Путь!" [5.077]. См. также Урусвати.

6. То же, что Закон единства (см.) [6.449].

5*077; 6*449; 15*013; 15*024; 15*100; 15*174; 15.224; 15.225; 16.139; 16.259.


ВЕНЕЦ ЛУЧЕЗАРНЫЙ

"...Сатана {см.} есть, истинно, падший Ангел, один из Элохимов {см.}, но который преисполнился гордыни и пожелал вознестись над своими Собратьями и стать единым Богом для своих землян. В этой борьбе с Силами Света {см.} он утерял свой лучезарный венец, но он еще очень, очень силен..." [17.138].

17.138.

См. также Венец Владык.


ВЕНЕЦ МАГНИТА КОСМИЧЕСКОГО

толкование см. Разум Космический (Великий).

17*123.


ВЕНЕЦ МИРА

толкование см. Беседа по сознанию.

10.313.

См. также Венец истинный; Венец Иерархии Света.


ВЕНЕЦ МИРОЗДАНИЯ

толкование см. Венец Космоса (в третьем значении).

15*001; 15*224; 16*023; 16*259.

См. также Венец создания.


ВЕНЕЦ МЫСЛИ

толкование см. Знак мировой.

4.019.


ВЕНЕЦ НЕРУКОТВОРНЫЙ

"...Не будем думать, что Христос, этот Великий Дух, не знал Ему сужденного. Каждому носителю подвига предлагается полная чаша, и он сам избирает, хочет ли он принять ее всю или только часть ее... Кто же из мужественных подвижников не примет полную чашу? ... Есть люди, которые стремятся к золотым венцам, но другие все устремление свое полагают на достижение венца нерукотворного и потому вечного" [16.283].

16.283.

См. также Венец Владык.


ВЕНЕЦ ПОДВИГА

толкование см. Венец великий.

11.091.


ВЕНЕЦ ПОЗНАНИЯ

"Если бы только люди осознали, в каком видимом и невидимом сотрудничестве они могут участвовать! Если бы люди осознали, насколько они могут преумножать силы свои в сотрудничестве с Братством {см.}... Пусть мысль о существовании Братства поможет раскрыть сердце. Тогда сотрудничество явится не как обязанность, но как радость. И капли пота, и священные боли {см.} будут венцом познавания... Каждая капля пота труда, каждая боль о человечестве живет в сердце. Пусть будет слава сердцу вместившему!" [14.008].

14.008.


ВЕНЕЦ ПРИРОДЫ

"Вся природа, от атома до ее венца – человека, представляет собою бесконечное сочетание вибраций..." [17.060].

17*060.

См. также Венец творенья.


ВЕНЕЦ РАЗУМА КОСМИЧЕСКОГО

ВЕНЕЦ РАЗУМА КОСМИЧЕСКОГО / Логосы

"Космический Разум есть Иерархия Света... Причем Венец этой Иерархии состоит из Духов или Разумов, завершивших свою... эволюцию... в той или иной солнечной системе, так называемых Планетарных Духов, Создателей миров. Именно эти Создатели миров или планет являются Зодчими нашей настоящей и будущей Вселенной. В дни Пралайи Они держат великий Дозор Брамы и намечают следующую эволюцию космоса. Потому Венец Космического Разума не зависит от Манвантар, истинно, Они пребывают на протяжении Беспредельности. Так высший Иерарх нашей планеты есть один из прекраснейших Алмазов в Венце Космического Разума" [15.160].

15*160; 16.258.

См. также Владыка Шамбалы нынешний; Иерархия Света; Майтрейя; Учителя Великие.


ВЕНЕЦ СВЕТА

1. "Любовь (см.) есть венец Света" [7.281; 15.033].

2. "Разумное Существо {Бог} не может угрожать трудом, который есть венец Света" [15.197].

7*281; 7*281; 15*197; 15.033.


ВЕНЕЦ СОЗДАНИЯ

"Мысль {см.} есть венец создания..." [16.203].

16.203.

См. также Венец Космоса (в третьем значении); Венец мироздания; Симпатия.


ВЕНЕЦ СОТРУДНИЧЕСТВА

"...Когда десять человек определяют свои силы порознь, то сумма их будет меньше суммы общего усилия. Это таинственное нечто будет венцом сотрудничества. Опять касаемся огненной области. Лишь общее, ритмичное усилие призывает огненный запас. Разве такие измеряемые усиления не доказательство огненной энергии {см. Энергия всеначальная}?" [9.527].

9*527.


ВЕНЕЦ СУЩНОСТИ

одно из почетных наименований Учителя (см.) [5.169].

5.165; 5.169.

См. также Путь неотрывочный.


ВЕНЕЦ ТВОРЕНИЯ

"Люди и без того не могут заглянуть в Беспредельность. Но, если их убедить, что Земля есть центр Вселенной, что они единственный венец творения, то произойдет новая судорога человечества" [14.280].

14.280; 16.293.

См. также Венец природы.


ВЕНЕЦ ТЕРНОВЫЙ

"Терновый венец... – символ мученичества, страдания (из евангельского сказания о колючем терновом венце, надетом на Иисуса Христа перед его казнью" [26]. "Любовь к человечеству требует полного самоотречения и самоотвержения. Ибо если любовь к Возлюбленному приносит ответ Возлюбленного, то любовь к человечеству венчается терновым венцом" [16.289].

9.587; 16*289.


ВЕНЕЦ ТРУДА

то же, что Подвиг (см.) [10.418].

"Огненная стихия требует нагнетения; она сверкает при напряжении, и потому труд есть огненное действо. Конечно, подвиг как венец труда, есть самое сияющее напряжение огня" [10.418].

10*418.


ВЕНЕЦ ЧЕЛОВЕКА

толкование см. Психизм.

15.163.

См. также Принципы человека.


ВЕНЕЦ ЧЕЛОВЕЧЕСТВА

толкование см. Камень жизни.

3.196.

См. также Основы бытия; Основание жизни.


ВЕНЕЦ ЭВОЛЮЦИИ КОСМИЧЕСКОЙ

"Знание и Красота – основа и венец космической эволюции" [15.022].

15*022.


ВЕНЕЦИАНЕЦ ВЕЛИКИЙ

одно из наименований Майтрейи (см.) [55 с.79].

"Теперь сообщу Вам, Кто на самом деле был это Великий Венецианец. Когда племя венетов было теснимо и гонимо надвигающимися варварами, среди них появился неизвестный высокий Пастух, который указал им отойти на лагуны, и это обстоятельство послужило основанию города Венеции. Пастух этот был Наш Вел[икий] Вл[адык]а, принявший этот Облик, вернее, материализовавший Его, ибо в то время Он не носил физического тела. Последнее сведение имею от Самого Вл[адык]и..." [55 с.80]. "Вел. Венецианец никогда не был художником Веронезе" [17.107].

17.107.

См. также Воплощения Учителей Великих; кн. Две жизни. Записано К.Е. Антаровой. Часть III. кн.2. – М.: Сиринъ, Скорпион, Сатка, 1994. – Глава 26.


ВЕНИЗЕЛОС

"Венизелос (Benizelos) Элефтериос (23.8.1864-18.3.1936), греческий государственный и политический деятель. В 1910 стал основателем и лидером буржуазной Либеральной партии Греции. В 1910-15, 1917-20, 1924, 1928-32, 1933 премьер-министр... Добился присоединения к Греции в результате Балканских войн 1912-1913 острова Крит... и др. территорий. 29 июня 1917 объявил о вступлении Греции в 1-ю мировую войну на стороне Антанты. Венизелос вовлек Грецию в антисоветскую интервенцию (1919) и захватническую войну против Турции (1919-22). Учитывая рост авторитета СССР и рассчитывая укрепить свои позиции в стране, заключил советско-греческий договор... Выступал против попыток восстановить в Греции монархию, упраздненную в 1924. Венизелос явился вдохновителем антимонархического восстания на о. Крит (март 1935). Был приговорен к ссылке, но бежал за границу" [18]. "...Слышали ли вы о феноменальном десятилетнем мальчике в Афинах, который, будто бы, ежедневно в 11 часов вечера... обращается к толпе с речью. Говорит он на политические и социальные темы, причем проявляет необычайные знания. Отвечает на самые сложные вопросы, но только в эти часы, в остальное время это вполне нормальный ребенок. Высказывается предположение, что через него говорит дух Венизелоса" [16.145].

16.145.

См. также Одержание.


ВЕРА

"Каждый дух напрягается мощным импульсом веры. Только этот импульс даст человеку возможность проникать в высшие сферы, и, прежде чем постичь, дух должен проникнуться устремлением. Потому когда человек напрягается в основании напряженного импульса, то закон чистой веры направляет к Истине. Потому закон веры во всем космическом творчестве управляет всеми начинаниями; вера ученого, вера служителей Общего Блага, вера ученика Владык, вера Владык, всенасыщающая и насыщаемая чистым огнем пространства. Так создается космическая устремленность. Мощная вера привлекает все возможности" [6.671-6.672]. "Вера есть предчувствие знания. При многообразии сущего вера имеет действительное основание. Она, как двигатель, напрягает энергию и тем усиливает работоспособность пространства. Можно приветствовать напряжение энергии..." [7.426]. "Вера есть осознание Истины, испытанной Огнем сердца" [9.433]. "Говорят о слепой вере, но Мы утверждаем веру зрячую. Вера есть знание, но и знание делится на умственное и сердечное {см. Чувствознание}" [14.852]. "...Не в наших обычаях требовать слепую веру. К чему было бы такое требование там, где наблюдательность и внимательность дают большие следствия" [13.256]. "Когда говорим об образовании {преобразовании} психической энергии в сознательное оружие, могут спросить: с чего начать? Нужно начать с осознания присутствия ее... Иногда это называли, неудачно, верою, но лучше назвать доверием. Вера отвечает самогипнозу. Доверие соответствует самоанализу. Вера неопределенна в существе. Доверие подтверждает непреложность" [3.221].

"...Как прекрасно излучение чувства доверия. Из скал доверия слагается гора верности, которая пребудет украшением Вселенной. В понятии верности сочетаются лучшие основы жизни, там и любовь, и красота, и преданность, и мужество, и мудрость. Верность есть следствие многих разумных существований. Антипод верности будет вероломство и предательство, иначе говоря, самый позор человечества. Если такой противник у верности, то она, поистине, есть вершина горы... Верность оценивается, как великое сокровище {см.}. Космическая Справедливость {см.} воздает щедро за верность. Воздаяние приходит в срок {см.}. Лишь немногие могут понять это срочное воздаяние. Чтобы понять срок, нужно проявить высокую степень доверия. За такую степень доверия Мы {см. Учителя Великие} бываем признательны. Обоюдная признательность есть ключ к гармонии. Дико должно быть сердце, не знающее доверия и признательности. Базарные мудрецы усмехаются и пересчитывают, сколько раз они обманули чье-то доверие. Они наполнили свой кошель и возложили на себя тяжкий горб. Пусть лучше человек будет обманут, лишь бы не быть обманывающим. Качество доверия сложит многие преуспеяния. Но пусть это благословенное качество не ждет каких-то необычных случаев для своего проявления. Каждодневная жизнь даст лучшие возможности явить это отличное качество. Так куется прочная связь с Нами. В одно мгновение можно озариться прекрасным пурпуром излучения доверия. Какая мощная заградительная сеть {см.} получается! Мы нередко говорили о друзьях, но нужно иметь в виду верных друзей. Могут быть друзья легкомысленные и неосторожные, и то, и другое происходит от недостатка верности. Когда мы что-то очень ценим, мы и бережем. Так пусть скала доверия и гора верности стоят прочно" [17.152].

Повсеместно, например: 1.015; 1.030;
1.063; 1.079; 1.156; 1.268; 2.1.11.9; 2.1.12.1; 2.2.7.16; 2.3.5.13; 3.036; 3.221; 3.250; 3.256; 5*046;
6.671; 6*672; 7.214; 7*426; 8.381; 9.340; 9.369; 9*433; 10.202; 11.090; 11.450; 13.013; 13.183; 13*256;
13.505; 13.540; 14.027; 14.037; 14.064; 14.086; 14.112; 14.136; 14.141; 14.158; 14.177; 14.452; 14.527;
14.532; 14.536; 14.591; 14.711; 14.739; 14.751; 14.768; 14.833; 14*852; 15.107; 15.162; 16.027; 16.049;
16.095; 16.265; 17.009; 17.019; 17.024; 17.040; 17.047; 17.076; 17.081; 17.118; 17.134; 17.152; 17.155.

См. также Верование; Высоты недостижимые; Лотос (в седьмом значении); Лояльность; Начало ведущее (в третьем значении); Полнопреданность; Религия; Страна веры; Тени проходящие; Учение беспредельное; Щит веры.


ВЕРА-МЫСЛЬ

"Сами кармические условия гнутся под молотом воли. Та же мысль будет лучшим огнехранилищем. Неопалима мысль! Человек, исполнившийся верою-мыслью, даже на Земле теряет в весе. Та же мысль ведет и к Высшим Мирам {см.}" [9.340].

9*340.

См. также Сиддхи.


ВЕРДИКТ

"Вердикт... В уголовном праве некоторых... государств – решение присяжных заседателей о виновности или невиновности подсудимого. Оправдательный вердикт, обвинительный вердикт... Разг. Мнение, суждение, заключение о чем-либо" [24]. "...Вердикт кармы тоже можно назвать космическим правом {см.}" [16.173].

16.173.

См. также Закон кармы; Карма.


ВЕРЕВКА СПАСАТЕЛЬНАЯ

ВЕРЕВКА СПАСАТЕЛЬНАЯ (в сложных горных переходах)

одно из почетных наименований Учителя (см.) [16.052].

"Учитель есть маяк ведущий и спасательная веревка в сложных горных переходах. Принявший водительство Учителя ускоряет свой путь" [16.052].

3.060; 16*052.


ВЕРЕЙДЕ Торстен

ВЕРЕЙДЕ Торстен, профессор

"В задачи международного конгресса парапсихических наук, состоявшегося под председательством норвежского психиатра проф. Торстена Верейде, входило изучение данных, добытых в течение последних лет в области парапсихизма {см.}" [17.115].

17.115.


ВЕРИГИ

1. "Вериги... Железные цепи, оковы, которые носили на теле религиозные фанатики с целью самоистязания" [26]. "Учение Наше представляет мир... радостным и увлекательным. Нигде не указаны вериги и бичевания" [3.263].

2. "Если представим себе величайшего подвижника на Земле, то, естественно, он представит несравненную мощь в тонком мире. Соприкасание с очищенным огнем повлечет его в Мир Огненный, и нет того предела, который воспрепятствовал бы восхождению неусомнившегося духа... Сомнение в Нашей Обители {см.} не живет, тяга кверху велика. Немало усилий требуется, чтобы не оторваться от Земли. Земные вериги наложены добровольно и сознательно. Жертвенность сложена из любви" [14.102; 16.247].

3.263; 14.102; 15.081; 16.247.

См. также Аскетизм; Путь восьми ступеней; Самоистязание; Умерщвление плоти.


ВЕРНОСТЬ

толкование см. Вера.

Повсеместно, например, 17.152.


ВЕРНОСТЬ ИЕРАРХИИ

толкование см. Уважение огненное.

11.080; 16.138.


ВЕРОВАНИЕ

"Верование... Религиозные представления кого-либо, содержание той или иной веры {см.}" [26]. "Главная наша ошибка в том, что мы своевольно распределяем значение народов. Мы не изучаем верований и обычаев чужестранцев и судим их по их странной для нас внешности. Но знаем ли мы происхождение народов?" [14.194].

Повсеместно, например, 2.2.6.18; 2.3.5.11; 2.3.5.12; 10.062; 10.134; 10.179; 12.135; 12.198; 12.264; 12.316; 12.337; 12.452; 14.118; 14.194; 14.244; 14.260; 14.362; 14.373; 14.532; 14.563; 14.564; 14.671; 14.728; 14.806; 14.951; 16.101; 16.239; 17.122.


ВЕРОНЕЗЕ

"Веронезе (Veronese) (наст. имя Кальяри, Caliari) Паоло (1528-88), итал. живописец эпохи Возрождения. Представитель венецианской школы. Праздничные, светские по духу картины, панно, росписи Веронезе отличаются органичной связью с архитектурой, размахом композиции, изысканностью серебристого колорита" [41]. "Вел. Венецианец {см.} никогда не был художником Веронезе" [17.107].

17.107.


ВЕРТЕП

"Вертеп... Убежище преступников, развратников, притон" [26].

8.578.


ВЕРШИН СОКРОВИЩ ПЯТЬ

то же, что Центры колокола, запястий, голеней (см.) [4.596]; толкование см. Центры человека.

4.596.

См. также Центры человека.


ВЕРШИНА

1. Сокращенное написание одного из последующих терминов (см.). Например, Вершина сокровенная; Вершина (Матери Мира).

2. То же, что Сердце очищенное (см.) [8.533].

3. "...Вечный, творящий огонь сердца не блуждает, но стремительно возносится ступенями Иерархии до Высшего Света... Невыносим Свет Всевышний, но Иерархия соединяет с этой ослепительной Вершиною" [7.281].

Повсеместно, например, 4.315; 7*281; 8*533; 9.646; 16*249.


ВЕРШИНА (МАТЕРИ МИРА) / "ВЕРШИНА МОЯ"

то же, что Эверест (см.) [16.249].

4.315; 16.249.


ВЕРШИНА БЫТИЯ

"Многие просили бы научить их, как вступить в Мир Тонкий {см.}... Никто не давал этим людям простого напутствия. Кто устрашал их, кто усыплял сознание, кто уводил от Истины, но никто не указывал на прекрасный переход к Вершинам Бытия... Привыкнем к мысли о переходе в Мир Прекрасный. Пусть он будет для нас Прекрасным" [10.021].

10.021.

См. также Вершина духовная; в Указателе биологических терминов – Смерть.


ВЕРШИНА ВЕЛИКАЯ

то же, что Иерархия (Света) (см.) [7.459].

7.459.


ВЕРШИНА ДУХОВНАЯ / ВЕРШИНА ДУХА

1. "Если заметите признаки избранности, не мешайте действию этого Посла. Можно знать знаки Агни Йоги и по ним признавать путь избранного... Можно установить, как по векам повторяется Благовестие, и как оно расходится по народным множествам. С духовной вершины можно усмотреть ритм, разносящий отзвуки Учения" [8.036].

2. "Так нужно человечеству снова понять смысл своего кратковременного пребывания в земном состоянии. Только основным определением своего существования в плотном виде и пониманием Тонкого и Огненного Мира можно укрепить бытие свое... Жизнь превратилась в торговлю, но кто же из Учителей Жизни был торгашом? Знаете великие символы об изгнании торгашей из Храма, но разве сама Земля не Храм? Разве Маха Меру {см.} не есть подножие Вершины Духа? Так можно указать жителям Земли на сужденные Вершины" [9.083].

8.036; 9.083.

См. также Вершина Бытия; Смысл жизни; Учителя Великие.


ВЕРШИНА ЖИЗНИ

то же, что Владыка Шамбалы (см.) [7.005].

7.005.


ВЕРШИНА ИЕРАРХИИ

"...Высший Разум {см.} творит на Земле силою Иерархии {см. Иерархия Света}... Правильно видеть закон Иерархии как вершину космического творчества; с нее льется Свет, к ней мысли устремляются, – так нужно направлять лучшие устремления к Вершине Иерархии" [7.083].

7.083.


ВЕРШИНА МАТЕРИ СУЩЕГО

то же, Эверест [16.249; 4.315].

4.315; 16.249.

См. также Гора Матери.


ВЕРШИНА НАША

"Плоды и цветы Моего Сада доступны всем... Возвестите вы во Имя Моё. Моё Слово с вами пребудет. Являем чутко в ухо, и желание ваше может донести Наш Голос... В молчании и в крике голос ваш достигнет Нашу Вершину" [1.317-1.318].

1.318.

См. также Шамбала.


ВЕРШИНА НЕБЕСНАЯ

то же, что Создатель Мира [1.329]; толкование см. Абсолют; Бог.

1.130; 1*329.


ВЕРШИНА ОСЛЕПИТЕЛЬНАЯ

то же, что Свет Всевышний (см.) [7.281; 15.033].

"Невыносим Свет Всевышний, но Иерархия соединяет с этой ослепительной Вершиною" [7.281].

7.281; 15.033.


ВЕРШИНА СОКРОВЕННАЯ

ВЕРШИНА СОКРОВЕННАЯ / Вершина (в первом значении)

1. То же, что Иерархия Света (см.) [7.217].

2. То же, что Твердыня Света [16.126]; толкование см. Шамбала.

7.217; 7*281; 16*126.


ВЕРШИНА ТВОРЧЕСТВА КОСМИЧЕСКОГО

толкование см. Вершина Иерархии.

7.083.


ВЕРШИНЫ ВОСХОЖДЕНИЯ

толкование см. Ценности (благие).

8.075.


ВЕРШИНЫ ОГНЕННЫЕ

то же, что Мир Огненный (см.) [9.420].

9.420.


ВЕСТНИК

1. Толкование см. Помощь.

2. "...При частых жизненных ударах, но при расширенном сознании и при осознании связи с Иерархии Света, мы научаемся спокойно принимать этих вестников..." [16.048].

3. "Одни являются вестниками сознательными, принявшими ответственность самоотверженно; другие несут весть, не зная ее {они идут по неведомому приказу, нечто передают или предупреждают, но сами не знают, где начало и конец их поручения" [13.066]}; третьи частично утверждают слово полезное; четвертые своею жизнью показывают полезное действие. Много видов приношений и утверждений. Не будем определять, который из видов может быть особенно полезным. Каждый в своем кругозоре может устремить людей к добру. Будем приветствовать каждое доброе приношение" [13.403]. См. также Вестник несознательный.

4. То же, что Камень (миров дальних) [14.134]; толкование см. Шамбала.

5. "...Внимательно нужно прислушиваться к мыслям и ощущениям, возникающим мгновенно. Невозможно проследить причины их возникновения. Ни прошлое, ни случайное не могут распознать, как образовались эти воздействия, но такие мысли бывают весьма значительны и направлены к Общему Благу. Конечно, мы бываем в гармоническом состоянии, чтобы принять этих неожиданных вестников" [14.611].

6. То же, что Огонь на горе (см.).

1.295; 1.319; 1.360; 1.441; 2.1.8.3;
2.2.8.12; 2.3.5.16; 2.3.5.17; 2.3.5.18; 3.145; 3*183; 3.246; 3.262; 4.117; 4.408; 4.562; 7.460; 8.470;
8.588; 9.010; 9.154; 9.502; 9*512; 10.324; 11.003; 11.104; 12.084; 13.006; 13.038; 13.066; 13.188; 13.198;
13.205; 13.278; 13.283; 13.289; 13.306; 13.388; 13.403; 13.563; 13.568; 13.608; 14.043; 14.052; 14.099;
14.134; 14.155; 14.232; 14.301; 14.608; 14*611; 14.636; 14.819; 14.865; 14.910; 14.930; 15.091; 15.101;
16*048; 16.162; 16.163; 16.186; 17.064; 17.145.

См. также Воздействия; Заместитель; Подвижник; Поручения молчаливые; Посол; Ураган вестника.


ВЕСТНИК ВЫСШИЙ

"Много заметного происходит в процессе принятия мысли. Бывает миг затишья перед прилетом высшего Вестника... Нужно напрячь лучшие чувства, являя встречу мысли" [13.306].

13.306.

См. также Вестник (в пятом значении).


ВЕСТНИК ДОБРЫЙ

1. Толкование см. Помощь благая.

2. Толкование см. Удар обратный (во втором значении).

7.256.


ВЕСТНИК НАДЗЕМНЫЙ

толкование см. Существа тонкие.

14.052.


ВЕСТНИК НАШ

толкование см. Помощь благая.

7.179; 8.012.


ВЕСТНИК НЕСОЗНАТЕЛЬНЫЙ

толкование см. Вестник (в третьем значении).

13.066; 13.205.


ВЕСТНИК ПЛАМЕННЫЙ

ВЕСТНИК ПЛАМЕННЫЙ (в отличие от термина Вестник огненный)

"Вы спрашиваете, как понять – "Отойди, Пламенный... отчего, Пламенный, Лик Свой отвращаешь?"... Разве не боятся эти люди {невежественные люди, приспешники тьмы, противники Учения "Живой Этики"} пламенности Того, Кто приносит Свет? Разве не говорят они: "Отойди, Пламенный, не заступи Врат Небесных!" И дальше ответ Пламенного Вестника: "Мой взор боль тебе причиняет, твоим крыльям еще не свободно". – Именно тяжки тенеты суеверия и предрассудков, этих порождений невежества, опутавших крылья духа {многих людей, не ведающих пути Света}... И никто не может помочь им, ибо оздоровление должно прийти из недр сердца и духа" [15.147].

1.034; 15.147.

См. также Мир Огненный; Существа Мира Огненного.


ВЕСТНИК ПРОСТРАНСТВЕННЫЙ

"Когда назвал вам ритмы пространственного огня {см.}, конечно, полагал приложить духовное сознание и стремление без низших побуждений. Давно сказано о двух огнях – огонь творящий и огонь истребляющий. Если первый сияет и греет, и возносит, то второй испепеляет и сжигает. Но Я обращал вас лишь к огню творящему. Вы видели на себе, как возможно приближение огня, и даже свет дня не мешал пространственным вестникам. И звезды начинали окружаться знаками. Нужно хранить эти огненные знаки и научиться собирать лучшие посылки сознания" [4.401; 15.240].

4.401; 15.240.


ВЕСТНИК СВЕТА

1. То же, что Образования световые (см.) [9.281].

2. "Можно привести много примеров, когда Йог оставался совершенно незаметным среди толпы. Он не желал оказаться отмеченным. Он приносил общечеловеческую пользу и не нуждался в хитоне посвященного. Так не забудем отметить, что светильник Йога в сердце. Так даже нередко Йог сознательно погашает свое излучение, чтобы не быть замеченным. Мыслитель напоминал, что Йог – вестник Света – проходит незамеченным" [14.947].

9*281.


ВЕСТНИК СОЗНАТЕЛЬНЫЙ

толкование см. Вестник (в третьем значении).

13*066; 13.205; 13.403.


ВЕСТНИКИ ОГНЕННЫЕ

ВЕСТНИКИ ОГНЕННЫЕ (в отличие от термина Вестник пламенный)

то же, что Мысли огненные [12.012]; толкование см. Посылки мысленные.

12*012.

См. также Вестник (в пятом значении); Вестник высший.


ВЕСТНИЦА

"...Если люди поймут все разнообразие Тонкого Мира, они уразумеют, насколько им полезно стремиться к высшим сферам. Существует особый тип людей, утверждающих, что им нечего делать на Земле и незачем жить. Но если они придут в Тонкий Мир с таким убеждением, они и там пребудут бездельниками. Теперь, если люди мысленно ограничивают Мир Тонкий лишь внешним подобием мира плотного, они и останутся в такой ограниченности и не сумеют запастись новым опытом. Немногие помышляют о высших сферах и даже страшатся слияния материи люциды, и само обострение мышления уже пугает ограниченный ум. На Земле люди уже должны предпослать себе, где они хотят продолжить свои преуспеяния. Мы должны сами напрячь свободную волю, чтобы наша мысль являлась вестницей, преуготовляющей в Мире Тонком. Мыслитель говорил: «Пусть ваша мысль летит перед вами и уготовляет вам следующий дом прекрасный»" [14.220].

14.220.

См. также Мир Тонкий.


ВЕСТНИЦА МИРА НАДЗЕМНОГО

то же, что Энергия всеначальная (см.) [14.851].

14*851.


ВЕСТЬ

толкование см. Помощь.

"Вспомним и нашу много оклеветанную гениальную Е.П. Блаватскую,... принесшею великое знание и светлую Весть о Махатмах. Если бы не злоба и зависть, современников, она написала бы еще два тома "Тайной Доктрины"... {При подготовке книг серии "Агни Йога"} история повторяется, и снова темные силы вылезают из всех подпольев, чтобы задушить светлую Весть, но – Свет побеждает Тьму!" [16.076]. "В Новую Россию Моя первая весть" [1.000].

1.000; 1.089; 1.315; 2.3.5.18; 4.284; 8.287; 9.487; 10.038; 14.118; 16.076; 16*155; 17*061.


ВЕСТЬ НАДЗЕМНАЯ

толкование см. Голос молчания.

14*617; 14.917.


ВЕСЫ

"Нет более точных весов, нежели те, которые сам человек носит при себе, именно его аура {см.}, сотканная из энергий, побуждений и мысли, является таким мерилом. Именно, эти энергии несут дух {после смерти плотного тела} на сложенную им самим высоту" [16.023].

15.045; 16*023.

См. также Состояние переходное.


ВЕСЫ БЕСПРЕДЕЛЬНОСТИ

"Хочу приучить вас к весам Беспредельности. Это накопление происходит не скоро, так же как и сопоставление событий {индивидуальной жизни с масштабами Вселенной и Беспредельностью существования личности}. Неофит не может события ввести в размеры мировые. Ему даже трудно и необычно переменить свою комнату. Где же тогда думать о мировых крыльях?... Не видит он ту ступень, когда любое состояние допустимо, ибо оно взвешено на весах Беспредельности" [8.191].

8.191.

См. также Беспредельность; Бессмертие.


ВЕСЫ ВЛАДЫКИ

толкование см. Чаша обвинения.

4.011.


ВЕСЫ ЗЕМНЫЕ

толкование см. Весы надземные.

17.155.


ВЕСЫ КАРМЫ / ВЕСЫ КАРМИЧЕСКИЕ

"Законы космического Равновесия управляют планетой. Можно в законы космические включить закон Кармы {см.}, ибо закон Равновесия содержит в себе все прочие проявления жизни... Космические Весы утверждают сообразно нарастанию народной Кармы. Весы Кармы человека утверждают свое измерение свободной воли. Потому так важно утвердить понимание стремления к усовершенствованию... Равновесие может только тогда являть утверждение свое, когда свободная воля изберет путь Общего Блага" [11.230]. "Еще сказано: "Весы Кармы человека утверждают измерение воли его". То есть качество кармы показывает высокую или низкую степень его воли. Ведь воля есть главные возбудитель и создатель всего сущего. Так человек карается или вознаграждается не Высшими Силами и Божеством, но привлекается в ту или иную среду, или сферу, исключительно по сродству атомов, входящих в вихрь его ауры, с атомами соответствующих сфер" [16.104].

8.202; 11*230; 16.104; 17.151.

См. также Весы; Весы надземные; Закон равновесия.


ВЕСЫ КОСМИЧЕСКИЕ

толкование см. Веление космическое.

6.542; 11.191; 11.230; 11.231; 11.235; 11.242; 11.243; 11.268; 11.310; 11.325; 11.346; 11.357; 11.361; 11*362; 11.390; 15.098; 15.139; 15.160; 16.068; 16*074.

См. также Веление Разума высшего; Закон кармы; Закон равновесия; Разум высший.


ВЕСЫ МУДРОСТИ

то же, что Путь срединный (см.) [14.820].

14*820.


ВЕСЫ НАДЗЕМНЫЕ

"Чтобы понять совершающееся сейчас, надо очень изучать историю многих народов, карма которых сворачивается на наших глазах. Но историю правдивую, ибо много земной шелухи накопилось вокруг каждого события... Земные суждения, земные весы резко отличаются от весов Надземных. Реже редкого можно услышать голос земной, правильно судящий о событиях... Но Высшая Справедливость {см. Веление космическое} действует согласно Космической Целесообразности" [17.155].

17.155.

См. также Закон кармы; Карма.


ВЕСЫ НЕБЕСНЫЕ

"Правильная мера даяния есть мера любви и ответственности. Мало дать будет против любви, но не лучше дать слишком много... Множество условий должен принять во внимание Учитель, дающий и доверяющий. Он должен сообразоваться не только с личными достоинствами получающего, но и со свойствами его близких, и кармическими, и астрологическими обстоятельствами. Сердце утонченное подскажет, как разобраться в этом сложном течении условий... Никакое рассуждение не убережет дающего от чрезмерности, но сердце знает эти весы небесные" [8.573].

8*573.


ВЕСЫ СЕРДЦА

"Всегда и при всех действиях единым мерилом является чувствознание {см.}. Но если непосредственное чувствознание еще трудно уловимо и стучится слабо, то каждый поступок следует взвешивать на весах сердца. Чувствознание ближе всего к сердцу {см.}" [16.189].

16.189.


ВЕТВИ ОГНЕННЫЕ

ВЕТВИ ОГНЕННЫЕ / ветви Фохата

"Не только песнь и ритм музыки, но даже каждая машина создает вибрацию, касающуюся огненных энергий" [9.201]. "Человек посредством своей огненной природы познает подземные руды и воды. Это свойство из оккультизма уже перешло в область положительную {практическую, прикладную}. Если такое приложение огненной энергии возможно, то, значит, могут быть и многие другие проявления Агни. Сочетания огненной энергии со звуком, с цветом или с другими огненными ветвями единого великого Фохата {см.} ручаются за обновление всего миропонимания" [9.239].

9*239.

См. также Лозоискательство; Сиддхи; Энергия всеначальная.


ВЕТВИ СОЗНАНИЯ

толкование см. Круги сознания.

3.170.


ВЕТВИ ФОХАТА

то же, что Ветви огненные (см.) [9.239].

9*239.


ВЕТВИ, ОГОЛЕННЫЕ ВЕТРОМ

толкование см. Создатели жизни.

6.390.


ВЕТО

"Вето... запрещение, отмена..." [26]. "Вето (от лат. veto – запрещаю, в Древнем Риме право римского магистрата... {налагать запрет} на постановления и действия другого магистрата. {"Трибуны народные, ... высшие выборные... должностные лица из плебеев... обладали правом вмешательства в действия патрицианских магистратов и сената и могли налагать запрет на их постановления (право veto)" [18]}... В Польше в 17 в. действовало так называемое Вето либерум – обычай, требовавший полного единогласия в решениях сейма. В буржуазных государствах – право главы государства отказаться ввести в действие законопроект, принятые законодательным органом" [18].

17.064.


ВЕТРИЛО

"Ветрило... Парус" [26].

15.107.

См. также Руль (в пятом значении, "Без руля и ветрил").


ВЕХА

"Веха... 1. Шест, служащий для указания пути, границ земельных участков, планировки чего-либо на местности... 2... Наиболее важный, основной этап в развитии чего либо. {Например:} Основные вехи в истории" [26]. 3. Толкование см. Знание беспредельное.

Повсеместно, например: 16*267.


ВЕХИ ПУТЕВОДНЫЕ ЧЕЛОВЕЧЕСТВА

"Урусвати может назвать Йога строителем. Много величественных построений создано по мысленному приказу Йога. Много зодчих было вдохновлено мыслью Йога. Иногда такие посылки получались на дальних расстояниях, но также бывали личные встречи с Йогами, но они никогда не раскрывали свою сущность. Не верьте, если кто-то назовет себя посланцем. Йог не скажет своего сокровенного знания. Так и Йоги-строители не будут называть себя зодчими, но они скажут, что кто-то им сказал полезный совет. Поистине, по лицу Земли высятся путеводные вехи человечества. Разум подсказывает, что в основе многих сооружений заложена особая мысль. Нерушимый магнит привлекает и очищает внимание вдумчивого человека. Давно мы говорим о заложенных магнитах; можно проследить, как незримые пути образуют охранную сеть по Земле" [14.952].

14.952.


ВЕЧНО РАСТУЩАЯ

то же, что энергия психическая [12.471]; толкование см. Энергия всеначальная.

"Вечно растущей называем психическую энергию. От Беспредельности она может черпать свое усиление" [12.471].

12.471.


ВЕЧНО СУЩЕЕ

толкование см. Душа интракосмическая.

15.235.


ВЕЧНОСТЕЙ СЕМЬ

толкование см. Матерь.

15.235; 17.028.

См. также Вдыхание космоса великое; Дни и ночи Брамы; Манвантара; Пралайя; Спутники-сферы; Юга.


ВЕЧНОСТЬ / ВЕЧНОЕ

1. "Если бы сознание человечества могло сопоставить вечное с преходящим {см. Майя}, то явились бы проблески понимания Космоса, ибо все ценности человечества зиждутся на вечном основании. Но человечество настолько прониклось уважением к преходящему, что оно забыло о Вечном. Между тем как показательно, что форма меняется, исчезает и заменяется новой. Преходимость так очевидна, и каждая преходимость указывает на жизнь вечную. Дух {см.} – творец каждой формы, но отвергается человечеством. Когда поймут, что дух вечен, тогда и беспредельность и бессмертие войдут в жизнь. Так нужно направлять дух народов к пониманию высших Начал" [11.363; 15.160].

2. "Каждая Эпоха оставляет свои отпечатки в Вечности. Эти явленные остатки времени так же жизненны, как сама жизнь. Каждая Эпоха оставляет свое эхо, как повторение рекордов пространственных {см.}. Но никогда рекорды не являют повторения, ибо к ним присоединяются новые энергии и новые решения" [11.175].

5.008; 5.009; 5.018; 5.019; 5.041; 5.042; 5.090; 5.121; 5.153; 6.473; 7.326; 11.175; 11.363; 14.578; 15.160.

См. также Воплощения; Время; Индивидуальность; Карма (в третьем значении); Личность.


ВЕЧНО-СУЩЕЕ

толкование см. Душа интракосмическая.

15.235.


ВЕЩЕСТВО "ЧАШИ"

толкование см. Центр Чаши.

9.075.


ВЕЩЕСТВО БЕСЦЕННОЕ

то же, что Агни [9.641]; толкование см. Энергия всеначальная.

9*641.


ВЕЩЕСТВО БЛАГОДАТИ / ВЕЩЕСТВО БЛАГОДАТНОЕ

то же, что Благодать (в четвертом значении) (см.) [7.422].

7.422; 7.426; 7.431.


ВЕЩЕСТВО БЫТИЯ

толкование см. Движение вечное.

14.411.


ВЕЩЕСТВО ВЕЛИКОЕ

то же, что Эктоплазма (см.) [12.466].

12.466.


ВЕЩЕСТВО ВЫСШЕЕ

толкование см. Пахтание.

9.646.

См. также Вещество мировое.


ВЕЩЕСТВО ДУХОВНОЕ

"Мысль пусть найдет от каждого земного предмета духовное вещество, которое даст прекрасное представление в Беспредельности" [9.507].

9.507.

См. также Дух (во втором значении); Дух-материя; Начало духовное.


ВЕЩЕСТВО ЖИЗНИ

"...С каждым поколением изменяются миросозерцание, обычаи и даже язык. Обычно люди не желают замечать таких видоизменений. Несомненно, не легко отличить новые границы, находясь вблизи, но на расстоянии каждый зоркий глаз усмотрит, как волнуется вещество жизни. Существовал древний обычай посылать испытателей так, чтобы они возвращались в назначенное место лишь во время следующего поколения... Только тогда можно на свежий глаз оценить продвижение народа" [14.361].

14.361.


ВЕЩЕСТВО ЛУЧЕНОСНОЕ

иное написание термина Материя лученосная; толкование см. Огонь.

4.122.


ВЕЩЕСТВО МИРОВОЕ

1. Толкование см. Луч (в первом значении).

2. "Мировое вещество, которое заполняет все пространство Космоса, отвечает притяжению Космического Магнита {см.}. Сознание, отвечающее Космическому Огню {см.}, конечно, может проникнуть в законы Бытия. Потому формула творческой силы может быть дана как формула тому, кто приобщился к Высшему Разуму {см.} добровольно и с накопленной "чашей" {см.}. Потому формула этой силы не может утвердиться на этой планете... Мировое вещество, наполняющее пространство, недоступно духу без притяжения Космического Магнита. Вдыхая и выдыхая с Космосом, трансмутируя и творя с Космосом, можно найти истинную формулу устремленного Огня" [5.213].

5*213; 17*127.

См. также Вещество пространства.


ВЕЩЕСТВО МЫСЛИ

1. Иное написание термина Материя мысли; толкование см. Пахтание.

2. То же, что Мысль (см.) [10.159].

8.055; 10*159.


ВЕЩЕСТВО НАСЫЩЕННОЕ

толкование см. Гармония (во втором значении).

5.065.


ВЕЩЕСТВО НЕРВОВ / ВЕЩЕСТВО НЕРВНОЕ

толкование см. Нервы.

7.190; 7.191; 7.222; 8.007; 8.539; 8.540; 9.098; 9.659; 10.051; 12.008; 12.306.

См. также Заражение вещества нервного.


ВЕЩЕСТВО ОГНЕННОЕ

ВЕЩЕСТВО ОГНЕННОЕ / субстанция ценная

то же, что Энергия всеначальная (см.) [14.085].

10.006; 10.026; 10.380; 14*085; 15.122.

См. также Агни.


ВЕЩЕСТВО ОСНОВНОЕ

то же, что Вечно растущая [12.472]; толкование см. Энергия всеначальная.

12*472.


ВЕЩЕСТВО ОТРИЦАТЕЛЬНОЕ

то же, что Империл (см.) [7.422].

7*422.


ВЕЩЕСТВО ПЕРВИЧНОЕ

"Чтоб понять подвижность действий, нужно замутить {возмутить, взволновать} поверхность бассейна и наблюдать недвижность низших слоев жидкости. Но так {как} нужно избороздить поверхность, чтоб тот же ритм проник до дна без преломления. Силы отрицательные не имеют провода до дна, ибо для этого нужно разложить первичное вещество; такой опыт не под силу им" [3.090]. "Магнит первичного вещества является вне очередных проявлений. Конечно, понятие магнита превышает физическую сферу. Примените магнит к области психической – и вы получите ценнейшее наблюдение. Ассоциация идей имеет некоторое основание в магнитной волне" [3.090].

3.090; 3.244; 4.121.

См. также Вещество мировое; Стихии.


ВЕЩЕСТВО ПРОСТРАНСТВА / ВЕЩЕСТВО ПРОСТРАНСТВЕННОЕ

толкование см. Стихии.

2.2.9.6; 3.131.

См. также Вещество мировое.


ВЕЩЕСТВО ПСИХОХИМИЧЕСКОЕ

толкование см. Психохимия.

14.087.


ВЕЩЕСТВО СВЕТЛОЕ (ЭМАНАЦИЙ СЕРДЦА)

ВЕЩЕСТВО СВЕТЛОЕ (ЭМАНАЦИЙ СЕРДЦА) / вещество светоносное

толкование см. Смысл энергии психической.

8.374.


ВЕЩЕСТВО СВЕТОНОСНОЕ

то же, что Вещество светлое [8.374]; толкование см. Смысл энергии психической.

8.374.


ВЕЩЕСТВО СВЯЩЕННОЕ

"Ради созидания проникнитесь убеждением против раздражения... Нужно как сокровище беречь огонь. Фосфор нервов выжигается {раздражением}, как светильня, и куда пригодна лампа без нее? Можно подлить масло озона, но без светильни нервы не засветят огонь. Символ огня напоминает о самом священном веществе" [4.369].

4.369.

См. также Благодать (в четвертом значении); Рингсэ; Сокровище (в шестнадцатом значении).


ВЕЩЕСТВО СЕМЯННОЕ

"Сперма (от греч. sperma – семя), семя, эйякулят, жидкость... выделяемая при половом акте мужчинами, а также самцами животных. Состоит из сперматозоидов и семенной жидкости" [18].

8.374.

См. также Смысл энергии психической.


ВЕЩЕСТВО СОЕДИНИТЕЛЬНОЕ (СВЕТОНОСНОЕ, СЕРДЕЧНОЕ) / ВЕЩЕСТВО СОЕДИНЯЮЩЕЕ

ВЕЩЕСТВО СОЕДИНИТЕЛЬНОЕ (СВЕТОНОСНОЕ, СЕРДЕЧНОЕ) / ВЕЩЕСТВО СОЕДИНЯЮЩЕЕ (С ЭНЕРГИЯМИ ПРОСТРАНСТВЕННЫМИ)

толкование см. Смысл энергии психической.

8*374; 8.376; 8.377; 8.383.


ВЕЩЕСТВО СПАСИТЕЛЬНОЕ

то же, что Благодать (см.) [7.422].

7*422.


ВЕЩЕСТВО ТОНКОЕ / ВЕЩЕСТВО ТОНЧАЙШЕЕ

1. "...Человеческая слюна бывает и целебна, и ядовита. Но... ядовитость слюны не зависит от болезни. Также и целебность остается при некоторых заболеваниях. Значит, такие свойства не будут лишь физическими, но проявляют тонкие вещества, связанные с психическими силами. Трансмутация психической энергии {см. Энергия всеначальная} в вещество, уже материальное, будет само по себе уже утверждением тонких энергий. Следует наблюдать такие же проявления в животных и даже в растениях" [13.279].

2. "...Сознание как вещество тончайшее должно быть всегда почитаемо" [10.131].

4.613; 8.288; 8.495; 10*131; 13*279; 14.430.


ВЕЩИ УГРОЖАЮЩИЕ

"О вещах угрожающих следует помнить. Люди еще готовы придавать некоторое значение терафимам {см.}, сделанным с целью воздействия. Но ведь многие предметы несут на себе наслоения воздействий. Немало вещей сделано в час ненависти, утомления, ужаса и отчаяния, они несут в мир эти посылки. Если же попадут к владельцу, полному тех же астро-химических явленных условий, они начнут действовать по указанию, им вложенному" [9.367].

9.367.

См. также Вещь проклятая; Касания благие.


ВЕЩИЙ

"Вещий... мудрый, проницательный, обладающий даром предвидения" [26].

11.346; 12.410.

См. также Веления вещие; Закон космический.


ВЕЩУН

то же, что Сердце (см.) [14.819].

14.819.


ВЕЩЬ ПАМЯТНАЯ

"Памятные вещи легко принимают значение талисмана... Памятные вещи пробуждают приливы любви и приносят как бы очищение ауры" [10.148].

10*148.

См. также Терафим.


ВЕЩЬ ПРОКЛЯТАЯ

"...Неразумно поступают люди, понося место, где они живут... Темные мысли и проклятия несмываемо ложатся на местожительство. Из самого прекрасного жилища можно сделать притон темных сущностей. Происходит это от нежелания признать энергию мысли {см.}. Если бывают предметы, напитанные самыми благими наслоениями, то могут быть и вещи проклятые" [14.275].

14.375.

См. также Касания благие; Наполнение пространства; Терафим.


ВЕЯНИЕ

1. Толкование см. Знаки чрезмерные.

2. Толкование см. Воображение злое.

2.3.2.9; 14.655.

См. также Знаки тонкие; Наполнение пространства.


ВЗАИМОДЕЙСТВИЕ ПСИХОХИМИЧЕСКОЕ

толкование см. Психохимия.

14.087.


ВЗАИМООТНОШЕНИЯ УЧИТЕЛЯ И УЧЕНИКА

толкование см. Ступени приближения к Учению.

4.273.


ВЗАИМОПЕРЕЛИВАНИЕ ЭНЕРГИИ ПСИХИЧЕСКОЙ

толкование см. Переливание энергии психической.

14*533; 14.534.


ВЗАИМОТВОРЧЕСТВО

"Конечно, Мы всегда подразумеваем, говоря о Братьях, и Сестер. Ведь Начала {см.} утверждены, как равновесие в Космосе. Отказывающийся от принципа равновесия утверждает разновесие. Творчество космическое требует одухотворение одного Начала другим. Так в Космосе Начала созидаются для взаимотворчества. Явление взаимотворчества утверждено как символ Бытия" [6.421].

6.421.


ВЗГЛЯД ДУХОВНЫЙ

толкование см. Зрение духовное.

3.026.


ВЗГЛЯД ОГНЕННЫЙ

толкование см. Зрение духовное.

11.517.

См. также Глаз огненный.


ВЗДОХ

ВЗДОХ / ответ Богу

"Деятели разных областей, когда чувствуют утомление, прерывают труд или речь глубоким вздохом и получают как бы прилив новых сил. Они, в большинстве случаев, поступают так по интуиции... Такой процесс усилился бы, если происходило бы сознательное действие... Такой обновляющий вздох называется надземным, ибо в нем труженик призывает Высшие Силы {см.}... Для улучшения следствий нужно сознательно обратиться к Надземному Миру {см.} и утвердить внутреннюю связь с Резервуаром всего сущего... Некоторые деятели при вздохе закрывают глаза, и такая интуиция правильна, она ведет к наибольшему сосредоточению... Озарение может быть мгновенно" [14.816]. "Вздох считался ответом Богу. Средоточие огненной энергии производит эту спазму. Замечайте, что убийца и каждый темный злоумышленник не вздыхают. Эта напряженность имеет место при высших эмоциях" [9.521].

1.328; 1.452; 2.2.6.19; 2.3.4.1; 4.207;
4.350; 4.603; 5.002; 5.213; 5.268; 6.394; 7.075; 7.272; 8.028; 8.124; 8.136; 8.153; 9.032; 9.369; 9.478;
9.521; 10.118; 12.117; 12.469; 12.515; 13.074; 13.288; 13.497; 14.077; 14.139; 14.441; 14.542; 14.576;
14.587; 14.759; 14.775; 14.816; 14.918; 16.019; 17.059; 17.107.

См. также Дыхание огненное; Мир надземный (во втором значении); Энергия всеначальная.


ВЗДОХ НАДЗЕМНЫЙ

ВЗДОХ НАДЗЕМНЫЙ / вздох обновляющий

толкование см. Вздох.

14*816.


ВЗДОХ ОБНОВЛЯЮЩИЙ

то же, что Вздох надземный [14.816]; толкование см. Вздох.

14.816.


ВЗДОХИ ОГНЕННЫЕ

толкование см. Дыхание огненное.

9.478.


ВЗЛЕТ

"Не только в земной жизни, но особенно в Надземном Мире {после смерти человека} удары вредоносных мыслей тяжко обрушиваются на тонкое тело. Как тяжелые гири, мысли зла препятствуют продвижению... Также прилетят и добрые вестники и встанут сияющие крылья для прекрасного взлета... Нужно запасаться добрыми мыслями, только они создадут легкий подъем в горние области" [14.808].

14.808.

См. также Мысль.


ВЗЛЕТ ДУХА

"Недоступны тончайшие понятия и чувствования нечистому и грубому сознанию, оно будет ослеплено от одного прикосновения к ним. Тайны, даже не высшие, открываются только взлетами духа, потому растите Ваши крылья" [16.203].

16.203.

См. также Вдохновение; Иеровдохновение; Крылья (в 14-ом значении); Океан мысли; Океан Учения.


ВЗРЫВ

1. "Так же просто должно казаться представление... о созидательных взрывах... Чистое начало, назовем его кислородом, посредством Материи Люциды {см.} проникает из непроявленного пространства и, встречаясь с отбросами жизни, дает ряд взрывов. Конечно, нужно понимать, что без пространственного огня эти взрывы не получат ритма. Иначе говоря, огонь является регулятором пульсаций Космоса {см.}" [4.361].

2. Толкование см. Сознание (во втором значении).

3. "Космическое творчество собирает комбинации, которые насыщаются пространственным огнем. Космическое творчество насыщает устремленные энергии импульсом притяжения. Когда новые комбинации, насыщенные огнем, являют жизненную энергию, тогда устремленный Магнит собирает эти пространственные энергии. Происходящие взрывы огненного, устремленного магнетизма проявляются неизбежно, когда энергии притягиваются, как случайные сочетания, которые нарождают нетождественные энергии. Свободные энергии свойственны Космосу и не имеют определенного устремления, потому случайно входящие элементы дают случайные формулы. Как в Космосе, так и в человеческом сознании привхождение случайных энергий дает новую формулу. Когда дух не может оформить свое направление, тогда случайные энергии берут перевес... Потому человечество должно на пути к эволюции устремиться к познанию своего зерна духа... Свободные энергии могут слагать карму слабых духов {см. Одержание} и пространство полно такими мятущимися духами. Как в устремленном вихре несутся те, осознавшие свое назначение. Но те, неосознавшие, разметаны, как перья" [6.368-6.369]. "Некоторые духи управляются целиком кармой, то есть знание духа минимально – тогда карма является единственной возможностью эволюции" [2.2.12.5].

4. "Несоответствие энергий вызывает в Космосе напряженные взрывы. Не есть ли такое же несоответствие между энергиями духа и мысли? Каждая энергия живет своим импульсом, каждая мысль живет своим потенциалом... Человеческая мысль творит только рычагом сердца. Глагол {слово}, не насыщенный сердцем, не создаст ничего. Так несоответствие между глаголом и сердцем создаст только взрыв в пространстве" [6.736].

4.306; 4*361; 4.398; 5.091; 5.099; 5.120; 5.125; 5.157; 5.218; 5.226; 5.258; 6*368-6.370; 6.403; 6.409; 6.417; 6.426; 6.429; 6.566; 6*736; 6.878; 7.027; 7.187; 8.071; 8.247; 9.229; 9.271; 9.497; 10.129; 12.009; 14.227; 14.241; 17*151.

См. также Садовник духа.


ВЗРЫВ ДУХА

"Чей дом наполнен знанием, тот не боится отрезать ломоть мысли. Посев однородных зерен дает сильный урожай, но еще сильнее составы целебных зерен – послужат они взрывам духа" [4.070].

4.070; 11.258.

См. также Взлет духа; Взрыв огненный.


ВЗРЫВ МАГНИТА

"Космическое творчество {см.} собирает комбинации, которые насыщаются пространственным огнем {см.}. Космическое творчество насыщает устремленные энергии импульсом притяжения. Когда новые комбинации, насыщенные огнем, являют жизненную энергию, тогда устремленный Магнит собирает эти пространственные энергии. Происходящие взрывы огненного устремленного Магнита проявляются неизбежно, когда энергии притягиваются, как случайные сочетания, которые нарождают нетождественные энергии. Свободные энергии свойственны Космосу и не имеют определенного устремления... Когда дух не может оформить свое направление, тогда случайные энергии берут перевес. И устремление каждого явленного звена кармы меняется явлением случайных энергий" [6.368].

6.368.


ВЗРЫВ МЫСЛИ

толкование см. Проводник (в восьмом значении).

14*869.


ВЗРЫВ НАДЗЕМНЫЙ

"...Надземные взрывы превышают все земные. Никто их не слышит земным ухом, но лишь открытое слышание {см. Яснослышание} может почувствовать все напряжение, создаваемое ими. Многие полагают, что лица, держащие земную власть, особенно должны чуять и надземную битву {см. Армагеддон}, но не так бывает в действительности... Не существует еще аппарата, который, подобно сейсмографу, мог бы отмечать надземные напряжения. Можно представить себе, какие психические смерчи превышают твердь и соединяются с высшими энергиями {см.}" [14.512].

14.512.


ВЗРЫВ НАПРЯЖЕННЫЙ

"Из всех импульсов самый мощный есть объединение, в нем заложено все явление жизни, на нем творится жизненная комбинация... Когда объединение борется с дифференциацией, тогда происходит напряженный взрыв, осколки этого взрыва часто уносятся далеко и части эти теряют обоюдно свою притягательную силу. Так человек, отбрасывая силы, с которыми он связан кармою {см.}, порождает силы взрыва. Закон творит только объединением" [6.407].

6.407.


ВЗРЫВ ОГНЕННЫЙ

"Очищение пространства простирается на все начинания. Наступило время выявить силы, идущие со Светом или тьмою. Именно, соблазн Князя тьмы {см. Сатана} в том, что он сулит спокой, но Мы говорим – час последний! Лишь ускоренное очищение даст возможность планете спасти ее... Огненный взрыв спасет планету. Огненный взрыв должен проявиться в каждом явлении. Лишь очищение пространства {см.}, лишь очищение сознаний, лишь очищение Учений даст явление очищенных взрывов духа {см.}. Конечно, тьма сгущается, но когда напряжение сил тьмы достигнет своего предела, тогда силы Света утвердят свою мощь. Так нужно готовиться к принятию великого напряжения. Свет побеждает тьму" [11.258].

11.258; 13.178.

См. также Армагеддон; Смерч огненный.


ВЗРЫВ ОГНЯ ПОДЗЕМНОГО / ВЗРЫВ ПОДЗЕМНЫЙ

"Сроки космические отражаются на всех тонких энергиях. Явление огней подземных {см.} настолько напряжено, что центры Агни-йога... чуют все происходящее и все пробирающиеся стихии... Магнитные токи очень притягивают огонь подземный. Сегодня вы свидетельствовали взрыв подземного огня. Когда напрягается взрыв, тогда центры предупреждают..." [6.398]. "...Сферы человеческие темны. И период взрывов подземных соответствует накоплениям надземным. И страны, над которыми клубится непонимание Космического Магнита {см.}, пострадают – так запомним. Потому солнечное сплетение {Агни-йога}, будучи в прямом соответствии с Космическим Магнитом, дает все знаки пертурбаций" [6.718].

6.398; 6.718.

См. также Взрыв частей планеты; Подземное.


ВЗРЫВ ПОВТОРНЫЙ

"Можно подсказать множество полезных опытов в слоях пространства. Атомическая энергия, конденсация праны, цветные лучи в пространстве, урожай в связи с повторными взрывами и многое другое, сужденное человечеству" [3.016].

3.016.


ВЗРЫВ ПРОСТРАНСТВЕННЫЙ

толкование см. Творчество Магнита Космического.

6*378.


ВЗРЫВ СОЗИДАТЕЛЬНЫЙ

толкование см. Дыхание Космоса (в четвертом значении).

4.361.


ВЗРЫВ СОЗНАНИЯ

"Так называемая опасность есть не что иное, как страх за текущее состояние наше. Если же знаем, что каждое состояние творится сознанием, которое неотъемлемо, то страха телесного быть не может... Каждая перемена в состоянии будет взрывом сознания, но из взрывов слагается космическая пульсация. Бедно сознание, если оно не владеет преходящими состояниями" [4.406].

4*406; 5.041.

См. также в Указателе биологических терминов – Смерть.


ВЗРЫВ ЭНЕРГИИ

толкование см. Проводник (в восьмом значении).

14.869.


ВЗРЫВ ЭФИРНЫЙ

"Среди воздушных разрежений и среди эфирных взрывов сияют подобные дифференциации Фохата {см.}... Было бы крайне уместно, если бы ученые ставили перед собою задание Огня пространства {см.}" [10.128].

10.128.

См. также Взрыв.


ВЗРЫВАТЕЛЬ

то же, что Огонь пространства (см.) [15.171].

15.171.


ВЗРЫВЫ В МИРЕ ТОНКОМ

"Не кажется ли кому-то странным, что в Тонком Мире {см.} могут происходить взрывы, и они могут быть слышимы? Но все, относящееся к Тонкому Миру и должно быть понимаемо в тонких мерах. Явления взрывов могут быть во всех сферах. Они не будут слышимы плотным слухом, но они производят особые сердечные трепетания и при яснослышании {см.} дают точное впечатление взрывов" [14.216].

14.216.


ВЗРЫВЫ ЧАСТЕЙ ПЛАНЕТЫ

"Дыхание Матери Мира {см.}, Гиганты, держащие Ношу {см. Атлас}, и Искупители, Чашу принявшие, – эти три образа возникли около одного закона. Накопление психической энергии пространства создает взрывы частей планеты. Организмы, соответственные дыханию Великой Матери, созвучат на взрывы пространственных тел... Конечно, когда таких... мало, на них, немногих, ложится давление токов" [4.306].

4.306.

См. также Взрыв огня подземного; Разрядители.


ВЗЯТОЧНИЧЕСТВО ДУХОВНОЕ

толкование см. Узы духовные.

11.080; 17.009.

См. также Язвы духовные.


ВИБРАЦИИ ВЫСОКИЕ / ВИБРАЦИИ ВЫСШИЕ

1. "Несомненно, ритм способствует работоспособности, и каждая работа требует своего ритма. Очень желательно, чтобы ритм этот был тонок по качеству и отвечал как можно ближе индивидуальному ритму труженика. Некоторые ритмы с течением времени не только совершенно подавляют в человеке восприимчивость к более тонким вибрациям, но даже возбуждают в нем самые низкие и грубые проявления... Современная технократия {индустриализация, засилье техники} с ее зловещим, однообразным и неумолимым мертвым ритмом машин должна пагубно отзываться на психике рабочих, совершенно подавляя в них восприимчивость к тончайшим ритмам в природе и в проявлениях человеческой души. С течением времени они обращаются в настоящих роботов, способных реагировать лишь на привычные и грубейшие ритмы. Но человек, утративший способность к восприятию высших вибраций, неминуемо обращается в животное, вернее, в зверя. Вот почему я так приветствую уменьшение часов машинного труда, а также сокращение количества рабочих, занятых на фабриках и заводах. Машины, в их современном применении и использовании, являются чудовищами и истинными орудиями ада" [16.272].

2. Толкование см. Самадхи.

5.119; 14.074; 14.758; 14.782; 15.234; 16.006; 16.122; 16.272.

См. также Вибрации; Вибрации эпохи новой; Молитва труда.


ВИБРАЦИИ ГРУБЫЕ

ВИБРАЦИИ ГРУБЫЕ / вибрации низкие

"Урусвати знает сущность самоунижения. Грубость унижает человека. Грубость есть мрак невежества. Грубость не свойственна Йогу. Йог утончает мышление и тем живет в двух мирах. Скажут: "Неизбежно множество грубых явлений приносится в Мир Надземный". – Но такие сферы не посещаются путниками восхождения. Лишь Высшие Наставники, ради милосердия, посещают жителей грубых сфер. Но даже Высший Дух страдает, прикасаясь к атмосфере грубых вибраций. Нельзя представить себе, насколько заражена земля грубостью. Люди оказываются как бы окруженными эпидемией заразной. Только сильная воля может пробить слой заразы, не подвергаясь воздействию эпидемии. Сознание может защитить человека, но оно должно быть ясным. Нелегко избежать косвенных воздействий низших вибраций, но приказ воли может создать щит, и тогда помощь надземная может легко достичь путника" [14.906].

14.906.

См. также Ад; Вибрации высокие; Сквернословие; Слои низшие мира тонкого.


ВИБРАЦИИ ДУХА

толкование см. Вибрация (во втором значении).

6.633.


ВИБРАЦИИ КОСМОСА / ВИБРАЦИЯ КОСМИЧЕСКАЯ

1. "Для творческой комбинации необходима согласованность между силами. Только, когда человеческое сознание может уловить космическую вибрацию, может утвердиться форма. Все предназначенные космические комбинации существуют в пространстве и человеческое сознание должно проникнуть в тончайшие энергии. Каждая мысль рождается из соприкосновения с резервуаром Пространства. Так самая ближайшая задача человека должна разбудить в сознании смысл кооперации с Космическим Магнитом {см.}" [6.574].

"Космическая вибрация устремляет человечество к пространственному огню {см.}. Когда мысль подвергается сдвигу, то огонь пространства касается этой мысли. Нужно понимать напряжение мысли, которая, как устремленный огонь, проникает всюду. Явление пространственного огня нужно понять во всех проявлениях. Все рекорды пространственного огня заключают в себе космические вибрации, потому когда человечество поймет мощь огня, то ответная вибрация легко утвердится и творчество человеческое разовьется в огненном созидании. Так беспредельно космическое творчество {см.} напрягается огнем пространства. Накопление "чаши" {см.} отвечает космической вибрации. Если бы человечество знало напряжение пространственного огня, то, истинно, можно было бы дать человечеству знание Агни Йоги. Теперь, когда малые искры доступны пониманию, можно дать приближение космического огня. Ведь Магнит "чаши" настолько силен, что вызванные вибрации творят" [6.597-6.598].

2. "...Планете не раз угрожали губительные столкновения. Чуткие аппараты могли это обстоятельно предвидеть. Еще недавно планета весьма тесно избегала столкновения. Если находятся люди, которые предчувствуют землетрясения дальние, то вполне понятно, что и другие космические вибрации могут быть ощущаемы. Не будем судить, почему многие опасности избегаются – причин тому много. Некоторые острова находятся в очень опасном состоянии, но жители не покидают их. Но никто не смеется над учеными, исследующими подвижные очертания берегов" [12.521].

5.245-5.248; 6.412; 6.552; 6.574; 6.597-6.599; 12.333; 12.521; 12.561; 14.464.

См. также Вихрь космический; Пары ледяные.


ВИБРАЦИИ МАГНИТА КОСМИЧЕСКОГО

"Когда космические огни притягивают к вибрациям Космического Магнита, то огонь устремления напрягает творчество духа. Потому, когда Космический Магнит предназначает ступень восхождения, то Космический Магнит напрягает все рычаги. Так дух Агни Йога носит в себе устремление огней и ход эволюции направляется огнем духа" [6.629].

"Попытки найти вибрацию Космического Магнита были сделаны, но разоблачены только токи несогласованные. Согласованность может быть выявлена только тому, кто сам приобщен к Космическому Магниту. Когда синтез явленного духотворчества водворится в жизни, тогда можно напитать человечество всеми высшими энергиями. Тончайшие нити не могут быть восприняты теперь, потому крутой подъем или крутой спуск. Человечество воспринимает лучи, проявленные огненным стремлением Космического Магнита, но только сознательное восприятие даст подъем" [5.254]. "Посылающий ток пробуждает тождественный ток и вибрация Космического Магнита отвечает на устремленную энергию" [5.285].

5.254; 5.285; 6.620; 6.629.

См. также Магнит Космический.


ВИБРАЦИИ МАГНИТНЫЕ

"Предопределение будущего так напряжено, когда утверждает следствие устремления к Космическому Магниту {см.}. Когда следствие входит в силу, то каждая ступень имеет свою явленную форму. Цепь эпох слагается путем предназначения. Так, зная настоящее, можно определить будущее. Можно определить каждую магнитную вибрацию, которая даст устремление народа. Изучение причин даст определенные следствия. Так пусть каждая народность заметит основное качество своих устремлений и вожделений. Лучший показатель – духовное продвижение. Так в беспредельном устремлении создается напряженное движение в эволюцию" [6.735].

6.558; 6.735.

См. также Вибрация сердца.


ВИБРАЦИИ МОСТА СЕРЕБРЯНОГО

то же, что Луч серебряный (см.) [16.241].

8.357; 16*241.


ВИБРАЦИИ НАДЗЕМНЫЕ

то же, что Вибрации тонкие (см.) [14.855].

14.706; 14.758; 14.786; 14*855.


ВИБРАЦИИ НАПРЯЖЕННЫЕ

"...Иногда вибрации пространственные достигают такого напряжения, что делаются схожими с земными трепетаниями... Все, соединенные с Нашим проводом, должны ощущать такую напряженную вибрацию" [14.225].

14.225.


ВИБРАЦИИ НАРОДНЫЕ

толкование см. Сферы, окружающие народы.

6.727.


ВИБРАЦИИ НИЗКИЕ

то же, что Вибрации грубые (см.) [14.906].

14.906.


ВИБРАЦИИ ОГНЯ / ВИБРАЦИИ ОГНЕННЫЕ

"При осознании объединения с Высшими Силами {см.} можно проследить, как сердце вбирает Лучи Иерархии. Лишь самые близкие могут созвучать на Лучи, которые утверждают вибрацию огненную. В передаче и в восприятии нужно помнить закон, что каждая вибрация может приниматься духом, стоящим на самой {соответствующей} огненной ступени" [11.073]. "Напряжение космических огней привлекает устремленные части к земле. Рекорды пространства напрягаются вибрациями огненными. Творчество Космоса зависит от огненных вибраций. Так дух творит огненными вибрациями. Потому, когда мысль соприкасается с космическими огнями, то рекорды творят и дух, привлекающий огни, утверждает связь с Космическим Магнитом {см.}" [6.667]. "Наше творчество соединено с космической вибрацией и луч Тары {см.} на планете утверждает огненную вибрацию" [5.245].

"Все Йоги родственны. Можно считать Агни Йогу и Карма Йогу сестрами. Агни Йога светозарно ведет в Обитель Высшую. Карма Йога творит священный огонь труда. Редко люди почитают великое делание, слагающее лучшую Карму. Люди не мыслят о качестве своего труда... Но как же можно ожидать от человека понимания Кармы, если он не знает о Надземном Мире!... Он может бояться Огня и не поймет красоту этой стихии. Вне красоты он не может полюбить Мир Огненный. Как же сумеете пояснить человеку великое делание, которое научит уловлять вибрации огненные! Пусть такой нерадивый работник хотя бы изредка почует вдохновенное качество труда. Он может посадить в сердце прекрасные зерно Агни {см.}" [14.937].

2. "Сочетание энергий напрягается взаимопритяжением. Только притяжение к основанию зерна дает космическое сочетание. Все различные энергии напрягаются вибрациями огня. И дух, насыщенный притяжением, отзывается на созвучие. Так Космический Магнит собирает сочетания. Каждое космическое строительство насыщается энергиями огня. Истинно, все космические формы имеют в себе сущность огня" [6.653].

5.245; 6.653; 6.677; 11.073; 11.290; 14.937.


ВИБРАЦИИ ПЛАНЕТЫ / ВИБРАЦИИ ПЛАНЕТНЫЕ

"Урусвати ощущает даже дальние землетрясения и атмосферные давления... Кто может утверждать, что познающий вибрации планеты неприложим для знания? ... Между тем, тонкие ощущения сопряжены с расширением сознания и с наукою о вибрациях. Оба предмета полны глубокого значения и лежат в основании переустройства жизни" [14.068]. "Токи {см.} преображают землю и нарождают новую ступень. Явление срока {см.} вызывает все переменные течения. Все дремлющие энергии пробуждаются, все подлежащее разрушению напрягается. Как же не трепетать сердцу, когда зарево пожара охватывает все сферы {см.}? Все уходящие и устанавливающиеся энергии утверждают свое напряжение... Конечно, центры Агни Йога чуют каждую планетную вибрацию" [6.402].

6.402; 14.068.


ВИБРАЦИИ ПОЗВОНОЧНИКА

"Нередко получаемая мысль... усиливает сияние чакр {см.}. Также можно понять, что вибрации позвоночника тесно связаны с принятием мысли" [13.367].

13.367.

См. также Посылки мысли.


ВИБРАЦИИ ПРОСТРАНСТВЕННЫЕ

толкование см. Мир (в седьмом значении).

6.720; 14.225.

См. также Волны духа.


ВИБРАЦИИ С МИРАМИ ДАЛЬНИМИ

толкование см. Шамбала.

14.134.


ВИБРАЦИИ СВЯЩЕННЫЕ

"...Дума о Прекрасном приводит к Учителю {см.}. Даже в самые смятенные часы мысли о Прекрасном создают лучший мост к Братству {см.}. Именно, как целебное лекарство, можно советовать уметь направить мышление на что-то прекрасное... Можно привести пример Упасики {см. Блаватская Е.П.}. Даже в самые трудные минуты она устремлялась к Нам. Такая сила воли создавала вибрацию мощную... Даже при кораблекрушении она твердо держала мысль о Братстве, и такая решимость усиливала вибрацию священную. Также Урусвати знает, что беседа или мысль о Нас приближает священную вибрацию. Так и мы знаем мощь возвышенной мысли. Мы собираемся, чтобы сообща помыслить о самом Прекрасном. При этом Мы не задаем себе один образ, но каждый избирает самое прекрасное, близкое ему. Создается симфония, приближающая музыку сфер" [14.135].

14.135; 17.152.


ВИБРАЦИИ СЕРДЦА

"Ведь не явление бесчувствия может поддерживать Космос! Ведь не мера пассивности может творить!.. Только ключ сердца и подвиг самоотверженности дают жизнь вибрации. Только устремление самодеятельности может развить чуткость восприятия. Потому насыщенный исканием дух может восходить. Только вибрация сердца творит, только вибрацией сердца можно создавать. Величайшая мощь лежит в Магните сердца {см.}. Им мы ищем, им мы творим, им мы находим, им мы притягиваем. Так запомним, так утверждаю. Так магнитная вибрация {см.} сложила все творческие выявления. Так Наши {см. Учителя Великие} близкие сотрудники, приняв красоту Учения, утвердятся Магнитной вибрацией" [6.558]. "Как магнитная волна духа распространяется вибрация сердца. Как луч света распространяется вибрация сердца. Во всех космических проявлениях собирает Магнит Совершенного Сердца. Только рычаг сердца может направить действие к истинному источнику. И когда луч сознания касается пространственного огня {см.}, то космическая вибрация {см.} входит в жизнь. Потому сознательное направление луча сердца приводит к созиданию. Так космическое притяжение насыщается Сердцем Космоса. Так, когда вибрация сердца устремляется к созиданию, то энергия Космического Магнита {см.} отвечает устремлению. Так сознательное притяжение даст беспредельное устремление" [6.599].

6.557; 6.558; 6.599; 6.600.


ВИБРАЦИИ СЛОЖНЫЕ

толкование см. Токи пересекающиеся.

12.546.


ВИБРАЦИИ СМУЩЕНИЯ

толкование см. Смущение (в первом значении).

14*508.


ВИБРАЦИИ СПАСИТЕЛЬНЫЕ

то же, что Токи дальние [10.003].

10.003.


ВИБРАЦИИ ТВОРЧЕСКИЕ

"Часто дух, носитель синтеза {см.}, утверждает свои знания изнутри чаши {см.}, ибо накопление сокровища творчества напрягаются, именно, вибрациями творческими. Часто дух как бы находит подтверждение свое на основании объединенного сознания {см.}. Явление творческих вибраций часто вызывает мысль, которая жила в недрах сердца. Нужно прислушиваться к тем думам, которые, как нечто знакомое, живут в духе... Сокровища чаши не являются случайными, они составляют потенциал духа. Эти творческие вибрации открывают много затворов, ибо сокрытое знание, которое живет в нем, может быть явлено. Часто устремленный дух находит ту вибрацию, которая связывала его с Высшими Силами. Как представить себе эту сокровенную мощь, которая объединяет недра сердца с Миром Огненным! Рекорды пространства ему часто доступны, ибо единение мощно явлено как связь между Мирами" [11.132].

11.132.

См. также Вибрации центров; Вибрации Чаши.


ВИБРАЦИИ ТОКОВ

толкование см. Токи.

6.339; 6.411.


ВИБРАЦИИ ТОНКИЕ / ВИБРАЦИИ ТОНЧАЙШИЕ

ВИБРАЦИИ ТОНКИЕ / ВИБРАЦИИ ТОНЧАЙШИЕ / вибрации надземные

1. Толкование см. Энергии тонкие.

2. Толкование см. Явления звуковые (в третьем значении).

3. Толкование см. Чувствознание.

4*218; 8.073; 9.220; 9.627; 10.011; 10.283; 11.036; 12.572; 13.035; 14.077; 14.507; 14*855; 14.954; 15.001; 15.154; 15.229; 16.006; 16.272.

См. также Вибрации; Луч тонкий; Явления звуковые.


ВИБРАЦИИ ЦЕЛЕБНЫЕ / ВИБРАЦИИ ЦЕЛИТЕЛЬНЫЕ

ВИБРАЦИИ ЦЕЛЕБНЫЕ / ВИБРАЦИИ ЦЕЛИТЕЛЬНЫЕ / попечения целебные

"Урусвати может свидетельствовать о целебных вибрациях, посылаемых Нами. Разнообразны эти ритмы. Не все могут распознать их. Кто предположит землетрясение, кто заподозрит дрожание лихорадки, кто припишет своему волнению, и больше всего подумают, что нечто просто почудилось. Тем не менее, на разных материках нередко ощущаются Наши целебные попечения. Люди получают помощь, неожиданное выздоровление, но не понимают, откуда пришла помощь. Не о благодарности говорим, Нам она не нужна. Но сознательно принятие помощи усиливает полезное следствие. Каждое отрицание и насмешка парализует даже сильные вибрации. Мы {см. Учителя Великие} спешим на помощь" [14.006].

8.482; 13.443; 14.006; 14.230; 14.857.

См. также Вибрации; Воздействие вибрационное; Лечение вибрационное; Отдохновение.


ВИБРАЦИИ ЦЕНТРОВ

"Тонкость восприятия слуха есть утверждение связи центра {см. Центры человека} с пространственным огнем {см.}. Тонкость восприятия глаза есть связь центра с пространственным огнем. Тонкость восприятия центров есть связь с огнем пространства. Каждое проявление пространственного огня может отвечать всем вибрациям центров. Творчество космическое {см.} заключает в себе человечеству помощь. Каждое созвучие утверждает человечеству новую ступень. Потому центры Агни Йога напряжены, как вмещающие помощь человечеству" [6.424].

4.184; 6.424.

См. Вибрации Чаши; Сиддхи; Явления надземные.


ВИБРАЦИИ ЧАШИ

"Когда огонь духа напрягает лучи Чаши {см.}, притягиваются различные устремления к зерну. Притяжение космических огней притягивает нити синтеза огня... Агни Йог знает когда лучше притягивать огни пространства, и центры притяжения отвечают вибрациям Чаши" [6.644].

6.644.

См. также Вибрации творческие, Вибрации центров; Центры человека.


ВИБРАЦИИ ЭНЕРГИЙ ТОНКИХ

толкование см. Энергии тонкие.

6.531; 7.355.


ВИБРАЦИИ ЭПОХИ НОВОЙ

"Мы часто поминаем о ценности труда. Труд зарождает ритм; в труде приобщаются к надземным вибрациям, потому явление высокого качества труда так значительно. При этом каждый хороший труженик повышает свои вибрации и приближается к восхождению... При этом человек невольно приобщается к высшим вибрациям {см.} и к Надземному Миру...Не удаленные века, но грядущие годы покажут победу труда, вместе с тем приблизится благодатная вибрация Новой Эпохи. Не забудем, что на границе Светлой Эпохи нужно уметь почитать труд" [14.758].

14.758.

См. также Сатия Юга.


ВИБРАЦИИ ЭФИРНЫЕ

"Среди воздушных разрежений и среди эфирных взрывов сияют... дифференциации Фохата {см.}. Существа средних слоев не могут вынести давления океанских глубин, также они не приспособлены к эфирным вибрациям, но все же некоторые намеки наблюдений уже происходят. С грустью Мы следили за двумя учеными – один спускался в глубины, другой стремился к высотам... Оба не имели в виду изучение степени Огня как элемента... Было бы крайне уместно, если бы ученые ставили перед собою задание {изучения} Огня пространства" [10.128].

10.128.

См. также Волны эфирные; Эфир.


ВИБРАЦИИ ЯДОВИТЫЕ

"Берегись ядовитых вибраций, стремись в будущее и не подпади под влияние настоящего" [1.051].

1.051.

См. также Вибрации высокие; Вибрации грубые.


ВИБРАЦИЯ / ВИБРАЦИИ / ВИБРИРОВАТЬ / ВИБРАЦИОННЫЙ

ВИБРАЦИЯ / ВИБРАЦИИ / ВИБРИРОВАТЬ / ВИБРАЦИОННЫЙ / Ритм (в третьем значении)

1. "Вся Природа, от атома и до ее венца – человека, представляет собой бесконечное сочетание вибраций, исходящих из различных фокусов, центров или тел, называйте их как хотите, наполняющих все беспредельное Пространство и стремящихся к совершенствованию в велении бытия бесконечного. Таким образом, человек, будучи микрокосмом Макрокосма, является конгломератом самых различных вибраций (ритмов). По мере того, как человек совершенствуется, его вибрации повышаются и становятся более или менее сгармонизированными в своем ритме" [17.060].

2. "Искреннее предсмертное раскаяние, последняя светлая мысль и мощное устремление к Высшему несут дух в сферы тонкого мира, в полном соответствии с этой вибрацией или устремлением" [16.027]. "...Когда сознание действует на устремление огня {см.}, можно утверждать, что жизненный импульс увеличен вибрациями духа" [6.633].

3. То же, что Цвет (различных тонов и оттенков) – вибрации различных частот. Подробнее см. Преображение человека вибрациями.

4. То же, что Трепет (см.) [16.089].

1.019; 1.115; 1.190; 1.312; 1.368; 2.3.6.1;
3.025; 3.042; 3.121; 4.089; 4.218; 4.357; 4.388; 4.450; 4.641; 4.651; 5.087; 5.123; 5.145; 5.188; 5.197;
5.222; 5.244; 5.248; 5.258; 5.259; 5.267; 5.270; 5.272; 5.285; 5.289; 5.290; 5.302; 6.339; 6.352; 6.363;
6.381; 6.385; 6.408; 6.414; 6.418; 6.441; 6.459; 6.512; 6.522; 6.528; 6.531; 6.557; 6.558; 6.601; 6.603;
6.645; 6.646; 6.661; 6.680; 6.720; 6.730; 6.809; 6.812; 6.852; 6.856; 7.091; 7.107; 7.205; 7.231; 7.245;
7.327; 7.349; 7.385; 7.405; 8.049; 8.138; 8.145; 8.146; 8.151; 8.175; 8.355; 8.357; 8.363; 8.364; 8.384;
8.395; 8.439; 8.460; 8.483; 8.540; 9.021; 9.152; 9.201; 9.223; 9.271; 9.355; 9.379; 9.393; 9.559; 9.627;
9.666; 10.001; 10.003; 10*004; 10.007; 10.018; 10.066; 10.088; 10.092; 10.134; 10.190; 10.203; 10.283;
10.339; 10.437; 10.438; 10.452; 11.030; 11.106; 11.109; 11.123; 11.151; 11.206; 11.225; 11.250; 11.253;
11.259; 11.265; 11.287; 11.288; 11.291; 11.301; 11.303; 11.307; 11.311; 11.321; 11.331; 11.389; 11.394;
11.585; 12.025; 12.028; 12.033; 12.050; 12.059; 12.105; 12.114; 12.250; 12.333; 12.346; 12.366; 12.402;
12.503; 12.561; 12.562; 12.576; 13.035; 13.371; 13.422; 13.443; 14.005; 14.006; 14.020; 14.023; 14.053;
14.068; 14.074; 14.083; 14.085; 14.120; 14.134; 14.135; 14.137; 14.144; 14.151; 14.158; 14.208; 14.225;
14.233; 14.239; 14.257; 14.356; 14.367; 14.436; 14.448; 14.462; 14.464; 14.475; 14.537; 14.581; 14.636;
14.649; 14.661; 14.666; 14.672; 14.673; 14.683; 14.691; 14.721; 14.722; 14.723; 14.726; 14.735; 14.737;
14.741; 14.744; 14.746; 14.750-14.752; 14.756; 14.760; 14.770; 14.786; 14.822; 14.823; 14.826; 14.827;
14.832; 14.835; 14.837; 14.840; 14.843; 14.844; 14.846; 14.855; 14.866; 14.867; 14.868; 14.878; 14.904;
14.908; 14.915; 14.917; 14.922; 14.924; 14*935; 14.938; 14.942; 14.946; 14.954; 15.016; 15.029; 15.077;
15.103; 15.146; 15.177; 15.202; 15.209; 15.220; 15.231; 15.240; 15.243; 16.005; 16.020; 16.022; 16.023;
16.025; 16*027; 16.028; 16.042; 16.051; 16.074; 16*089; 16.109; 16.122; 16.147; 16.189; 16.203; 16.210;
16.216; 16.225; 16.237; 16.241; 16.244; 16.249; 16.254; 16.256; 16.258; 16.281; 17.014; 17.015; 17.017;
17.027; 17.029; 17*034; 17.035; 17.038; 17*039; 17.048; 17.054; 17.060; 17.082; 17.083; 17.101; 17.107;
17.116; 17.134; 17.136; 17.152; 17.156.

См. также Вибрации высокие; Вибрации тончайшие; Вибрации целебные; Воздействие вибрационное; Дхарма; Закон вибраций; Лечение вибрационное; Массаж вибрационный электрический; Пульс; Пульсация космическая; Преображение человека вибрациями; Раскаяние предсмертное; Токи; Удерживать (переживания в Тонком Мире); книги по Квантовой механике.


ВИБРАЦИЯ ВНУТРЕННЯЯ

"Мы советуем спокойное углубление, при котором не может быть физических нежданных потрясений. Мысль должна быть направлена к Нам, но тоже при полном равновесии. Мы даже предлагаем, чтобы человек мог ощутить частично беспредельное пространство, ибо ничто так не может послать равновесия, как Беспредельность... При произношении Имени Учителя образуется крепкая связь, но и это произнесение должно происходить спокойно... Но спокойствие не будет бездейственным, наоборот, оно как состояние Нирваны {см.}, полно внутренней вибрации. Многие совершенно не поймут сказанного, для них оно будет противоречием. Какое же спокойствие может быть полно вибраций, и неужели спокойное обращение к Учителю действительнее, нежели вопль отчаяния? Трудно сказать словами, где граница между мощью спокойствия и нагнетением насилия. Только те, кто прошли многие земные пути, поймут, как ценен совет о спокойствии, особенно в дни Армагеддона {см.}" [14.367].

14.367.


ВИБРАЦИЯ МОЛЕКУЛЯРНАЯ

толкование см. Киили.

15.181.


ВИБРАЦИЯ ОТВЕТНАЯ

то же, что Резонанс; толкование см. Лучи (в первом значении); Устремление Магнита Космического.

5*285; 6.385; 6.512; 6.522; 6.718; 6.914; 17*127.


ВИБРАЦИЯ СИМПАТИЧЕСКАЯ

толкование см. Киили.

"Симпатическая... от греч. sympathes – чувствительный, восприимчивый к влиянию..." [18]. "Симпатический... Относящийся к отделу вегетативной нервной системы. {Напр.} Симпатическая нервная система. Симпатическое сплетение... Симпатические чернила – бесцветные или слабо окрашенные жидкости, используемые для тайнописи" [26].

15.181.


ВИБРАЦИЯ СОКРОВЕННАЯ

"Когда вижу вибрацию, отвечающую Нашим сокровенным вибрациям, тогда являю радость. Когда космический магнетизм идет с нами, тогда являем созвучие... Мощь человека в Космическом Магните {см.}, и потеря человеком этого мощного принципа, путем непонимания, являет ту могучую бездну, которую человек не может перейти без спуска на дно и подъема" [5.123].

5.123.

См. также Вибрации огня.


ВИБРАЦИЯ ТАРЫ

"Посланный огонь пространства, как вихрь, окружает землю, но, как глухая стена, стоит кора земная... Принцип тонких энергий закладывается в духовном зерне, и каждый дух, соприкоснувшийся к пространственному проводу, насыщается Собирателем новой расы. Так вибрация Тары {см. Рерихи} будит сознание к высшим мирам" [5.255].

5.255.

См. также Вибрации огня.


ВИВЕКАНАНДА

"Вивекананда Свами (псевд.; наст. имя Нарендранатх Датт) (12.1.1863, Калькутта, – 4.1.1902, Белур), индийский мыслитель-гуманист, религиозный реформатор и общественный деятель; ученик Рамакришны {см.}. В 1880-84 изучал философию в Калькуттском университете; в 1893 выезжал в США, Великобританию, Японию с целью пропаганды Веданты. В 1897 основал религиозно-реформаторское общество "Миссия Рамакришны". Был крупнейшим представителем йоги" [18]. "Вивекананда Свами... В отличие от Рамакришны, Вивекананда был хорошо знаком с западно-европейской культурой, что не мешало, однако, ему провозгласить значение индуизма как "матери всех религий". У Вивекананда некоторым изменениям была подвергнута этическая доктрина веданты, которая, имея идеалом личности духовную отрешенность, приобрела у Вивеканады идею "мужественного индуизма", активного служения человечеству. В "моральном бессилии" индуизма он видел результат влияния буддизма. Основные идеи Вивеканады сводились к примирению сословий и реализации идеи бесклассового государства" [27]. "Литература о разных видах Йоги частично переведена на европейские языки. Лучшими трудами считаются труды Патанжали, Вивекананды и Авалона" [15.075].

14.583; 15.103; 15.154; 16.006; 16.027; 16.048; 16.053; 16.085; 16.098; 16.162; 16.188; 16.205; 16.238; 16.292; 17.029; 17.035; 17.064; 17.112.

См. также Боль священная; Самадхи; книги Вивекананды: Карма-Йога; Бхакти-Йога; Джнана-Йога; Раджа-Йога; Шесть наставлений о Раджа-Йоге; Практическая Веданта; The complete works, Mayavati, 1950; Роллан Р. "Жизнь Вивекананды"; журнал Дельфис №1, 1994 – с. 19-29.


ВИДЕНИЕ / ВИДЕНИЯ

1. "...Нельзя видения психиков называть ясновидением {см.}. Ибо много сознательной и бессознательной лжи в видениях недисциплинированных психиков. Область психики такая опасная и такая сложная и таит в себе много неожиданностей для самоявленных адептов. Как сказано в Учении: "Без Высшего Руководства нельзя безопасно погружаться в эту область". Разбираться в видениях может лишь ученик, находящийся под непосредственным наблюдением Вел. Учителя. «Чтобы правильно видеть и понимать, нужно научиться управлять низшим Манасом и не допускать вторжения его. Есть много примеров видений, когда высший Манас являл истину, но затронутая самость пробуждала низший аспект его, который, вторгаясь, не только вносил добавления, но искажал весь смысл явленной истины»" [16.024].

2. "Исторические акты великого значения часто совершались по указу видений. Чаще, чем люди думают, Невидимое Правительство {см. Учителя Великие} заявляло свои решения. Существа Высшие или ушедшие близкие приносят весть неизбежных сроков. Можно лишь пожалеть, что люди стараются скрыть такие видения и посещения; конечно, если тайна не была предписана. Огненная печать на устах очень прочна, но можно в записях для потомков сказать истину, которая поддержит многие сердца" [9.487].

1.002; 1.051; 1.096; 1.165; 1.406; 2.2.3.3;
2.2.3.18; 2.2.8.1; 3.043; 4.633; 6.394; 7.403; 8.258; 8.318; 8.568; 8.589; 9.108; 9.181; 9.431; 9.432;
9*487; 9.604; 10.013; 10.420; 10.437; 11.184; 11.465; 12.018; 12.059; 12.487; 13.007; 13.231; 13.327;
13.396; 13.513; 14.021; 14.028; 14.070; 14.082; 14.098; 14.208; 14.232; 14.248; 14.357; 14.359; 14.862;
14.928; 15.099; 15.146; 15.157; 15.158; 15.160; 15.173; 15.177; 15.237; 16.006; 16.022; 16*024; 16*032;
16.036; 16.060; 16.069; 16.071; 16.096; 16.138; 16.139; 16.200; 16.210; 16.293; 17.002; 17.016; 17.018;
17.029; 17.039; 17.051; 17.102; 17.127; 17.134; 17*135.

См. также Вашингтон; Дракон огненный; Дух чувствительный; Екатерина Сиенская; Зеркало; Зрение измерения четвертого; Источник духоразумения; Посылки Наши; Привидение; Призраки; Тереза Испанка; Страхования; Существа добрые.


ВИДЕНИЕ АСТРАЛЬНОЕ

толкование см. Психизм.

15.156.

См. также Видения; Мир астральный; Сиддхи; Слои низшие мира тонкого.


ВИДЕНИЕ МИРА ТОНКОГО

ВИДЕНИЕ МИРА ТОНКОГО / иллюзии (в четвертом значении)

толкование см. Явления надземные.

10.452.


ВИДЕНИЕ ОБЛИКА УЧИТЕЛЯ

то же, что Представление Облика Учителя [16.069]; толкование см. Облика Учителя (во втором значении).

16.069.


ВИДЕНИЕ СВЕЧИ

толкование см. Знаки огненные (в третьем значении).

16*025.

См. также Образования световые.


ВИДЕНИЕ ХРИСТА (в умаленных обликах)

то же, что Явление Христа (в умаленных обликах) (см.) [16.089].

16*089.


ВИДЕНИЯ ОБЛИКОВ ВЫСШИХ

ВИДЕНИЯ ОБЛИКОВ ВЫСШИХ (напр., Богоматери)

то же, что Явления Обликов высших (см.) [15.173].

15.173.


ВИДЕНИЯ ОГНЕННЫЕ

толкование см. Огни (в шестом значении).

9.108.

См. также Существа Мира Огненного.


ВИДЕНИЯ ПЛАМЕННЫЕ

толкование см. Существа Мира Огненного.

10.116.

См. также Огни (в шестом значении).


ВИДЖАЙА

"Мы знаем, как ценна каждая крупица радости, в ней ступень победы – виджайа!" [10.470].

10.470.


ВИДИМО-НЕВИДИМО

"...Все великое входит незаметно и мощно в жизнь. Явление Космического Права {см.} входит также огненно в жизнь. Невидимо насыщается пространство {см. Наполнение пространства} – так мощно протягиваются огненные нити. Но когда придет час преддверия, мощь огненная вспыхнет всеми явленными лучами Красоты... Видимо-невидимо приближается преддверие – так великое Таинство входит в жизнь" [11.185].

11.185; 11.491; 16.025; 16.026.

См. также Сатья Юга.


ВИДИМОСТЬ ВЫСШАЯ

"Люди, ограничиваясь только очевидностью и чувством показующим, ограничивают свой мир. Видимость не привлекает к Беспредельности... Высшая видимость может быть доступна только знающему духовный мир {см.}. Психическая энергия {см. Энергия всеначальная} открывает все врата" [5.074].

5.074.


ВИДИМЫЙ НЕВИДИМО

"Придворный историк Акбара однажды сказал правителю: "...Одни владыки держались недоступно, вдали от народа, их свергали за ненужностью. Другие входили в жизнь каждого дня, к ним привыкали и свергали за обычностью". Акбар {см.} улыбнулся: "Значит, правитель должен оставаться невидимым, входя и направляя все действия". Так решил мудрый правитель и предуказал будущее. Видимый невидимо!" [4.274].

4.274.


ВИДИЯ

"Гупта-Видия – означает Сокровенное Знание {см.}. Гупта – сокровенность и Видия – знание" [16.094].

16.094.


ВИДЫ ДЕЙСТВИЙ ЧЕЛОВЕЧЕСКИХ (ЧЕТЫРЕ)

толкование см. Действия надчеловеческие.

14*059.


ВИДЫ ДЕЯТЕЛЬНОСТИ

толкование см. Деятельность.

9.105.


ВИДЫ САМООТВЕРЖЕННОСТИ ВЫСШИЕ

толкование см. Самоотверженность.

6.414.


ВИЖНАНА

сознание, одна из составляющих человека Сканд (см.) [15.231].

15.231.


ВИКТОРИЯ, королева

очевидно, имеется в виду "Виктория (Victoria) (25.5.1819, Лондон, – 22.1.1901, Осборн), королева Великобритании с 1837. Последняя представительница Ганноверской династии. В 1876 была провозглашена императрицей Индии. Начало царствования Виктории совпало с установлением мировой торгово-промышленной гегемонии Великобритании, а вторая половина его – с созданием обширной Британской колониальной империи. Роль королевы в государственных делах была весьма незначительной. Однако в англ. буржуазной литературе имя Виктории (еще при ее жизни) приобрело характер своеобразного символа, олицетворяющего преуспеяние и самодовольство английских господствующих классов, а период ее правления получил название "викторианского века" (отсюда эпитет "викторианский" применительно к англ. искусству, быту и нравам 19в.) Именем Виктории назван ряд городов, рек, островов, территорий и пр. в странах, входивших в состав Брит. империи" [18].

14.006.

См. также Учителя Великие.


ВИНА

"Вина (санскр.) индийский струнный щипковый {музыкальный} инструмент... Семиструнный инструмент с округлым корпусом из долбленого дерева или сушеной тыквы; в верхней части длинной шейки имеется резонатор из тыквы меньших размеров. Гриф снабжен подвижными ладами; 4 струны под ладами служат для исполнения мелодии, 3 боковые – для аккомпанемента. Струны защипываются особыми крючками (род плектора). Звук мягкий, богатый оттенками" [18].

4.201; 4.202; 8.444; 8.465; 14.488; 15.111.


ВИНА СОЗДАТЕЛЯ

"Среди священных болей есть некоторая группа, называемая "Вина Создателя". Как на музыкальном инструменте раздаются аккорды, так пробегают боли центров гортани, плеч, конечностей, колен и прочих центров, так настраивается сердце" [8.444].

8.444.


ВИНО ГОСПОДНЕ

"Радости слезы – Господне вино – сияют чистым огнем" [1.021].

1*021.


ВИНЧИ

см. Леонардо да Винчи.


ВИСИШТАНАНДА, йог

см. Перенос принципа жизненного.

16.238.


ВИТАМИН СЕДЬМОЙ

толкование см. Питание духа.

9*404.


ВИХРЬ

1. "Если то или иное чувство может изменять выражение лица, то нетрудно представить себе, как отражается игра чувств на облике человека, сбросившего физическое тело... Люди мало думают о том, что самообладание и все прочие качества более нужны для Тонкого Мира, нежели плотного. Искушения и прельщения возникают здесь {в плотном мире} в виде неясных, мелькающих образов, быстро проносящихся в сознании, в то время как там образы эти приобретают вид окружающей человека действительности и встают перед ним, как живые реальные формы. И стоит человеку зазвучать им согласно навстречу, как они окружают его плотной стеной, усиливаясь его магнетизмом и привлекая из пространства рой новых, родственных им по характеру, образований. В эту вихревую воронку, если она достаточно сильна, чтобы создать вихрь, вовлекаются и другие сознания, близкие ей по тональности. Так создаются целые слои Тонкого Мира, насыщенные одинаковыми эмоциями и мыслеобразами" [60 с. 262]. "Если можно на Земле как будто освободиться от разных явлений, то сферы надземные не так легко позволяют духу менять сферы. Надземные сферы имеют свои вихри, в которые дух втягивается. Эти вихри можно назвать вихрями искупления. Смотря по условию устремления или вожделения, дух попадает в эти вихри и может перейти в другие сферы, лишь искупив и трансмутировав свои энергии" [11.107].

2. "Только пружина преображения темного в светлое может укрепить дух... Когда центры человека могут преображаться в самые тонкие энергии жизнетворческих огней, тогда каждый жизненный проступок может достичь или высших напряжений, или может вовлечь в сферу низшую. Преображение несет, как вихрь, к Беспредельности" [5.108].

3. Сокращенной написание одного из следующих терминов. "Волны токов спирально нарастают. Принцип спирального вихря во всем" [2.2.5.1].

1.012; 1.025; 1.073; 1.215; 1.247; 1.269;
1.270; 2.1.6.1; 2.2.3.18; 2.2.3.19; 2.2.4.7; 2.2.6.13; 2.2.7.19; 2.2.9.5; 2.3.2.18; 2.3.4.10; 2.3.4.12;
2.3.4.14; 2.3.5.3; 2.3.6.1; 3.089; 3.096; 3.183; 3.247; 4.010; 4.117; 4.253; 4.315; 4.444; 4.467; 4.619;
5.000; 5.006; 5.011; 5.058; 5.108; 5.120; 5.181; 5.183; 5.255; 6.320; 6*339; 6.369; 6.472; 6.561; 7.253;
7.260; 7.405; 7.442; 7.443; 8.125; 8.217; 8.231; 8.232; 8.234; 8.245; 8.248; 8.250; 8.260; 8.368; 8.536;
9.172; 9.250; 9.549; 9.559; 9.648; 10.032; 10.242; 10.319; 10.389; 10.405; 10.406; 11.080; 11.082; 11.107;
11.108; 11.126; 11.152; 11.305; 11.336; 11.362; 11.600; 12.074; 12.443; 12.524; 13.058; 13.235; 13.250;
13.258; 13*312; 13.375; 13.392; 13.429; 13.602; 14.038; 14.054; 14.060; 14.066; 14.097; 14.105; 14.161;
14.188; 14.191; 14.198; 14.232; 14.278; 14.280; 14.438; 14.447; 14.681; 14.690; 14.869; 15.063; 15*169;
16.127; 16.139; 16.234; 16.271; 17.009; 17.104; 17.111; 17.137; 17.157; 17.165.

См. также Бездна вихрей; Волна кармическая; Вращение вихревое; Кольцо вихревое.


ВИХРЬ АСТРАЛЬНЫЙ

"Наука атмосферических влияний должна быть значительно преображена. Можно заметить даже при современных аппаратах необъяснимые колебания, дрожания и скачки, как бы не соответствующие другим показаниям. Такие следы астральных вихрей приносят Земле очень значительные следствия. Кроме того, утверждаются таким образом сношения с Миром Тонким {см.}. Действительно, среди напряжений Тонкого Мира могут быть такие давления, что даже отзвук их сотрясает материю проявленную. Прежде всего такие волны отражаются на огненных центрах {см. Центры человека}... Но астральные вихри замечены еще меньше, нежели телепатия. Ученые не желают допустить, что в их физических соображениях может иметь значение фактор потусторонний. Но воздействие таких вихрей иногда почти равняется удару молнии. Не скрою, что приходилось применять сильные охлаждающие токи {см.}, чтобы уничтожить воздействие таких вихрей. Стоим на дозоре и готовы послать лучи, но давление токов Тонкого Мира очень небывалое" [10.088].

2.3.4.2; 9.417; 10.088.

См. также Атомы очищенные; Вихрь (в первом значении).


ВИХРЬ АУРЫ

"...Человек карается или вознаграждается не Высшими Силами или Божеством, но привлекается в ту или иную среду, или сферу, исключительно по сродству атомов, входящих в вихрь его ауры, с атомами соответствующих сфер" [16.104].

16.104.

См. Вихрь (в первом значении).


ВИХРЬ БЕСПРЕДЕЛЬНОСТИ

"Даже в течение краткой человеческой жизни можно заметить исчезновение и появление островов, перемещение озер и рек, отмирание и нарождение вулканов... Если... продолжить это вглубь сотен миллионов лет существования планеты, можно видеть, какие огромные перемещения могли иметь место... Люди не мыслят о сотнях миллионов лет... Но следует поставить молодое поколение перед лицом великих проблем. Движение будет отправным основанием. Пусть наша планета в великом движении превратится в маленький шарик. Пусть не побоимся оказаться в вихре Беспредельности" [13.429].

13.429.


ВИХРЬ ВЕДУЩИЙ

"Можно определить власть космическую, как мощь и дух... Космического Магнита. И термин разрушения подчинен власти Магнита. Так строится Вселенная, и вихрь строительства явлен, как светоносный закон... Вихрь ведущий собирает все космические огни. Вихрь ведущий поглощает сопротивление сил. Вихрь ведущий устремляет все проявления к целесообразности. Так слагается творческая Беспредельность!" [5.183].

5.183.


ВИХРЬ ВОЛИ

"Высшая напряженность творит новую ступень творчества космического {см.}. Те жизни, которые дух провел с малым напряжением, освещают ничтожным светом жизненный путь. Мы видели вихрь воли, Мы ценим напряжение воли" [5.174].

5.174.

См. также Волна кармическая; Закон эволюции.


ВИХРЬ ДРОЖАЩИХ УСЛОВНОСТЕЙ

"Поступки, как блуждающие тени, являются неточным отражением, и вихрь дрожащих условностей скрадывает смысл действия. Можно ли судить поступок без причины и следствия? Тогда спаситель окажется оскорбителем и отдавший покажется скупцом" [3.166].

3.166.

См. также Закон кармы; Майя.


ВИХРЬ ИСКУПЛЕНИЯ

толкование см. Вихрь (в первом значении).

11*107.


ВИХРЬ КОСМИЧЕСКИЙ / ВИХРЬ КОСМОСА

"Космические вибрации {см.} устремляют энергии к действию... Вихрь космический, устремляющий энергии мощными колебаниями, может быть сравним с мощью сильного магнита, который творит различными утверждениями. Энергии, которые собираются насыщенным вихрем, распределяются по полюсам притяжения. Не учесть приложений этого закона притяжения к разным назначениям человека во всех Мирах. Так же как человек притягивается к известному родству на Земле, так и в духовном Мире он притягивается вихрем, созданным своими действиями. Трудно освободиться от Космического вихря, потому нужно устремить человеческое сознание к незыблемым законам. Творцы Кармы и законов жизни нуждаются в истинном понимании Космического Вихря. Пространство состоит из этих вибраций, вечно движимых спиралью вихря" [11.151].

2.2.4.1; 2.2.8.10; 5.005; 5.012; 5.014; 5.018; 5.182; 7.261; 7.321; 8.540; 11.151.

См. также Вихрь (в первом значении); Вихрь междупланетный.


ВИХРЬ КУНДАЛИНИ

"Духоразумение {см.} проявляется в сознании истинного Агни Йога. Сознание, вмещающее токи пространства {см.} и улавливающее формулу психической энергии {см. Энергия всеначальная}, может войти в вихрь Кундалини... Простор и неотъемлемость космических сил накопляют ядро нашего существа. Рычаги эволюции – тончайшие энергии {см.} могут перейти во владение людей. Когда сужденное примите, тогда прямое следствие направит вас. Когда поймете, как летать в ядре духа, тогда сообщаться будете с высшими мирами" [5.022].

5.022.

См. также Кундалини.


ВИХРЬ МАГНИТНЫЙ

1. То же, что Мысль пространства (см.) [4.584].

"Можно искать ближайшее отношение между магнитными вихрями и явлениями психической энергии {см. Энергия всеначальная}. Правильно в герметизме явление этих вихрей называли мыслью пространства" [4.584].

2. Толкование см. Фотоплазма.

2.3.6.15; 4.194; 4.584.


ВИХРЬ МЕЖДУПЛАНЕТНЫЙ

"Мысль о труде в Беспредельности даст и устремление без последствий. Не будет мысли о прошлом, и в полете вперед сотрутся последствия бывшего. Так вихрь междупланетный даст бодрость и не нарушит радость расширенного сознания" [14.034].

14.034.

См. также Вихрь космический; Миры дальние; Полеты дальние.


ВИХРЬ МИРОВ ДАЛЬНИХ

"Подвиги и все героические деяния суть действия огненные. Высшая энергия переносит людей через пропасть. Могут спросить – не огненная ли энергия участвует в подъеме злодейства? Именно та же энергия может поднять нож окровавленный, потому и советуем не обращать Огонь Благодати в пламень разрушения... Злой пламень раздувается разлагающими вихрями низших слоев. Давно сказано, что грешники сами ад топят. Сами люди ответственны за количество зла... В разных странах вы видели различные изображения ада. Если эти формы осуществлены на Земле, тем самым они существуют в Мире Тонком. Насколько же на Земле нужно избегать всего безобразного! Огонь Благодати творит самые прекрасные преображения. Будем же этими трудящимися благословенными кузнецами. Благодатные Огни высоко носимы вихрями дальних миров" [9.028].

9.028.

См. также Вихрь (в первом значении); Вихрь огненный; Зов (в третьем значении); Миры дальние.


ВИХРЬ НАДЗЕМНЫЙ

толкование см. Зов (в третьем значении).

14.875.

См. также Вихрь (в первом значении); Вихрь огненный.


ВИХРЬ ОГНЕННЫЙ

1. "Божественный Огонь {см.} устремляет каждое космическое явление к творчеству. Каждый высокий потенциал насыщается этим Божественным Огнем. Каждая искра жизни несет в себе этот Божественный Огонь... В каждом центре жизни утверждается этот Огонь. Действия человеческие, конечно, несут в себе эти божественные искры. Если принять человеческие огни как центры творческие, то можно усмотреть, как тела, объединенные Огнем, имеют свои соответствия в различных планах. Правильно думать, что сущность распределяется по планам, утвержденным тонкими энергиями. Потому, когда говорим о Мире Огненном, нужно уметь представить себе, как объединяются тела вихрем Огня. Так единый Божественный Огонь является объединителем всех энергий" [11.229].

2. "Распределение энергий в организме приносит равновесие при знании, как размещать сознательно приливы сил. Токи {см.} могут напрягать тот или иной центр {см. Центры человека}, обладающий наплывом энергий, которые могут устремить огненный вихрь к области центра, нуждающегося в насыщении. Дыхание служит таким регулятором при умении тонко обращаться с флюидами Праны {см.}" [11.301].

11.048; 11.229; 11.301.


ВИХРЬ ОСУЖДЕНИЯ

толкование см. Вихрь охраны.

4.118.


ВИХРЬ ОХРАНЫ

"Заблуждение думать, что Наши беседы – без последствий. Наоборот, каждый указ {см.} несет вихри охраны или осуждения. Может ли быть иначе, когда каждое самодовольство несет вредную заразу? Когда каждая ограниченность питается за счет соседа? Потому каждый недослышанный указ, как стрела в сердце. Каждое уползание, как цепи удушения. Знаете, что все повисает в пространстве. Кто же сам вобьет гвоздь своего осуждения? Но Мы {см. Учителя Великие} спешим заканчивать кармы, чтобы освободить быстрое судно от излишних канатов. В сужденное время напрягайте слух понять каждое слово Учителя" [4.118].

4.118.


ВИХРЬ ПРОСТРАНСТВА

"...Продолжительность жизни человеческой в значительной степени зависит от желания жить. Мыслитель говорил: «Жизнь продолжается, пока сам человек хочет оставаться на земле. Даже опасные болезни могут быть пресечены желанием человека. Будем ли мы пустынниками или изгнанниками, или ссыльными с Высших Сфер {см.}, мы должны охранить дар жизни. Мы не можем своевольно прервать серебряную нить {см.} связи с Руководителями {см.}. Заблуждаются те, кто полагают, что после своевольного прекращения жизни они вернутся туда, откуда они посланы. Не умно забыть, что вихрь пространства унесет далеко, как осенний лист. Но желание жить должно быть выражено сознательно. Человек должен знать, к чему он стремится, и какое добро он спешит свершить. Пусть человек не забывает, что он имел на Земле поручение и должен его исполнить»" [14.188].

14.188; 14.278.


ВИХРЬ СВЕТОВОЙ

толкование см. Фотоплазма.

2.3.6.15.


ВИХРЬ СЛОЕВ НИЗШИХ

толкование см. Вихрь миров дальних.

9.028.

См. также Ад; Вихрь (в первом значении).


ВИХРЬ СОБЫТИЙ

"Удивляются люди существованию Высшего Мира. Не хотят допустить явления его влияния на события земной жизни. Ускоряются события. Вихри событий не дают человечеству опомниться. Человек мнит себя создателем Нового Мира... Новый Мир идет новыми путями" [13.389].

13.389.


ВИХРЬ СПИРАЛЬНЫЙ / ВИХРЬ СПИРАЛИ

толкование см. Вихрь (в третьем значении).

2.2.5*1; 3.089.


ВИХРЬ СТРОИТЕЛЬСТВА

толкование см. Вихрь ведущий.

5.183.


ВИХРЬ ТОКОВ

толкование см. Вихрь (в третьем значении).

10.365.


ВИХРЬ ХАОСА

толкование см. Токи вражеские.

14.041.

См. также Хаос.


ВИХРЬ ХИМИЧЕСКИЙ

"Замечайте, насколько быстро проносятся некоторые слова. Не нужно думать, что это зависит лишь от посылающего, ищите причину в химических вихрях... Только можно с великим терпением преодолевать такие пространственные условия" [13.366].

13.366.

См. также Посылки мысли.


ВИХРЬ ЭЛЕКТРИЧЕСКИЙ

толкование см. Посылка пространственная.

14*015.

См. также Доспех вихря электрического.


ВИШНУ

ВИШНУ / Царь Вечносущий

1. См. Аватар Вишну.

2. "...Сочетание Пумана {см. Элемент субъективный} и Природы объединяется особой силой, которая известна как Вишну – Шакти (Энергия), содержащая в себе эмбрионы и основные свойства всех существ и Материи, которые должны последовательно развиться из этого сочетания Космической природы и ее супруга Пумана. Сила, обсуждаемая здесь, является действенным посредником для осуществления их сочетания, когда они находятся в противоположных состояниях и разъединены, или же силою, разлагающей, уничтожающей это соприкасание, из которого произошла Вселенная... Боги и другие небесные существа рождаются от этого совместного действия Природы Вселенной и динамического воздействия Аватар силы Вишну, приведенной в действие импульсом первой..." [15.150].

14.106; 15*150; 16.043.

См. также Династия солнечная; Калки Аватар; Нарада.


ВИШУДДХИ-ЧАКРА

то же, что Центр гортани (см.) [15.204]; толкование см. Центры человека.

15*204.


ВЛ(АДЫКА) ШАМБ(АЛЫ) ПРЕДЫДУЩИЙ

"...Великий Учитель К. Х. был вызван обратно в Тибет по Указу предыдущего Вл. Шамб, на довольно продолжительное время для восстановления заградительной сети. Так же и Учитель М., посещая Сикким для встречи с Е.П. Блав., почти всегда курил особый препарат из Озона" [15.127].

15.127.

См. также Будда; Учителя Великие; Христос Иисус; Юга.


ВЛ. М.

ВЛ. М. / Вел. Вл. М.

сокращенное написание термина Владыка М.; толкование см. Майтрейя (см.) [17.031].

15.238; 16.035; 17.025; 17.028; 17.031; 17.032; 17.041; 17.043; 17.056; 17.057; 17*082; 17.105; 17.109; 17.129.


ВЛАГА

то же, что Благодать Высшая (см.) [15.239].

15*239.


ВЛАД. АНАТ. / ВЛАДИМИР А. / ВЛАДИМИР АНАТОЛЬЕВИЧ

"В.А. Шибаев {см.} – секретарь Рерихов" [17.070, примечание; 17.145; примечание].

15*239; 17.055; 17.070; 17*072; 17.075; 17.094; 17.100; 17.126; 17.142; 17*145; 17.147.


ВЛАДЫК ТРОЕ

толкование см. Первоисточники (в пятом значении); Центры человека.

4*549; 15.158.

См. также Владыки мира; Луч Владык.


ВЛАДЫКА БЛАГОЙ

"На бой, на бой, на бой! Слышу призыв и склоняю голову перед велением Владыки Благого" [2.2.6.13].

2.2.6.13.

См. также Армагеддон; Майтрейя; Учителя Великие.


ВЛАДЫКА БУДДА

одно из почетных наименований Благословенного [2.2.12.1; 3.043; 15.006]; толкование см. Будда Гаутама.

2.3.1.2; 2.3.1.3; 2.3.1.3; 5.015; 5.028; 6.526; 15.006; 15.059; 15.181; 16.042; 16.059; 16*089; 16.277; 16.296; 16.300; 17.098; 17.153.

См. также Воплощения Учителей Великих; Учителя Великие.


ВЛАДЫКА ВЕЛИКИЙ

ВЛАДЫКА ВЕЛИКИЙ / В.В.

то же, что Владыка Шамбалы (см.) [16.001].

15*202; 16*001; 16.020; 16.022; 17.009;
17.027; 17.028; 17.031; 17.034; 17.039; 17.050; 17.055; 17.057; 17.065; 17.070-17.073; 17.079; 17.083;
17.086; 17.091; 17.094; 17.100; 17.100; 17.104; 17.105; 17.107; 17.110; 17.111; 17.120-17.123; 17.125;
17.126; 17.131; 17.136; 17.143; 17.145; 17.148; 17.150; 17.152; 17.155.


ВЛАДЫКА ВЕЛИКИЙ (нашей) ИЕРАРХИИ СОЛНЕЧНОЙ

то же, что Бог (во втором значении) [17.156], Архистратиг Михаил; толкование см. Майтрейя.

17.156.


ВЛАДЫКА ВЕЛИКИЙ М.

более полное написание Вел. Вл. М.; толкование см. Майтрейя.

15.238; 17.034; 17.040; 17.082; 17.095; 17.127.


ВЛАДЫКА ВРАТ СЕМИ

одно из почетных наименований Владыки [4.117]; толкование см. Учителя Великие.

4*117.

См. также Врат семь.


ВЛАДЫКА ГАУТАМА

одно из наименований Будда Гаутама.

5.032.


ВЛАДЫКА ЗВЕЗДЫ

толкование см. Ангел-Хранитель.

16*113; 17*049.


ВЛАДЫКА ЗНАНИЯ

одно из почетных наименований Будды (см.) [4.551].

4.551.


ВЛАДЫКА КАРМЫ / ВЛАДЫКИ КАРМЫ

1. То же, что Великий Учитель [15.238]. "Только Великий Учитель, Владыка кармы, может сознательно послать разящий Луч" [15.238]. "Разве можно представить себе, чтобы Владыки Кармы занимались отвешиванием кармы по порциям всем миллиардам воплощающихся душ! Но и такое нелепое утверждение приходится встречать. В книге Учения сказано: "Силы, явленные для служения Свету, не вторгаются в карму... Силы Света наблюдают за действиями человеческими, давая направление, но не вторгаясь в жизнь. Примеров тому много. Вестники появляются, предупреждения посылаются, даются направления и указываются пути, но выбор назначенных утверждений напрягается волею человеческою..." [15.101].

2. Толкование см. Круг заколдованный.

3. "Энергия и воля – властители кармы. Отрешившийся от себя, устремленный к Общему Благу, преданный в битве, радостный в труде приобретает на мгновение озарение Архата, делающее его владыкою своей кармы. Осознание можно понять как чувствознание. Конечно, это чувствознание может отлететь или же не создастся. Эти метеоры духа блуждают в пространстве, унося счастливые возможности бессознательного человечества" [4.127; 15.007].

4.127; 10.137; 14.229; 15.007; 15*101; 15*238; 16*047; 17.162.

См. также Властители кармы; Повелители Кармы; Разум пробужденный; кн. Андреев Д.Л. Собр. сочинений в 3 т. Т. 2. Роза Мира / Сост., подгот. текста А.А. Андреевой. – М.: Моск. рабочий; Присцельс, 1995. – 608 с.


ВЛАДЫКА М.

ВЛАДЫКА М. / Вел. Вл. М. / Вл. М. / Владыка Великий М. / Образ Великий

одно из наименований Учителя Учителей [17.082]; толкование см. Майтрейя.

16.035; 17*017; 17.025; 17.028; 17.041; 17*043; 17.056-17.058; 17*082; 17.101; 17.109; 17.129.

См. также Майтрейя; Мория; Мориа Рекс.


ВЛАДЫКА МАЙТРЕЙЯ

толкование см. Майтрейя.

15*202; 16.009; 16.024; 16.216; 17.031; 17*082.

См. также Учителя Великие.


ВЛАДЫКА МИРОВ

"Человек в буддизме – не несчастный пигмей, каким он является в представлении западного мышления, но владыка миров. Будучи частью и отображением Космоса, он, подобно ему, безграничен в своих возможностях" [15.232].

15*232.


ВЛАДЫКА МИРОВ ВЫСШИХ

то же, что Владыка Шамбалы (см.) [17.051].

17*051.


ВЛАДЫКА ПЛАНЕТЫ (нашей)

то же, что Люцифер [16.044]; толкование см. Сатана.

16*044; 17.049.


ВЛАДЫКА ПРЕМУДРОСТИ (ВРАТ НЕБЕСНЫХ)

одно из наименований Владыки, нареченного состраданием [1.327]; толкование см. Майтрейя.

1.327; 2.2.7.7.


ВЛАДЫКА СОСТРАДАНИЯ

одно из почетных наименований Майтрейи (см.) [14.864].

14*864.


ВЛАДЫКА СРЕДИ ВЛАДЫК

одно из почетных наименований Царя Царей [17.100]; толкование см. Майтрейя; Шамбала.

17*100.


ВЛАДЫКА ТВЕРДЫНИ СВЕТА

одно из почетных наименований Царя Царей [17.100]; толкование см. Майтрейя.

17.100.

См. также Шамбала.


ВЛАДЫКА УРАНА

17.081.

См. также Уран.


ВЛАДЫКА ХОЛОДА

толкование см. Убежище наше.

4*164.


ВЛАДЫКА ЦАРСТВА НОВОГО

толкование см. Царство новое.

2.2.6.15.


ВЛАДЫКА ШАМБАЛЫ

ВЛАДЫКА ШАМБАЛЫ / В.В. / Владыка Великий / Водитель духов Мира Высшего / Водитель духов Мира Огненного / Двигатель жизни (огненный) / Двигатель огня Матери Мира / Заступник / Махакоган / Маха-Коган

1. Сокращенное написание наименования Владыка Шамбалы нынешний; толкование см. Майтрейя.

2. "Маха-Коган, или Великий Владыка, – титул Владыки Шамбалы. Обязанности, связанные с этим назначением, принимаются, по очереди, Бел. Братьями, в соответствии с их индивидуальными заданиями" [16.001]. "...Владыка Шамбалы есть Владыка Высших Миров... Он водитель духов Мира Высшего, Мира Огненного, и будущее царство Его [осуществится] на планете, которая подлежит высшему притяжению" [17.051]. "Для одних Шамбалы Владыка есть Старец, для других Шамбалы Владыка есть явление Довольства. Для одних Шамбалы Владыка есть украшенный Идол, для других Шамбалы Владыка есть Руководитель всех планетных духов. Но Мы скажем – Шамбалы Владыка – Огненный Двигатель Жизни и Огня Матери Мира. Дыхание Его горит пламенем, и Сердце Его пылает Огнем "Лотоса Серебряного". Шамбалы Владыка живет и дышит в Сердце Солнца. Шамбалы Владыка – Зовущий и Позванный. Шамбалы Владыка – Стрелу Несущий и все стрелы Принимающий! Шамбалы Владыка дышит Истиной и утверждает Истину. Шамбалы Владыка Нерушим и рушимость претворяет в созидание! Шамбалы Владыка – Навершие Знамени и Вершина Жизни! Примите Шамбалы Владыку, как Знамение Жизни" [7.005].

7.005; 7.006; 7.007; 11.171; 11.178; 14.070; 15.181; 15.202; 16*001; 16.020; 16*024; 16*071; 16.072; 16.076; 17.014; 17.017; 17.029; 17.034; 17.051; 17.091.

См. также Адамант (во втором значении); Атлант; Атлас; Благой; Броня (в шестом значении); Владыка; Воплощения Учителей Великих; Единый; в Систематизированном перечне фрагментов – разделы 1.10; 6.13.


ВЛАДЫКА ШАМБАЛЫ НЫНЕШНИЙ

одно из почетных наименований Майтрейи (см.).

"Майтрейя и нынешний Владыка Шамбалы – Единая Индивидуальность" [16.071].

16.071.

См. также Адамант (во втором значении); Алмаз; Воплощения Учителей Великих.


ВЛАДЫКА, НАРЕЧЕННЫЙ СОСТРАДАНИЕМ

"Титул грядущего Майтрейи {см.}, но одинаково приложим ко всем великим Сынам Света {см. Учителя Великие}" [16.094].

16*094.


ВЛАДЫКА-УЧИТЕЛЬ

очевидно, этим совмещенным термином Е.И. Рерих стремилась подчеркнуть в термине Владыка (в первом значении) аспект Учителя (в первом значении).

17.008.


ВЛАДЫКИ (без конкретизации) / ВЛАДЫКА

ВЛАДЫКИ (без конкретизации) / ВЛАДЫКА / Вышний / Властитель / Хозяин

1. Без конкретизации имени обычно имеется в виду Владыка Будда (см.) [2.3.1.2] или Майтрейя (см.) [17.014].

2. Одно из почетных наименований Учителей Великих (см.) [15.158].

3. "Когда некоему, известному вам Императору сообщали о победе, он принимал это известие совершенно спокойно. Приближенные шептали: "Неужели равнодушие?" Но владыка сказал: «Не равнодушие, но знание. Для меня эта победа уже давно прошла, и сейчас думаю о большом затруднении»" [7.388].

4. Толкование см. Спутники-сферы.

"Наша Земля как видимая представительница ее невидимых собратьев-глобусов, ее "Владык" или "Принципов"..." [16.025].

5. Сокращенное написание одного из следующих терминов.

1.021; 1.073; 1.270; 1.296; 1.317; 1.320;
1.327; 1.334; 1.381; 2.1.9.11; 2.2.5.17; 2.2.6.15; 2.2.7.14; 2.2.8.11; 2.2.10.3; 2.2.12.1; 2.3.1.2; 2.3.1.6;
2.3.2.2; 2.3.2.12; 4.011; 4.104; 4.223; 4.261; 4.274; 4.431; 4.338; 4*551; 4.669; 5.002; 5.006; 5.012;
5.020; 5.024; 5.041; 5.042; 5.059; 5.079; 5.118; 5.127; 5.151; 5.154; 5.201; 5.213; 5.279; 5.315; 5.317;
6*321; 6.395; 6.523; 6.537; 6.542; 6.569; 6.573; 6.630; 6.671; 6.684; 6.733; 6.745; 6.770; 6.836; 6.891;
7.009; 7.013; 7.057; 7.078; 7.079; 7.086; 7.093; 7.110; 7.112; 7.113; 7.120; 7.126; 7.132; 7.141; 7.146;
7.149; 7.154; 7.155; 7.158; 7.160; 7.161; 7.176; 7.179; 7.196; 7.203; 7.208; 7.242; 7.293; 7.303; 7.333;
7.348; 7*388; 7.390; 7.433; 8.015; 8.205; 8.254; 8.268; 8.364; 8.492; 8.494; 8.526; 8.531; 9.010; 9.035;
9.614; 9.618; 9.637; 10.030; 10.094; 10.118; 10.136; 10.161; 10.370; 11.002; 11.007; 11.052; 11.086; 11.100;
11.106; 11.135; 11.138; 11.139; 11.205; 11.322; 11.335; 14.080; 14.093; 15.027; 15.028; 15.036; 15.038;
15.068; 15.083; 15.099; 15.103; 15.146; 15.158; 15.232; 16.006; 16.024; 16*025; 16.051; 16.076; 16.096;
16.134; 16.165; 17.004; 17.010-17.012; 17*014; 17.016; 17.020; 17.027; 17.035; 17.039; 17.050; 17.082;
17.101; 17.123; 17.152.

См. также Веление Владык; Венец Владык; Владыки Высшие; Владыка Шамбалы; Владыка-Учитель; Имена Наши.


ВЛАДЫКИ (ЗЕМЛИ)

толкование см. Спутники-сферы.

16.025.


ВЛАДЫКИ ВЕЛИКИЕ БРАТСТВА БЕЛОГО

одно из почетных наименований Учителей Великих (см.) [17.016].

17.016.


ВЛАДЫКИ ВЫСШИЕ

"Каждый из Нас {Учителей Великих – см.} имеет Учителя, и в этой лестнице ступени без числа. Стоять во главе планеты – еще не есть завершение. И не может быть завершения, в этом радость. Если назвать непроизносимые Имена Высших Владык, то получится большой вред" [14.029].

14*029.

См. также Закон 47; Магнетизм имени; Иерархия Света.


ВЛАДЫКИ ГИМАЛАЙСКИЕ

то же, что Иерархия Света (см.) [16.004].

16*004.

См. также Учителя Великие.


ВЛАДЫКИ МИРА

"В эзотерическом Учении указаны трое Владык Мира – Будда, Христос и Майтрейя {см.}" [17.050].

17*050.

См. также Владык трое.


ВЛАДЫКИ ПЛАМЕНИ

одно из почетных наименований Сынов Света [16.076], Махатм; толкование см. Учителя Великие.

"Семь Коганов отвечают Семи Кумарам Тайной Доктрины {см. Блаватская Е.П.}, причем эзотерически их восемь. Все эти Семь Кумар и были Владыками Пламени, одарившими человечество разумом" [16.001].

15.181; 16*001; 16*076.


ВЛАДЫКИ ПЛАНЕТЫ

то же, что Спутники-сферы (см.) [16.025].

16.025.


ВЛАДЫКИ СВЕТА

ВЛАДЫКИ СВЕТА / Держатели Неба и Земли

1. Одно из почетных наименований Учителей Великих (см.) [15.164].

2. То же, что Лестница Иакова [15.108]; толкование см. Иерархия Света.

15.003; 15.083; 15.108; 15.160; 15.164; 15*222; 17.013; 17.019; 17.118.


ВЛАДЫЧИЦА

одно из почетных наименований Матери Мира (см.) [7.009; 17.027].

2.3.3.2; 7.009; 7.023.


ВЛАДЫЧИЦА МИРА

одно из почетных наименований Матери Мира (см.) [17.027].

7.009; 7.023; 16.005; 17*027.


ВЛАДЫЧИЦА МЫСЛИ

одно из почетных наименований Матери Мира (см.) [7.009].

7.009.


ВЛАДЫЧИЦА СНЕГА БЕЛОГО

то же, что Эверест (см.) [16.249].

16.249.


ВЛАДЫЧИЦА, УТВЕРЖДАЮЩАЯ ВСЕ ЯВЛЕНИЯ РАЗУМА

одно из почетных наименований Матери Мира (см.) [7.009].

7.009.


ВЛАСТВОВАНИЕ

толкование см. Вождь.

15.013.

См. также Боссинг.


ВЛАСТИТЕЛИ КАРМЫ

толкование см. Владыки кармы (в третьем значении).

«Будем помнить, что "воля, энергия – властители кармы»" [4.127; 15.007].

4.127; 15.007.


ВЛАСТИТЕЛЬ

иное написание термина Владыка (в первом значении) (см.).

1.035.


ВЛАСТИТЕЛЬ ПЛАНЕТЫ

"...Неужели в Беспредельности необходим столь напряженный труд? Соизмерима ли Беспредельность с трудом отдельного человека? К изумлению многих скажу – соизмерима. Человек есть живая частица человечества, которое есть сильнейшая энергия планеты. Властитель планеты не может быть пустоплясом, на нем лежит неимоверная ответственность" [14.641].

14*641.


ВЛАСТЬ

1. "Утверждает человек сам ту власть, которая царит в его существе. Власть эта будет состоять из главных качеств духа. Люди живут под властью различных потенциалов. Можно отличать явление строительства и разрушения. К строительству притягиваются те, кто живут под властью красоты. Они создают своим потенциалом господство духа. Они возрождают жизнь красотою. Но как ужасна жизнь тех, кто живет властью разрушения! Конечно, говоря о власти разрушения, нужно иметь в виду власть самости, которая противостоит власти красоты. Так нужно понять, насколько человек или ввергается в бездну, или подымается в Беспредельность. Господство духа и сердца есть великий космический закон. Потому Мир Огненный творит властью духа" [11.028].

2. Толкование см. Вождь.

1.353; 11.028.

См. также Власть-жертва.


ВЛАСТЬ КОСМИЧЕСКАЯ

"Можно определить власть космическую, как мощь и дух творческого магнита. Понятие власти можно применить к мощи Космического Магнита {см.}" [5.183].

5.183.


ВЛАСТЬ ТЕОКРАТИЧЕСКАЯ

"Теократия (греч. theokratia, буквально – власть бога, от греч. theos – бог и kratos – сила, власть), форма государства, в котором как политическая, так и духовная власть сосредоточены в руках духовенства (церкви). Обычно высшая власть в теократическом государстве принадлежит главе господствующей церкви (он же глава государства), признаваемому "живым богом", "наместником бога на земле", первосвященником и т.п. (фараон, царь, император, халиф). Практически государственные полномочия возложены на духовенство, жрецов. Законом признаются "веления бога" – Священное писание, шариат и т.п. и воля главы государства и церкви. Впервые термин "теократия" встречается в сочинениях Иосифа Флавия. Примерами теократий эпохи рабовладельческого строя были... Египет, Вавилон, Иудейское царство, Арабский халифат). В средние века теократическая власть папы римского была установлена в Папской области. Согласно политической доктрине католицизма того времени, власть европейских монархов считалась производной от высшей власти папы римского" [18]. "Говорят о наследственной теократической власти – само построение абсурдно. Слова наследственность и Тео несовместимы. И кто определит степень Тео? Только сознание сотрудничества-общины утверждает эволюцию биологического процесса" [3.200].

3.200.


ВЛАСТЬ-ЖЕРТВА

"...Я {см.} говорю и утверждаю... Наша власть иная: Наша Власть – Жертва! Поясню немногими словами {примерами}... Курновуу Правитель... стремился во храм, но все же донес свою жертву. Когда Соломон искал власть красоты... Он все же остался царем и донес свою жертву. Когда духовный учитель Тибета Аллал-Минг стремился в горы, где впервые предстал ему Бог, Он все-таки остался в долине и принял чашу... Когда учитель Ориген отдавал телесное, и духовное, лишь бы научить их последнему преданию Христа, он все же сохранил тяготу Учительства. Зная, что есть подвиг, зная, что есть власть-жертва, если, утверждая завоевание, произнесете: – Господи, да минет меня чаша сия! – Значит, вы уже имеете право творить, и дух ваш уже несокрушим" [1.353].

1.353; 1.360.

См. также Вмещение (в первом значении); Вождь.


ВЛАСЯНИЦА

толкование см. Способы напряжения сердечного.

"Власяница... Грубая волосяная одежда, которую носили на голом теле отшельники, монахи в знак смирения" [26]. "Власяница или вретище (Откр. 6:12), темного цвета грубая ткань, изготовлявшаяся из козьей шерсти. Из нее делали мешки (Быт. 42:25), равно как и одежды в форме мешка, надевавшиеся мужчинами и женщинами в знак печали" [35].

8.582.

См. также Путь восьми ступеней; Умерщвление плоти.


ВЛЕЧЕНИЕ КОСМИЧЕСКОЕ

толкование см. Души половинчатые.

16.299.


ВЛИЯНИЕ

то же, что Воздействие (см.) [8.376].

8.092; 8*376; 13.079; 13*527; 14.098; 14.123; 14.261; 14.479; 14.660; 14.677; 15.163.


ВЛИЯНИЕ НАДЗЕМНОЕ

толкование см. Явления надземные.

14.786.


ВЛИЯНИЕ ОТРАВЛЕННОЕ

толкование см. Ад.

14.261.


ВЛИЯНИЕ ПСИХОХИМИЧЕСКОЕ

толкование см. Психохимия.

14.087.


ВЛИЯНИЕ ТЕМНОЕ

"Изменить строение организма невозможно, можно лишь всячески советовать развивать свою духовную волю и тем постепенно подчинить ей непроизвольные выявления своего двойника, эманациями которого могут воспользоваться для своих целей самые нежелательные обитатели тонкого мира. Для такого овладение непроизвольными выделениями нужно прежде всего постоянно направлять свои мысли к самому Высокому, стараясь создать вокруг себя атмосферу чистоты, чтобы воспрепятствовать проникновению темных сущностей {см. Силы тьмы}. Так медиум {см.} должен развить в себе сильное внутреннее противодействие всем темным влияниям" [15.180].

4.447; 15.180; 17.002.

См. также Одержание.


ВЛИЯНИЕ ТОНКОЕ

"...Появляются многие новые фильмы {фотопленки}, которые пригодны для снятия тонких сущностей... Для всех тонких опытов невозможно предвидеть все космические условия... Кроме того, несомненно, будут многие тонкие влияния, как полезные, так и противодействующие. Можно знать, что между сущностями тонкими {см.} не существует одинаковых воззрений. Они могут быть не согласны с полезностью данных проявлений и пошлют противодействие. Также могут быть и враждебные попытки, которые захотят пресечь сообщения, но терпение и устремленность превозмогают. Также не забудем, что участие женщин дает особый успех тонким опытам. Можно заметить, что то же самое происходит при снимках. Если женщина участвует с плотной или с тонкой стороны, снимки бывают удачными" [14.458].

14.458.


ВЛОЖИТЬ МЫСЛЬ В ГЛАЗА

"Из Тонкого Мира обычно мутно видны очертания земные. Причина не только в плотности земной атмосферы, но и в нежелании смотреть. Видит тот, кто хочет видеть. Но даже в земных потемках нужно напрягать зрение, иначе говоря, вложить мысль в глаза" [9.341].

9*341.


ВМЕСТИЛИШЕ ВСЕВМЕЩАЮЩЕЕ

то же, что Сердце огненное (см.) [9.219].

9*219.


ВМЕСТИЛИЩЕ

1. Вместилище, Вместилище монады – то же, что Проводник (в третьем значении) [16.208]; толкование см. Отделение монады.

2. То же, что Одержимый (см.) [17.002].

9.283; 9*602; 15.108; 16*208; 17*002.


ВМЕСТИЛИЩЕ БЛАГОДАТИ

то же, что Сердце (см.) [8.277].

8*277.


ВМЕСТИЛИЩЕ ВОЗМОЖНОСТЕЙ ВСЕХ

то же, что Община (см.) [3.237].

3.237.


ВМЕСТИЛИЩЕ МАТЕРИ МИРА

"Широко поле для идущей, явленной Тары {см.}. Мы, Архаты {см.}, когда возносимся к пространственному огню {см.}, то простираемся перед всем огненным вместилищем Матери Мира. Вместилище Матери Мира имеет все отражения на Земле. Одно из них самое сильное и напряженное есть явление идущей Тары. Матерь Мира несет видимо и невидимо явление тех несказуемых нитей – утверждение мировых нитей" [7.010].

7.010.


ВМЕСТИЛИЩЕ НАКОПЛЕНИЙ ВСЕХ

то же, что Община (см.) [3.237].

3.237.


ВМЕСТИМОСТЬ

ВМЕСТИМОСТЬ / вмещаемость

"Некий начальствующий пришел к пустыннику, прося сказать ему об основах жизни. Пустынник начал рассказывать и во время беседы постепенно наливал воду в чашу. Начальствующий, наконец, заметил, что вода идет через край, и указал пустыннику. На что тот ответил: "Правда, потому в следующий раз запасись чашей большей вместимости". – Такими сказаниями пытались люди утвердить сознание, что свыше вместимости прольется мудрость напрасно. Но то же сказание предусматривает и ободрение. Каждый раз можно приносить большую чашу" [12.526]. "...Трудно установить вместимость человека. Под такой вместимостью разумеется явление действенной психическое энергии, которая позволяет широко воспринимать сущее. Никакие внешние признаки не помогут определить человека, уже способного к широкому восприятию. Ни телесные особенности, ни знание, но только сердечное понимание может допустить к тайне сознания... Несомненно, существуют многие сотрудники, но они разбросаны в разных частях света, говорят на разных языках и условны в различных традициях. Нужно много преодолеть, чтобы подойти к человеку и познать его ценность" [14.418].

12*526; 14*418; 14.568; 15.150; 15.151; 17.152.


ВМЕЩАЕМОСТЬ

иное написание термина Вместимость (см.).

7.356.


ВМЕЩЕНИЕ / ВМЕЩЕННОЕ

1."...Дух высокого напряжения питает окружающее... Оттого люди притягиваются с малых лет к таким магнитам, даже отягощая их. Подвиг не есть отказ, но есть вмещение и движение. Так, когда {Я} говорил отказавшийся {от благ, от дальнейшей эволюции в высших мирах}, нужно понять вместивший. Невозможно представить сущность отказа, ибо около гнездится запрещение, но вмещение показывает сознательное понимание... Явление вмещения делает истинный подвиг радостным получением" [2.3.3.2]. См. также Власть-жертва.

2. "{К примеру}, вы знаете о нашем совете беречь силы, с другой стороны, Мы говорим о напряжении до самопожертвования. Для людей это будет противоречием, но в Нашем понимании оба указания должны быть сгармонизированы. Нужно беречь силы, иначе можно нанести вред не только себе, но и Высшим Руководителям. Силы нужны для напряжения в час чрезвычайный... Нужно постепенно приучиться к сохранению сил. Это не будет самостью, если силы посвящены служению добра... Мыслитель говорил: "... Умейте сберечь, но и скупцами не сделайтесь". Как видите, опять приходим к противоположениям, которые так трудно умещаются в человеческом сознании. Но и без вмещения их невозможна гармония или равновесие" [17.109].

3. "Многие полагают, что вмещение есть принятие доводов противоположных. Между тем, вмещение есть понимание побуждений. Можно милосердно понимать причины, руководящие собеседником, но было бы непозволительно немедленно отказаться от своих давно продуманных убеждений. Вмещение имеет сходство с состраданием. Можно видеть, как заблуждаются противники выступают против своей пользы. Но как бережно нужно убеждать их!" [14.502].

4. "Вмещение или терпимость {см.} – одно и то же" [4.311].

2.3.3.2; 2.3.3.21; 2.3.4.6; 2.3.5.7;
3.020; 3.170; 3.193; 3.263; 4.083; 4.083; 4.091; 4*311; 4.653; 5.018; 5.019; 5.270; 7.159; 7.198; 7.204;
7.280; 8.277; 9.277; 9.433; 9.505; 10.107; 10.374; 10.418; 11.074; 12.488; 12.490; 12.500; 13.120; 13.213;
13.231; 14.065; 14.076; 14.128; 14.499; 14*502; 14.668; 14.704; 14.722; 14.731; 14.788; 14.806; 15.003;
15.006; 15.072; 15.080; 15.147; 16.039; 16.095; 16.277; 16.293; 16.300; 17.029; 17.088; 17.098; 17*109.

См. также Благословение Мира Огненного; Всеобъемлемость; Закон вмещения; Закон целесообразности; Истины великие; Ключ (в четвертом значении); Круги сознания; Момент Вмещения; Нетерпимость; Обращение по сознанию; Снисхождение.


ВМЕЩЕНИЕ ВСЕЛЕНСКОЕ

"...Сердце является поистине международным органом... Необходимо научиться ощущать сердце, не как свое, но как всемирное. Только через это ощущение можно начать освобождаться от эгоизма, сохраняя индивидуальность накоплений. Трудно совместить индивидуальность {см.} со вселенским вмещением, но магнит сердца недаром соединяется с Чашей {см.}" [8.007].

8.007.


ВМЕЩЕНИЕ МОМЕНТАЛЬНОЕ (КРАТКОВРЕМЕННОЕ)

толкование см. Момент вмещения.

В книгах Агни Йоги термин непосредственно не упоминается.


ВМЕЩЕНИЕ ОБРАЗА УЧИТЕЛЯ

"Истинно, подражание Учителю является вмещением Образа Учителя" [7.030; 15.027].

7.030; 15.027.


ВНЕМЛЮЩИЙ

толкование см. Степени познавания.

4.107.


ВНИМАНИЕ ОБЩИНЫ

"...Редко кто признает свою несостоятельность, и тогда предоставляется маленькое самостоятельное упражнение: что-то идет трудно, что-то скрипит и не открывается. Не следует подозревать магические приемы, просто временно отлетело внимание общины, и ходули неопытности качаются по ветру. Во всяком случае, воздействие коллектива, каким является община, будет мощным, и без этого средоточия трудно идти тем, кто однажды уже испытал пути блага общины" [3.211].

3.211.


ВНУШЕНИЕ

ВНУШЕНИЕ / воздействие психическое / концентрация огненная

"Воздействие на волю и сознание человека с целью внушить ему какие-либо мысли, убеждения, чувства" [26]. "Внушение бывает мысленное или звуковое, или посредством взгляда, или усиленное глубоким вдыханием... Можно проследить, насколько вдыхание усиливает звук и эманации глаз. Давно замечено о различных свойствах человеческого взора. Можно рядом опытов уследить, насколько далеко действуют излучения глаз, при этом поучительно следить за комбинацией силы мысли с физической эманацией глаз. Только наблюдая, можно оценить невидимый мир человеческих воздействий... Не удивляйтесь, что мысль продолжает жить в пространстве; также не исчезают физические частицы взора. Учась наблюдательности, мы еще раз вспомним о сердце и поймем символ стрелы пронзающей" [8.028].

"Внушение, если оно применяется с целью насилия для корыстных целей, будет не только вмешательством в карму, но просто преступным. Но если мы внушаем и вызываем в человеке благие мысли, его лучшую сущность или удерживаем его от порока, такое действие будет, конечно, благим" [16.009]. "Люди совершенно не отдают себе отчета, насколько миры, видимый и невидимый, принимают участие в их действиях и событиях, и как часто они являются бессознательными и полубессознательными орудиями служителей тьмы. Именно, можно сказать, что две трети всех человеческих поступков совершаются под внушением зримых и незримых советчиков. И увы, по состоянию человечества, последние советчики принадлежат, большею частью, к обитателям низших, прилегающих к Земле, слоев. Воздействия низших слоев легче воспринимаются жителями земного плана. Но чистые, высшие внушения может получать лишь чистый сосуд" [16.105]. "...Люди действуют под внушением, но, в то же время, они яро отрицают возможность такого влияния... Человек передает мысли, которые не свойственны ему, и употребляет выражения, которые ему чужды, но по злобе пытается приписывать себе... Мрачно и непрочно все творимое по злобе" [13.079].

"Лечение внушением называлось огненным устремлением. Конечно, теперь лечение это развивается больше и шире, потому нужно предотвратить возможный вред от невежественного употребления огненной энергии. Внушение может останавливать боль, но если употребляющие внушения не знают происхождения болезней, они могут уподобиться вреду наркотика. Другое дело, когда внушение применяется опытным врачом, он не только усыпит рефлекс боли, но проследит течение заболевания и внушит соответственным органам нормальную деятельность" [9.293]. "...Уже время обратить внимание на всякое заболевание, поддающееся внушению. Почему физические ощущения поддаются психическому воздействию?.. Одна стихия является решающим фактором – Огонь, проникающий как психические, так и физические области. Даже менингит поддается внушению. Такое, казалось бы, неисправимое {физическое} повреждение уступает силе Огня. Ведь внушение, прежде всего, огненная конденсация. Человек, причиняющий огненное воздействие, тем вызывает напряжение пострадавших органов, потому сила {способность} внушения должна быть очень развиваема, но над ней должен быть государственный контроль. Нечто похожее на египетских жрецов, которые имели право внушения, но должны были дать полный отчет в собраниях храмовых" [10.040]. "...Краткие внушения мало приносят пользы; требуется длительное внушение; даже временно внушающий должен жить около больного, чтобы сгармонизировать ауры... Это условие гармонизации совсем не соблюдается. Приводят чужого человека, окруженного, может быть, вредными устремлениями, и дают полчаса показать чудодейственную силу. Каждый разумный человек должен понять, что при такой случайной постановке, кроме вреда, ничего не произойдет. Огненная сила требует к себе вдумчивого отношения" [11.614].

1.005; 3.030; 3.062; 3.160; 3.169; 3.191;
3.223;4.063; 8.026; 8*028; 8.077; 8.110; 8.137; 8*507; 8.562; 9.135; 9.293; 9.295; 9.451; 9*475; 9.490;
9.494; 9.498; 9.505; 10.026; 10.029; 10*040; 10.069; 10.086; 10.090; 10.151; 10.156; 10.173; 10.195; 10.225;
10.256; 10.287; 10.333; 10.353; 10.380; 10.436; 11.058; 11.536; 11*614; 11.615; 11.618; 12.086; 12.096;
12.219; 12.221; 12.222; 12.225; 12.250; 12.282; 12.358; 12.401; 12.466; 12.487; 13.067; 13.071; 13*079;
13.141; 13.553; 14.023; 14.107; 14.163; 14*218; 14.284; 14.372; 14.603; 14.637; 14.655; 14.770; 14.781;
14.869; 14.926; 16.009; 16*105; 16.204; 16.213; 16.230; 16*298; 17.020; 17.027; 17.038; 17.039; 17.052;
17.063; 17.082; 17.100; 17.142.

См. также Водительство магнитное; Воздействие тройное; Глаз дурной; Глаз смертный; Делание сердечное; Застой сознания; Знахарь; Иуда; Касание; Магнетизм; Наговор; Одержание; Победа над плотью; Прививка здоровья; Самовнушение; Сношения в духе; Советчики незримые; Устремление огненное.


ВНУШЕНИЕ ВЫСШЕЕ

то же, что Иеровдохновение [16.105]; толкование см. Воздействие высшее; Одержание.

16*105.


ВНУШЕНИЕ ГИПНОТИЧЕСКОЕ

толкование см. Гипноз.

"Люди достаточно знают о гипнотическом внушении, но еще не могут допустить, что вибрации могут достигать на большие расстояния. Люди часто не допускают наиболее полезное. В этом заключается главная драма мира" [14.308].

14.308; 16.203.


ВНУШЕНИЕ МОЛЧАЛИВОЕ

"...Вы знаете и ощущали молчаливое внушение, когда молниеносно сообщается пространная мысль {см.}. Она интерпретируется на ближайшем для слушателя наречии, но исходное наречие могло быть совершенно иным. Опыт передачи мысли становится обычным, но качество посылки и получения недостаточно исследуется. Менее всего наблюдается момент замыкания тока понимания, после которого формальные слова становятся излишними" [3.150].

3.150.

См. также Сиддхи.


ВНУШЕНИЕ МЫСЛИ (ИЗВНЕ)

то же, что Касание (см.).

9.475.


ВНУШЕНИЕ СЕРДЕЧНОЕ

толкование см. Делание сердечное.

8.074.


ВОГАН ТОМАС

ВОГАН ТОМАС, химик

"Воган Томас (XVIII в.), алхимик и философ" [89, с. 552]. "Каждый человек может ощутить намеки на чувствования Нирваны {см.} и Самадхи {см.}... Каждый человек может приобщиться к высшим чувствованиям, но он должен держать дух в чистоте. Кто же может достичь духовного очищения? Скажут – для этого надо быть такими мыслителями, как Анаксагор, Платон или Пифагор... Каждый знает сапожника Бемэ и химика Вогана. Много примеров явлено во всех веках, чтобы люди поняли, что духовное очищение достигается во всех состояниях" [14.527].

13.175; 14*527; 17.148.


ВОДА

одна из Стихий (см.) или элементов. Например, "Нельзя приложить элемент земли там, где требуется огненное исцеление. Ни вода, ни воздух не заменят крыльев огня" [4.188].

Перечень упоминаний см. в Указателе биологических терминов.


ВОДА ЖИВАЯ

1. То же, что Вода намагниченная [12.407]; толкование см. Магнетизация воды; Терафим.

2. "Немудро считать, что не могло состояться в прошлом. Такие высчитывания называются колодцем прошлого, гораздо лучше родник будущего. Каждый может испить живой воды. Нужно полюбить, что дух живет в будущем" [12.502].

1.327; 1.344; 12*407; 12.502.


ВОДА Л.

толкование и перечень упоминаний – см. Л.


ВОДА НАМАГНИЧЕННАЯ

ВОДА НАМАГНИЧЕННАЯ / вода живая

толкование см. Магнетизация воды; Терафим.

12.258.


ВОДВОРЯЮЩАЯ ЖИЗНЬ

одно из почетных наименований Матери Мира (см.) [7.009].

7.009.


ВОДИТЕЛИ ЧЕЛОВЕЧЕСТВА

одно из почетных наименований Кумар [13.489]; толкование см. Учителя Великие.

13.489.


ВОДИТЕЛЬ (ЗЕМЛИ РУССКОЙ)

одно из почетных наименований Сергия Радонежского (см.) [17.049].

17.049.


ВОДИТЕЛЬ / ВОДИТЕЛИ

1. Одно из наименований Вождя (см.) [3.194; 15.105; 15.152].

2. Одно из наименований Руководителя (см.) [14.471].

3. "Можно иногда удивляться проблеску чуткости у так называемых дикарей, и можно ужасаться явлению нелепости у так называемых цивилизованных водителей" [9.653].

4. "Светила, насыщающие зерно духа {см.} основами своих энергий, остаются на всю Манвантару утвержденными Водителями. Потому сущность зерна зависит от Светила {см. Ангел-Хранитель (во втором значении)}, связанного с духом" [6.380].

5. "Дух, познавший чистоту творческого огня, может явиться напряженным Водителем" [6.531].

6. Одно из почетных наименований Кумар [13.489]; толкование см. Учителя Великие.

7. "Нужно, чтобы преподаватели были водителями в жизни" [9.489].

3*194; 4.431; 4.668; 6*380; 6*531; 7.193;
7.273; 7.415; 7.417; 7.444; 8.176; 8.181; 8.268; 9.023; 9*489; 9.525; 9*653; 9.662; 10.350; 11.017; 11.074;
13*489; 14.093; 14.153; 14*471; 15.029; 15.048; 15.049; 15.062; 15*105; 15*152; 15.161; 15*176; 15.183;
16*081; 17.004; 17.042; 17*049; 17.081; 17.087; 17.100; 17.103; 17.117; 17*134; 17.137; 17.147; 17.152.

См. также Водительство; Закон водительства; Носитель синтеза.


ВОДИТЕЛЬ ВЕЛИКИЙ

толкование см. Водитель-Иерарх; Водитель (в шестом значении).

7.433.


ВОДИТЕЛЬ ВОИНСТВАМИ НЕБЕСНЫМИ

то же, что Михаил Архангел (см.) [15.176].

15*176.

См. также Майтрейя; Учителя Великие.


ВОДИТЕЛЬ ВЫСШИЙ

1. То же, что Хранитель (сокровенный) [11.075]; толкование см. Ангел-Хранитель (в третьем значении).

2. То же, что Покровители человечества (см.) [7.234].

7.127; 7.234; 11.075.


ВОДИТЕЛЬ ДУХОВ МИРА ВЫСШЕГО

одно из почетных наименований Владыки Шамбалы [17.051]; толкование см. Майтрейя.

17.051.


ВОДИТЕЛЬ ДУХОВ МИРА ОГНЕННОГО

одно из почетных наименований Владыки Шамбалы [17.051]; толкование см. Майтрейя.

17.051.


ВОДИТЕЛЬ ДУХОВНЫЙ / ВОДИТЕЛИ ДУХА

одно из почетных наименований Умов Великих [15.002]; толкование см. Учителя Великие; Иерархия (Света).

6.474; 6.475; 6.548; 11.081; 15*002.

См. также Луч Иерарха космический.


ВОДИТЕЛЬ КУЛЬТУРЫ

Рерих Н.К. (см.) [17.081 примечание].

17.081.


ВОДИТЕЛЬ НЕЗРИМЫЙ

термин, эквивалентный Я (в первом значении) [1.148]; толкование см. Майтрейя.

1.148.


ВОДИТЕЛЬ СЕРДЕЦ

одно из почетных наименований Архата [8.585]; толкование см. Учителя Великие.

8*585.


ВОДИТЕЛЬ-ИЕРАРХ

"Какое же государство процветает без Великого Водителя? Какое же утвержденное начинание жило без Владыки {см.}? Нужно, истинно, понять, что понятие Водителя является синтезом всех высших устремлений. Так только понятие Иерархии Светлого Водителя может дать направление духу. Так пусть все, все, все задумываются и запомнят о мощи Иерархии. Только этим пониманием можно продвинуться. Только этим пониманием можно достичь... Так Мы возвещаем Водителя-Иерарха!" [7.433].

7.433.

См. также Учителя Великие.


ВОДИТЕЛЬНИЦА

"...Женщина должна готовиться быть допущенной разделять тяготы по управлению страной... Так и в древнем Египте верховные жрицы были вдохновительницами иерофантов и передавали им веления Богини, потому их можно назвать водительницами власть имущих" [15.142].

11.277; 15*142.


ВОДИТЕЛЬСТВО

1. "Истинное водительство не имеет ничего общего со "всяким вождизмом" {см.}. И конечно оно не противоречит иерархическому началу, являясь основой его. Иерарх прежде всего водитель – вождь {см.}. Что же может существовать без понятия ведущего, или фокуса {см.}? ... Каждая форма во Вселенной носит в основании своем ядро, и каждый центр устремления живет на принципе Иерархии. Именно, в Космосе существует подчинение низшего высшему... Бесконечна Цепь Иерархии Света, и Она имела своих наместников или вождей на земном плане, но никогда не были они избранниками толп" [15.152]. "Итак, изберите себе Светлого Иерарха, который ближе всего Вам по духу, и отдайте себя Его Водительству, ибо, истинно, каждый Великий Иерарх Света есть отображение Бога на Земле. В радости служения великому благу и эволюции человечества отдадим все наши помыслы и устремления сердца избранному нами Иерарху" [15.176].

2. Толкование см. Вождь внутренний.

3. Толкование см. Иерархия Света.

7.447; 7.455; 14.025; 14.040; 15.152; 15.176.

См. также Вождь; Закон водительства; Иерархия Света.


ВОДИТЕЛЬСТВО ВЕЛИКОЕ

"Вокруг зерна {см.} группируются различные частицы, которые объединяются одним и тем же огненным притяжением. Каждое начинание может существовать лишь этим огненным притяжением, потому мощь Иерархии есть тот великий Магнит, который все держит в сцеплении и расширяет все возможности. Принцип Иерархии {см.} заложен во всех жизненных проявлениях. Принцип Иерархии ведет весь Космос... Символ Великого Водительства заложен в Космосе" [7.457].

7.457.

См. также Иерархия Света.


ВОДИТЕЛЬСТВО ВЫСШЕЕ

толкование см. Вождь Внутренний.

11.090; 15.107; 15.167; 16*085; 16.210; 17.133.

См. также Закон водительства высшего; Закон Иерархии; Иерархия Света.


ВОДИТЕЛЬСТВО ДУХА

"...Можно в дни хаоса сказать: лишь следуя явлением Иерархии {см. Иерархия Света}, можно достичь лучшей ступени, ибо водительство духа есть мощь всеобнимающая и всевмещающая. Так можно утверждать, когда Космический Магнит {см.} передает человечеству свою мощь через водительство духа. Потому нужно принять продвижение Иерархией как спасение планеты" [7.437].

7.437; 15.228; 16.073.


ВОДИТЕЛЬСТВО МАГНИТНОЕ

"Огненный глаз направляет луч Света, если он обращает внимание на значительный предмет. Если этот луч не всегда заметен извне, то он все-таки магнетизмом своим привлекает внимание окружающих. Такие магнетизирования относятся к Миру Огненному. Это не есть внушение, действительное для воли, это есть магнитное водительство почти по закону обычного магнита" [9.498].

9*498.


ВОДИТЕЛЬСТВО НАШЕ

ВОДИТЕЛЬСТВО НАШЕ / Наместничество (великое)

толкование см. Иерархия Света.

7.421.


ВОДИТЕЛЬСТВО ОГНЕННОЕ

"У людей приписывается много свойств Огню, но главное условие остается не наблюдаемо. Водительство огненное есть основание светлой стихии. Нужно помнить, что пламя направляется кверху, не может оно повернуть стрелу свою книзу. Так и последователи Мира Огненного по природе своей не идут книзу. Если заметим падение книзу, значит Огонь сердца поник... Не будем умалять все огненное значение и знамения, которые вы видели и ощущали. Поможем друзьям идти огненно, ибо неутверждение Высшего Мира есть саморазрушение. И заключим Огненный Мир как самое близкое, самое ведущее, самое утверждающее. Нужно мыслить о Мире Огненном, как о нашем уделе" [10.467].

10.467.


ВОДОВОРОТ

ВОДОВОРОТ (человеческий, сил хаоса, хаотический)

1. "...Каждый добрый деятель подвергается нападению сил темных. Один такой деятель воскликнул: "Мне кажется, что {я} становлюсь центром хаотического водоворота!" ...В человеческих отношениях... массы бросаются на высокую индивидуальность и образуют своего рода водоворот, но придет час, когда влияние личности превозможет хаос; и получится благодетельное влияние на широкие массы... Часто люди впадают в отчаяние от гонений и несправедливостей, пусть они поймут, что их присутствие возмутило хаос. Сильный деятель поймет, что лучше оказаться возмутителем хаоса, нежели сделаться частью этой массы непроявленной" [14.240].

2. Толкование см. Дух старый.

2*3.6.14; 8.584; 14*240; 14.278.


ВОДОЛЕЙ

ВОДОЛЕЙ / Аквариус / Знак Эпохи Новой

"Водолей (лат. Aquarius) 1. Одиннадцатый знак Зодиака. Солнце проходит через этот знак приблизительно с 20 января по 18 февраля. Сатурн (в современной астрологии также и Уран) имеет здесь свой ночной дом... Водолей принадлежит к воздушному тригону, постоянному кресту, это мужской (активный) знак. Согласно Алану Лео, люди, управляемые этим знаком, обладают прекрасной интуицией, любят читать, добросердечны. Их внутренняя духовная природа удивительна, но они большей частью медлят раскрывать ее. Им часто нужен стимул, который заставил бы их действовать... 2. Зодиакальной созвездие, известно уже в астрологии Древнего Вавилона под названием "Большой человек"... Древнейшее изображение божества, льющего воду, встречается в Дрендерском зодиаке, восходит к Старовавилонскому периоду" [39]. "Мировая эпоха – в астрологии: период {времени}, равный великому месяцу (т.е. промежуток времени, в течение которого точка весеннего равноденствия проходит в прецессионном движении угловое расстояние в один знак Зодиака – 30 град.), находящийся под управлением определенного знака Зодиака... Датировки начала эпох у разных авторов отличаются на несколько десятков лет; здесь приводится один из многочисленных вариантов.

эпоха | начало | окончание
Тельца | 4300 г.до н.э. | 2200 г.до н.э.
Овна | 2200 г.до н.э. | 150 г.до н.э.
Рыб | 150 г.до н.э. | 1950 г.н.э.
Водолея | 1950 г.н.э. | 4000 г.н.э." [39].

"Новая эпоха обозначается знаком Водолея, и Правитель ее Уран... Утверждение силы лучей Урана всегда сопряжено с новыми течениями во всей жизни нашей планеты. Также замечательно, что соправителем Урана является Сатурн, этот символ темный сил. Так все великие эпохи были отмечены этими двумя противоположениями, этой борьбой Сил Света с силами тьмы... Победа в этой борьбе остается за Ураном" [16.238]. "...Цикл Аквариуса уже действует и сожительствует с концом Рыб. Обычно граница Цикла очень постепенна, и тем утверждается гармония происходящего эволюционного процесса. Если бы представить себе резкую границу между такими своеобычными факторами, то могли бы быть вызваны разрушения, катаклизмы. Итак, уже Аквариус принес значительное перемещение сознания, но усиление его могло бы создать губительную революцию там, где нужно строительство. Можно даже неподготовленным глазом заметить чередования влияния Рыб и Аквариуса. Но нельзя предоставить мятеж человечеству, совершенно не вошедшему в сознание воздействия" [10.045].

16.237; 17.081; 17.094.

См. также Стихии; Эпоха новая; Эра новая.


ВОДЫ ТЕМНЫЕ

"Нельзя думать о прекрасных пространствах среди тумана благополучия. Говорят, что голод мешает на пути к Богу, но также добавим, что благополучие есть темные воды. Кто поймет различие между голодом и благополучием, тот вступит в поток" [9.637].

9*637.

См. также Аскетизм; Анатхапиндика; Апариграха; Путь восьми ступеней.


ВОДЯЩИЙ

ВОДЯЩИЙ / Вожатый

то же, что Кормчий (см.) [15.013].

7.114; 15.013.


ВОЕВОДА БОГОМ ДАННЫЙ (русскому народу) / ВОЕВОДА ЗЕМЛИ РУССКОЙ, ОТ БОГА ДАННЫЙ

ВОЕВОДА БОГОМ ДАННЫЙ (русскому народу) / ВОЕВОДА ЗЕМЛИ РУССКОЙ, ОТ БОГА ДАННЫЙ / БОГОМ ДАННЫЙ ВОЕВОДА ЗЕМЛИ РУССКОЙ

Сергий Радонежский (см.) [15.228].

15*228; 15*228; 17.049.


ВОЕВОДА РОССИИ (от Бога данный)

одно из почетных наименований Сергия Радонежского (см.) [17.016].

17*016.


ВОЖАТЫЙ

иное написание термина Водящий; толкование см. Кормчий.

1.122.


ВОЖДЕЛЕНИЕ

ВОЖДЕЛЕНИЕ / мысль плотная

"Вожделение... 1. Страстное желание... 2. Сильное чувственное влечение" [26]. "...Вожделения человечества так пронзают пространство" [6.739]. "Столько столетий множество душ устремлялись к явлению быта, но не бытия; и жизнь направлялась этими вожделениями" [11.323].

2.2.2.3; 5.304; 6.735; 6.739; 6.888; 11.037; 11.053; 11.103; 11.126; 11.180; 11.326; 11.342; 14.523; 15.111; 15.146; 15.230; 16.104; 16.300; 17.015; 17.097.


ВОЖДИЗМ

толкование см. Вождь.

15*152; 16.081.


ВОЖДЬ

ВОЖДЬ / водитель

1. "Могут спросить – почему говорю о Вожде, а не о Правителе? Различие между ними огромное. Правитель предполагает настоящее и как бы управление чем-то, уже существующим, но Вождь являет в самом значении слова будущее. Он не получил уже сложенного, он ведет, и каждое его действие устремляет вперед... Если тягость Правителя велика, то ответственность Вождя еще больше, но зато Силы Превышние утверждают свой Престол там, где есть признаки водительства" [10.048].

"...Новые достижения в науке, новые исследования и нахождения законов психической энергии потребуют не отречения от "небес", но нового открытия и понимания их. Именно нахождение законов психической энергии позволит установить новое устремление жизни... и понимание высших целей, которое поведет к преобразованию всей материальной природы. Преображенная природа, преображенный дух народа подскажет и новые лучшие формы устроения жизни. И только тогда будет правильно понято уже народившееся стремление к Иерархическому началу, выражающееся сейчас увлечением вождизмом. Но вождизм {вождь}, избранник и слуга толп, обычно лишен синтеза, ибо именно массы не приемлют синтеза. Потому вождизм есть карикатура на водительство. Вождь или водитель должен быть носителем духовного синтеза... Каждая власть есть прежде всего служение. Власть есть жертва. И вожди будущего будут проникнуты духом истинного служения, и тогда новая ступень эволюционного ускорения жизни приблизится. Вожди будут править в полном согласии с Космическим Магнитом {см.}, что есть связь и общение с Высшим Миром..." [16.081]. "Власть и властвование – два различных понятия. Властвование есть самое низкое проявление сознания, ибо оно порождено самым страшным все исключающим эгоизмом. Власть же, осеянная высшим знанием и напряженная сердцем, есть высшая жертва" [15.013]. "...Не нужно превозноситься в сердце своем. Понимание Иерархии поможет установить явление Вождя, который по отношению к Высшим не Вождь, но последователь" [10.079].

"Водители на том или ином поле деятельности должны иметь синтез в духе {см.} и являть его мудро... Вождь должен находить язык со всеми; в своем вмещающем сердце он найдет сочувствие и разрешение жизненных проблем для каждого, обращающегося к нему со всей искренностью. Никто не должен уйти от него подавленным широтою его взглядов. Он знает ту долю истины, которую приходящий к нему может вместить, потому он умеет давать радость. "Вождь стоит на гребне, у которого нет спуска. Найти границу между противоположениями может вождь прирожденный. Вот перед ним снисходительность или попустительство... Снисходительность от Света, но попустительство от тьмы... Так же узка грань между мужеством и жестокостью. Лишь сердце вождя знает, где эти грани... Для вождя нет ни малого, ни великого. Внимание вождя одинаково остро во всех решениях. Явление вождя не спрашивает совета, но может принять совет. Вождь не знает опоздания, но он никого не задержит... Он не огорчается клеветой, но умеет применить каждое слово. Он неподкупен, ибо не собирает земных богатств... Путь вождя – путь правды." – Так много напутствий вождю можно встретить на страницах книг «Живой Этики»" [15.105].

2. Одно из почетных наименований Сынов Разума [16.249]; толкование см. Учителя Великие.

1.172; 2.3.2.14; 2.3.2.19; 2.3.4.4; 3.076;
3.151; 3.154; 3.194; 3.215; 3.218; 4.019; 8.053; 8.295; 9.323; 9.623; 10.047; 10*048; 10.050; 10.053;
10.057; 10.060; 10.061; 10.079; 10*080; 10.089; 10.105; 10.141; 10.188; 10.192; 10.201; 10.233; 10.235;
10.265; 10.341; 10.354; 10.362; 11.051; 11.052; 11.192; 11.277; 11.334; 11.395; 13.389; 14.019; 14.025;
14.100; 14.153; 14.165; 14.194; 14.233; 14.243; 14.247; 14.471; 14.503; 14.527; 14.594; 14.660; 14.699;
14.734; 14.807; 15.028; 15.049; 15.053; 15.060; 15*105-15.107; 15*152; 15.228; 16.021; 16.024; 16.081;
16.083; 16.095; 16.186; 16.188; 16*249; 17.011; 17.048; 17.109; 17.119; 17.148.

См. также Власть-жертва; Водительство; Вождь Сердца; Воодушевление; Гора совершенства; Ковер подвига; Крыльями справедливости; Магнит фокуса; Мир новый; Мозаика (в третьем значении); Моисей; Навин; Носитель синтеза; Фокус; Шамбала; Электрификация толпы; кн. Напутствие вождю. – Новосибирск: СВЕТ, 1997. – 160 с.


ВОЖДЬ ВНУТРЕННИЙ

"Солнечный путь не знает водительства, кроме внутреннего вождя своего божественного духа... Все восточные Учения, так же как и "Живая Этика", заповедают всеми способами развивать свое чувствознание {см.}, ибо без этого нет продвижения. Именно Высшее Водительство заключается не в постоянной указке, но в намеках в бережном наведении сознания на расставленные вехи, чтобы ничем не нарушить самостоятельного достижения, которое одно лишь имеет цену, а также в незримых прикасаниях к духу для зажигания его, когда ученик допускает это. Все основано на взаимопомощи, на сотрудничестве" [16.085].

16*085.

См. также Закон 2; Закон водительства высшего; Закон Иерархии; Иерархия Света; Касание.


ВОЖДЬ ДУХА

"Когда принято считать все проявления магнита духа {см.} за внушение {см.}, то, конечно, теряются самые мощные действия человека. Именно, не внушение, не гипноз {см.} проявляют вожди духа; и не иллюзия есть великая вера в Иерархию {см. Иерархия Света}, но жизнь Тонкого Мира. Явление последователей и учеников есть последствие магнита духа Иерарха" [11.058].

11.058.

См. также Учителя Великие.


ВОЖДЬ ПРОИЗВОЛЬНЫЙ

толкование см. Закон водительства.

11.051.


ВОЖДЬ СВЕТА

"Может ли Свет заключить союз с тьмою? Он должен потушиться, чтобы соединиться с противоположным началом. Пусть Вождь Света не вздумает принять в стан тушителей и противников Света. Не может Свет {см. Свет (в восьмом значении); Иерархия Света} увеличить тьму {см. Силы тьмы}, так же и тьма не может увеличить Свет, значит, такие союзы противоречат Природе" [10.300].

10.300.


ВОЖДЬ СЕРДЦА

"Шлю Вам всю мою веру в то, что Вы, приняв духовное наследие Феликса Денисовича {Лопухина – см.} олицетворите в себе его символ – Вождя Сердца. Пусть все ищущие Света и отягченные скорбью найдут отклик в Вашем сердце, пусть все собравшиеся под водительством Вашим почуют ту душевную теплоту, которая может согревать даже при суровом укоре. Ведь самое трудное искусство есть искусство творить отношения между людьми. Ни одно искусство не требует развития такого терпения и такой утонченной чуткости. Нужно уметь проникать в сознание, в сердца и настроения всех окружающих и приходящих; нужно уметь почувствовать тот основной тон, на котором возможно объединиться с ними и объединить их с другими. Но если в сердце заложен великий магнит любви, то все облегчается, ибо искренность этого чувства покоряет самые заскорузлые сердца. Потому моя вера с Вами, вождем Сердца" [17.047].

17.047; 17.048.


ВОЗБУДИТЕЛЬ

то же, что Огонь пространства (см.) [15.171].

15.171.


ВОЗБУЖДЕНИЕ НАСИЛЬСТВЕННОЕ

"...Все части жизни человеческой должны быть сгармонизированы. Но на это возразят и приведут... все излишества, так часто указанные в жизни гениальных людей... Но никто не спросит себя, насколько больше могли быть творения без излишеств. Можно привести пример творчества и пьянства, но, может быть, без наркотиков творчество было бы гораздо выше. Никто не может утверждать, что творчество находится в зависимости от насильственного возбуждения. Можно напомнить о великих творцах, которые отличались гармонической жизнью... Насилие может лишь унижать и ограничивать, но естественное стремление к творчеству беспредельно..." [14.237].

14*237.

См. также Вдохновение; Взлет духа; Мысль пространственная; Озарение; Помощь безусловная; в Систематизированном перечне фрагментов – раздел 3.10.


ВОЗВЕЩЕНИЕ

"Возвещать... Объявлять что-либо для общего сведения, широко оповещать о чем-либо" [24]. "Почему явления бывают неожиданными? Два условия – первое, ожидание всегда создает противодействие; даже сознательное ожидание может дать энергию, лишнюю для явления. Второе, при возвещении может быть случайно предуведомлена черная ложа" [7.109].

7.109.

См. также Знаки; Иеровдохновение; Посылки высокие; Посылки мысли.


ВОЗВЫШЕНИЕ СОЗНАНИЯ

ВОЗВЫШЕНИЕ СОЗНАНИЯ / углубление сознания

толкование см. Сознание возвышенное.

14.310.

См. также Сознание повышенное; Сознание расширенное.


ВОЗВЫШЕННОСТЬ МЫШЛЕНИЯ

"В чем будет заключаться утонченность и возвышенность мышления, обожженного на священном огне {см.}? Неужели в нагромождениях искусственной логики и в ужасающих силлогизмах? Конечно, мышление будет устремляться к оценке лучшего и прекрасного и к изысканию наибольшей полезности. Можно предвидеть, как накопление Чаши {см.} даст течение ясных мыслей, сопоставляя прошлое с будущим" [4.550].

4.550.

См. также Ассимиляция огней высших; Посещение Божественное; Сознание повышенное; Сознание расширенное; Центр чаши.


ВОЗГОРАНИЕ

как правило, сокращенное написание термина Возгорание центров; толкование см. Центры открытые.

4*257; 4.617; 5.102; 5.103; 5.134; 5.165; 6.400; 6.471; 9.005; 15.027; 16.108; 17.004.


ВОЗГОРАНИЕ ОГНЕЙ (сердечных и др.)

сокращенное написание термина Возгорание центров [5.102]; толкование см. Центры открытые.

4.653; 5.102; 8.378; 16.212.


ВОЗГОРАНИЕ ЦЕНТРА

ВОЗГОРАНИЕ ЦЕНТРА / возжжение центра / смерть огненная (в отличие от Воспламенения центра [4.257])

то же что Открытие центра [16.227]; толкование см. Центры открытые.

4.257; 5.100; 5.259; 6.398; 6.400; 7.070; 9.301; 9.369; 9.516; 9.535; 11.403; 11.406; 14.079; 15.204; 15.237; 16*227; 17.021; 17.049; 17*107.

См. также Боль священная наивысшая; Зажигание центров; Возжжение центров; Пранаяма; Центры человека.


ВОЗДАЯНИЕ

то же, что Карма (в третьем значении) (см.) [5.310].

2.2.7.2; 4.435; 4.501; 5*020; 5.310; 6.318; 8.442; 10.363; 12.023; 14.227; 14.619; 16.198; 17.152.

См. также Закон воздаяния.


ВОЗДЕЙСТВИЕ

ВОЗДЕЙСТВИЕ / влияние

1. "Человек постоянно испытывает последствия многих воздействий; от астрохимических лучей, от космических токов до текущих мыслей человеческих – все может возвышать или подавлять сознание. Спросят: "Как же может действовать свободная воля, если человек порабощен такими различными воздействиями?"... Свободная воля решает главное направление деятельности человека. Если воля направляет его к добротворчеству, к Общему Благу, то человек может развить столь сильный магнит, что самые мощные воздействия окажутся его помощниками" [14.872].

2. То же, что Вестник (в пятом значении) [14.611].

3. "...Огненная самодезинфекция лучшая профилактика. Именно Огонь защищает от одержания. Именно Агни есть панацея от рака, туберкулеза и многих заболеваний. Но, пока люди усвоят значение Агни, приходится прибегать к растительным и минеральным воздействиям" [9.438].

4. "Каждое пресечение колдовства есть доброе дело. Тем более, что опасность такого воздействия велика" [10.257].

5. "Течение мысли иногда подвержено самым неожиданным воздействиям и вторжениям. Очень честный мыслитель не скроет, что дисциплина мысли бывает нарушена посторонними влияниями. Притом сила воздействия бывает настолько мощна, что сама первоначальная мысль совершенно меняет направление. Не станем судить, почему происходит такое воздействие. Может быть, сила мысли привлекает иные подобные дополнения? Может быть, происходит скрещение пространственных токов? Самое главное в том, что, очевидно, влияет посторонняя энергия" [13.527]. См. также Вторжение (в поток мысли).

6. "Несчетно количество желающих внушить людям самые позорные мысли, но достаточно иметь силу и найти ритм приказа, чтобы спасти человека. Обязанность йога состоит в изгнании вредных воздействий" [4.227].

7. "...Некоторые люди оставляют на вещах свое воздействие. Это верно, ибо психическая энергия отлагается на всех вещах прикосновением" [4.583].

8. Толкование см. Психологировать пространство.

9. "Множество сил являют воздействие на планету и воздействие других Светил только часть этих сил. Среди невидимых воздействий очень сильны явления магнитных центров, которые все растут. Явления эти скоро будут доступны самым простым физическим наблюдениям. Сила и напряжение их явят новую науку" [6.490].

10. "...Незримо образуются обстоятельства. Люди замечают их законченными, но йог предполагает весь тончайший процесс образований. Поговорка "все не случайно" для йога представляется радугой воздействия. Многоцветно наслаиваются образования... Кажущаяся неожиданность приносит новый узор при воздействии тончайших энергий. Какую пользу принесем эволюции, если не поймем разницу воздействий!" [4.218].

11. Сокращенное написание одного из последующих терминов.

1.394; 2.2.4.7; 2.2.9.5; 2.2.9.7; 2.3.2.13;
2.3.5.14; 2.3.6.3; 3.142; 3.144; 3.145; 3.155; 3.158; 3.169; 3.177; 3.211; 3.270; 4.018; 4.061; 4.101;
4.127; 4.131; 4.156; 4.187; 4.192; 4.194; 4*218; 4*227; 4.254; 4.273; 4.282; 4.324; 4.330; 4.339; 4.363;
4.383; 4.396; 4.398; 4.419; 4.420; 4.485; 4.533; 4.540; 4.565; 4.567; 4*583; 4.606; 4*643; 5.002; 5.006;
5.028; 5.040; 5.087; 5.167; 5.168; 5.282; 5.303; 6.336; 6.353; 6.385; 6.404; 6*490; 6.491; 6.849; 6.873;
7.074; 7*091; 7.124; 7.133; 7.236; 7.294; 7.400; 8.028; 8.058; 8.066; 8.069; 8.077; 8.092; 8.102; 8.122;
8.134; 8.137; 8.156; 8.187; 8.233; 8.278; 8.299; 8.314; 8.372; 8.376; 8.397; 8.529; 8.539; 8.540; 8.569;
9.005; 9.023; 9.028; 9.037; 9.053; 9.056; 9.086; 9.093; 9.095; 9.103; 9.110; 9.115; 9.137; 9.149; 9.179;
9.239; 9.242; 9.272; 9.273; 9.278; 9.283; 9.285; 9.294; 9.296; 9.315; 9.350; 9.367; 9.372; 9.402; 9.438;
9.451; 9.456; 9.486; 9.518; 9.551; 9.571; 9.597; 10.003; 10.037; 10.040; 10.045; 10.071; 10.082; 10.088;
10.094; 10.156; 10.165; 10.180; 10.197; 10.212; 10.256; 10*257; 10.272; 10.277; 10.380; 10.443; 10.462;
11.077; 12.156; 12.183; 12.185; 13.013; 13.032; 13.036; 13.071; 13.093; 13.103; 13.107; 13.129; 13.162;
13.191; 13.195; 13.196; 13.207; 13.255; 13.396; 13.421; 13.494; 13*527; 13.592; 14.020; 14.041; 14.056;
14.064; 14.066; 14.071; 14.079; 14.106; 14.110; 14.114; 14.124; 14.143; 14.144; 14.163; 14.177; 14.213;
14.215; 14.218; 14.224; 14.230; 14.236; 14.250; 14.251; 14.257; 14.266; 14*279; 14.284; 14.291; 14.296;
14.303; 14.308; 14.313; 14.328; 14.331; 14.340; 14.342; 14.351; 14.362; 14.363; 14.381; 14.421; 14.461;
14.464; 14.465; 14.479; 14.521; 14.535; 14.536; 14.552; 14.557; 14.567; 14*611; 14.612; 14.625; 14.626;
14.656; 14.658; 14.677; 14.692; 14.695; 14.716; 14.720; 14.731; 14.740; 14.748; 14.765; 14.787; 14.802;
14.809; 14.826; 14.843; 14.848; 14*872; 14.877; 14.913; 14.918; 14.926; 14.927; 14.935; 14.954; 15.087;
15.178; 16.022; 16.074; 16.105; 16.204; 16.234; 16.268; 16*289; 17.001; 17.002; 17.039; 17.071; 17.085;
17.101; 17.111; 17.118; 17.129; 17.135; 17.138; 17*144.

См. также Вещи угрожающие; Внушение; Вторжение; Победа над плотью; Сношения в духе; Стрела; Терафим.


ВОЗДЕЙСТВИЕ ВЕЛИКОЕ

"...Великие Воздействия происходят особыми путями. Часто люди внешне будут противоречить, но сами отлично возьмут присланное. Но Нам важно, чтобы произошло полезное... Мы {см. Учителя Великие} должны быть терпимыми и не обращать внимание на неумение и грубость" [12.165].

12.165.

См. также Воздействие Высшее.


ВОЗДЕЙСТВИЕ ВЗГЛЯДА ЧЕЛОВЕЧЕСКОГО

толкование см. Заговор воды.

8.569.


ВОЗДЕЙСТВИЕ ВИБРАЦИОННОЕ

"...Все сущее создается, держится и разрушается вибрациями. Так и посылка мысли связана с посылкою вибрации. Как посылающий, так и получающий должны быть созвучны. Часто проходят годы в настраивании избранного субъекта-приемника для получения тех или иных вибраций... Вибрационное лечение весьма индивидуальное, при множестве существующих вибраций невозможно предписать их употребление, необходим путь опыта на основании трех пособников. Одним из них будет ясновидение самого врача, другим – помощь маятника жизни {см.}, и третьим – указание пациента под гипнозом. Только при таких пособниках можно нащупать нужные вибрации. Само лечение может проходить при посредстве электрического аппарата. Но также возможны вибрации пассами рук. При всех условиях потребуется от врача особая сообразительность и подвижность... Не нужно ошибаться в токах, иначе будут нежелательные следствия... Также не следует применять сильных вибраций при недостаточной опытности" [17.136]. "Урусвати может отметить целую систему вибрационных лечений на расстоянии. Такие лечения со временем войдут в обиход медицины, но сейчас они вызывают лишь злобствование врачей. У Нас обращают внимание на особое вибрационное воздействие, применяемое гораздо чаще, нежели люди полагают... Даже беспроволочный телеграф {радиосвязь} на заставляет людей представить параллель во многих областях. Урусвати может засвидетельствовать, как часто производятся вибрационные воздействия на разные центры {см. Центры человека}, и как скоро наступает прекращение болей... Множества болезней, и невралгий и психических заболеваний будут излечены. Рак в своих первых стадиях побеждаем такими вибрациями, и камни будут растворены, и железы могу быть приведены к нормальной работе. Также и некоторые накожные болезни будут излечиваться легко. Могут спросить – много ли повысит успех лечения сознательное восприятие? Очень повысит, больше половины, ибо сознательное восприятие приведет в действие всю психическую энергию организма, – такой союзник всегда необходим" [14.144]. "...Вибрационное лечение весьма индивидуально. При множестве существующих вибраций невозможна прописать их употребление, необходим путь опыта на основании трех пособников: один из них будет ясновидение, другой – помощь маятника жизни, третий – указание пациента под гипнозом. Только при таких пособниках модно нащупать нужные вибрации. Само лечение может происходить при посредстве электрического аппарата, но также возможны вибрации пассами рук... При всех условиях только потребуется от врача особая сообразительность и подвижность. Он может заметить, что нужнее применить переменный ток, и тогда он должен быстро найти дополнение. Также он должен понять, когда приложим охлаждающий ток или самый горячий. Не нужно ошибаться в токах, иначе будут нежелательные следствия" [14.436; 17.136].

14.144.

См. также Вибрации целительные; Воздействие вибрационное; Лечение огненное; Массаж вибрационный электрический; Получение лечения из пространства; Преображение человека вибрациями; Ритм токов; Терапия психо-физическая; Трепет.


ВОЗДЕЙСТВИЕ ВЫСШЕЕ

ВОЗДЕЙСТВИЕ ВЫСШЕЕ / воздействие сил высших / внушение высшее / Иеровдохновение / касание крыльев высших

"...Восприятие сил Благодати или Иеровдохновения может осуществиться лишь при раскрытии высших центров {см. Центры человека}, при полной чистоте духовной и физической, при особо гармоничном подъеме вибраций всего организма, иначе смерть неминуема. Так в Учении сказано, что "сила высших огней не переносима для хрупких оболочек, но следует превозмочь состояние обычного расстройства {суеты}, и тогда касание высших крыльев будет не так опасно... Вспомним всевозможные способы приведение в восторженное состояние, ими пытались защититься от опасности Сил Высших. Но лучшим средством будет постоянное размышление о Силах Высших. Таким способом психическая энергия привыкает к возможности воздействия Сил Высших, и нервное вещество постепенно укрепляется..." [16.074]. "...Чистые, высшие внушения может получать лишь чистый сосуд. Как сказано, луч Высшего Мира – "не мокрая кисея", и если он не воспринят сердцем, то голова может слететь от такого непривычного воздействия. Вспомним, как подвижники годами подготовляли свое тело всякими очищениями и воздержаниями для принятия Иеровдохновения {см.}. Вспомним также все те потрясения, которые испытывали даже очень высокие Духи, носившие земную оболочку, при посещении их Обитателями Мира Огненного. Вспомним потрясения и седину Преподобного Сергия, несмотря на то, что Дух Его принадлежал к Миру Высшему" [16.105].

4.535; 8.563; 14.072; 16.105; 17.083.

См. также Внушение; Воздействие великое; Воздействие Наше; Одержание.


ВОЗДЕЙСТВИЕ ДАЛЬНЕЕ

1. "Кроме полного воплощения бывают и частичные. Сильный дух может давать часть своей энергии. Можно это назвать посылкой луча или посылкой энергии... Если мы беседуем о дальних мирах, то должны принять и дальние воздействия. Сильный дух, пребывая на дальних мирах, может пожелать увеличить творимую пользу и пошлет частицу силы для утверждения дерзания. Прежде матери молились о ниспослании души двойной силы" [14.191].

2. "Наша планета с ее тонким сферами может испытать самые неожиданные воздействия дальних миров {см.}. Не следует полагать, что наша солнечная система представляет нечто обособленное, наоборот, все миры {см.} находятся в тончайшем взаимодействии... Каждое небесное тело может создать вокруг себя индивидуальные особенности. На Земле могут ужиться представители самых дальних эволюций с людьми шестой расы. Также можно видеть, что мировоззрение колеблется от примитивного до разумения озаренного. Но не только среди природы проявленной замечаются непримиримые крайности, они еще больше поражают в Мире Тонком. Можно представить, как могут вторгаться воздействия самых отдаленных систем. Такие воздействия могут быть подобны взрывам и смерчам. Они вносят своего рода революцию, потому не следует представлять себе Тонкий Мир, как нечто мертвоузаконенное. Могут быть и в высоких сферах столкновения психических сил..." [14.279; 16.289].

14.191; 14.279; 16.289.

См. также Воздействия Мира Надземного; Воплощение луча; Сношения в духе.


ВОЗДЕЙСТВИЕ ЗВУКОВОЕ

"Вы знаете о воздействии человеческих эманаций на растения. Вы знаете также о воздействии цвета. Теперь нужно напомнить о значении звука. Тождественность этих воздействий знаменательна. Если для увеличения потенциала растения нужно открытое, светло звучащее сердце, то в звуковом воздействии нужен консонанс и все комбинации доминанта. Явления диссонанса не могут усилить ток энергии. При воздействии на людей диссонанс может быть полезен, как противоположение для усиления ритма сознания, но при растениях, где сознание минимально, диссонанс лишь является задерживающим условием. При минералах диссонанс будет разлагающим началом. Поистине, роза будет символом консонанса, и доминант света розы будет соединен с сиянием сердца. Не много опытов производилось со звуком {действующим} на растения, но древние полагали, что лучшие цветы росли при храмах, где было много созвучий голосов и музыки" [8.066].

2. "Мы {см. Учителя Великие} одобряем сокращение языка. Желательно составление новых, определительных выражений... Нечего поклоняться умершим словам. Гораздо радостнее ценить, как смысл звукового воздействия проникает и убеждает. Все понимают, что убеждают не слова, но посылка мозгового центра! Сладкоречие может достичь цели вследствие аффекта слушателя. Скорее можно победить молчаливым жестом, нежели холодной риторикой!" [3.141].

3.141; 8.066.

См. также кн. Дубов А.П. Музыка и растения. – М.: Знание, 1990. – 64 с.


ВОЗДЕЙСТВИЕ ИЗ ДАЛЬНИХ МИРОВ

толкование см. Воздействие дальнее (во втором значении).

16.289.


ВОЗДЕЙСТВИЕ КАРМИЧЕСКОЕ

толкование см. Знаки (в первом значении).

13.026.

См. также Закон кармы; Карма.


ВОЗДЕЙСТВИЕ КОСМИЧЕСКОЕ

1. "Пусть человек применит все возможности, ибо каждый находится под космическим воздействием. Мыслитель поучал: "Надземные Миры посылают нам тончайшие чувствования, научимся воспринимать их" [15.573]. См. также Воздействия дальние.

2. "Расцвет страны всегда творится с космическими воздействиями. Коллектив устремленных мыслей притягивает из пространства нужные наслоения явленных посылок. Клише открытий великих носятся в пространстве. Те, кто могут напрячь свою психическую энергию в ритм космических энергий {см.}, те примут в сознание сокровища. Расширение сознания {см.} направит к цепи соединения всех творческих сил Космоса. Упадок страны... есть результат отрицания явления причинности космических воздействий. Когда людское самомнение доводит сознание до границы превращения..., тогда закрываются Врата. Личность становится отражением улыбки космического действия, когда она считает себя неотъемлемой частью существующего, явленного Космоса. Истинно, человек есть высшее проявление Космоса. Истинно, он выбран нареченным строителем и собирателем всех сокровищ Вселенной... Удумайте солнце как ручательство новой науки. Примите огонь Беспредельности как явление озарения, как явление точных присутствий Наших" [5.025].

"...Люди особенно боятся чувства одиночества. Это не страх, но особое гнетущее ощущение... Кроме... несомненных причин может быть еще космическое воздействие. Химизм тяжких токов {см.} может обволакивать человека и создавать как бы изолированное состояние, при котором человек ощущает одиночество. Но каждому дана панацея. Он может рассеять любое воздействие, обратившись мысленно к друзьям. Человек имеет друзей не только на Земле, он может призвать из Тонкого Мира многих верных сотрудников. Кроме того, он может знать о Нас, и такое обращение не останется втуне. Он может вызвать ответ в неожиданной форме, но угнетающий химизм будет рассеян" [14.493].

5.025; 13.136; 14.355; 14.493; 14.573; 14.673; 16.155; 17.061; 17.142.

См. также Воздействие дальнее.


ВОЗДЕЙСТВИЕ МАТЕРИ МИРА

1. То же, что Энергия всеначальная (см.) [14.048].

"...Говорят о воздействии Матери Мира, но Шакти уже в существе своем содержит великое значение всеначальной энергии" [14.048].

2. То же, что Энергия Кундалини (см.) [16.224].

14.048; 16.224; 17*083.


ВОЗДЕЙСТВИЕ МЕХАНИЧЕСКОЕ

"...Учение о мысли, о воздействии воли уже искажено людьми. Они думали заменить немощь воли и мысли механическим воздействием. Смешны искусственные усыпления и все игрушки блестящих предметов {см. Гипноз}. Даже скрещение взгляда необязательно. Но тот, кто познает истинную Йогу в жизни, знает, что молния правды разит и воскрешает" [4.156].

4.156.

См. также Воздействие сердцем.


ВОЗДЕЙСТВИЕ МЫСЛИ

толкование см. Закон мысли.

9.451.


ВОЗДЕЙСТВИЕ НА ПОТОК МЫСЛИ

толкование см. Воздействие (в пятом значении).

13.527.


ВОЗДЕЙСТВИЕ НАШЕ

"Возлагающийся мертв; следующий жив. Мы {см. Учителя Великие} не обещали переносить мертвые тела, но ручались вести мужественных последователей... Но преданность получит ответ, если приложены все силы. Наша помощь, как знаете, приходит в час последний, но нужно не закрыть дверь Нашему вестнику. Может быть Наше воздействие происходит за дальними морями, но тем не менее нельзя прерывать стремления к Нам" [7.179].

7.179; 14.124.

См. также Воздействие Высшее; Луч Владык; Наполнение Владыкою; Посылки Наши; Токи наши.


ВОЗДЕЙСТВИЕ НЕБЕСНОЕ

толкование см. Луч небесный.

2.3.2.13.


ВОЗДЕЙСТВИЕ НЕЗРИМОЕ

"Прекрасное понятие воодушевления доказывает общение Высшего Мира с силами духа. Отрицающие дух и душу не должны употреблять слова "воодушевление"... Отрицатели пользуются мыслями и словами, наполняющими надземное пространство, в то же время не допускают существование незримой жизни, незримого воздействия... Воодушевление должно сходить на сознание ученого, и он должен оценить все значение такого понятия, но он унизил руководство Сил Надземных и тем обессилил себя... Человек, прежде всего, должен осознать, какую мощь он выявляет и какое сотрудничество ему готово помочь..." [14.849].

14.849.

См. также Воздействие Мира Надземного; Иеровдохновение; Наполнение пространства.


ВОЗДЕЙСТВИЕ НИЗШЕЕ

"При каждом опыте можно заметить противодействие низшей материи. Путем очищения и извержения удается удалить вредящие низшие части. Человеческое бытие подвержено общим законам. Разве при каждом поступательном действии не возникает самое тупое сопротивление? Разве не приходится напряжением огня {см.} сокрушать непоследовательность и гнилость? Подобно лабораторному опыту нужно отделить все мертвенные процессы. Если хотите проверить, кто подвержен низшим воздействиям, предложите в собрании действие Общего Блага {см.}. Будьте уверены, что возражатели не являются освобожденными от мертвой материи... Потому, отбирая огненных, смотрите на испытания, которые они не замедлят представить" [4.512].

4.512.

См. также Мертвенность; Мертвец живой; Мертвец ходячий; Одержание.


ВОЗДЕЙСТВИЕ ПРОСТРАНСТВЕННОЕ

"...Пространственные токи {см. Мысли пространственные} в сущности благодетельны, но могут быть и разрушительными, когда они касаются гнилостной земной атмосферы {см.}. Часто самые благодетельные химические составы от одного ингредиента превращаются в сильные яды. То же самое происходит и с некоторыми пространственными токами, когда в них действует коричневый газ {см.} Земли. Но сама планета не виновата в таких вредоносных испарениях. Царь планеты – человек является творцом ядов... Не столько больные люди могут отравит атмосферу, сколько раздражение, гнев и всякая злоба... Человечество страдает от раздражения слизистых оболочек и от злокачественных опухолей, эти бедствия примут размеры эпидемий. Множество соображений высказывается, но среди них упускаются из виду, что такие эпидемии происходят от пространственных воздействий" [14.413]. "Будьте осторожны с центром гортани {см.}. Он, как синтетическое средоточие, может очень принимать пространственные воздействия" [13.196].

5.011; 13.196; 13.203; 14.413.


ВОЗДЕЙСТВИЕ ПСИХИЧЕСКОЕ

то же, что Внушение (см.) [14.603].

12.223; 14.603; 14.683; 14.715.


ВОЗДЕЙСТВИЕ СЕРДЦЕМ

"Часто смешивают явление волевой посылки с сердечной энергией. Можно легко отличить волевой приказ, при котором явление мозга действует через глаз или током конечностей. Для воздействия сердцем не требуется внешних приемов. Можно сказать, что за последнее столетие Запад воспринял мозговые методы потому, что они очевидны, хотя и поверхностны и несовершенны, как и все, нуждающееся во внешних приемах. Восток, несмотря на многие падения свои, все-таки сохранил методы сердца" [8.397].

8.397.

См. также Воздействие механическое; Приказ воли.


ВОЗДЕЙСТВИЕ СИЛ ВЫСШИХ

толкование см. Воздействие высшее.

12.008.


ВОЗДЕЙСТВИЕ ТЕМНОЕ

"Люди отравляют себя и все окружающее раздражением... Не забудем, что мгновение молчания может успокоить волну смятения. Пусть врачи исследуют людей во время смятения и раздражения. Они найдут корни их будущих болезней... При затемнении гармонии проявляются зачатки всех заболеваний. При спокойствии они прячутся и не могут быть усмотрены, но при темных воздействиях они обнаруживаются... Поучительно наблюдать, как все темные силы {см.} пробуждают соседние, уже пораженные органы. Так и во всем существовании умножаются отрицательные свойства, если окажутся вызыватели... Мыслитель просил: «Пусть вы будете своими врачами. Примочка добра будет прекрасным средством»" [14.510].

14.510.


ВОЗДЕЙСТВИЕ ТОНКОЕ

"Урусвати знает тяготу Ноши Мира {см.}. Можно припомнить, как страдала Наша сестра, жившая в Сиене. Следует обратить внимание на связь ее болей со многими событиями во Франции и Испании. У Нее появлялись невыносимые боли в области солнечного сплетения. Она предвидела по этим болям приближение событий. При этом часто дальние события отражались сильнее ближайших... И теперь люди также точно не понимают тонких воздействий... Можно проследить эволюцию прикасания к тончайшим энергиям {см.}. Мыслитель сам часто чувствовал особые боли и связывал их с лучами планет {см.}... Множество тонких чувств и воздействий наполняет жизнь человека..." [14.344-14.345]. "...Часто люди пытаются объяснить тонкие явления грубыми физическими причинами. Назовем такое проявление, которое вызывает множество лжетолкований – шум в ушах... Врачи называют причину его давлением крови. Но это будет чисто внешним признаком. Настоящая причина – прикасание тонких воздействий... Нельзя объяснять такой шум падением деятельности сердца или раздражением... Вернее подумать о касании Тонкого Мира {см.}. Таким образом мы снова подходим к проблеме сношения с Тонким Миром... Нужно понять, что воздействие тонкой энергии есть самое здоровое состояние. Мы достаточно осудили темное одержание, ведущее к злу и преступлению. Но благотворное воздействие есть та благодать, которая помогает человеку восходить по ступеням эволюции" [14.360]. "У Нас особенно развито вибрационное лечение {см. Воздействие вибрационное}, которое может действовать на больших расстояниях, если больной принимает эти тонкие воздействия" [14.023].

14.023; 14.344; 14.345; 14.360; 14.761; 17.135.

См. также Вибрации тонкие; Воздействие вибрационное; Воздухопотрясение; Луч тонкий; Явления надземные.


ВОЗДЕЙСТВИЕ ТРОЙНОЕ

"Целительная сила внушения очень велика, но она может быть еще усилена. К огню внутреннему можно добавить вибрации Огня пространственного. Под таким Огнем понимается сила магнита и электричество. Разные виды паралича могут быть излечены под таким тройным воздействием. Конечно, магнит над головой больного должен быть значительной силы. Электризация должна быть двойной, именно, как телесная, так и вибрации воздушные. Можно убедиться, что при внушении такой мощи даже застарелый паралич может поправиться. Нужно неотложно изучать внушения {см.}" [11.614].

11.614.

См. также Магнит.


ВОЗДЕЙСТВИЯ МИРА НАДЗЕМНОГО

ВОЗДЕЙСТВИЯ МИРА НАДЗЕМНОГО / дуновения высшие / касания жителей надземных / касания надземные / кислород психический / сношения с Миром Надземным

"...Воздействия Мира Надземного происходят вне земной логики. Казалось бы, эта истина достаточно известна, но даже серьезные исследователи пытаются приурочить такие сношения к земным законам; получается нелепость... Воздействия Надземного Мира можно разделить на три основные группы: первая – воздействие преднамеренное от одного лица к определенному деятелю; и вторая – воздействие на целую группу; третья – касания надземные, разлитые по всему человечеству. Такие касания назывались дуновениями высшими. Один философ, желая охарактеризовать такие воздействия, называл их психическим кислородом. Человек не может существовать без кислорода, также он не может избежать воздействия Надземного мира. Люди ошибаются, полагая, что сношения с Надземным Миром происходят через особо чувствительные организмы. Конечно, через них сношения происходят очень наглядно, но по существу все человечество не лишено постоянных касаний надземных жителей. Пора признать, что Миры неразделимы" [14.780]. "...Нужно отличать доброе воздействие Надземного Мира от вредоносного одержания. Доброе воздействие не порабощает свободную волю, оно лишь усиливает возможности, получаемые индивидуально. Воздействие будет всегда заботливо и бережно к физическому состоянию организма, но одержание всегда кончается чем-то вредоносным и разрушительным для физического и тонкого тела" [14.781].

14*780; 14*781.

См. также Воздействие дальнее; Сношения в духе.


ВОЗДЕЙСТВИЯ ОГНЕННЫЕ

1. Толкование см. Лечение огненное.

2. "Познавание огненных воздействий распределено по чувствам. Первое впечатление будет зрительным со всем огненным разнообразием, затем присоединится слух с музыкой сфер, с колоколами, со струнами Природы. Затем приходит утончение осязания с ощущениями ритма, жара и холода. Труднее всего с обонянием и со вкусом. Но Ур. знает, что значит слышать запах человека на дальнем расстоянии... Ощутить вкус металла, находящегося в Тонком Мире, уже является очень большим утончением" [9.110].

3. Толкование см. Меч огненный.

6.741; 6*746; 9.065; 9*099; 9*110; 10.040; 14.919.


ВОЗДЕЙСТВИЯ ПЕРЕКРЕСТНЫЕ

толкование см. Токи пересекающиеся.

12.546.


ВОЗДЕЙСТВИЯ СИСТЕМ ОТДАЛЕННЫХ

то же, что Воздействия из миров дальних [14.279; 16.289]; толкование см. Воздействия дальние.

14.279; 16.289.


ВОЗДЕЙСТВИЯ ХИМИЧЕСКИЕ (междупланетные)

толкование см. Психохимия.

14.001; 14.004; 14.087.


ВОЗДЕЙСТВИЯ ЧРЕЗВЫЧАЙНЫЕ

толкование см. Знаки чрезмерные.

2.3.2.9.


ВОЗДЕРЖАНИЕ / ВОЗДЕРЖАННОСТЬ

толкование см. Аскетизм.

"Воздержание... Ограничение себя в чем-либо, отказ от чего-либо. Воздержание в пище, {в половых отношениях}" [26].

4.261; 11.582; 15*211; 16.105; 16.284; 16.298; 17.101; 17*151.

См. также Закон устремления; Искушение.


ВОЗДУХ / ВОЗДУХ А

1. "Воздух... так называется на языке литургики покров, который возлагается на дискос и чашу. Под таким именем он известен потому, что, вея им во время чтения Символа веры, священник колеблет воздух... Введение покровов, или воздухов, вызвано желанием и необходимостью предохранить приготовленные на проскомидии Дары от насекомых, которыми изобилуют восточные жаркие страны. Одновременно с введением покровов церковь присвоила им таинственное значение. Так, по толкованию, на литургию Германа Константинопольского, покров для дискоса означает сударь, которым была повита глава Спасителя во гробе, а Воздух – камень, приваленный к двери гроба" [35].

2. "Благорастворение воздухов. Выражение из "великой ектеньи", молитвы, произносимой дьяконом во время обедни (литургии Иоанна Златоуста): "О благорастворении воздухов, о изобилии плодов земных и временах мирных..." "Благорастворяти" на церк.-слав. языке – хорошо соединять составные части. Выражение употребляется в значении: тишина, мир и спокойствие; чудесная погода" [36]. "Сорок второй год, по всем древнейшим преданиям, считается концом Кали Юги {см.} и началом нового прекрасного цикла. Конечно, это не значит, что наступит немедленное растворение воздухов и рай на Земле" [16.276].

3. Одна из Стихий (см.) или элементов. Например, "Нельзя приложить элемент земли там, где требуется огненное исцеление. Ни вода, ни воздух не заменят крыльев огня" [4.188].

Перечень упоминаний см. в Указателе биологических терминов.


ВОЗДУХ СЕРДЦА

"Психическая энергия {см. Энергия всеначальная} в древности иногда называлась воздухом сердца. Этим хотели сказать, что сердце живет психической энергией. Действительно, как без воздуха человек не может прожить долго, так и сердце отходит от жизни без психической энергии" [12.378].

12*378.

См. также Агни.


ВОЗДУХОПОТРЯСЕНИЕ

"Кроме землетрясений могут быть и воздухопотрясения. Могут быть как бы контузии, когда земная сфера потрясается. Причина не только в пересечении токов {см.}, но и в условиях Тонкого Мира {см.}" [12.155].

12.155.

См. также Воздействия тонкие; Явления надземные.


ВОЗЖЖЕНИЕ ДУХА

ВОЗЖЖЕНИЕ ДУХА / возжжение огня

"Зародыш духа, конечно, не начинается с человеческой эволюцией, но проявление его относится к несказуемому огненному процессу, потому примените к человеку слово – возжение духа. Именно, дано человеку возжение огня, который пребывает во всех проявлениях творчества. Следует помнить, что человеку вверены мощные энергии, потому кто не возжжет дух, тот не выполнит назначения. Именно, само усовершенствование прежде всего заключается в сознании проявления духовности. Не будет приближения к Миру Огненному без проявления духовности... Полагают, что духовность заключается в прочитывании духовных книг. Таких читателей много, но выполнителей мало" [10.447].

1.036; 10*447.

См. также Возжжение огня; Монада; в Систематизированном перечне фрагментов – разделы 3.11; 4.13.


ВОЗЖЖЕНИЕ ОГНЯ

то же, что Возжжение духа (см.) [10.447].

10*447; 13.445; 15.243.


ВОЗЖЖЕНИЕ ЦЕНТРОВ

то же, что Воспламенение центров [12.202]; толкование см. Центры открытые.

12*202.

См. также Возгорание центров; Знаки огненные (в третьем значении).


ВОЗЖЖЕНИЕ ЭФИРНОЕ

"Остуженный морозом вносит холод с собою. Матери остерегают детей – не подходи к холодному. Обогретый солнцем несет с собою тепло. Около него хотят отогреться. Разве не то же самое с пламенным сердцем, приобщенным к Огненному Миру? К горячему сердцу спешат обогреться и бегут от холода омертвления – так во всем Бытии. Просто и близко присутствие Мира Высшего, но земные сознания каменными глыбами отдаляют эфирное возжение" [11.478].

11.478.

См. также Тело эфирное; Эфир.


ВОЗЖИГАТЕЛЬ

то же, что Огонь пространства (см.) [15.171].

15.171.


ВОЗЖИГАТЕЛЬ ОГНЕЙ

ВОЗЖИГАТЕЛЬ ОГНЕЙ / возжигатель огней

"Среди малых наркотиков особенно опасайтесь брома. Он есть гаситель огней... Валериан, наоборот, есть возжигатель Огней" [9.381].

9*381.

См. также в Указателе биологических терминов – Валериан.


ВОЗЗВАНИЕ

толкование см. Слова религиозные.

2.2.9.5.


ВОЗЛОЖЕНИЕ / ВОЗЛОЖЕНИЕ НА ВЛАДЫКУ / ВОЗЛОЖЕНИЕ НА ИЕРАРХИЮ / ВОЗЛАГАЮЩИЙСЯ

толкование см. Воздействие Наше; Наполнение Владыкою.

"...Ученики должны понять, как важно иметь цельное устремление. Для этого нужно поступиться личными удобствами, личным самомнением, личным саможалением, личным самообольщением и всегда помнить, что Иерархия не должна быть обременена. Так нужно запомнить тем, кто служение понимает как возложение на Владыку и на Иерархию" [15.036].

Повсеместно, например: 7.149; 7.179; 15*036; 15.181.

См. также Служение Иерархии.


ВОЗЛЮБЛЕННЫЙ / ВОЗЛЮБЛЕННАЯ

то же, что Начало Божественное (см.) [17.111].

"Все йоги имеют в основании своем именно любовь или преданность к избранному Идеалу. Самый высокий вид йоги называется йогой любви. При этой йоге Божественное Начало принимает аспект Возлюбленного или Возлюбленной, ибо самая мощная форма любви выражается в любви двух начал. Именно, вся индусская литература есть единый гимн любви к Божественному Началу под всеми Его Аспектами, от Непознаваемого и Несказуемого до образа личного Бога, Гуру, Матери, Возлюбленной и Возлюбленного" [17.111].

1.089; 15.182; 17*111.

См. также Наполнение Владыкою; Учитель; Учителя Великие; в Указателе дополнительных источников – Бхакти йога; Йога любви; в Систематизированном перечне фрагментов – раздел 5.7.


ВОЗМЕЗДИЕ

толкование см. Карма.

5*020; 16.025; 17.133.

См. также Карма.


ВОЗМЕЩЕНИЕ КАРМИЧЕСКОЕ

толкование см. Питри.

16.025.


ВОЗМОЖНОСТИ (БЕСПРЕДЕЛЬНЫЕ, ПРОСТРАНСТВЕННЫЕ, ТРАНСЦЕНДЕНТАЛЬНЫЕ и др.)

"Учение Знания не есть учебник с нумерованием листов. Учение есть указ жизни, приложенный к каждой потребности. Как молния вспыхивает, где накопляется достаточное количество электричества, так и указ спешит туда, где накопляется возможность... Указ предусматривает каждую возможность, ибо проявление очень разнообразно. Опасность в другом. Часто человек, овладев возможностью, теряет к ней заботливое отношение. Как обычность, вводит он цветок праздника в будни... Лучше жизнь обращать в праздник духа, нежели посыпать цветы пылью будней... Утверждаю, как много послано вам... Так наблюдайте дождь возможностей и радуйтесь радуге" [4.304]. "...Человек является вместилищем всего сущего. От зачатков всех болезней до высших трансцендентальных возможностей он может вызвать в себе. По своему допущению он может вызвать любую болезнь, но он же может естественно приобщиться к Высшим Силам. Только нужно человеку понять его неразрывность со Вселенной. Несчастья происходят, когда люди забывают о своих возможностях" [14.554].

"Сочетание энергий принадлежит космическому творчеству {см.}. Когда две энергии притягиваются друг к другу, тогда рождается комбинация устремленного Магнита. Если можно творческий принцип соотнести с принципом Космического Магнита {см.}, то можно соотнести устремление с притяжением... Достижение напряжения сочетается с напряжением пространственного огня. Лучи, зарождающиеся в пространстве, творят свою параллель, и активность всех светил {см.} напрягает сферы всеми энергиями. Основание всех пространственных проявлений имеют лучи, как импульс. Зарождение силы Космического Магнита дает зарождение всем энергиям. Так все беспредельные возможности насыщают пространство!" [6.346].

"Космос пространственных огней и стихии колышут сферы {см.} и зовут к жизни все сущее. Зажигает космический огонь одно проявление жизни, комбинируя его с цепью других процессов. Тот, кто не может окружиться сознанием величия вечной, беспредельной работы Космоса, лишен самого великого понимания жизни. Кому доступны пространственные возможности, тот видит, как планета ограничена... Когда дух может взлетать на высоты сфер и созерцать жизнь планеты, как прекрасную стадию..., тогда можно поручиться, что этот дух пройдет путь огненной эволюции. Истинно, можно узнавать в луче пространства реальное выражение космических энергий, тем украсим жизнь" [5.053].

4.304; 5.053; 6.346; 14.554; 15*101.

См. также Учителя Великие.


ВОЗМОЖНОСТЬ НОВОГО СОЧЕТАНИЯ

то же, что Смерть [6.377]; см. в Указателе биологических терминов – Смерть.

6.377.


ВОЗМОЖНОСТЬ ОГНЕННАЯ

толкование см. Восхождение огненное.

9.157.


ВОЗМУТИТЕЛЬ ХАОСА

толкование см. Водоворот (в первом значении).

14.240.


ВОЗМУЩЕНИЕ ВЕЩЕСТВА

"...Как же поступать с неверами, которые пытаются всюду нанести трещины? Их очень много, по невежеству они очень шумны и назойливы. Следует иметь против них несколько научных доводов... Не нужно огорчаться существованием таких заклейменных сознаний. Каждое слово, служащее вызовом им, будет полезным посевом. Пусть даже надругаются, но все-таки произойдет возмущение вещества. Братство научает распознаванию границ, где возможно достичь полезных следствий. Многие находятся уже в таком тлении, что вместо возмущения вещества может произойти лишь заражение пространства. Каждый ученик Братства понимает, где уже невозможно прикосновение" [13.407-13.408].

13.407; 13.408.

См. также Мертвецы ходячие.


ВОЗМУЩЕНИЕ ВОД / ВОЗМУТИТЬ ВОДУ

1. "...Для Высоких Общений нужно спокойствие. Возмущение вод нужно для некоторых проявлений, но если кто хочет изучать глубину колодца, он должен иметь спокойную поверхность и незагрязненную воду. Часто люди недоумевают – какое спокойствие возможно при смятении Мира? Но Мы имеем в виду спокойствие сознания, которое, если достигнуто, то уже нерушимо. Человек может возмущаться внешними центрами, он может словесно негодовать, но его сознание останется ясным" [14.447; 17.137].

2. "Черная звезда {см.} – очень большая опасность... Малое сознание не вместит все потрясения, но развитое сознание понимает ценность возмущения воды от мечей ангелов" [9.131]. "Вода... Сколь необходимая и благодетельная в жарких странах вода становится иногда опасною и разрушительной стихиею, когда, во время сильных и проливных дождей, низвергаясь с горных высот, она все покрывает собою, и переполненные реки и источники выступают из берегов и все уносят и разрушают (Пс. XVII, 17; Иер. XLVII,2; Исайи XLIII,2 и др.), потому-то выражение... возмущенное море означает беспокойство нечестивых..." [21].

3, 4. "Напомню слова из Учения Жизни: "Волны познания и невежества проходили во все века, они создают возмущение вод, так нужное для продвижения сознания. Потому каждый стремящийся к познанию приобретает спокойствие духа среди волнений и бурь..." Может быть, Вы припомните из Евангелия притчу о сошествии Ангела для возмущения вод в купели, чтобы исцеления могли свершиться" [16.164]. "Есть в Иерусалиме у Овечьих ворот купальня..., при которой было пять крытых ходов; в них лежало великое множество больных..., ожидающих движения воды, ибо Ангел Господень по временам сходил в купальню и возмущал воду, и кто первый входил в нее по {после} возмущении воды, тот выздоравливал, какою бы ни был одержим болезнью" [Евангелие от Иоанна, гл.5, 1-16].

5. "Теперь хочу процитировать несколько замечательных строк. «В безмерных страданиях и лишениях, среди голода, в крови и поте, Россия приняла на себя бремя искания истины за всех и для всех. Россия – в искании и борении... Пафос истории почиет не на тех, кто спокоен в знании истины, кто самодоволен и сыт. Пламенные языки вдохновения нисходят не на "Beati possedentes", но на тревожных духом: то крылья Ангела возмутили воду купели»" [15.045].

9.131; 14.447; 15.045; 16.164; 17.137.

См. также Возмущение психическое; Застой сознания; Знаки; Знак огня; Образования световые; Силы тьмы; Смятение (во втором значении).


ВОЗМУЩЕНИЕ ДУХА

"...Люди не знают, как найти меру между возмущением духа и равновесием. Оба понятия необходимы для совершенствования, но как примирить воинственное возмущение духа с мудрым равновесием?... Но разве не равновесие отзывается на возмущении духа, когда последнее не переходит в раздражение..? Наоборот, возмущение, просвещенное и самоотверженное, создает самую драгоценную рубиновую броню {см.}. Так лишь от правильного направления психической энергии {см. Энергия всеначальная} яд заменяется драгоценностью. Но где же судья самоотверженности? Конечно, лишь сердце {см.}" [8.190]. "Главное, действуйте не гневом, но возмущением духа... Если действуете возмущением духа, защищая Имя Господне и силу Учителя вашего, то даже удары будут оправданы Потому различайте во всем огонь гнева и очистительное пламя возмущения духа" [1.398]. "Практично послать {см. Посылки мысленные} или добрый призыв, или оградительную формулу {не тронь!}. Всякая злобная посылка непрактична. Правда, можно допустить меч возмущения духа, но лишь в редких случаях, ибо возмущение духа изнашивает оболочку" [3.045].

1.398; 3.059; 4.031; 8.190; 17.130.

См. также Аура пурпуровая; Броня; Империл; Махатма.


ВОЗМУЩЕНИЕ ПСИХИЧЕСКОЕ

"...Часто можно сопоставить явления физические и психические... Посмотрите на свое отражение в спокойной воде, затем возмутите водную поверхность, отображение исчезнет, потом оно покажется в искаженном виде, и лишь через некоторое время оно опять станет четким. Совершенно так же действует и психическое возмущение – теряется облик человеческий и надолго он превращается в отвратительную маску. Можно ли в таком безобразном виде обращаться к Надземному Миру? Он окажется преломленным безобразием. Нужно продолжительное время, чтобы опять поверхность духовная дала истинное отображение" [14.749].

14*749.

См. также Пропасти психические.


ВОЗМУЩЕНИЕ СТИХИИ

толкование см. Стихии.

3.043.


ВОЗНЕСЕНИЕ / ВОЗНЕСЕНИЕ ДУХА / ВОЗНЕСЕНИЕ СВЯЩЕННОЕ / ВОЗНЕСЕНИЕ СЕРДЦА

1. "Можно начать распознавать целую структуру Мира Высшего {см.}, тем самым человек, запасшийся на Земле сознанием ясным и благим, будет добрым строителем и в Тонком Мире {см.}... Лишь светоносное сознание сердца вознесет тонкое тело {см.} в высшие Обители. Так каждый, кто приготовит сердце свое и возвысит сердца ближних, тот уже творит волю Пославшего. Когда спросят – не есть ли сердце воздушный двигатель, если оно может возноситься? Скажите – шутка недалека от истины. Действительно, энергия сердца настолько подобна гелию и другим тончайшим газам, что не далеко от духовной правды представить себе вознесение сердца. Кто же в сердце своем не поймет красоту вознесения? Кто же не ощутит в сердце тягость возвращения в дом временный, в дом угрожаемый, в дом тесный {тело плотное (см.)}? Так нужно сознать Мир Высший, чтобы всем бытием перенестись и вознестись. Не мысля о Высших Мирах, разве возможно выглянуть в окно тесного дома? И сердце поведет путем Христовым, как к ступени Преображения. Так откроем двери дома тесного. Каждое единение сознания уже есть открытие двери" [8.332-8.333].

2. "Вознесение Господне... После Своего воскресения из мертвых Христос пробыл на земле еще сорок дней. На сороковой день он повел учеников своих из города по направлению к Вифании, на гору Елеонскую. Когда они поднялись на гору,... Христос дал им последнее благословение, стал отдаляться от них и возноситься на небо. Явившееся облако закрыло от них Христа, и они услышали голос небесных вестников, возвещавший, что "Сей Иисус, вознесшийся от вас на небо, придет таким же образом, как мы видели Его, восходящим на небо" (Мк.16:15-20; Лк.24:42-53; Деян.1:4-12)" [35].

3. "Высший и последний акт всех мистерий {см.} отличался отсутствием обрядности. Часто посвящающий говорил неофиту: «Вот ты пришел ко мне, вооруженный Тайною. Но что могу дать тебе, когда венец завершающий хранится в тебе самом? Садись, открой последние Врата. Я же молитвою облегчу тебе последнее вознесение»" [2.2.10.1].

4. "Часто слышите о битве {см. Армагеддон}, явленной силами тьмы {см.}. Теперь находитесь в середине ее... Велик почет сойтись с великанами зла! Знаю напряжение ваше, но примите его, как священное вознесение. Гоните все злое и темное. Призывайте Меня часто, когда угрожают явлению Света. Помните Иерархию!" [7.142].

5. "Можно напрягать волю... механическими средствами. Можно к тому найти многие примеры и предписания, но Мы советуем почерпать укрепление воли из Общения с Иерархией {см. Иерархия Света}. Можно даже сказать, что это вообще единственный путь вознесения духа" [10.112].

2.2.10.1; 4.181; 4.210; 7.142; 8.332; 8.333; 10*112; 16.195.

См. также Выход тела тонкого; Единение сознаний; Полеты; Полеты в теле тонком.


ВОЗНОШЕНИЕ / ВОЗНОШЕНИЕ СЕРДЦА

"Вознести... возвеличить, возвысить, поставить в особое, лучшее положение" [26]. Например: 1. "Молитва {см.} есть возношение и восхищение. Просительная о себе молитва уже будет позднейшим явлением. Как может о себе молиться человек? Точно Высшая мудрость не знает, что человеку нужно! Молитва есть провод к потоку Благодати {см.}. Поток льется в избытке, но нужно приобщиться к нему. Нужно найти сердечное соотношение, достойное для встречи высшей, сокровенной Ценности..." [12.035]. См. также Мир надземный (во втором значении).

2. "Вы уважаете Святого Сергия, но разве Он где-нибудь допускал магию?... Лишь труд, как возношение сердца, допускал Он" [10.116].

3. "Христос знал, кто прятался под обликом Иуды... Также и другие высокие Духи знали, когда к ним приближался тот или иной предатель... Каждое предательство для предаваемого есть светлое возношение, но ужас бездны для предателя..." [16.282].

8.237; 12.035; 10*116; 14.826; 16*282.


ВОЗОБНОВЛЕНИЕ ЭНЕРГИИ

толкование см. Матерь-Созидательница.

4.142.


ВОЗРАСТ ДУХА

толкование см. Дух старый.

2.3.6.14.


ВОЗРОЖДЕНИЕ ДУХА

толкование см. Трансмутация огненная.

11.017.


ВОЗРОЖДЕНИЕ КОЛЕЦ ПЛАНЕТНЫХ

толкование см. Спутники-сферы.

16*025.


ВОЗРОЖДЕНИЕ ОГНЕННОЕ

толкование см. Трансмутация огненная.

11.017.


ВОЗРОЖДЕНИЕ ЦЕПЕЙ ПЛАНЕТНЫХ

толкование см. Спутники-сферы.

16*025.


ВОИН

1. "Во всех религиозных Учениях люди, вступившие на духовный путь, именуются воинами. Все Бодхисатвы {см.} и даже самое сокровенное изображение Будды имеет в руках или около себя, как неотъемлемый атрибут, Меч" [15.083].

2. То же, что Йог (см.) [4.200].

3. "«...Нужно понять действие и постоянную борьбу с хаосом {как необходимое условие духовного развития}. Нужно признать ее как единственный путь и полюбить ее как знак доверия Творца!» Вот почему я люблю наименование "воин" и любуюсь каждым героизмом, каждым мужественным поступком, и сама по природе не лишена воинственности. Ведь нам нигде не заповедано непротивление злу... Каждая мать должна воспитывать в сердцах детей своих любовь к подвигу, героизму и самоотвержению во благо человечества. Это не есть восхваление войны, в ее одном и прямом смысле, но можем ли мы обманывать себя, что мы не живем среди самой страшной и губительной войны всех видов, война духовная гораздо ожесточеннее всякой войны в обычном ее понимании. Вот почему так нужно воспитывать мужество и бесстрашие, качества, которые прежде всего должен развить в себе ученик Владык Света {см. Учителя Великие}" [15.083].

4. Сокращенное написание одного из следующих терминов.

4*200; 4*222; 15*083.

См. также Арсенал; Бальзам Иерархии;
Броня; Вооружение; Вооружение сердца; Воя; Георгий Победоносец; Герой; Кольчуга; Крылья (в десятом значении);
Лотос внешний; Меч; Огнесердие; Оружие; Панцирь (сплетения солнечного); Панцирь духа; Подвиг; Пустота;
Цемент пространства; Щит духа; Щитоносец; Явление световое.


ВОИН АГНИ ЙОГ

"Бьющиеся под Нашим Щитом {см.} идут смело и, приняв такт течения Космического Магнита {см.}, могут истинно, знать победу... Конечно, трудно трепещущей матери Агни Йоги {Е.И. Рерих}. Конечно, трудно воину Агни Йогу, но восхождение дает умножение всех сил" [6.391].

6.391.

См. также Рерихи.


ВОИН БЕЗ СМЕНЫ

то же, что Йог (см.) [4.222].

"...Возможна ли Йога, где нет ответственности за волю? Каждый йог как бы мечет мечи над сердцем своим, – так ответственны его волевые действия. Последствия, вызванные волею йога, могут быть несказанно тяжелы, но он знает, почему он избрал их. Так можно представить йога воином без смены" [4.222].

4.222.


ВОИН ДУХА

"Время сейчас слишком грозное, чтобы сентиментальничать, нужно собрать все стремящееся, все сильное в постоянстве и мужестве своем. Нужны истинные воины духа, не боящиеся поднять меч {см.} свой за Свет и общее благо. Так все Святые и Бодхисатвы Тибета всегда изображаются с мечом, символом бесстрашия и мужества духа... Учение не для слабых и устрашающихся" [15.241].

5.020; 5.046; 15.241.

См. также Путь восьми ступеней (ахимса).


ВОИНСТВО ДУХА

"Лишь на основе культуры {см.}, самой возвышенной, самой утонченной, сотрутся все ненужные и мешающие различия и создастся то светлое воинство Духа, которое в действенном миротворчестве утвердит светлое будущее человечества" [15.076].

15.076.

См. также Воины Света.


ВОИНСТВО ДХИАН-КОГАНОВ

толкование см. Круг (в восьмом значении).

16.025.


ВОИНСТВО НЕБЕСНОЕ

толкование см. Ангелы (во втором значении).

8.176; 15.062; 15.176.


ВОИНСТВО ОГНЕННОЕ

"Огненное воинство потому часто называется, что Сатья-юга {см.} начинается со стихией огня {см.}. Тогда собираются те, кто преисполнены этой проникающей стихией... На Востоке знают об огненном воинстве, которое подымется перед новым веком... Пламенное воинство живет, когда огонь пространства одерживает победу" [4.307].

4.307.


ВОИНСТВО ПЛАМЕННОЕ

то же, что Воинство огненное (см.) [4.307].

4.307.


ВОИНСТВО САМАЭЛЯ

толкование см. Сатана.

17.106.


ВОИНСТВО СВЕТЛОЕ / ВОИНСТВО СВЕТА

ВОИНСТВО СВЕТЛОЕ / ВОИНСТВО СВЕТА / Воинство Сил Светлых

1. То же, что Воинство духа (см.) [15.076].

2. То же, что Силы Светлые [16.001]; толкование см. Иерархия Света.

15.076; 16.001; 16.002; 17.106; 17.134.


ВОИНСТВО СВЯЩЕННОЕ

толкование см. "Момент Чрезвычайный".

16*006; 17*029.


ВОИНСТВО СИЛ СВЕТЛЫХ

то же, что Воинство светлое (см.).

"...Архистратиг Михаил во главе Воинства Света сражается с воинством Самаэля" [17.106]. "...Мы приближаемся к решительному столкновению Воинств Светлых Сил под предводительством Архистратига Михаила с сонмищами Князя Мира сего..." [15.135].

15.135.

См. также Армагеддон.


ВОИНСТВО ЦЕННОСТЕЙ БЛАГИХ

толкование см. Ценности (благие).

8.075.


ВОИНЫ ОГНЕННЫЕ

одно из почетных наименований Архатов [7.010]; толкование см. Учителя Великие.

7.010.


ВОИНЫ СВЕТА

"Было время, когда и я тоже хотела только жить восторгами духа и узнавать тайны Космогонии. И тогда было Вл{адыкой} сказано о грозности переживаемого нами времени: "Опять забыла о Битве Божьей, никто не сидит в школе во время приступа врага"... Так от восторгов возвращал меня на Землю и к действиям на Земле Вел. Вл. и приучал находить радость в самой скучной рутинной работе, именно каждый труд приносить на алтарь служения Любви. Всем воинам Света сейчас особенно близка "Книга о Жертве" {см. [1]}. Так восхищения Духа прекрасны, но нужно следить, чтобы они не расслабляли, но усиляли нашу энергию... Исполним наш долг перед Иерархией Света {см.} и перед человечеством" [17.039]. "...Всем воинам света сейчас нужно глубокое осознание происходящего Армагеддона {см.}. Нужны мужество, твердость и неослабный дозор" [16.120]. "Сейчас время Великой Грозной Битвы, и все воины Света должны находиться на своих местах, чтобы отражать натиск темных сил против Светлой Иерархии, натиск, выражающийся на Земле в всевозможными нападениями против всех светлых начинаний" [15.219].

9.339; 15.206; 15.219; 15.228; 16.022; 16.052; 16.120; 17.039.


ВОИНЫ ТОНКИЕ

толкование см. Армагеддон.

14*271.

См. также Наполненность пространства; Существа тонкие.


ВОИНЫ ШАМБАЛЫ

"...Сейчас время грозного решающего Армагеддона {см.}... Все Светлые Силы {см. Иерархия Света} направлены на отражение непрестанных нападений и страшных ухищрений Черного Братства на двух планах... При этом многие Братья большую часть времени проводят в тонком мире {см.}, ибо, именно, там слагаются терафимы {см.} победы. Так в тонком мире звучит сейчас призыв и победная песнь Воинов Шамбалы" [16.042].

16.042.


ВОИТЕЛЬ

то же, что Терос (в первом значении) (см.) [4.570]; толкование см. Энергия всеначальная.

4*570; 15.083.


ВОИТЕЛЬ ВЫСШИЙ

толкование см. Армагеддон (в некоторых изданиях этот термин отсутствует).

14.271.


ВОИТЕЛЬ ДУХА / ВОИТЕЛЬ ДУХОВНЫЙ

"Нельзя представить {невозможно вообразить себе величие} действия героя, когда он вышел для подвига. Поражение тьмы есть мечта каждого духовного воителя и на земном и Надземном плане" [14.356]. "Даже наиболее миролюбивые изображения {святых и сподвижников} утверждали меч. Не значит он желание насилия, но он указывает готовность защищать самое священное. Так можно увидеть среди огня бурного стройный меч надо лбом воителя духа. Жаль, что запечатление излучения так еще несовершенно в земном мире!" [8.157].

8.157; 14.356.

См. также Армагеддон; Воин духа; Воинство духа; Дух.


ВОИТЕЛЬ ТЕРОС

толкование см. Терос.

4*565; 4*570.


ВОИТЕЛЬНИЦА / ВОИТЕЛЬНИЦА НАША

"...Воительница противостала силам темным и, несмотря на численное превосходство их, заставила затрепетать и остаться лишь при угрозах" [8.182]. "Воительница, ты сковала прочно свое мужество!" [8.477].

8.182; 8.477; 8.484.

См. также Воин (в третьем значении); Рерих Е.И.


ВОЙ УЖАСА / ВОЙ, НАПОЛНЯЮЩИЙ ПРОСТРАНСТВО

ВОЙ УЖАСА / ВОЙ, НАПОЛНЯЮЩИЙ ПРОСТРАНСТВО / вопли пространственные

толкование см. Явления звуковые (во втором значении).

12*204; 14.396.

См. также Музыка сфер.


ВОЙНА

"...Мир находится в состоянии войны. Различны облики ее! Где сокрытые, а где явные, но смысл их един" [13.123].

13*123; 16.043.

См. также Воин (в третьем значении).


ВОЙНА ВЕЩЕЙ

"Излучения творческие прежнего владельца остаются гораздо дольше на предметах, нежели полагают. Если удастся собрать ряд предметов, собранных {созданных} в одно время и в одном устремлении, то, действительно, можно получить излучение эпохи. Таким образом, можно изучать подлинный смысл определенных времен... Вещи могут служить для важных наблюдений. Ценно наблюдать отношение древней ауры к современным излучениям. Получается иногда целая война вещей или взаимное дружелюбие. Мы не только наблюдаем явленным духовным зрением, но и проверяем Нашими аппаратами... Это не есть так называемая психометрия, но наука излучений" [14.003].

14*003.

См. также Аура; Дружелюбие вещей, Излучение эпохи; Смешение аур; в Систематизированном перечне фрагментов – раздел 6.1.


ВОЙНА ДУХОВНАЯ

толкование см. Воин (в третьем значении).

15.083.


ВОЙНА НА НЕБЕСАХ

"...Каждое писание, каждая легенда древности имеет семь ключей или значений... Согласно Сокровенному Учению упомянутая там {в "Откровении" Иоанна, входящем в состав Библии} война на небесах относится к событиям на разных планах бытия. Первое событие является чисто астрономическим и космическим фактом, относящимся к Космогонии. И если этот звездный прототип войны... относится к пред-манвантарному периоду..., то второй аспект войны на небесах имеет свое отображение на Земле, и местом действия ее были не глубины междузвездного Пространства, но Гималаи. Это есть рекорд {см.} страшной борьбы между "Сынами Света" {см.} и "Сынами Тьмы" четвертой и пятой Расы {см.}. Все последующие традиции {трактовки, трактаты} на эту тему были построены, именно, на этих двух событиях, слитых в легендах воедино. Но каков бы ни был астрономический смысл этой универсально принятой легенды о битве на Небесах, человеческая фаза ее основана на истинных исторических событиях, искаженных в теологическую догму (Падение Ангелов)..." [16.043].

16.043.

См. также Армагеддон; Атлантида.


ВОЛКИ В ОВЕЧЬИХ ШКУРАХ

то же, что темные [16.233]; толкование см. Силы тьмы.

"...Каждое общение с темными неминуемо приносит и свои последствия в той или иной форме. Потому так важно распознавание ликов, чтобы знать, как защититься от этих волков в овечьих шкурах" [16.233].

16*233.


ВОЛНА (без конкретизации)

сокращенное написание одного из последующих терминов.

2.1.10.1; 2.1.10.6; 2.1.12.3; 2.2.5.8; 2.2.5*16; 2.2.7.16; 2.2.9.5; 2.3.5.7; 2.3.6.5; 4.278; 4.311; 4.396; 11.353; 12.547.

См. также Вибрация.


ВОЛНА ВОЛЕВАЯ

толкование см. Ассимиляция сознаний.

3.160; 3*173.


ВОЛНА ГРЯДУЩАЯ

толкование см. Образования световые.

4.595.


ВОЛНА ДУХА

"Пути пространственного огня так соотносятся с эволюцией, что можно сказать огонь утверждает эволюцию... В каждом человеческом действии лежит возможность пространственного огня... Трудно различить... связующие рычаги, которые движут устремлением. Конечно, нельзя исключить волевые волны духа. Каждое качество и недостаток человеческий можно измерить той интенсивностью, которая является импульсом действия. Так пусть каждый дух сам определит напряжение своего качества огня" [5.173]. ...Когда Мы говорим о творчестве духа, Мы всегда называем эту мощь лучом Космоса. Так каждая волна духа напрягает вибрацию в пространстве" [6.408].

1.146; 5.173; 6.408.

См. также Мир (в седьмом значении).


ВОЛНА ЗАБВЕНИЯ

"Об этом давно сказано, но сокровенные выражения не позволяли людям осознать значение силы психической энергии... Следует много писать о значении основной энергии, иначе неточное, непросвещенное мышление снова забудет источник процветания. Люди не написали еще одну историю, а именно – историю забвений. Такая хроника инволюции была бы полезна. Конечно, изучение древних периодов очень затруднено, ибо многие нахождения ждут открытия, но и те некоторые данные, которыми человечество располагает, уже достаточны, чтобы отметить многие волны забвения" [12.261].

12.261.


ВОЛНА ЗВУКОВАЯ

толкование см. Волна насильственная.

4.056.


ВОЛНА ЗЕМНАЯ

"...Чуткий организм Агни Йога прикасается к току космическому. Каждая волна отражается в центрах... Потому все космические и земные волны так касаются центров огненных. Потому нужно так беречь здоровье" [7.116].

7.116.


ВОЛНА ИЗУМЛЕНИЯ

"...Среди тяжких токов {см.} нужно всеми мерами беречь друг друга. Вы ощущаете приливы тоски. Конечно, такое явление... происходит от нагнетания мировых потрясений. Можно записать эти дни, как взрывы Армагеддона. Такие волны изумления потрясают мир. Мыслитель угадывал такие дни по биению сердца" [14.365].

14.365.


ВОЛНА КАРМИЧЕСКАЯ

"...Устремленная воля, исходящая из огненного сердца, создает кармическую волну, которая творит вихрь, захватывающий соответственные энергии. Эти волны являются в космическом переустройстве основанием строительства, а также теми энергиями, которые поддерживают планету. Только на этих энергиях может строить Мир свое будущее" [11.305].

1.418; 11.305.

См. также Вихрь воли; Энергия всеначальная.


ВОЛНА КОСМИЧЕСКАЯ / ВОЛНЫ КОСМИЧЕСКИЕ

"Спросят – почему подъемы и падения? {Этим} явят недоумение {недопонимание} ходу эволюции. Осознание космических волн объяснит ход эволюции. Когда осознаете, что даже из пепла может родиться чудесный цветок, тогда поймете, что рушение страшно только малодушным сознаниям. Идет космическое движение волнообразно. Нужно пояснить, что можно было бы избежать очень явление извивов {провалов, падений} глубоких и тем ускорить эволюцию. Равнодушие человеческое не разбирается в продвижении и наслаждается лишь временным процветанием, не являя понимания, что впоследствии утвердится гибелью нашей планеты" [5.011].

5.011; 5.014; 5.024; 5.031; 5.037; 6.820; 7.067; 7.075; 7.116; 7.269; 7.397; 12.302.


ВОЛНА ЛУЧЕВАЯ

толкование см. Волна насильственная.

4.056.


ВОЛНА МЕЖДУНАРОДНАЯ

толкование см. Ассимиляция сознаний.

3.173.


ВОЛНА МИРОВАЯ

то же, что Волна энергии мировой (см.) [2.3.3.2].

2.3.3.2.


ВОЛНА МЫСЛИ

"Все лучшие изобретения не дадут окончательного решения. Если простая молния... или ураган могут нарушить их, не лучше ли обратить внимание на культуру мысли? При организации психической энергии ничто не уничтожит следствий ее. Кроме того, волны мысли не переполнят пространство. Кроме того, энергия тончайшая {см.} не будет зависеть от низших слоев. Как прекрасно наблюдать стремление мысли, причины зарождения ее, сочетания разновременности, соседство сознаний разного развития и вечное соискательство высших и низших сфер. Все это создает несравненное бытие... Все будущее зиждется на тончайших энергиях, на возвращении грубой материи в область света" [4.531].

1.273; 3.210; 4.531.


ВОЛНА НА ДЕСЯТЬ УДАРОВ

"Много смещений в пространстве, и не удивительно, что токи передаются новыми ритмами. Эти ритмы довольно тяжки, ибо они происходят от случайных вибраций при столкновении с токами пространства – волна на десять ударов слишком длинна и тем утомительна" [7.245].

7.245.

См. также Махаван; Ритм; Ритм огня пространственного.


ВОЛНА НАСИЛЬСТВЕННАЯ

"Правильно рассуждение об опасности насильственных волн в низших слоях нашей атмосферы {см.}. Однобокое сознание может принести небывалую катастрофу. Столкнувшиеся лучевые и звуковые волны могут вызвать тяжкие мозговые явления. Куда же направляться сознанию? Конечно, в реальную Беспредельность" [4.056].

4.056.

См. также Вызывание; Магия.


ВОЛНА НЕРВОВ

толкование см. Нервы.

4.371.


ВОЛНА ОГНЕННАЯ / ВОЛНА ОГНЯ

ВОЛНА ОГНЕННАЯ / ВОЛНА ОГНЯ / волна пламени

1. То же, что Волна нервов [4.371]; толкование см. Нервы.

2. Толкование см. Смерч огненный.

4.343; 4.425; 4.429; 4.485; 4.502; 9.012; 9.129; 9.463; 9.505; 9.508; 9.559; 10.438; 10.444; 10.450; 11.004.


ВОЛНА ПЛАМЕНИ

иное написание термина Волна огня (см.).

4.327; 4.415.


ВОЛНА ПРИРОДЫ ВЕЛИКОЙ

"Вы уже слышали о насыщенности ритма {см.} работы, как об особенном качестве, лишь иногда владеющем людьми. Благодетельность его имеет более глубокое значение, нежели может казаться. Еще древние мистерии {см.} знали два выражения: одно – работать в волне Великой Природы, другое – работать с биением сердца Матери Мира. Изучавшие глубокие предметы должны были знать работу насыщенного ритма, ничто не должно было мешать им. Учитель Будда очень заботился, чтоб последователи знали о сменах ритма. Он советовал перед большими достижениями не покой, но работу насыщенного ритма... Среди задач будущей эволюции, после одиночной работы надо перейти к организации более сложных организмов. Приходилось видеть примеры работы насыщенного ритма в отдельных личностях или в очень малых общинах, но толпа или собрание людей не умеют употребить полезность этого принципа... Надо дух толпы научить работать. Внешность работы может быть очень различна, но пусть ощущается ритм – работа будет совершенно иная качеством. Если бы большинство современных семей не являлись рассадниками пошлости, то именно они могли бы быть проводниками общего духа" [2.3.6.9].

2*3.6.9.


ВОЛНА ПРИТЯЖЕНИЯ

"Сердце Мира {см.} может являть свои формы в каждом совокуплении энергий. Каждое новое сочетание из утвержденных форм с новой энергией есть, именно, выражение Сердца Мира... Конечно, можно применять это понятие ко всем проявлениям Космоса, в котором магнит {см.} напрягает все притяжения. Ибо мощь, собирающая все подходящие энергии, конечно, действует сознательно. Пространственные Огни подлежат закону притяжения Сердца Мира. Тонок Мир явленных притяжений, и каждая волна притяжения собирает новые сочетания из устремленных энергий к совокуплению" [11.281].

11.281.


ВОЛНА ПРОСТРАНСТВА / ВОЛНА ПРОСТРАНСТВЕННАЯ / ВОЛНЫ ПРОСТРАНСТВА

толкование см. Рекорды пространства.

4.218; 4.363; 4.519; 5.039; 7.038; 11.353; 13.179; 14.331; 15*160.

См. также Закон кармы.


ВОЛНА САНТАНЫ

толкование см. Решение мира грядущее.

3.215.


ВОЛНА СВЕТОВАЯ / ВОЛНА СВЕТА

1. "Над излучениями можно производить многие наблюдения. Можно убедиться, что поверх излучений, доступных даже фотографии, существуют еще тончайшие световые волны, которые могут быть уловлены более изысканным аппаратом. Воздействие волн распространяется на большие расстояния. Этим же объясняется и возможность отрыва частей основной ауры в пределах тонких волн... Посылки излучения {тонких волн} соединяются с мыслительными посылками. Мысль, прободая ауру, несет с собою и часть ее. На междусоединительной нити могут остаться части ауры" [13.334].

2. "Человеческое истинное познавание будет всегда созвучать с Единой Истиной. При всех развитиях человечества нужно сопоставлять {результаты научных изысканий} с Учением Света, и можно радоваться, что мировое понимание продолжает следовать единой возможной Правде... Нужно при новых исследованиях постоянно держать в уме и в сердце Заповеди Основ. Они дадут несломимое восхищение ученому, который идет, не ограничивая себя самостью, но честно исследует во благо других. Он почует волны Света и среди вибраций {см.} уловит новые энергии. Огонь, Великий Агни {см.}, есть явленный Вратарь к Непостижимому. У Света {см.} есть притягательная сила, вступивший в него не отступит. Где же путник {который} сойдет охотно во тьму?" [9.666].

4.273; 7.108; 9.666; 13.334.


ВОЛНА СОЗНАНИЯ

толкование см. Сотрудничество космическое.

15.026.

См. также Наполнение Владыкою; Наполнение пространства; Сознание; Учителя Великие.


ВОЛНА ТВОРЧЕСКАЯ

толкование см. Сотрудничество космическое.

6.815.


ВОЛНА ТОСКИ

"Волны тоски вовсе не от кажущихся причин, но от битвы {см. Армагеддон}. {Чтобы избежать их,} Очень нужно стремиться к Нам..." [8.531].

8.531.

См. также Тоска космическая.


ВОЛНА УЗЛОВАЯ

"Рядом с океанскою волною даются малые ручьи событий... Но на Земле всегда поспешают смешать личное с мировым... Не увлекайтесь кажущейся величиной событий, ибо между основными узлами могут быть разноцветные привидения и ручьи могут временно менять русло. Момент случайности или молчание, или нездоровье не должны быть вдвигаемы в волну {принимаемы за узловую волну}. Так, если путник передохнет по пути, это не значит, что он уклонился от пути. Явление узловой волны возносит мгновенно, не перед каждой волной лодка замирает... Комплекс физических условий может усилить физические ощущения – не утомляться тогда нужно, ибо волны океана являют близкий черед" [2.2.8.5].

2.2.8.5.

См. также Вал девятый.


ВОЛНА УСКОРЕНИЯ

"Удача ускорения, так же как замедление, идет волнами, потому, усмотрев волну ускорения, надо успеть бросить в нее возможно больше зерен" [2.2.8.6].

2.2.8.6.

См. также Фокус.


ВОЛНА ХИМИЧЕСКАЯ

толкование см. Психохимия.

14.488.


ВОЛНА ЭНЕРГИИ

толкование см. Ассимиляция сознаний.

3.173.


ВОЛНА ЭНЕРГИИ МИРОВОЙ

ВОЛНА ЭНЕРГИИ МИРОВОЙ / волна мировая

"Верно изображали подвижников {см.} плывущими, так волна мировой энергии {см. Энергия тончайшая} несет ставших в ее течение... Легко приобщиться верностью к мировой волне" [2.3.3.2].

2.3.3.2.


ВОЛНЫ АУРЫ ТРИ

"Каждая одноцветная аура {см.} заключает в себе три волны, отвечающие трем главным естествам – телесному, астральному и ментальному" [2.2.5.16].

2.2.5.16.


ВОЛНЫ ГЕРЦА

то же, что Волны электромагнитные (в частном случае – радиоволны) – см. Герц.

17.127.

См. также Маркони.


ВОЛНЫ ДОБРА

"...Широки могут быть земные посевы при истинном сотрудничестве. Никто не знает, как далеко может переноситься мысль человеческая в сохраненном виде. Никто не может полностью уловить, какое поручение ему доверено из Тонкого Мира {см.}. Но каждому дается крупица добра, чтобы вокруг нее человек образовал свое земное испытание. Но люди... не желают иметь представление о тех Высших Мирах, откуда проистекают чудесные волны добра. Мы {см. Учителя Великие} посылаем людям мысли о добре, им порученном" [14.105].

14.105.

См. также Воплощение.


ВОЛНЫ ЗАЩИТЫ

"Под натиском смятения могут быть тяжкие минуты... С давних времен в час смятения предлагалось твердить краткое воззвание и ударами повторений отражать волну воздействий. Затем это средство превратилось в бессмысленное повторение религиозных слов {см.}... Конечно, практически сила не в самих словах, но в создании волн. Дело в том, что иногда по призыву духа можно создать полезную волну. Но привычки подобны омертвению, даже сильное средство перестает действовать. Иногда во время вихрей можно создать свою обезвреженную {обезвреживающую} волну... Напоминаю о мистерии волны защиты, ибо она получила начало в Азии" [2.2.9.5].

2.2.9.5.

См. также Вуаль (защищающая); Сеть защитная; Слова религиозные.


ВОЛНЫ МАГНИТНЫЕ

1. Толкование см. Магнит (в первом и 20-ом значениях).

2. "Урусвати, чувствуя боль магнитной стрелы, приобщилась к течению волн дальней планеты. Правильно думать, что магнитные токи являются каналами между планетами. Изучение общения между мирами должно пойти по каналам магнитных волн..." [4.071].

3.244; 4.022; 4.071; 4.080; 4.081; 4.194; 4.531; 4.606; 5.157; 6.599; 6.823; 8.320; 9.342.

См. также Терафим.


ВОЛНЫ МАРКОНИ

то же, что Волны электромагнитные (в частном случае – радиоволны) – см. Маркони.

17.127.

См. также Волны Герца.


ВОЛНЫ НАШИ

то же, что мысли, посылаемые Нами [14.521]; толкование см. Посылки Наши (мысленные).

14.521.


ВОЛНЫ ПСИХИЧЕСКИЕ

то же, что Волны энергии психической {см.} [4.363].

4.363; 12.260.


ВОЛНЫ ПСИХОЭЛЕКТРИЧЕСКИЕ

толкование см. Лучи (в первом значении).

17*127.


ВОЛНЫ СЛОЖНЫЕ

толкование см. Токи пересекающиеся.

12.546.


ВОЛНЫ СТИХИЙ / ВОЛНА СТИХИЙНАЯ

толкование см. Духи стихийные; Стихии.

2*2.9.2; 3.043.


ВОЛНЫ ТОКОВ

"Волны токов беспредельны в своем разнообразии. По этим волнам огненный дух сообщается с пространством и другими Мирами. Так же как в древности изображали солнце со своими лучами, так можно изобразить и солнечное сплетение, которое имеет свои особые излучения, исходящие из зерна через всю заградительную сеть. Эти мощные токи приносят сердцу все отражения пространства" [11.219].

2.2.5.1; 11.219; 13.245.

См. также Ток.


ВОЛНЫ ТОНКИЕ

толкование см. Волны световые (во втором значении).

13.334.


ВОЛНЫ ХАОСА

толкование см. Хаос.

9.589; 10.240; 12.022; 12.283; 12.595; 13.223; 14.014; 14.116; 14.161; 14.182; 14.284; 14.342; 14.561; 14.625; 14.790; 16.159; 16*271; 17.104.


ВОЛНЫ ЭНЕРГИИ ПСИХИЧЕСКОЙ

"Охотно люди говорят о приливах и отливах, о световых и звуковых волнах, о магнетических токах, но психическая энергия остается забытой. Между тем психические волны гораздо сильнее всех прочих пространственных нитей... Совершенно научно {можно наблюдать как} действуют волны психической энергии. Замечаются полосы воздействия или противодействия на самых далеких расстояниях... Какая мощь проносится над миром, если за ней рождаются легионы улыбок или ужасов. Отчего мы измеряем давление атмосферы, но не пользуемся данными, слагающими настроения людей?... Пора понять, откуда происходят коллективные стремления, откуда большинство почерпает упадок и расцвет" [4.363].

3.253; 4.363.

См. также Напряжение атмосферы психической; Психохимия; Энергия всеначальная.


ВОЛНЫ ЭФИРНЫЕ

в современной терминологии: волны электромагнитные, в частности – радиоволны. Например: "...состояние эфирных волн, приведенных в движение между станциями беспроволочного телеграфа {радиостанциями}" [16.122].

15.180; 16*122.

См. также Вибрации эфирные; Эфир.


ВОЛХВ

"Волхв... В Древней Руси – служитель языческого культа; прорицатель, кудесник, колдун" [24].

8.067.

См. также Магия.


ВОЛШЕБНИК / ВОЛШЕБСТВО / ВОЛШЕБНЫЙ

1. "Волшебник... Тот, кто... владеет сверхъестественными способностями воздействия на человека и природу; колдун, чародей" [24]. "Не считайте Нас {см. Учителя Великие} магами и волшебниками..." [14.053]. "Магнетизм воды вам известен, но магнетизм некоторых металлов проявляется труднее... Не будем называть такие предметы волшебными, они лишь сгармонизированы с всеначальной энергией {см.} лица, их носящего. Не кольцо указывало события, но всеначальная энергия владелицы его... Кольцо Урусвати становилось и красным, и черным, и желтым, в зависимости от происходящих событий. Такой опыт происходит у Нас, ибо излучения всеначальной энергии Нами особенно изучаются" [14.085].

2. То же, что Время [16.023].

3.134; 14.053; 14.085; 14.470; 16*023; 16.247; 17.144.

См. также Колдовство; Магия.


ВОЛЬТА

(в современном написании – "Вольтаж... Напряжение в электрической цепи, выраженное в вольтах" [24]) –

"Человек представляет собою психоэлектрическое поле, которое высылает лучи различного порядка и доступные измерению. Через концентрацию эти лучи могут быть доведены до высокого напряжения (вольта). Поразительное воздействие этих лучей зависит от силы их концентрации или вольта и от резонанса (ответной вибрации) в объекте, на который они направлены" [17.127].

17.127.


ВОЛЬТФАС / ВОЛЬТ-ФАС

очевидно, от английского слова volte-faсe – резкая перемена (взглядов, политики и т.п.) [44] –

"...После 14 лет доверия с нашей стороны и тех тысячей писем, ... наполненных... выражениями преданности и любви к нам... они совершили полный вольт-фас, захватив в свои руки все дела" [17.042].

17*041; 17.042.


ВОЛЯ

ВОЛЯ / стрела / стрела достижения / творец (в четвертом значении)

1. "...Воля есть претворенная, заостренная психическая энергия. В древности символом воли была стрела. Теперь много говорят о развитии воли и предлагают искусственные методы, чтобы усилить волю, но она должна быть развиваема ярой деятельностью. Когда вы встречаете так называемых безвольных людей, будьте уверены, что они, прежде всего, лентяи... Они не скоро поймут, что творческий труд заостряет их стрелу достижения. Можно установить, что безволие сопровождается страхом, унынием, неблагодарностью и прочими ужасами невежества. Когда мы мыслим о Надземном Мире, мы должны собрать всю волю, чтобы мужественно преодолеть все низшие слои... Только жизнь трудовая научит их ценить качество производства, и таким путем борьбы они облекутся в доспех воли. Среди каждодневности можно находить прекрасные упражнения воли, и такие естественные пути будут благословенны" [14.729].

2. Сокращенное написание одного из следующих терминов. Повсеместно, например, 14*729; 14.731; 15.230.

См. также Вихрь воли; Волна кармическая; Воспитание воли; Закон воли свободной; Магнетизер; Удар воли; Чуткость энергий.


ВОЛЯ ВЕДУЩАЯ

"Не следует думать, что Архат {см.} может упускать из сознания хотя бы на мгновение волю ведущую. Он окажется простым человеком, если не будет всегда торжественно нести Чашу подвига. Мощь Его сердца уснет, как только Он не ощутит в руке своей нить Иерархическую" [9.196].

9.196.

См. также Воля высшая (в четвертом значении); Иерархия Света; Учителя Великие.


ВОЛЯ ВЕЛИКАЯ

то же, что Воля Высшая (см.) [7.279].

7.279.


ВОЛЯ ВЫСШЕГО / ВОЛЯ ВЫСШАЯ

ВОЛЯ ВЫСШЕГО / ВОЛЯ ВЫСШАЯ / Воля Великая / Воля Иерархии / Мощь Высшая / Свет Высший

1. Толкование см. Трепет.

2; 3. "«Я и Отец Одно» – великая истина. Разве естество Отца не передается Сыну? Как наверху, так и внизу. Как в высоком духовном смысле, так и в земном. Божественная искра находится в каждом человеке, и от человека зависит, чтобы она разгорелась настолько ярко, чтобы он мог услышать голос ее. Когда дух пробуждается в человеке, то именно высшая божественная сущность говорит в нем. Истинно, Иеровдохновение {см.} нисходит на него, и он может выражать Высшую Волю Светлой Иерархии" [17.134].

4. "Сказано.., что человек преуспевает при слиянии с Высшей Волей. Но где граница этой силы? Люди полагают, что сила Учителя для них является конечной, но каждый Учитель имеет своего Учителя, и Высшая Воля есть гармония множеств сознаний" [14.185]. (см. также Воля ведущая).

5. То же, что Указы Высшие (см.) [9.654].

4.660; 4.661; 7.035; 7.042-7.044; 7.056;
7.061; 7.065; 7.066; 7.072; 7.088; 7.101; 7.178; 7.180; 7.181; 7.194; 7*198; 7.201; 7.204; 7.255; 7.258;
7.279; 7.286; 7.292; 7.293; 7.295; 7.339; 7.375; 7.455; 9.654; 11.072; 11.100; 11.101; 11.215; 11.237;
11.244; 11.260; 14*185; 15.029; 15.030; 15.036; 15.045; 15.140; 16*249; 17*134.

См. также Абсолют; Бог; Воля Моя; Воля пославшего; Воля Творца; Закон (в четвертом значении); Сердце пламенное единое; Сплетение обстоятельств; Творец; Творчество Магнита Космического.


ВОЛЯ ГОСПОДНЯ

"С востока и запада пойдут Мои вои {см.}... Травы растут, исполняя Волю Господню" [1.155].

1.155.

См. также Абсолют; Бог; Воля Высшего (в первом значении); Воля Моя; Воля Творца; Творец.


ВОЛЯ ДОБРАЯ

"По доброй воле – по собственному желанию, без принуждения; добровольно" [26]. "Мы {см. Учителя Великие} можем позвать, Мы можем показать картины будущего соответственного направления, но применение Нашего зова предоставлено доброй воле" [2.2.7.18].

2.2.7.18.

См. также Воля свободная.


ВОЛЯ ДУХОВНАЯ

толкование см. Медиумизм.

15.180.


ВОЛЯ ЗЛАЯ / ВОЛЯ ЗЛОБНАЯ

1. Воля сил тьмы. Толкование см. Тактика Адверза.

2. "Напрасно люди думают, что каждое предательство и злая воля не вызывают обратного удара {см.}... Потому все предупреждения против злой воли не только этичны, но ценны, как лекарства" [8.532].

8.532; 10.262; 11.006; 14.130; 16.084; 17.090; 17.100.


ВОЛЯ ИЕРАРХИИ

то же, что Воля Высшая (см.) [7.198].

7.198; 15.029.

См. также Воля творческая.


ВОЛЯ КОСМОСА / ВОЛЯ КОСМИЧЕСКАЯ

"Каждый Великий Дух руководит эволюцией, строго согласуясь с законами Космического Магнита {см.} или с законами эволюции. И воля такого Духа потому так мощна, что отождествлена с Волею Космоса. Падение Люцифера {см. Сатана} в том и состояло, что он пошел против закона эволюции, или Воли Космоса" [16.044]. Подробнее см. Источник Братства Белого.

2. Толкование см. Самоопределение.

5*131; 6.473; 6.507; 6.675; 6.709; 6.861; 6.910; 7.072; 11.342; 15.152; 16*044.

См. также Воля Высшая; Воля свободная; Магнетизм космический; Магнит Космический.


ВОЛЯ МАГНИТА КОСМИЧЕСКОГО

"...Планетарные Духи нашей солнечной системы действуют в полном согласии, ибо Они все вместе творят Волю Космического Магнита {см.} и находятся в общении между собою" [16.063].

16.063.


ВОЛЯ МИРОВАЯ

"...Сердце {см.}, напряженное молчанием {см.}, насыщенное, как динамо, отбивает ритм Мира, и личные желания претворяются в ведущую Мировую Волю. Так вырабатывается сотрудничество с дальними мирами {см.}" [8.068].

8.068.

См. также Воля космическая.


ВОЛЯ МОЗГОВАЯ

толкование см. Делание сердечное.

8.074.


ВОЛЯ МОЯ

"Выполнением воли Моей {см. Майтрейя} даешь Мне возможность исполнить волю твою. Где граница между волями, стремящимися к свету? Можно запомнить, что Мы {см. Учителя Великие} ведем доверившихся по пути испытанных магнитов. Можно поверить кормчему, прошедшему океаны. «Пройди мост и испытай себя! Но звезда Моя познала века»" [4.657; 7.040]. "Явлю Мою Волю водворения Живой Этики и очищения Учения. Без этого пути к Огненному Миру нет. Величайшее задание утвердить новое тонкое сознание. Моя Воля передает Таре Мои Заветы" [11.261].

4.657; 7.040; 11.261.

См. также Абсолют; Бог; Воля Высшего (в первом значении); Воля пославшего; Воля Творца; Воля Учителя; Творец; Творчество Магнита Космического; Я (в первом значении).


ВОЛЯ НАША

"Воля Наша несет приказ наилучшего выражения Воли Всевышнего" [1*123]. "...Можно достичь только через примыкание к Иерархии {Света – см.}, только понимание великого закона {Иерархии} откроет глаза человечеству... Нужно ученикам проникнуться сознанием утверждения Иерархии. Потому можно строить только когда Наши Носители Огня приносят Нашу Волю и ученики принимают посланное. Каждый строитель знает закон Иерархии" [7.073].

1*123; 6.321; 6.781; 7.073; 7.082; 7.372; 11.254.

См. также Мы; Учителя Великие.


ВОЛЯ ОГНЕННАЯ

"...Высшее достижение не в психизме {см.}, не в астральных видениях, но в синтезе, в развитии своих способностей, что достигается добросовестным исполнением своего долга... Ведь Мир проявлен, держится и развивается лишь действием, лишь действие дает рождение новым энергиям. Сказано также, что мир сложен мыслью, или мысль рождает действие, потому многие, полагая, что мысль выше действия, погружаются в мечтания, принимая их за творческие мысли, и воздерживаются от действий, забыв, что лишь мысль, насыщенная огненной волей, творит. Но волю эту мы можем приобрести лишь путем долгого упражнения в проведении в жизнь, в действие мыслей своих и чужих" [15.156].

7.199; 15*156.


ВОЛЯ ПЛАНЕТАРНАЯ

толкование см. Основа бытия.

10.016.


ВОЛЯ ПОСЛАВШЕГО

толкование см. Фохат.

8.332; 11.271.

См. также Абсолют; Бог; Воля Высшего (в первом значении); Воля Моя; Воля Творца; Творец; Творчество Магнита Космического.


ВОЛЯ РАЗУМА ВЫСШЕГО

то же, что Творчество Магнита Космического (см.) [6.378].

6*378.

См. также Разум высший.


ВОЛЯ СВОБОДНАЯ

ВОЛЯ СВОБОДНАЯ / выбор свободный

"...Каждый человек несет ответственность не только за себя, но и за других, ибо он творец целого мира, в полном значении этого слова. Все возможности в нем самом. Из всех тварей лишь он один одарен сознательной свободной волей. Единое выражение этой свободной воли есть свобода выбора, и выбор этот делает из него Бога или Дьявола" [16.127]. "Именно толпы своими криками вели великого Учителя под особые страдания... Учитель мог пройти свой Путь подвига и без рычаний толп, но именно исцеленные Им наполняли пространство угрозами и проклятиями. Такое проявление свободной воли можно назвать многими именами, но все же оно останется свободной волей. Правильно считать свободную волю высшим даром, но как разумно нужно пользоваться этим драгоценным сокровищем!" [16.284]. "Свободная воля служит предметом наибольших противоречий. Для одних она превращается в своеволие, для других – в безответственность, для третьих – в безумие самомнения. Только прошедший дисциплину духа может осознать, как сурова действительность свободы. Упадок свободы можно назвать праздником невежества. Люди не могут примириться с Иерархией Знания и уважать суровость воли. Между тем, возможна ли Йога, где нет ответственности за волю? Каждый йог как бы мечет мечи над сердцем своим, – так ответственны его волевые действия. Последствия, вызванные волею йога, могут быть несказанно тяжелы, но он знает, почему он избрал их. Так можно представить йога воином без смены. Кто уверен за волю свою, пусть войдет!" [4.222].

4.043; 4.222; 4*366; 6.871; 6.916; 9.575;
9.591; 11.014; 11.105; 11*126; 11.230; 11.244; 11.299; 11.505; 11.569; 11.576; 12.201; 13.046; 13.103;
13.524; 13.569; 13.570; 13.608; 14.002; 14.007; 14.015; 14.018; 14.024; 14.025; 14.059; 14.088; 14.092;
14.094; 14.098; 14.104; 14.105; 14.111; 14.119; 14.120; 14.136; 14.153; 14.158; 14.161; 14.171; 14.177;
14.206; 14.217; 14.220; 14.223; 14.229; 14.241; 14.246; 14.249; 14.258; 14.260; 14.263; 14.270; 14.273;
14.275; 14.327; 14.330; 14.331; 14.342; 14.393; 14.395; 14.401; 14*405; 14.417; 14.445; 14.446; 14.467;
14.484; 14.485; 14.561; 14.723; 14.734; 14.770-14.772; 14.778; 14.781; 14.784; 14.796; 14.797; 14.815;
14.828; 14.832; 14.841; 14.867; 14.872; 14.876; 14.877; 14.879; 14.880; 14.882; 14.886; 14.890; 14.899;
14.946; 14.954; 15.212; 15.235; 16.001; 16.019; 16*024; 16.084; 16*127; 16.203; 16.210; 16.215; 16*254;
16.265; 16.271; 16.282; 16*284; 16.285; 17.045; 17.060; 17.081; 17.097; 17.104; 17.106; 17.109; 17.133;
17.137.

См. также Адам; Беспредельность свободы;
Воля добрая; Вторжение воли свободной; Выбор свободный; Духота земная; Дьявол (во втором значении); Дьявол-Искуситель;
Закон воли свободной; Ключ судьбы; Мудрость (во втором значении); Натиск хаоса; Распознавание; Смущение;
Ткань космическая; Украшение мудрости; Учение о воле; Энергии нетождественные.


ВОЛЯ СИСТЕМЫ

толкование см. Основа бытия.

10*016.


ВОЛЯ ТВОРЦА

"Мы все вместе творим Волю Творца" [1.052].

1.052.

См. также Абсолют; Бог; Воля Высшего (в первом значении); Воля Моя; Воля пославшего; Воля Творца; Творчество Магнита Космического.


ВОЛЯ ТВОРЧЕСКАЯ

толкование см. Закон слитности.

7.048.


ВОЛЯ ТВОЯ

"Мы скажем: «Владыка {см.}, пошли Волю Твою... Не преступлю Волю Твою, Ибо могу получить лишь из Твоей Руки»" [7.078].

7.078.

См. также Воля Высшего (в первом значении); Воля Моя; Воля Наша; Воля пославшего.


ВОЛЯ УЧИТЕЛЯ

"Кто-то ищет облегчения жизненного пути, но облегчение можно найти, лишь исполняя Волю Учителя, другого пути нет. При этом следует прочувствовать сердцем и постоянно нести перед собою изумительные по глубине слова Учителя: "Исполнением Воли Моей даешь Мне возможность исполнить волю твою". Ибо кто, как не Учитель, знает наши сокровеннейшие желания и устремления и, очищая и кристаллизуя их даваемым Учением, то есть расширяя сознание наше, дает нам возможность приблизиться к осуществлению их путем выполнения Его указов?... Огненно устремимся к выполнению Воли, нас спасающей и ведущей к предуказанному, к служению общему благу!" [15.029].

15.029.

См. также Молитва; Учитель.


ВООБРАЖЕНИЕ

ВООБРАЖЕНИЕ / окно, открытое к прекрасному

1. "...Воображение порождается впечатлениями действительности. Когда человек исполнился наблюдательности и подвижности, он соберет в чашу сокровища жизни, которые преобразят его будущее существование" [14.469]. "Воображение есть следствие накопления опыта. Это достаточно известно. Но может быть огромное накопление, и все-таки вместо воображение проявится лишь похоть и раздражение. Утверждайте, что не может образоваться воображения без сердца. Потому будут творцами..., кто мудро сочетали накопления с явлением огней сердца" [8.196].

2. "...Под воображением могут пониматься и другие явления. Человек может отображать и действительность Тонкого мира, которая встает перед ним в это мгновение. Люди менее всего допускают это. Они забывают о нескончаемом разнообразии Тонкого Мира. Он постоянно влияет на человека, и впечатлительные организмы могут воспринимать по своему развитию многое, творимое в надземных сферах. Люди не должны приписывать лишь себе восприятия, могут быть к тому невидимые пособники. Таким образом, воображение будет весьма сложным совпадением многих условий..." [14.469].

3. "Обратите внимание на хорошее слово – "воображение". Оно не вымысел, не уловка лукавая, но нахождение высших образов, реализации высоких понятий. Воображение всегда реально и правдиво. Невозможно представить, где живет эта правда, но она существует. Не думайте, что истинное воображение возможно во зле, нужно доброе устремление. Каждое зло сложит искаженные образы. Калейдоскоп нуждается в гармоническом движении, так и в созерцании высоких образов требуется открытое сердце. Каждое затемнение внесет извращение представления. Так опять связаны законы физические с основами психическими. Но даже самые высокие достижения должны быть зачаты здесь {в плотном мире, во время жизни на земле}, часто среди самой тяжкой нужды... Мыслитель поучал: «Каждому человеку дано заглянуть в Чертоги Божественные, но пусть приучит глаз смотреть в сияние Неба и распознавать всю жизнь пространства; кому Небо пусто, тот имеет пустое сердце»" [14.491].

4. "Пробуждение высшего Манаса можно назвать явлением воображения" [11.142].

Повсеместно, например: 1.139; 8*196; 10.206; 10.208; 11*062; 11*142; 14*469; 14.491; 14.521; 15.003.

См. также Воскрешение духа; Тоска огненная.


ВООБРАЖЕНИЕ БЕЗОБРАЗНОЕ

толкование см. Воображение злое.

14.655.


ВООБРАЖЕНИЕ ЗЛОЕ

"...Много недоумений возникает около понятия воображения. Говорят, если воображение так необходимо для продвижения, то как же быть с воображением злым и безобразным? ... Нужно очень различать виды воображения. Не легко бороться с воображением злым, ибо оно бывает очень ярым. Помочь можно лишь направлением такого лица к прекрасному. Только таким образом можно победить злое воображение, но нелегко это, и требует немало времени. Явление злого воображения возникает в силу атавизма... Человек находится под давлением коллектива и не может сам разобраться в каких-то смутных веяниях. Не может такой человек приблизиться к размышлениям о Надземном, ибо нельзя приближаться к этой области со злобою... Лечение таких лиц подобно лечению алкоголиков. Так же трудно применить внушение, но приближение к Прекрасному разлагает лед зла. Пусть творцы Прекрасного помнят, какое значение являют их творения" [14.655].

14.655.

См. также Насыщение пространства.


ВООДУШЕВЛЕНИЕ

ВООДУШЕВЛЕНИЕ / привет божественный

"...Качество действия зависит от воодушевления деятеля... Оно отражается на ауре {см.} и зажигает ее, но ученые не могут еще понять, какие нервные центры {см. Центры человека} являются наиболее деятельными при порывах воодушевления. При каждом труде может возникать это возвышенное напряжение. Древние называли это состояние приветом божественным, только оно может сообщить каждому труду сияние совершенствования... Мастер любого ремесла знает, что даже каждодневная работа может быть направлена к постоянному совершенствованию" [14.461].

9.581; 10.101; 12.534; 14*461; 14.731; 14.742; 14.849.


ВООРУЖЕНИЕ

то же, что Сердце (см.) [8.576].

"...Космическое разнообразие устрашает незакаленное сердце. Но как закроемся от такого поразительного многообразия? Как полюбим его и навсегда покончим с ограничением стесненного мышления? Противопоставим сердце, как щит. Ведь щит держался левой рукой. Так поймем сердце как вооружение" [8.576].

8.576.

См. также Воин; Доспех.


ВООРУЖЕНИЕ СЕРДЦА

толкование см. Огнесердие; Доспех духа.

8.182.


ВОПЛИ МИРА / ВОПЛИ ПРОСТРАНСТВЕННЫЕ

то же, что Вой ужаса; Вой, наполняющий пространство [12.204]; толкование см. Явления звуковые (во втором значении).

12*204.

См. также Музыка сфер; Скрежет хаоса.


ВОПЛОЩЕНИЕ / ВОПЛОЩАЮЩИЙСЯ / ВОПЛОЩЕННЫЙ

ВОПЛОЩЕНИЕ / инкарнация / нарождение / погружение / существование / ВОПЛОЩАЮЩИЙСЯ / ВОПЛОЩЕННЫЙ / путник

"Можно рассматривать ряд воплощений как ряд отдельных жизней, но лучше смотреть на смену воплощений как на одну жизнь. Правда, жизнь одна, и с момента овладения человеческим сознанием жизнь не прекращается со всеми последствиями, и окружающие космические токи вызывают единообразные ощущения в разных фазах жизни. Это одно из самых связующих жизни обстоятельств, доказывающее одно природное начало. Промежутки воплощений {промежутки между воплощениями} можно называть сном или днем. Это зависит от точки зрения. В прошлом может быть это сон, в будущем может быть день. Это зависит от успеха эволюции. Можно наблюдать, как через многие века наступает тождественное ощущение при подобной вибрации. Эти наблюдения полезны, чтобы понять неделимость жизни" [4.450].

"Многие в своих прошлых превращениях на Земле видят себя слоном, собакой, ланью, кошкой (реже тапиром и тигром), но мало кто из них задумался, могло ли это быть на самом деле? Перечисленные животные являются позднейшим развитием или вырождением допотопных видов. Но если какая-то часть современного человечества и была в животном состоянии при начальных кругах {см.} развития нашей планеты, то, конечно, животный тип этого во всех отношениях разнился от современных животных видов... Потому, если мы с вами и не были эволюцией какого-либо динозавра в этом круге или даже на этой планете, то, вероятно, монады наши оживляли когда-то подобных красавцев на иной планете" [15.173]. "Воплощение цветами не часто. Иные стремятся к более громоздким формам деревьев, но прелесть цветов не всегда доступна, чтоб дважды обратиться к ним. Не может быть запрета сократить одно из животных воплощений посредством растений. Не скажу, чтоб сознание многих насекомых превосходило бы сознание прекрасных цветов. Мудро переждать некоторые воплощения посредством цветка. "Спешите, спешите, я подожду под кровлей прекрасной, чтоб опередить вас". Так путь красоты сокращает дорогу {см. также Аура святая}" [2.2.3.15]. См. также Царство бескровное.

"При каждом новом воплощении мы получаем организм ограниченный, как по причине общего уровня человеческого развития, так и в силу наследственности предков, кроме того, еще обусловленный нашей кармою. Мы привлекаемся в ту среду, которая доступна нам, именно, по карме. Потому зерно духа нашего, несмотря на его многие накопления, может лишь частично проявляться в каждой новой земной оболочке. Можно наблюдать, как бывший музыкальный виртуоз в своем новом теле, в котором нет необходимой координации центров для особых музыкальных способностей, сохранит понимание и большее или меньшее влечение к этому искусству, но виртуозом он уже не будет" [16.194]. "Не без причины рождается человек в определенной стране и принадлежит к определенному народу. Кармические условия устремляют человека к определенному месту. Перед воплощением человек узнает причины его назначения и соглашается с ними. Каждое воплощение происходит добровольно. Может быть нежелание возвращаться на Землю, но, в конце концов, оно становится неизбежным и в последнее мгновение оно становится добровольным. Прикасание к различным народам создает особую близость или отчужденность, но веские причины направляют пришельца к определенному народу. Зная все это, можно понять притяжение человека к родине. При служении человечеству несомненно большая часть его будет принадлежать родине... Люди нередко отвергают родину вследствие разных привходящих обстоятельств. Они не знают сущности вещей и не исполняют своего кармического задания" [14.565]. "На Ваш вопрос о том, воплощаются ли евреи среди других национальностей или же они, евреи, должны вариться в своем соку, – могу ответить, что карма следует закону великой целесообразности, и потому те евреи, которые очень привязаны к своей национальности, к сожалению, и будут вариться в своем соку. То же можно сказать и о всех прочих национальностях. Конечно, такое... очень неполезно и, как всякое ограничение, задерживает духовное и физическое продвижение и, в конце концов, приводит к дегенерации нации" [17.129].

"Дух получает связь с плодом в момент зарождения. Он начинает входить с четвертого месяца, когда формируются первые нервные и мозговые каналы. Утверждение позвоночника создает следующую ступень овладения. Замечателен момент рождения, когда сознание духа вспыхивает ярко, а затем вливается в материю. Были даже случаи произнесения слов. Окончательное овладение телом происходит на седьмом году жизни ребенка" [15.086].

"Вы спрашиваете – "если я не желаю больше возвращаться на Землю, то что может заставить меня это сделать?". Отвечу – закон космический. Как голод толкает голодного к пище, так закон воплощения устремляет готовый дух к сроку его воплощения. Дух, достигший при земной жизни большой трансмутации {см.} своих энергий, может значительно продлить свое пребывание в мирах надземных, но все же до известного предела, а затем наступает момент, когда он начинает остро чувствовать магнитное притяжение к земному воплощению, ибо лишь Земля есть то горнило, в котором трансмутируются наши энергии и получается обновление и накопление новых. Мы освобождаемся от земного воплощения, лишь когда все наши энергии настолько сублимировались, что дальнейшее пребывание на Земле ничего не может дать нам. Именно, окончание одного цикла кармы наступает для человека, когда все элементы или энергии, входящие в состав его существа, объединились в едином устремлении и в таком напряжении достигли состояния совершенства, положенного для этого цикла. Не следует страшиться перевоплощений, наоборот, истинный ученик с радостью принимает новый опыт, новые возможности ценнейших накоплений. Именно, ученики Белого Братства идут кратчайшим путем и с помощью Старших Братьев ускоряют свои воплощения, чтобы изжить свою карму и помочь отстающим братьям" [16.189].

"Если средняя мера между воплощениями будет до семисот лет, то может быть мера семи лет и даже трех лет" [9.340]. "Если кто будет утверждать, что воплощения могут быть через три тысячи лет, он будет так же прав, как и утверждающий о сроке трех месяцев... Если во второй расе требовался далекий срок для воплощения, то в шестой расе приближение телесного и астрального состояния уменьшает необходимость далеких сроков" [4.333]. "В Тонком Мире можно быть в низших слоях очень долгие столетия... Своего рода безумие бывает в Тонком Мире. Несомненно, закон настаивает на сроке воплощения, но может быть такое безумие сознания, что только зло может породиться в большом размере. Как трусливые воины отрубают себе пальцы, чтобы избежать сражения, так и безумцы, обитающие в Тонком Мире, ухищряются избежать призыва под знамена труда. Нельзя совсем избежать закона, но укрываться временно во тьме возможно" [12.257].

"...Что касается до воплощений, то преждевременное знание их очень вредно для восходящего духа; потому они так мудро сокрыты Природою... Часто преждевременное знание своих воплощений может остановить дальнейшее восхождение, ибо оно может или ввергнуть дух в бездну отчаяния, в случае раскрытия какого-либо преступления в прошлом, или же усилить самомнение, одно из самых преграждающих качеств на пути ученичества. Потому следует благословлять мудрый покров тайны, тем более, что, по мере восхождения, дух сам снимает покров этот, видит свои воплощения, и смысл их становится ему понятен. Можно часто встретить нечестных или самообольщенных лжецов, приписывающих себе великие воплощения. Потому столько Юл. Цезарей, Тамерланов, Аспазий, Семирамид, Клеопатр и так далее, одновременно посещающих нашу Землю" [15.204]. "Говорю – устремитесь в будущее... Отрава прошлого, так называем погружение в прошлое, которое может вызвать уснувшие кармические утверждения. Прошлое может лишать временно накоплений настоящего. Так сила наша умножается, когда мы переносим наше сознание в будущее... Поэтому явления перевоплощения мало помянуты в некоторых Учениях, чтобы тем более направить в будущее. Хорошо, что не произносите, и даже пытаетесь забыть некоторые имена. Не следует возобновлять изжитые вибрации" [8.151].

"...Доктрина о перевоплощении была отменена лишь в 553-ем году по Р. Хр. на Втором Константинопольском Соборе. Таким образом, доктрина о предсуществовании души и ее последовательных возвращениях на Землю стала "ересью" среди официального христианства лишь в шестом веке по Р. Хр.; до этого времени она была терпима и принята теми церковниками, которые были особенно близки гностикам" [16.017].

2.2.3.15; 2.2.5.13; 2.2.6.16; 3.032;
4.121; 4.122; 4.141; 4.152; 4.167; 4.226; 4.230; 4.245; 4.259; 4.312; 4*333; 4.373; 4*450; 4.470; 4.508;
4.539; 4.553; 4.604; 4.627; 4.634; 7.038; 7.342; 8.151; 8.551; 9.241; 9.264; 9.306; 9.337; 9.340; 9.522;
9.624; 9.640; 10.206; 11.161; 11.347; 11.503; 11.550; 12.137; 12.138; 12.250; 12.257; 12.491; 13.049;
13.064; 13.152; 13.158; 13.218; 13.219; 14.012; 14.035; 14.051; 14.052; 14.083; 14.084; 14.090; 14.093;
14.105; 14.205; 14.206; 14.233; 14.328; 14.330; 14.390; 14.400; 14.433; 14.446; 14.450; 14.456; 14.484;
14*565; 14.609; 14.616; 14.621; 14.673; 14.870; 14.881; 14.929; 15.045; 15.085; 15.086; 15.097; 15.100;
15.101; 15.103; 15.107; 15.110; 15.121; 15.129; 15.130; 15.138; 15.167; 15.169; 15*173; 15.175; 15.202;
15*204; 15.218; 15.219; 15.222; 15.225; 15.226; 15.230; 15.234; 15.235; 15.238; 16.001; 16.003; 16.005;
16.008; 16.023; 16.025; 16.026; 16.047; 16.062; 16.068; 16.072; 16.104; 16.113; 16.127; 16.129; 16.139;
16.163; 16.164; 16.168; 16.189; 16*194; 16.205; 16.206; 16.242; 16.249; 16*254; 16.260; 16.266; 16*289;
17.002; 17.014; 17.015; 17.027; 17.036; 17.046; 17.049; 17.064; 17.076; 17.079; 17.092; 17.097; 17.102;
17.108; 17.111; 17.112; 17.120; 17.129; 17.137; 17.138; 17.140; 17.151.

См. также Адам; Архив астральный; Берег Наш; Берег огненный; Беспрерывность (жизни); Бессмертие; Будда Гаутама; Бытие космическое; Волны добра; Врата знания; Гимны Матери Мира; Дни и ночи Брамы; Доктрина перевоплощения; Дух воплощенный; Дух первичный; Законы 3, 7; Закон искупления; Закон кармы; Закон непрерывности жизни; Закон потусторонний; Закон притяжения зерен (духа) к жизни; Закон существования; Илия; Импульс; Круг жизненный; Крупица добра; Ларец; Любовь Божественная; Маркони; Мир Тонкий; Мудрость спящая; Наследие духа; Ожерелье; Оцепенение; Память закрытая; Переход (в Мир Тонкий); Пособник предвидения; Преломление зрения; Притяжение земное; Ритм дружбы; Ритм существований; Сантана; Слои высшие Мира Тонкого; Слои материи чистые; Смущение; Собор Константинопольский; Сокровище тончайшее; Существование беспредельное; Тайна жизни; Учение (в третьем значении); Центр Чаши; Час предрассветный; Человек; Человек душевный; Шанти; Энергия-страсть; Я божественное; Ясновидение физическое; в Систематизированном перечне фрагментов – раздел 4.11; том 1 цв. вклейка рис. 24.


ВОПЛОЩЕНИЕ БОЖЕСТВЕННОЕ

то же, что Аватар (см.) [15.228]; толкование см. Бог (во втором значении).

15.228.


ВОПЛОЩЕНИЕ ЛУЧА

ВОПЛОЩЕНИЕ ЛУЧА / иеровдохновение высшее / озарение

"Теперь "об искании живого Будды". Конечно, сейчас это может вызвать усмешку. Конечно, только невежды верят буквально, что каждый Далай Лама есть воплощение Бодхисатвы Авалокитешвары, а Таши Лама – Будды. Все это нужно понимать метафизически. Можно понять так же, как усиленную или даже постоянную посылку луча Высокого Духа избранному Им преемнику. Именно, когда, при нарождении определенного носителя миссии, близкий ему по карме, Высокий Дух посылает ему свой луч, чтобы сопутствовать в его жизненном пути. Этот луч воспринимается новорожденным... Он растет под этим лучом, и, при дальнейшем духовном развитии, происходит полная ассимиляция этого луча, и тогда происходит то, что мы называем воплощением луча или высшим иеровдохновением" [15.219; 16.072]. "Кроме полного воплощения бывают и частичные. Сильный дух может давать часть своей энергии. Можно это назвать посылкой луча или посылкой энергии... Можно угадывать в некоторых деятелях как бы природную прозорливость. Они сами могли накопить ее в прошлых жизнях, но она может быть и благодатью посланной" [14.191].

14.191; 15*219; 16*072.

См. также Ассимиляция Лучей Высших; Воздействие дальнее; Заместители; Изида; Истар; Персонификаторы; Родство.


ВОПЛОЩЕНИЕ ПЛОТНОЕ

толкование см. Строение тонкое.

14*668.


ВОПЛОЩЕНИЕ ПОЛНОЕ

толкование см. Воплощение луча.

14.191.


ВОПЛОЩЕНИЕ ЧАСТИЧНОЕ

толкование см. Воплощение луча.

14.191; 15.219.


ВОПЛОЩЕНИЯ КУМАР СЕМИ

то же, что Воплощения Учителей Великих (см.), т.к. Кумар Семь (см.) – одно из почетных наименований Учителей Великих (см.).

17*034.


ВОПЛОЩЕНИЯ РЕРИХОВ

"Очень велики воплощения Н.К..." [17.079]. "...Образ Леонардо да Винчи очень близок Н.К. – это одно из его воплощений" [17.046]. "...Гораздо больше увидел бы... духовный глаз высокого ясновидца, способного видеть лики прошлых воплощений участников каравана {центральноазиатской экспедиции Рерихов}. Среди мужчин он опознал бы правителей стран, знаменитых полководцев, художников, философов, чьи имена известны всему миру" [Хейдок А. Огонь у порога. – Магнитогорск: Амрита-Урал, 1994. – 806 с. – Рассказ "Шел караван"]. "Рерих знал теперь о своих прошлых воплощениях. В письме к Шибаеву от 30 апреля 1922 года он пишет: "Жена моя видит прошлые перевоплощения. На мне она видела 10 ликов. Особенно яркий китайский III века до Р.Х. и тибетский около 200 лет тому назад". Он, трижды позванный, знал также по опыту прежних жизней, что нелегка задача, стоявшая перед ним" [86, с. 177].

"Тара, Урусвати – так называли Учителя, космические Иерархи, Елену Ивановну Рерих" [15, с. 25, Предисловие Л.В. Шапошниковой]. "...Тара Желтого Луча. В Тибетской и монгольской иконографии Тара эта считается покровительницей буддистов в Китае, Тибете и Монголии. По преданию и Указанию, Она много трудится в Китае, Луч ее подготовляет путь для возрождения и очищения Буддизма... Облик этой Тары мне весьма близок" [17.153].

"...Следовало бы упомянуть и гениальную математичку Софию Ковалевскую, ее облик несказанно близок мне" [16.211]. "Облик Ковалевской мне очень близок... Она сейчас находится в Твердыне Братства с состоянии уплотненного астрала и занята очень ответственной работой по собиранию лучей из разных стран" [55 с. 210]. {София Ковалевская (1850-1891), Рерих Елена Ивановна (1879-1955)}.

"...Жанна Д'Арк, Св. Тереза и Сестра Ориола Бел. Бр. {Белого Братства} – одна Индивидуальность" [17.039]. "Жанна Д'Арк и Тереза-испанка – одна индивидуальность" [17.111]. "Облик св. Терезы-испанки не ниже св. Франциска Асс." [16.211]. "Урусвати опять слышала горе Сестры О." [14.066]. "В одной из прежних жизней Елена Ивановна была тем духом, который воплотился в национальной героине Франции – Орлеанской Деве Жанне д'Арк. В одном из сражений она была пленена англичанами, подвергнута допросам, пыткам и, как свидетельствует история, сожжена на костре... Когда Жанна Д'Арк совершала подвиг, спасая Францию, Раечка {Ираида Михайловна Богданова-Рерих} находилась в числе ее приближенных (к сожалению, не было сказано, под каким именем). Человек, ныне носящий имя Кардашевский, был в то время воплощен в одном из английских палачей Жанна Д'Арк, и именно эта кармическая связь была использована темными одержателями, чтобы толкнуть Кардашевского на преступление... Могут спросить, чем угрожала 12-летняя девочка темным одержателям, что они так старались ее уничтожить? Ответом на это может послужить вся жизнь Ираиды Михайловны. Она целиком отдана служению Великой чете – Елене Ивановне и Николаю Константиновичу Рерихам" [Хейдок А. Огонь у порога. – Магнитогорск: Амрита-Урал, 1994. – 806 с. – Рассказ "Шел караван"]. {Таким образом, данные А. Хейдока и 14.066 противоречат друг другу}

"Урусвати, имя твое древнее и начало духа твоего шло дважды через цветы. Воплощение цветами не часто. Иные стремятся к более громоздким формам деревьев, но прелесть цветов не всегда доступна, чтобы дважды обратиться к ним. Не может быть запрета сократить одно из животных воплощений посредством растений... (Каким цветами была я?) – Лилией и розой" [90, с. 63].

17.039; 17.111; 17.046; 17.153.

См. также Гертруда святая; Курновуу; Лики перевоплощений; Маркграф Эккехард и жена его Ута [18, ст. Германия, табл. IX]; Преломление зрения; Тара Луча Желтого; Ясновидение физическое.


ВОПЛОЩЕНИЯ УЧИТЕЛЕЙ ВЕЛИКИХ

ВОПЛОЩЕНИЯ УЧИТЕЛЕЙ ВЕЛИКИХ / Воплощения Кумар семи

"...Каждый из Нас {см. Учителя Великие} в различных проявлениях способствовал делу мира. Вы помните Орфея Индии, который дал миру умиротворяющие мелодии. Вы помните, как некий Учитель пытался очистить Учение, чтобы люди больше знали и понимали Бытие. Другой Подвижник заповедовал, чтобы люди, прежде всего, использовали все мирные средства. Также Объединитель народов полагал, что лишь в единении может процветать мир" [14.320]. "Если бы можно было дать человечеству Наш Облик, то устремление к знанию утвердилось бы. Конечно, нужно было бы дать Облик на продолжении тысячелетий. "Книга Жизни" прекрасна в цельном утверждении... Если бы можно было дать полную картину течения жизни Архата, то Наш Облик принял бы свой верный размер" [7.013].

1. ВОПЛОЩЕНИЯ МАЙТРЕЙИ (Вел. Уч. М.), Владыки Шамбалы нынешнего [17.014], Калки Аватара [17.014], Мунтазара [17.014]: Аполлоний Тианский [15.103; 17.100]; Венецианец Великий (см.); Зороастр [17.034].; Калки Аватар [17.014]; много раз был Кормчим Царства Египетского (как Иерофант; царь Менес; фараон Рамзес II) [17.100]; Кришна [17.034] или Шри Кришна [17.014]; Моисей [17.014]; Мунтазар [17.014]; Орфей [17.034]; Ориген [15.103; 17.100]; Рама [17.014]; Россул М.? [17.100]; Собиратель Вед и Махабхараты [55 с.80]; Соломон, Сын Давида [17.014].

"Урусвати давно предугадала, Кто есть основоположник Братства... Можно представить ряд воплощений и изумиться разнообразию внешности их: то Владыка, то претерпевающий духовный Учитель, то герой, то отшельник, то водитель народов, то мудрый правитель, то монах, то философ, наконец, в Тонком Мире врач и целитель земных народов. Длинно перечислять все прошлые жизни, но всюду было то же служение и то же преследование. Среди служения в Тонком Мире было больше покоя, ибо можно было пребывать в известном круге, где энергия не поглощалась бесцельно" [14.093]. "...Во имя Истины нужно сказать, что Христос действительно не был тем, обещанным им {евреям} Писанием Мессией. Мессия Евреев тождественен Майтрейе, Калки Аватару, Мунтазару и т. д.– тому Высочайшему Облику, который должен появиться на смене Расы, чтобы дать Новое Провозвестие и установить ту вибрацию, на которую будет звучать духовная эволюция Нового Цикла. По древнейшим еврейским Писаниям, Мессия в Книге Своих еврейских Жизней должен иметь такие воплощения, как Моисей и Соломон, Сын Давида, так же как Калки Аватар, по индусским традициям – воплощения Рамы и Шри Кришны, творца Бхагавадгиты; и, наконец, Майтрейя, согласно буддистам, перед своим последним проявлением должен явиться в своей земной сфере как Владыка Шамбалы. Может быть, Вы догадываетесь и узнаете Тот Высокий, Огненный Облик, который объединяет в себе все эти и еще другие великие воплощения, устремленные к самоотверженному подвигу на служение человечеству" [17.014].

"Наша Власть – Жертва! Поясню немногими словами. Когда Курновуу Правитель созидал Золотые Врата, Он стремился во храм, но все же донес свою жертву. Когда Соломон искал власть красоты, когда символом Суламифи был показан, символ нечеловеческой правды, Он все же остался царем и донес свою жертву. Когда духовный учитель Тибета Аллал-Минг стремился в горы, где впервые предстал ему Бог, Он все-таки остался в долине и принял чашу. Когда шейх Россул ибн Рагим стремился передать власть сыну, Он все же услышал Голос и отдал все, чтобы дойти. Когда учитель Ориген отдавал и телесное, и духовное, лишь бы научить их последнему преданию Христа, Он все же сохранил тяготу Учительства. Когда Сергий из Радонеги уклонился от престола Митрополита, когда Он стремился говорить со зверьми, Он все же остался строить дома Общежитий, и Он сохранил около себя учеников. Когда Акбар, названный Великим, слагал камни единения церкви, душа Его стремилась под дерево мудрости, где сходило Ему просветление, но Он все же остался на ступенях трона. Зная, что есть подвиг, зная, что есть власть-жертва..." [1.353].

2. ВОПЛОЩЕНИЯ БУДДЫ – Готама Будда [17.034]. "Будда после своего воплощения, как царевич Сиддхарта, больше не воплощался" [15.219]. "В "Письмах Махатм к Синнетту" сказано о Будде, что Дух Его так успешно прошел свои земные воплощения, что Он воплотится лишь на высшей планете в нашей солнечной системе и только тогда, когда она достигнет своего последнего седьмого круга и последней расы" [16.008]. См. также Аватар.

3. ВОПЛОЩЕНИЯ ИИСУСА – Иисус Христос [17.034]. "Великий путник – конечно, Христос, но кто же Сам Христос? В своей книге "Эзотерическое Христианство" Безант приводит место из "Гностиков", где говорится о том, что перед выходом Иисуса на проповедь, в Него вселился Высший Дух... И этим величайшим Духом был, конечно, все тот же Единый Аватар Вишну" [90, с. 134].

4. ВОПЛОЩЕНИЯ ВЛАДЫКИ ШАМБАЛЫ ПРЕДЫДУЩЕГО – Платон [17.034]; Конфуций [17.034].

5. ВОПЛОЩЕНИЯ УЧИТЕЛЯ К.Х. – Перикл [17.095]; Пифагор [17.034]; Франциск Ассизский [55 с. 360].

6. ВОПЛОЩЕНИЯ УЧИТЕЛЯ ИЛЛАРИОНА – Ямбликус [17.034]; Бёме Якоб [17.034]; Джордано Бруно [17.079; 17.111]; Фома Кемпийский [55 с. 360]; апостол Павел [55 с. 360].

7. ВОПЛОЩЕНИЯ УЧИТЕЛЯ РАККОЦИ – Лао Цзы [17.034]; Сен-Жермен [17.034; 17.079].

"...Христос действительно не был тем, обещанным им (евреям) Писанием Мессией. Мессия Евреев тождественен Майтрейе, Калки Аватару, Мунтазару и т.д. – тому Высочайшему Облику, который должен появиться на смене Расы, чтобы дать Новое Провозвестие и установить ту вибрацию, на которую будет звучать духовная эволюция Нового Цикла. По древнейшим еврейским Писаниям, Мессия в Книге Своих еврейских Жизней должен иметь такие воплощения, как Моисей и Соломон, Сын Давида, также как Калки Аватар, по индусским традициям – воплощения Рамы и Шри Кришны, творца Бхагават Гиты; и, наконец, Майтрейя, согласно буддистам, перед своим последним появлением должен явиться в своей земной сфере как Владыка Шамбалы. Может быть, Вы догадались и узнаете Тот Высокий, Огненный Облик, который объединяет в себе все эти и еще другие великие воплощения, устремленные к самоотверженному подвигу на служение человечеству" [17.014]. "...Все древние оккультные школы являлись отделами Вел. Бр. В древнейшие времена среди Посвященных таких Школ можно было встретить великие воплощения семи Кумар, или сынов Разума, или Сынов Света. Так Орфей, Зороастр, Кришна (Вел. Уч. М.); Иисус; Готама Будда; Платон, Он же Конфуций (предыдущий Вл. Ш.); Пифагор (Уч. К.Х.); Ямбликус, он же Якоб Беме (Уч. Илларион); Лао Цзы, или Сен-Жермен (Уч. Раккоци) и другие были этими великими Воплощениями" [17.034]. "...Жизнь Джордано Бруно была воплощением Вел. Уч. Иллариона, но теософы приписали ее А. Безант. Очень велики воплощения Н.К., но Сен-Жермен, или Уч. Раккоцци, находится сейчас в твердыне" [17.079]. "...Перикл и Вел.Уч.К.Х. одна Индивидуальность" [17.095]. "Самоотвержение Вел. Вл. безгранично, и он не раз перевоплощался в предельно кратчайший срок. Так было и после ухода Ап. Т., когда Он поспешил принять новую горчайшую чашу, как мученик Ориген. Хронология жизни Иисуса Христа очень неточна. Вел. Уч. относят рождение Иисуса на более ранний период, нежели указано в Евангелиях. Россул М. был уже в летах, когда Хр. вышел на проповедь. Упоминание о том, что Ап. Т. в прежней жизни был кормчим на одном египетском судне, следует понимать аллегорически, ибо действительно Он много раз был Кормчим Царства Египетского. Кроме нескольких жизней, как Иерофант, этот Мощный Дух проявлялся и в легендарном Царе Менесе и в величайшем из фараонов Рамзесе II и т.д." [17.100]. "Не всегда великие Духи, несшие поручение, посещали Братство во время своего земного пути. Так, например, Аполлоний Тианский был позван в Братство, но Он же в своем воплощении как Ориген..., вместо радостного свидания и работы в Братстве, томился в тюрьме" [15.103].

"Урусвати знает, насколько долго помнят животные излучения своего хозяина. Если это можно наблюдать в повседневности, то насколько мощно наслаивается излучение Великого Учителя! По этому можно замечать, что Учителя, с одной стороны, закладывают магниты {см.}, но с другой, Они уничтожают свои вещи, чтобы не оставлять умышленных излучений в невежественных руках. Можно видеть в истории, как распылялись предметы, принадлежавшие Учителям. Например, картины Сен-Жермена остались в четырех странах... под разными именами..., но большинство было уничтожено автором. Такая же судьба принадлежала предметам, бывшим около Великого Путника {см.}. Говорю о предметах, бывших около, ибо Он их своими не считал. Такой отказ от собственности выливался естественно, ибо он шел стремительно" [14.155].

БЕЗ УКАЗАНИЯ ИМЕНИ ВЕЛИКОГО УЧИТЕЛЯ

"Шри Шанкарачарья, основатель философии Веданты, есть воплощение одного из Великих Учителей Бел. Братства, но не Вл. Будды" [15.219].

"Братство Грааля {см. Учителя Великие} хранит Камень {см.}, посланный с Ориона, и принят он был Великим Уч. Ясоном, который положил его в основание братской Общины" [17.148].

"...Такие воплощения, как Александра Первого и Дмитрия Донского, ни в одной из Книг Жизней Великих Учителей не рекордированы" [15.130].

2. Толкование см. Воплощения луча; Служители Великие.

См. также Аватар; Акбар; Александр Первый; Аспект; Брат К.; Венецианец Великий; Дмитрий Донской; Жизни Мои; Курновуу; Пришельцы; Работа Наша.


ВОПЛЬ

сокращенное написание термина Вопли пространственные [7.108]; толкование см. Явления звуковые (во втором значении).

2.2.4.20; 7.108; 9.627; 14.152; 14.605; 16.164.


ВОРОНКА ВОДНАЯ

толкование см. Дух старый.

2*3.6.14.


ВОРОНЦОВ

"...Воронцов был одним из тех русских, которые после встречи с гр. С.-Ж. {Сен-Жерменом – см.} при дворе Екатерины обратились к учению жизни. Чуждый военному делу, Воронцов оставил службу и последовал за С.-Ж. Как иностранец, он помог С.-Ж. отбыть из Франции. Истинно, Воронцов подвергался большой опасности, когда, пользуясь сходством с С.-Ж., он принял на себя его вид и тем навлек на себя преследование, которое назначалось С.-Ж. Конечно, Бел. Бр. помнит тех, Кто помогал Им и подвергался за Них опасности. Потому Воронцов прибыл вместе с С.-Ж. в Индию. Можно представить себе, как близко он мог подойти к Твердыне Света. Но три обстоятельства привели его обратно на родину. Первое – это чрезмерное увлечение обрядами магии, второе – его привязанность к родственникам и третье, когда стало ясно, что он не может остаться в Индии без вреда для своего духовного развития, ему было поручено предупредить декабристов о неверном задании. В роду Воронцовых сохранилось предание о странном предке, когда-то исчезнувшем... Воронцов был одним из немногих, кто знал о Гим. Бр. и распространял сведения о Махатмах. Среди частного архива Наместника Кавказа Воронцова-Дашкова имелись письма об Учителях Индии. И в семейных архивах Фадеевых, родственников Бл. {Е.П. Блаватской}, хранились любопытные документы о Воронцове; так и у меня имелся ритуальных кинжал, принадлежащий Воронцову, и в детстве я любила повторять отрывки привезенных им из Индии ритуальных напевов, каким-то образом дошедших до нашей семьи. Конечно, никто уже не помнил их происхождения и значения. Также и именье семьи моего мужа {Н.К. Рериха} носило название Извара, данное этим самым Воронцовым, ибо оно раньше принадлежало ему" [17.062].

17*062.


ВОРОНЦОВ-ДАШКОВ

см. Воронцов.

17*062.


ВОРОТА

иное написание термина Врата (см.) [2.3.6.11].

2.1.8.1; 2.2.5.8; 2.3.6.2; 2.3.6.11.


ВОРОТА МИРА ДУХОВНОГО

толкование см. Шамбала.

2.2.1.5.

См. также Врата; Мир духовный.


ВОРОТА ПОСЛЕДНИЕ

толкование см. Черта луча.

2.3.6.11.


ВОСЖЕНИЕ ЦЕНТРОВ

иное (устаревшее) написание термина Возжжение центров; толкование см. Центры открытые.

12*202.


ВОСЖИГАТЕЛЬ ОГНЕЙ

иное (устаревшее) написание термина Возжигатель огней (см.).

9*381.

См. также в Указателе биологических терминов – Валериан.


ВОСКРЕСЕНИЕ

ВОСКРЕСЕНИЕ / воскрешение

1. Как правило, сокращенное написание термина Воскресение Христа. "Воскресение Иисуса Христа {см. Христос (в первом значении)}. По евангельскому рассказу, в ночь на первый день недели при гробе {см.} Иисуса Христа произошло землетрясение: "Ангел Господень, сошедший с небес, приступив, отвалил камень от двери гроба и сидел на нем. Вид его был, как молния, и одежда его бела как снег. Устрашившись его, стерегущие пришли в трепет и стали как мертвые" (Мф.28:2-4). Как только начала заниматься заря первого дня седмицы, Мария Магдалина {см.} и другие благочестивые жены с благовониями пошли ко гробу... Они увидели, что камень отвален. Мария Магдалина побежала назад и сказала Петру и Иоанну: унесли Господа из гроба, и не знаем, где положили Его. Прочие жены вошли в пещеру, не нашли там тело Господа... В пещере они приметили двух юношей в белых блистающих одеждах, приняли от них весть о воскресении и повеление скорее передать ученикам Христа..., что Христос воскрес и встретит всех в Галилее. Вышедши из пещеры, они побежали поспешно и рассказали все это ученикам. Те не поверили рассказанному (Мф.28:1,5-8; Ин. 20:1-2; Мк.16:2-8; Лк.24:1-11). Только Петр и Иоанн... поспешили ко гробу... Иоанн бежал скорее Петра и пришел к гробу прежде него. Наклонившись над отверстием пещеры, он увидел, что лежат только одни пелены. Потом пришел Петр, вошел в пещеру и увидел, что лежат одни пелены и свитый плат, которым была обвита Глава погребенного Иисуса. Вошел в пещеру и Иоанн, увидел все это и поверил, что Христос воскрес (Ин.2:3-10; Лк.24:12). Между тем Мария Магдалина возвратилась в сад Иосифов и при гробе скорбела... Ей явился воскресший Христос и беседовал с нею. Об этом радостном событии Мария Магдалина известила все еще скорбящих учеников. Но они... все еще не верили. (Ин.20:11-18; Мк.16:8-10; Мф.28:8-10). Далее евангелисты рассказывают о явлениях воскресшего Христа своим ученикам, которые теперь уже не могли не верить чудесному Его воскресению из мертвых. Между тем стражи донесли первосвященникам обо всем... Собрался синедрион, и члены его подкупили воинов, чтобы они разглашали, что во время их сна пришли ученики Христа и похитили из гроба тело Его (Лк.24:113-25; Мк.16:12-13)" [35].

"Конечно, Христос при преображении своем не дематериализовал {см.} свое тело, но появился ученикам в своем тонком теле. Точно также и воскресение было именно в тонком теле. Вспомните, как Он не позволил Марии Магдалине прикоснуться к Нему, ибо прикасание к Высокому Духу может быть смертельным из-за разницы в вибрациях {см.}" [16.225; 17.083]. "Можно указать, почему Учителя Знания страдали, уходя с Земли. Конечно, это страдание сознательное и добровольное... Учитель хочет запечатлеть последний знак завета. Отравление Будды {см. Гаутама Будда} избавило его от обожествления. Страдания и воскресение, то есть разложение материи Христом, дали утонченный подвиг земного достижения. Но о разложении тела на атомы никто не знает, говорят о похищении тела учениками" [4.008].

2. "Сердце особенно напрягает психическую энергию, и каждое сердечное переживание отражается на запасе психической энергии. Можно говорить о химической смерти человека, когда запас психической энергии истощается. Можно говорить о воскрешении, когда психическая энергия начинает восполняться" [11.414].

3. "...Не кажется ли Вам, что гораздо большее чудо – именно, появление в тонком теле из другого мира, нежели воскрешение телесное? Настанет время, и оно не за горами, когда врачи будут воскрешать мертвых, если тонкое тело не успело еще совершенно отделиться от своей плотной оболочки или, как говорят на Востоке, пока серебряная нить, связующая тонкое тело с физическим, не порвалась. Возможно, люди дойдут до такого искусства черного колдовства, при котором после выхода тонкого тела оставшийся физический футляр может быть занят другим обитателем тонкого мира. В Тибете такие явления наблюдаются..." [16.268].

1.123; 4*008; 7.400; 9.162; 9.591; 10.195; 11*414; 15.224; 16.014; 16.196; 16.199; 16*225; 16.249; 16.254; 16*268; 16.290; 16.291; 17.031; 17*083; 17.111; 17.134.

См. также Христос; Явление Христа.


ВОСКРЕСЕНИЕ (ХРИСТА)

толкование см. Воскресение (в первом значении).

16.268.


ВОСКРЕСЕНИЕ ДУХА

ВОСКРЕСЕНИЕ ДУХА / воскрешение духа / обновление духа

1. "Старое предание, утверждающее, что явление Майтрейи явит воскрешение духа, правильно. Мы добавим – воскрешение духа может предшествовать явлению Прихода, как принятие сознательное Учения Владыки Майтрейи. Истинно, Воскрешение!" [7.007].

2. "Воскресение духа, какое великое понятие! Его нужно понять, как зов Красоты. Воскресение духа может не только означать следующую ступень, в смысле воплощения, но как магнит, трансмутирующий в жизни. Пробуждение высшего Манаса можно назвать явлением воображения. Как нужно стремиться к тем утверждениям высших эманаций, которые могут пробудить высшие проявления Манаса... Воскресение духа нужно понять как самый жизненный закон. Некоторые облики Подвижников дают этот великий закон воскресения духа... Воскресение духа может проявиться на любой сфере жизненной деятельности. Любая ступень может явиться стимулом этого очищения. Но воскресение духа требует истинного действия. Слова, обещания или намерения не явят воскресения духа" [11.142-11.143].

7*007; 11*142; 11*143; 11.186; 11.193; 11.312; 15.021; 15.098; 15.099; 15.158; 15.228; 16.001; 16.019; 16.026.


ВОСКРЕШЕНИЕ

иное написание термина Воскресение (см.) [26].


ВОСКРЕШЕНИЕ (ХРИСТА)

иное написание термина Воскресение Христа; толкование см. Воскресение (в первом значении).


ВОСКРЕШЕНИЕ ДУХА

иное написание термина Воскресение духа (см.).


ВОСПИТАНИЕ

"Урусвати знает великое значение воспитания. Оно есть питание всем возвышенным и утонченным... Бережное воспитание открывает возможность правильному образованию, но одно образование еще не восполнит воспитания. Каждый ребенок приходит в земную жизнь с уже сложившимся характером. Можно облагородить и возвысить сущность человека, но нельзя изменить ее. Нужно, чтобы наставники осознали эту истину. Они должны прежде всего распознавать неизменную сущность ребенка и уже по этой мерке прилагать все остальное... Сущность человеческая слагается в Тонком Мире... Матерь иногда счастливо угадывает эту сущность и начинает бережно прилагать усердие, чтобы чутко вооружить на земное пребывание. Но часто ли встречается воспитание сознательное и бережное?... Наши Сестры {см.} много трудятся, помогая воспитанию. Малыши могут рассказывать много сказок, как их посещают прекрасные женщины и даже сверстники... Такие посещения необходимы, иногда одним касанием можно напомнить о задании, принятом на себя в Тонком Мире... Велик труд Носительниц Света, работа Надземная требует самоотвержения, ибо протекает в условиях самых разнообразных и нередко отвратительных. Мыслитель {см.} призывал матерей, чтобы они дали детям лучшие образы о Мире Чудесном" [14.425].

Повсеместно, например, 14*425; 14.426.

См. также Воспитание воли (во втором значении).


ВОСПИТАНИЕ ВОЛИ

1. "...Психическая энергия {см. Энергия всеначальная} направляет полеты птиц, также она содействует человеческим объединениям, но нужно помнить о воспитании воли, которая будет лучшим пособием к озарению {см.}... Но как воспитать волю? Может быть посредством сосредоточения {см.} или пранаямы {см.}? Каждое средство будет полезным, но самая крепкая воля слагается на уроках жизни. Не нужно ждать каких-то исключительных событий, чтобы упражнять волю. Пусть она растет на самых обычных каждодневных проявлениях. Так укрепляется самая несломимая воля... Мысль человека течет по приказу воли, и такое ощущение должно быть открытием врат {см.}, но не рабством. Настоящее воспитание воли начинается от первого пробуждения сознания. Человек от первых ранних дней своей жизни уже чует преимущества дисциплинированной воли. Не все могут легко преодолеть необузданную волю. Хаос побеждается только осознанием, что эта грубая материя должна быть преображена... Пока человек не искушен опытом, пусть он послушает совет о воле. Он поймет, как воля должна быть усилена или обуздана. Он поймет, что воля поможет ему не оскорбить ближнего. Воля подскажет, когда можно оказать помощь. Через провод воли и Наше руководство поспешит. Воля подобна очищению, когда она направлена к добру" [14.456].

2. "...Каждая несвоевольная смена оболочки {см. в Указателе биологических терминов – Смерть} должна быть встречена радостно, хотя бы из чувства любознательности. Человек может отправляться в новое плавание полный надежд... Это чувство пригодится в Тонком Мире, ведь и там можно погрязнуть в неподвижности духа. Но как же тогда устремиться к верхним слоям? Между тем, это стремление должно не покидать жителей Тонкого Мира ради совершенствования. Они могут предпринять и нелегкий труд приближения к земным слоям ради благотворения. Люди земные мало представляют себе насколько тяжко приближаться к их сфере. Они удивляются, что редко происходят такие общения, но сами не замечают сколько поучительных знаков вокруг происходит. Они полагают, что звук или цвет могут произвести определенное ощущение – это правильно, но существует множество тончайших звуков и цветов, которые действуют еще мощнее, но земное восприятие их не отмечает. Так человечество должно сознательно себя приучать к ощущениям тончайшим. Такое воспитание воли окажется полезным в Тонком Мире" [14.420].

14.420; 14.456; 14.561.

См. также Воля.


ВОСПИТАНИЕ МЫСЛИ

"...Воспитание мысли должно происходить последовательно. Каждый может представить себе тот ужас, когда сила мысли достанется злонамеренному человеку. Потому нравственное образование должно предшествовать учению о мысли. Невозможно ограничиться внешними приемами познания силы мысли, иначе мы будем творить злых колдунов. Давно учения предусматривали, чтобы злой человек не допускался до магических упражнений. После, когда нравы огрубели, появились люди, овладевшие некоторыми внешними приемами и не заботившиеся прежде очистить свое сознание. Конечно, и для очищения сознания нужно сосредоточие мысли, но такая мысль будет внутренней, без внешних посылок" [14.487].

14.487.

См. также Мысль.


ВОСПИТАНИЕ СЕРДЦА

"Самый мощный Источник огненных энергий, сердце, еще не исследован как явление двигателя и творчества. Нужно проникнуть в сущность творчества, чтобы понять, насколько сердце непобедимо, когда все огни {см.} зажжены... Потому воспитание сердца должно быть понято, как возжение всех огней... Огненное сердце насыщает тела тонкие {см.} тонкими энергиями {см.}. Те вибрации {см.}, которые устанавливают священную связь между Тонким Миром {см.} и Миром Огня {см.}, являются огненными вибрациями сердца" [11.206].

11*206.


ВОСПИТАНИЕ СЕРДЦА НАЧАЛЬНОЕ

толкование см. Разговоры с сердцем.

8.563.


ВОСПИТАНИЕ ЧУТКОСТИ

"...Чуткость должна быть воспитываема. Когда Мы говорим о чутком ухе, некоторые полагают, что речь идет о физическом слухе. Также полагают другие, что чуткость есть качество природное и тщетно пытаться развить ее. Конечно, чуткость – врожденное качество, но оно зависит от чистоты сознания. Нужно даже в лучших случаях развивать или, вернее, вызывать ее из глубин сознания. Прежде всего, нужно захотеть вызвать чуткость. Нужно приобрести психическую настороженность. Не будем думать, что это легко. Каждый найдет в себе индивидуальные препятствия – кому помешает лень, кому недоверие, кому-то сутолока жизни... Также нельзя впасть в предрассудок, иначе человек почует такое, чего и быть не может. Нужно честно углублять психический слух и отмечать правдиво ощущение. Вот землетрясения и прочие космические пертурбации могут дать отличное воспитание чуткости. Также ощущение чужих аур предоставляет обширное поле наблюдения. Среди самого обычного быта можно находить те же возможности для обострения чуткости, как и в высших лабораториях" [14.573].

14.573.


ВОСПИТАНИЕ ЭНЕРГИИ ПСИХИЧЕСКОЙ

толкование см. Нервы.

7.190.


ВОСПИТАТЕЛЬ (ЗЕМЛИ РУССКОЙ)

одно из почетных наименований Сергия Радонежского (см.) [17.049].

17*049.


ВОСПИТАТЕЛЬНИЦА СОЗНАНИЯ НАРОДОВ

толкование см. Матерь Мира (во втором значении).

15*227.


ВОСПЛАМЕНЕНИЕ / ВОСПЛАМЕНЕНИЕ ОГНЕННОЕ

как правило, сокращенное написание термина Воспламенение центра [например, 4.257]; толкование см. Центры открытые.

4*257; 6.554; 14.022; 14.397; 15.157; 16.006; 17.029; 17.107.

См. также Загорание центров.


ВОСПЛАМЕНЕНИЕ ЦЕНТРА

ВОСПЛАМЕНЕНИЕ ЦЕНТРА / возжение центра / центры восставшие; (в отличие от Возгорания центра [4.257])

толкование см. Центры открытые.

"Всякое утомление или излишнее напряжение центра грозит опасностью воспламенения, то есть пожара, что очень мучительно и может окончиться смертью" [15.157]. "...Воспламенение каждого центра дает симптомы местного органа, но сам орган не болен, но лишь вибрирует на огонь центра. Можно представить, сколько ложных болезней провозглашается врачами, если они не признают основную причину ощущений. Также мало исследуется сама причина воспламенения. Можно указать чисто космические условия, не меньшее место имеет и массовое состояние человечества" [12.202].

4.144; 4.195; 4.257; 5.129; 5.245; 5.275; 8.174; 9.475; 12.202; 13.073; 13.262; 14.022; 14.262; 15.157; 16.094; 16.279; 17.046; 17.048.

См. также Боль священная наивысшая; Воспламенение; Законы 29, 42; Закон восхождения огненного; Кипение "чаши" переполненной; Модератор; Пожар центров; Творчество беспредельное; Центры открытые; Центры человека.


ВОСПОМИНАНИЯ СОСТАВНЫЕ

толкование см. Сны составные.

13.082.


ВОСПРИЕМНИК

то же, что Приемник (см.) [11.015].

11.015.

См. также Приемник Учения.


ВОСПРИЕМНИКИ НЕРВНЫЕ

то же, что Центры человека (см.) [16.242].

16*242.


ВОСПРИЯТИЕ ВЫСШЕЕ

"...Нужно остановить беспорядочный наплыв мыслей, который мешает нам уловить посылки, идущие из Вел. Источника {см. Посылки Высокие} и воспринимаемые высшими центрами {см.}... Когда мышление достаточно дисциплинировано..., можно слышать Голос Учителя {см.} не только в минуты сосредоточения на Его Образе, но даже когда мысль четко работает над каким-либо определенным вопросом... Но блохи и зайчики мысли лишают нас всякой возможности высшего восприятия" [16.247].

16.247.

См. также на Каналы распространения мысли; Мышление мохнатое; Очищение мысли.


ВОСПРИЯТИЕ ЛУЧА МИРА ОГНЕННОГО

то же, что Иеровдохновение [16.074]; толкование см. Одержание.

16.074.


ВОСПРИЯТИЕ МЫСЛИ

"При восприятии и при посылках мысли можно заметить ряд явлений, подтверждающих, что мысль есть энергия... Процесс мысли сопровождается физическими ощущениями... Иногда из полученного слова выпадает часть, такое явление будет следствием пространственных токов {см.}, иначе говоря, следствием энергии. Также можно наблюдать усиление сердцебиения и неправильную пульсацию, что будет также следствием воздействия энергии. Также можно замечать резкие смены настроений и жара, что свидетельствует о токах. Так... все мыслительные процессы связаны с физическими проявлениями. Аналогия может быть найдена при наблюдении радиоволн... Мудро сказано, что идеи управляют Миром. Но до сих пор люди твердят это, не прилагая к жизни" [13.365].

13.219; 13.365.

См. также Посылки мысли; Сиддхи.


ВОСПРИЯТИЕ ОГНЕННОЕ

ВОСПРИЯТИЕ ОГНЕННОЕ / восприятие пламенное / духовосприятие

толкование см. Касание.

5.267; 6.852; 7.076; 9.168; 9*475; 9.477; 11.465.

См. также Озарение; Сиддхи.


ВОСПРИЯТИЕ ОККУЛЬТНОЕ

то же, что Восприятие тонкое (см.) [11.060].

11.060.


ВОСПРИЯТИЕ ПЛАМЕННОЕ

иное написание термина Восприятие огненное (см.).

9.326.


ВОСПРИЯТИЕ ПЛАНЕТНОЕ

толкование см. Соотношение мировое.

5.218.


ВОСПРИЯТИЕ ПРИЗМАТИЧЕСКОЕ

то же, что Восприятие огненное [5.267]; толкование см. Касание (в первом значении).

5.267.


ВОСПРИЯТИЕ СВЕРХЧУВСТВЕННОЕ

ВОСПРИЯТИЕ СВЕРХЧУВСТВЕННОЕ / гипнотизм / месмеризм / extra-sensory-perception

"...Можно уже назвать ряд серьезных попыток к изучению передачи мысли. Так, проф. Рейн из Дьюк университета удачно занимается этими опытами, и ему удалось привлечь внимание научного мира тем, что он дал своим опытам также новое научное название – extra-sensory-perception (сверхчувственное восприятие). Вы знаете, что и месмеризм {см.} в свое время был жестоко осмеян и отвергнут, но, приняв новое наименование гипнотизма, он был допущен наукою... Психическая, или всеначальная, энергия {см.} получит, наконец, право гражданства, под каким бы наименованием или обличием она ни появлялась до сих пор. Такое признание отметит вступление человечества в новую эру величайших открытий..." [16.180].

16.180.

См. также Сиддхи.


ВОСПРИЯТИЕ СИЛ БЛАГОДАТИ

то же, что Иеровдохновение [16.074]; толкование см. Одержание.

16.074.


ВОСПРИЯТИЕ СИЛ ИЕРОВДОХНОВЕНИЯ

то же, что Иеровдохновение [16.074]; толкование см. Одержание.

16.074.


ВОСПРИЯТИЕ ТОНКОЕ / ВОСПРИЯТИЕ ТОНЧАЙШЕЕ

ВОСПРИЯТИЕ ТОНКОЕ / ВОСПРИЯТИЕ ТОНЧАЙШЕЕ / восприятие оккультное / чутье тонкое

"Не легко получать токи напряженных энергий, оставаясь в физическом теле и в земном быте... Нужно уметь приспособиться к особенностям тонких энергий. Во снах люди могут убеждаться, что для самых содержательных сновидений не требуется времени. Мгновенно воспринимаются самые сложные действия и усваиваются долгие беседы. Такие особенности тончайших восприятий характерны и для сношений с Нами {см. Учителя Великие}. Человек воспринимает сложные послания, не зная даже, на каком языке они даны. Мысль достигает соответственные центры {см. Центры человека} и проявляет сущность беседы. Так сообщаются и в тонком теле" [14.048].

6.759; 6.773; 7.055; 7.350; 11.148; 13.035; 13.546; 13.590; 14*048; 14.326; 14.832; 15.024; 15.026.

См. также Восприятие мысли; Восприятие утонченное; Источник духоразумения; Каналы; Касание (в первом значении); Прозрение (в первом значении); Тонкость восприятия.


ВОСПРИЯТИЕ ТРАНСЦЕНДЕНТАЛЬНОЕ

толкование см. Указы ускользающие.

9.654.


ВОСПРИЯТИЕ УТОНЧЕННОЕ

толкование см. Лечение эманациями естественными.

13.514.


ВОСПРИЯТИЕ ЭКСТРАСЕНСОРНОЕ

толкование см. Восприятие сверхчувственное.

16.180.


ВОССТАВШИЙ ПРОТИВ СВЕТА

"...Было бы легкомыслием думать, что Восставший против Света был бы слабосильным. Нужно уметь представить, что Силы Света не по слабости не кончают врага, но из желания не нарушить преждевременно равновесие планеты... Уже можно видеть, как нарушены гармонические вибрации, и планета содрогается в толчках жара и холода. Потому советую равновесие духа" [10.007].

10.007.

См. также Армагеддон; Сатана.


ВОССТАНИЕ ОГНЯ / ВОССТАНИЕ ОГНЕННОЕ

"Всякое несоответствие и неуравновесие является признаком хаоса. Когда среди низшей природы замечаются эти признаки, можно надеяться, что при переходе в высшие состояния они могут преобразиться. Но что же сделать с высшими земными творениями – людьми, если они окажутся преисполненными самого хаотического неуравновесия?... В неуравновешенности, в хаотичности человечество дожило до приближения восстания Огня. Но даже на самой границе опасности люди будут противиться каждому полезному совету о самосохранении... Огонь у порога! Нужно напомнить о встрече его и понять, что лишь Агни, психическая энергия {см. Энергия всеначальная}, может быть единственным толмачом при приближении Огня" [9.567].

9.567; 10.390.

См. также Армагеддон; Восставший против Света; Сатана; Эпоха Огня.


ВОССТАНОВИТЕЛЬ ЭНЕРГИИ ПСИХИЧЕСКОЙ

"...Ни в коем случае не уменьшать количество часов сна. Сон есть восстановитель и обновитель нашей психической энергии {см. Энергия всеначальная}. Именно от соприкосновения с Тонким Миром {см.} получаем мы достаточное питание ее. Кроме того, работа в Тонком Мире при жизни на Земле часто даже важнее, нежели на земном плане" [17.081].

17*081.


ВОСТОРГ

ВОСТОРГ / одухотворение (во втором значении)

"Сильный подъем радостных чувств, восхищение" [26]. "Вы спрашиваете: "Если у человека при прочтении страниц Учения от внутреннего восторга проявляются иногда слезы, то можно ли и здесь усмотреть также зачатки психизма?" Конечно, восторг, испытываемый при чтении Учения, не может называться проявлением психизма (в его низшем аспекте)... Просто высказано опасение, чтобы состояние восторга не перешло известных границ. Ведь человек может настолько отдаться этому сладостному чувству, что незаметно для себя утратит власть над своими чувствами и тем лишится работоспособности. Такие случаи бывали, потому во всех Учениях указывалось на необходимость равновесия и полной дисциплины своих чувств. Было время, когда я тоже хотела только жить восторгами духа и узнавать тайны Космогонии. И тогда было Вл. сказано о грозности переживаемого нами времени: "Опять забыла о Битве Божьей, никто не сидит в школе во время приступа врага" и т.д. (стр.43 "Листы Сада М."). Так от восторгов возвращал меня на Землю и к действиям на Земле Вел. Вл. и приучал находить радость в самой скучной рутинной работе, именно каждый труд привносит {привносить} на алтарь служения Любви... Так восхищения Духа прекрасны, но нужно следить, чтобы они не расслабляли, но усиляли нашу энергию" [17.039].

1.400; 2.1.9.1; 2.2.5.12; 2.2.7.17; 2.2.11.3;
4.303; 4.426; 4.502; 4.546; 4.547; 7.438; 8.210; 8.241; 8.336; 8.462; 8.525; 8.548; 9.106; 9.469; 9.526;
9.582; 9.586; 9.589; 10.022; 10.253; 10.292; 11.103; 11.384; 11.399; 11.450; 11.553; 12.008; 12.113; 13.113;
13.497; 14.110; 14.161; 14.247; 14.339; 14.407; 14.455; 14.548; 14.704; 14.810; 14.838; 14.862; 15.016;
15.027; 15.074; 15.167; 15.168; 15.220; 15.239; 16.011; 16.026; 16.060; 16*089; 16.202; 16*208; 16.215;
16.238; 16.266; 16.271; 17.034; 17.035; 17*039; 17.052; 17.057; 17.067; 17.081; 17.100; 17.104; 17.139;
17.152.

См. также Иммунитет огненный; Кольчуга преданности; Ликование, Приток веры; Радж-Агни; Радость; Религия высшая; Самадхи; Сияние Мира Огненного.


ВОСТОРГ ВОСПРИЯТИЙ ВОЗВЫШЕННЫХ

толкование см. Отдохновение.

14*857.


ВОСТОРГ ДУХА

"Прочтите о самых различных видениях Огненных Существ {см.} в странах всего Мира и найдете в них те же признаки и следствия. Поистине, перед Высшим Миром {см.} пропадают все различия народов. Люди одинаково чуют дуновение Высшего Мира. Они одинаково трепещут сердцем и телом. Они понимают Глас Светлого Посла. Они с трудом возвращаются к обычному земному состоянию. Они никогда не забывают такое явление и восторг духа от прикосновения к Высшему Существу" [9.604]. "Чем сильнее было предсмертное стремление духа, тем выше он может подняться. И если основной запас и качество его психической энергии {см. Энергия всеначальная} не позволит ему удержаться в высшей сфере, куда последний мощный порыв донес его, то все же он навсегда сохранит воспоминание о восторге духа, пребывая в сфере, соответствующей его духовным достижениям. Вот почему в древности так заботились, чтобы последние минуты на Земле были радостны и устремлены к самому Прекрасному" [16.208].

9.604; 15.101; 16.027; 16.208; 17.035; 17.144.

См. также Ликование, Мир огненный; Радость.


ВОСТОРГ ОГНЕННЫЙ

толкование см. Радость духа.

14.810.


ВОСХИЩЕНИЕ

1. То же, что Поручение Надземное (см.) [14.257].

2. Толкование см. Молитва.

1.388; 2.2.4.3; 2.2.5.17; 3.058; 4.225;
4*546; 4.547; 9.456; 9.469; 9.666; 10.106; 10.107; 10*162; 10.204; 10.351; 12.035; 12.300; 13.109; 13.182;
13.191; 14.225; 14*257; 14*306; 14.324; 14.429; 14.500; 14.569; 14.735; 14.742; 15.239; 16.009; 16.014;
16.074; 16.289; 17.063; 17.071; 17.155.

См. также Луч победы; Преисполниться духом.


ВОСХИЩЕНИЕ ДУХА

то же, что Иеровдохновение [16.074]; Толкование см. Восторг; Одержание.

16*089; 17.031; 17.039; 17.111.

См. также Преисполниться.


ВОСХОЖДЕНИЕ ДУХА / ВОСХОЖДЕНИЕ ДУХОВНОЕ / ВОСХОДЯЩИЙ ДУХОМ

"Некоторые должны заучивать полезные советы, но другие знают в сердце своем основы жизни... Некоторые от рождения понимали лучшие приемы человеческих отношений, но другие должны пройти тягостное обучение, чтобы избежать разрушительных поступков... Можно поражаться, насколько одни помнят примеры прошлых жизней и почему другие совершенно изгладили прежние накопления... Не самые условия прежних жизней, но принятие Агни {см.} будет причиною такого понимания. Люди назовут такую мудрость талантом, но не особый талант держать Агни зажженным. Только возжение центров {см. Центры открытые} дает непрерывное бодрствование сознания. Даже хотя бы частичное проявление Агни уже сохраняет неприкосновенно накопление. Агни есть не насилие, но друг наш. Нужно пояснить, что восхождение духа и есть появление Агни" [9.516]. "...Бывают еще такие типы, которые, жертвуя всем, таят надежду на вознаграждение за свою жертву, обычно они встречаются среди фанатиков. Такие... далеки от истинного ученичества и духовного восхождения. Сужденный ученик никогда ничего не ждет, но идет радостно, имея целью лишь служение, прилагая все свои способности и возможности" [15.161].

4.235; 4.373; 4.383; 9*516; 14.035; 15.161; 16.038; 17.019.

См. также Путь верхний; Путь восьми ступеней; Самость; Ступени восхождения; Учитель.


ВОСХОЖДЕНИЕ КВЕРХУ

толкование см. Путь верхний.

7.153.


ВОСХОЖДЕНИЕ ЛУЧА

толкование см. Огонь пространства (в пятом значении).

6.332.


ВОСХОЖДЕНИЕ ОГНЕННОЕ

"К чему устремимся, к конечному или беспредельному? Краткосрочно земное пребывание; срочны Миры Тонкий и Мысленный. Но вне сроков Мир Огненный, значит к нему и следует стремиться... Мир Тонкий не удовлетворит устремленный дух; все прочие жизни лишь приготовления к всеобъемлемости Мира Огненного. Слабый дух ужасается расстоянием до Огненного Мира, но прирожденные духи к восхождению могут лишь радоваться. Прекрасны красоты плотные, но ведь музыка сфер несравнима... Именно Нирвана есть огненное восхождение. В каждом Учении находим символ этого огненного восхождения. Сергий причащался огненно. Так наглядно дан знак возможности высшей. Придет время, и оно близко уже, когда люди не будут знать, как принять огненные возможности. В смятении забудут, что суждено огненное приобщение. Они будут изощряться в противодействии вместо наполнения силою Огня {принятия высших энергий – см. Причащение}" [9.157].

9.157; 9.516.

См. также Нирвана; Причащение.


ВОСХОЖДЕНИЕ СОЗНАНИЯ

"Ошибочно думать, что восхождение сознания совершается сверхъестественными восхищениями {см.}. Как внизу, так и наверху везде – труд и опыт. Сознание питает рост тонкого тела. Нет того малейшего ощущения, которое не создавало бы ткань тонкому телу... {Некоторые люди} думают, что можно покрыть большим поступком ряд мелких домашних действий. Но где большое, где малое? Потому {все без исключений} действия йога всегда полны изысканной продуманности. Не надо надеяться, что завтра можно посадить сад новый. Только немедленно, неотложно можно укрепить питомник сознания... Для йога каждая нить сознания будет нитью дальних миров {см.}" [4.225].

4.225.


ВОСХОЖДЕНИЕ ТОНКОЕ

"Самая трудная, но необходимая дисциплина заключается в действии на пользу Мира. Нелегко проследить за собою, чтобы избавиться от мыслей и дел самости. Но зато, когда вся личность отдана Миру, тогда дисциплина становится не только легкою, но даже неощутимою. Найти отправную точку для самоотверженности – значит построить прямой путь к Огненному Миру... Самость есть земное царство. Она не существует в Огненном Мире – остаток ее в Тонком Мире и тяжким цепям подобен... Она не применима к тонкому восхождению. Земные люди, попадая в Тонкий Мир, особенно поражаются отсутствием самости в высоких сферах Тонкого Мира... Свет Мира Огненного действует, как великая дезинфекция. Настолько в этом сиянии сконцентрированы кристаллы Фохата {см.}, что каждое приближение к этой мощи очищает нашу психическую энергию" [9.443].

9.443.


ВОЦАРЕНИЕ ИМПЕРАТОРА НЕБЕСНОГО

ВОЦАРЕНИЕ ИМПЕРАТОРА НЕБЕСНОГО / Воцарение императора Тен

толкование см. "Момент Чрезвычайный".

16.006; 17.029.


ВОЦАРЕНИЕ ИМПЕРАТОРА ТЕН

то же, что Воцарение императора небесного [16.006; 17.029]; толкование см. "Момент Чрезвычайный".

16.006; 17.029.


ВОЧЕЛОВЕЧИВАНИЕ / ВОЧЕЛОВЕЧИТЬСЯ

толкование см. Причастие (во втором значении).

16*194.


ВОЯ / ВОИ

"Вои мн. устар. Воины или вообще войско" [45]. "Вои (множ.) – войско, силы...; ити вои – идти на войну. Вои (единств.) – воин... войско" [Срезневский И.И. Материалы для словаря древнерусского языка. В 2 т. – СПб, Типография императорской академии наук, 1893. Репринтное издание 1998]. "Воя – воины, воинство [Вкладыш к кн. Листы сада Мории. Том 1. Зов / изд. 3. – Рига: Угунс, 1994. – 192 с.].

1.001; 1.056; 1.120; 1.155; 1.225; 1.280; 1.319.

См. также Щитоносец.


ВПЕЧАТЛЕНИЕ ОГНЕННОЕ

"...Воспоминание об Огненном Мире {см.} несравненно реже, чем тонкие впечатления. Часто люди не имеют слов для выражения огненных впечатлений. Но обычно люди не мыслят мысленно, но ограничивают мышление условными, чужими словами, – тем они вносят в необъятную область мысли мертвые слова" [9.171].

9.171.


ВПЕЧАТЛЕНИЕ ТОНКОЕ

толкование см. Впечатление огненное.

9.171.

См. также Мир Тонкий.


ВРАГ / ВРАГИ

ВРАГ / ВРАГИ / силы противные

1. Друг переодетый; Прижигатели Христовы; Тень – "Тот, кто находится в состоянии вражды, борьбы с кем-либо; противник, недруг" [26]. "Каждый имеет своего врага. По врагу узнаем значение лица, как тень зависит от высоты предмета. Не следует особенно заниматься врагами и не следует относиться к ним пренебрежительно. Человек без тени не существует. Акбар, названный Великим, очень бережно относился к врагам. Любимый советник вел список врагов. Акбар часто осведомлялся, не появилось ли в списке какое-либо достойное имя. "Когда увижу достойного человека, пошлю привет переодетому другу" И еще говорил Акбар: "Счастлив, ибо мог прилагать в жизни священное Учение, мог дать довольство народу и был оттенен большими врагами". Ни одно Учение не было поднято друзьями. Если враг – тень, то клевета – трубный звук" [4.272]. "...Хвала врагам, ибо никто, как враги, вызывают наружу все наши скрытые свойства и качества, причем их называют "Христовыми прижигателями", ибо в старину многие болезни излечивались прижиганием" [16.002].

"Спрашивают – отчего часто медлим уничтожать врагов? Причин много, назовем две: первая – кармические условия. Можно легко повредить близким, трогая связанного кармою врага. Можно сравнить это положение с труднейшей операцией, когда врач не удаляет больной член, чтобы не затронуть опасную артерию. При кармической связи необычно сложно отношение взаимодействия. У Нас считают полезнее отделить опасного спутника, нежели нарушить весь караван. Вторая причина, что враги являются источником напряжения энергии. Ничто не может так нагнести энергию, как противодействие. Потому, к чему изобретать искусственные препятствия, когда черные стараются изо всех сил увеличить нашу энергию?!" [7.319].

"Учение Общины очень заботливо имеет в виду поднятие врагов... Враг той самой враждой уже связан с нами. В этой связи заключается слабость врага. Ненавидя нас, враг начинает наполнять существо свое нашим представлением. Враг приковывает сознание к нам и часто кончает простым подражателем, в чем, конечно, никогда не сознается. Подражать враг будет во внешних приемах именно тогда, когда ненависть доведет до подражания, и тогда космичность задания может и внутренне увлечь врага. Когда знаем, что враг привязан к нам, мы можем смотреть на него, как на неразумного домочадца. Так вникните в сущность врагов и найдите им место. Они могут прекрасно служить ножками вашего рабочего стола. Из упрямства невежества они напрягут силы, чтобы следить за вами. Но вам нечего скрывать, ибо вы работаете для человечества" [3.138].

2. "Мало сказать: "Радуйтесь врагу", надо научить понять пути врага. Как неизвестное при задаче, стоит враг. Но это неизвестное равняется известным Нам данным. Значит, возможно решение каждого обнаруженного врага... Называем врагом каждое неизвестное. Его надо решить, завоевать и обратить в известное, короче говоря, познать. При познании нужно, прежде всего, следить за собою. Подходя к зверю, охотник рассчитывает каждое свое движение. Вам будут твердить об ужасных оккультных тайнах, но вы будете подходить просто, твердые в себе. У Нас первым условием битвы считается знание своих обстоятельств. Неизвестное узнаем, приближаясь к нему. Нечего говорить о нем заранее" [4.303].

3. "...Ученики должны найти в себе силу духа одолеть врагов, которые, конечно, прежде всего живут в нас самих, в виде всяких неизжитых страстей и привычек и часто только под действием обстоятельств и условий извне подымаются в сердце" [16.204].

4.То же, что Силы темные [17.079]; толкование см. Силы тьмы.

5. "Довольно говорилось о вреде раздражения, которое туманит сознание, но и помимо этого главного врага нужно помнить о всех малых отвлечениях мысли" [9.254].

6. "Мы враги необоснованных фантазий, но приветствуем каждый целесообразный прогноз" [4.128].

7. "Руки врага всегда готовы уничтожить дела, Нами решенные. Уши врага напряжены услышать полезную ему клевету. Мало сказать: Радуйтесь врагу, надо научить понять пути врага. Как неизвестное при задаче, стоит враг. Но это неизвестное равняется известным Нам данным. Значит, возможно решение каждого обнаруженного врага" [4.303].

1.105; 1.168; 1.368; 1.443; 3.145; 2.3.1.7;
2.3.6.5; 3.002; 3.068; 3.070; 3.072; 3.076; 3.083; 3.125; 3.137; 3*138; 3.146; 3.147; 3.156; 3.183; 3.186;
3.200; 3.269; 4.042; 4.128; 4.205; 4.269; 4*270; 4.272; 4.280; 4*303; 4.317; 4.373; 4.375; 4.376; 4.402;
4.406; 4.430; 4.438; 4.455; 4.469; 4.474; 4.492; 4.521; 4.527; 4.569; 4.656; 5.034; 6.648; 6.716; 6.741;
6.753; 6.772; 6.828; 6.840; 6.844; 6.864; 6.884; 6.888; 6.895; 6.905; 7.032; 7.037; 7.079; 7.081; 7.120;
7.124; 7.135; 7.138; 7.148; 7.287; 7.302; 7.303; 7*319; 7.387; 8.073; 8*111; 8.182; 8.263; 8.310; 8.368;
8.442; 8.443; 8.564; 8.600; 9.005; 9.169; 9*254; 9.280; 9.351; 9.356; 9.378; 9.533; 9.595; 9.602; 10.007;
10.091; 10.413; 11.006; 13.074; 13.425; 13.453; 13.518; 13.529; 13.530; 14.020; 14.187; 14.471; 14.475;
14.483; 14.616; 14.625; 14.776; 14.875; 14.886; 15.022; 15.027-15.029; 15.039; 15.043; 15.044; 15.059;
15.060; 15.063; 15.066; 15.069; 15.073; 15.089; 15.095; 15.108; 15.110; 15.135; 15.138; 15.154; 16*002;
16.104; 16.164; 16*204; 16.210; 16.213; 16*234; 16.242; 16.247; 16.284; 17.019; 17.027; 17.031; 17.032;
17.035; 17.050; 17.059; 17.066; 17.068; 17.075; 17*079; 17.083; 17.092; 17.097; 17.109; 17.117; 17.139;
17.151.

См. также Армагеддон; Враги наши; Сатана; Силы тьмы.


ВРАГ НАДЗЕМНЫЙ

"Испытуйте себя и замечайте, что глубже заложено в сознании вашем? Если уныние или обида долго живет в вас и огорчает сердце, вы должны сознательно изгонять таких вредителей. Вы будете знать, что они составляют причину многих заболеваний и пресекут духовное продвижение... Таким же путем вы спросите себя о других позорных вредителях и призовете свободную волю, чтобы изгнать врагов земных и надземных. Но если вы почувствуете, что подвиг самопожертвования вам близок, вы поймете, что врата поведут вас к светлым победам" [14.877].

14.877.


ВРАГ НЕВИДИМЫЙ

"...Люди не думают о внешних воздействиях {см.}, но если и думают, то лишь как о насилии. Сотрудничество при таком мышлении совершенно исключается... Между тем, многие ораторы могут засвидетельствовать, что иногда речь их была особенно убедительна и ярка, точно на них воздействовала какая-то мощная энергия. Конечно, могли быть надземные влияния {см.}, но, кроме того, могли быть и воздействия мышления сотрудников и слушателей. Также ораторы могли бы удостоверить, что иногда случались полные перерывы их мыслей, слова выпадали, и уже заученная речь испарялась, что было также воздействием беспорядочного мышления толпы. Но Мы не знаем, чтобы ученые исследовали такие воздействия {см.}. Если влияние мышления не изучается, то нужно ли удивляться, что надземные воздействия не признаются. Мыслитель {см.} поучал: «Не забудем о друзьях и о врагах невидимых»" [14.535].

14.535.


ВРАГ ОБНАРУЖЕННЫЙ

толкование см. Враг (во втором значении).

4.303.


ВРАГ ПЛАНЕТЫ

то же, что Тьма Абсолютная (см.) [17.037].

17*037.


ВРАГА ТРИ

"Отказавшись от страха, предрассудков и лицемерия, можно приобщиться к жизни незримой. Можно наблюдать, как ясновидение и слышание развивается без {этих} трех врагов" [4.354].

4.354.

См. также в Систематизированном перечне фрагментов – раздел 7.11.


ВРАГИ ДОБРА

"Когда говорю, что враги добра потерпят поражение, имею в виду действительность. Можно видеть, как люди, утерявшие связь с Иерархией, теряют свое положение и уходят в забвение... Не нужно ожидать, чтобы вестник {см.} отбил себе руки от стука, нужно призвать вовремя сердечное понимание. Нельзя отрезать нити Иерархии безнаказанно" [9.154].

9.154.


ВРАГИ НАШИ

1. "Можно помнить, что Наши {см. Мы} враги усиленно пользуются каждым пространственным расстройством и пытаются внести самые нежелательные осложнения" [4.579].

2. "Когда изучаете путь мышления, вы видите множество мелких мыслей, которые устилают поверхность движения. Кто может уследить за малыми мыслями, тот уже может управлять большими решениями. Качество и последовательность малых мыслей наслаивают основу больших действий. Говоря о психической энергии, мы прежде всего помним причины и следствия наших малых обиходных мыслей... Беспорядочная куча отбросов загрязнит любое строение. Наши враги – малые докучливые мухи... Пусть энергия нарастает без сора!" [4.629].

3. "Скажите всем, чтобы гнали всякие сомнения, ибо это самые страшные враги наши! И какие могут быть у нас сомнения, когда светлое Учение дает нам на все случаи жизни такие ясные и высоко прекрасные решения, где никто и ничто не умалено, но возвышено и расширено до бесконечной красоты совершенствования" [15.089].

4.579; 4.629; 10.012; 15*089.


ВРАГИ СВЕТА

толкование см. Люди.

1.424.


ВРАГИ УЧЕНИЯ

"Немало людей, подходящих к Учению {Агни Йоги} с корыстными целями, и, когда их надежды не оправдываются, они становятся ярыми врагами Учения. У нас имеются примеры такого прискорбного явления. Потому всех подходящих следует предупреждать, чтобы они не надеялись на приобретение каких-то особых привилегий или земных благ" [16.234].

16.234.

См. также Альтруизм; Анатхапиндика; Анонимность; Апариграха; Дхарма Татхаганы; Иммунитет духа; Отказ от собственности; Самость; Собственность.


ВРАГИ ЧЕЛОВЕЧЕСТВА

"Враги человечества изобрели не только все пробивающие пули, но имеют в запасе новые яды. Невозможно остановить поток злой воли. Только самоотверженное и постоянное напоминание о добре может прекратить волну погибели. Не думайте, что раньше среди людей было меньше жестокости, но теперь она оправдана самым бесстыдным лицемерием" [13.192].

13.192.

См. также Силы тьмы.


ВРАТ СЕМЬ

"...Полезно... представить весь путь восхождения разделенным на семь Врат, и отметить последовательность качеств, которые необходимо развить в себе для снятия затворов с соответствующих Врат, если и не с семи, то хотя бы четырех из них" [15.099].

2. "Помните предание о Семи Вратах" [1.324].

1.324; 15.099.

См. также Владыка врат семи; Врата (в восьмом значении); Путь восьми ступеней; Хранитель врат семи; в Систематизированном перечне фрагментов – раздел 7.10; кн. Свет на пути (из древнего индусского писания "Книга Золотых Правил"): Голос Безмолвия. Семь врат. Два пути. / Перевод с англ. Е.П. (Елены Федоровны Писаревой) – М. 1905, многократные современные переиздания, например: К.: Укрполиграфсервис, 1991. – 64 с.


ВРАТА

ВРАТА / ворота / вход / дверь

1. "В эзотерическом буддизме духовный путь человека разделяется на семь этапов, на каждом из которых победа духа над определенными страстями и прохождение соответствующего искуса символизируется проходом через очередные врата. Предание "Семь врат" впервые опубликовано в Европе в конце ХIХ в. Е.П. Блаватской {см.}" [Зов // журнал Москва №6 1990 с. 3-16, В. Сидоров. Предисловие. Словарь терминов и имен]. См. также кн. Свет на пути (из древнего индусского писания "Книга Золотых Правил"): Голос Безмолвия. Семь врат. Два пути. / Перевод с англ. Е.П. (Елены Федоровны Писаревой) – М. 1905, многократные современные переиздания, например: К.: Укрполиграфсервис, 1991. – 64 с.

2. Толкование см. Открытие врат.

3. Толкование см. Проводник (в шестом значении).

4. "Человечность есть врата ко всем прочим мирам" [9.075].

5. "...Даже среди признающих духовность ничтожны будут, которые устремлены к грубым проявлениям. Не они первые подойдут к Царству Сердца. Может быть иные, не видевшие Тонкого Мира, но понявшие его в сердце своем, опередят магов и волхвов. Утверждение внутреннего глаза и открытие огней зависит от утончения сознания; только эти врата ближе всего к сердечному царству" [8.067].

6. "После мужества приходит спокойствие... Нужно твердить себе о мужестве, как о вратах необходимых" [8.240].

7. То же, что энергия психическая [12.536]; толкование см. Энергия всеначальная.

8. "Самая обобщающая Йога накладывает обязательство построения всей жизни в соответственной незаметной внешне дисциплине. Если эта незаметная дисциплина может не быть цепями, но претворится в радость ответственности, то можно считать первые врата открытыми. Когда будет осознано сотрудничество с дальними мирами {см.}, тогда откроются врата вторые. Когда же будут поняты основы эволюции, тогда упадет затвор третьих врат. Наконец, когда будет понятно преимущество уплотненного астрала {см.}, тогда затвор четвертых врат упадет. Наряду с этим продвижением зажигаются огни центров {см.} познания и приходит чувствознание {см.} среди молний тончайших энергий {см.}" [4.163]. См. также Врат семь; Путь восьми ступеней.

9. Толкование см. Закон насоса.

10. "Лама говорит: "Следует молиться каждый день, иначе лучше совершенно не молиться". И вы знаете по вашим основам, что это так. Действительно, нужно соблюдать высшие вибрации, не теряя ритма связи. Вы знаете цену работы постоянной, ритмичной. Вы знаете, насколько такой натиск открывает Врата" [9.379].

11. Толкование см. Мир надземный (во втором значении).

1.006; 1.012; 1.026; 1.038; 1.076; 1.179;
1.194; 1.200; 1.267; 1.271; 1.286; 1.317; 1.333; 1.344; 1.353; 1.369; 2.1.6.4; 2.2.2.7; 2.2.2.8; 2.2.4.1;
2.2.5.15; 2.2.5.17; 2.2.8.12; 2.2.10.1; 2.3.2.6; 2.3.4.6; 2.3.5.9; 2.3.5.20; 3.014; 3.021; 3.023; 3.183;
4.043; 4.058; 4.082; 4.092; 4.094; 4.103; 4.142; 4.163; 4.401; 4.535; 4.609; 5.009; 5.015; 5.025; 5.074;
5.113; 6.371; 6.401; 6.806; 6.811; 6.904; 6.905; 7.175; 7.177; 7.273; 7.289; 7.354; 7.456; 7*460; 8*045;
8*067; 8.169; 8*240; 8.472; 9.056; 9.065; 9.075; 9.243; 9.269; 9.271; 9*379; 9.659; 10.089; 10.106; 10.137;
10.156; 10.286; 10.335; 11.346; 11.371; 11.500; 11.560; 12.071; 12.095; 12.133; 12.232; 12.267; 12*320;
12.523; 12*536; 13.074; 13.180; 13.306; 14.016; 14.074; 14.140; 14.218; 14.231; 14.247; 14.274; 14.349;
14.353; 14.389; 14.456; 14.518; 14.560; 14.625; 14.654; 14.704; 14.759; 14.822; 14.877; 15.017; 15.099;
15.103; 15.240; 16.028; 16.096; 16.099; 16.164; 16.279; 17.059; 17.085; 17.101.

См. также Агни; Врата мира духовного; Врата мира огненного; Врата огненные; Врата света; Вход в Мир Надземный; Вход в Мир Тонкий; Дверь; Закон отталкивания; Зов Матери Мира; Черта луча.


ВРАТА АСТРАЛЬНЫЕ

"Каждый преступник опасается идти туда, где совершено преступление. Люди сознают, что поведение их в Астральном Мире не соответствует достоинству духа, потому грозен страх перед вратами астрала; даже пытаются не допускать мысли о переходе {см. в Указателе биологических терминов – Смерть}, надеясь, что незнающие не ответственны. Между тем, при знании можно делать эти переходы не труднее подъема на ступень лестницы" [4.308].

4.308.

См. также Открытие врат (во втором значении).


ВРАТА БЕСПРЕДЕЛЬНОСТИ / ВРАТА В БЕСПРЕДЕЛЬНОСТЬ

"Летчик, когда достигает предельной высоты полета, все же переполнен неудовлетворением; он тогда решает испытать задачу высшую. Неудовлетворенность – врата Беспредельности" [9.385].

2. "...Дума о будущем есть уже врата в Беспредельность" [7.451].

5.000; 7.451; 9*385.

См. также Беспредельность.


ВРАТА БЕССМЕРТИЯ

"Когда сердце успокоено, когда сознание раскрывается, тогда видишь истину. Но если кто подумает – я женщина или я мужчина, или я то, или другое – пусть Мара {см.} занимается им. Врата бессмертия открыты всем существам. У кого есть уши, пусть приходит, слушает Учение – и верит" [16.211].

16.211.

См. также Бессмертие.


ВРАТА БЛАГА

толкование см. Гигиена сердца.

8.090.


ВРАТА БРАТСТВА

ВРАТА БРАТСТВА / врата к Братству

1. "Объединение, называемое товариществом на вере, требует очень краткий устав, но Братство не может иметь писанного уложения. Не может Братство держаться условным принуждением. Само слово "ограничение" невместно при безбрежности понятия Братства. Кто понимает Братство, как ярмо, пусть скорее отойдет. Кто уныло склоняется перед Вратами Братства, пусть скорее вернется обратно. Уметь возрадоваться Братству уже будет радостью мудрою" [13.505].

2. "Знание есть врата к Братству. Не будем удивляться, если заложение Братства начнется от синтеза наук. Пусть каждый владеет одним предметом, но он сумеет отнестись с уважением к бесчисленным ветвям познания. В таком уважении родится понимание Братства" [13.428].

13.261; 13.428; 13.505.

См. также Братство; Врата знания высшего; Врата Наши; Врата общины; Иерархия Света; Служение; Тропа к Братству.


ВРАТА БУДУЩЕГО

толкование см. Победа над прошлым.

14.829.

См. также Врата в будущее; Путь сердца (в первом значении); в Систематизированном перечне фрагментов – разделы 3.9; 6.26.


ВРАТА В БЕСПРЕДЕЛЬНОСТЬ

см. Врата беспредельности.

7.451.


ВРАТА В БУДУЩЕЕ

"Каждая молитва есть преддверие, но не заключение. Обычно молитва понимается как нечто заключительное. Не может общение с Высшим Миром быть без последствий. Каждое приоткрытие сокровенных Врат уже обновит струны сознания. Обновление не будет о прошлом, но должно направить в будущее. Молитва, таким образом, будет Вратами в будущее" [12.267].

12.267.

См. также Врата беспредельности; Врата будущего; Победа над прошлым.


ВРАТА ВЕЛИКИЕ

"Когда ученик познает в сердце радость пути, где терний нет, ибо все претворяется в радость Служения, тогда можно приоткрыть Врата Великие. Среди понятий высших ученик должен помнить сердцем о рекордах Света... Завещано на Щите Света – честь, преданность и самоотверженность" [11.007].

11.007; 15.099.


ВРАТА ВЕЧНОСТИ

1. Толкование см. Беспрерывность жизни.

2. Толкование см. Аскетизм каменный.

9.407; 14.871.


ВРАТА ВТОРЫЕ

толкование см. Врата (в восьмом значении).

4.163.


ВРАТА ДЛЯ СУЩНОСТЕЙ НИЗШИХ

"В гневе и раздражении человек считает себя сильным – так по земному соображению. Но если посмотреть от Тонкого Мира, то человек раздраженный особенно бессилен. Он привлекает к себе множество мелких сущностей, питающихся эманациями гнева. Кроме того, он открывает затвор свой и позволяет читать мысли даже низшим сущностям. Потому состояние раздражения не только недопустимо, как производство империла, но и как врата для низших сущностей" [12.331].

12*331.

См. также Врата открытые (для темных сил); Врата темные.


ВРАТА ДОВЕРИЯ

ВРАТА ДОВЕРИЯ / Врата, Огнем очищенные

"...Доверие пробуждает самые огненные, самые божественные задатки духа. И Существа Огненного Мира могут приближаться к людям в часы доверия, и чудо воодушевления создает самые прекрасные приближения. Нужно воспитывать доверие... Мы {см.} радуемся, приближаясь к человеку, который бережет огонь доверия. Много прекрасных созиданий происходит, когда открыты врата доверия, врата, Огнем очищенные" [10.102].

10.102.


ВРАТА ЗАВЕЩАННЫЕ

"Утвердиться сердцем на Владыке есть первое условие на пути к Миру Огненному. Невозможно прийти к Вратам завещанным без этого огненного условия" [11.106; 15.146].

11.106; 15.146.

См. также Врата Мира Огненного.


ВРАТА ЗЛА

"Из мельчайших подробностей жизни могут слагаться дурные привычки, которые можно назвать вратами зла" [14.328].

14*328.


ВРАТА ЗНАНИЯ

"Правильно сказали – Разум рождает разум. Формула эта может привести дух к вратам знания. Добавлю – от Разума к Разуму и красота Бытия в устремлении того достижения!" [5.169]. "Именно призрак смерти закрывает врата знания. Полезно в школах учить о бессмертии... Будущее состояние заключено в сознании нашем. Кто осознает потенциал огня в невидимости его, тот понимает внешнюю видимость развоплощения" [4.333].

4.333; 5.169.

См. также Воплощение; Врата Братства; Врата истины.


ВРАТА ЗНАНИЯ ВЕЛИКОГО

"С глубоким символом Христос указал на детей, так же просто подойдем к Вратам Великого Знания. Правда, Мы {см.} складываем сложные и точные формулы {см.}, но метод нахождения лежит в духовном сознании. Именно этим сознанием находим новые пути..." [2.2.4.10].

2.2.4.10.

См. также Чувствознание.


ВРАТА ЗНАНИЯ ВЫСШЕГО

"Конечно, служение Иерархии Света есть служение общему благу. Конечно, устремление к общему благу открывает врата высшего знания и служения... Истинное служение общему благу, приводящее к вратам Твердыни Света, требует жертвы и полного презрения ко всему личному, иначе говоря, забвения самости. Когда сознание расширится, когда утончатся все чувства и понимания, то закон жертвы {см.} примется как высшее достижение..., ибо в каждом дыхании будет осознано величие, красота и высшая радость служению. Дух зрелый, сознательно избравший путь служения, знает радость расширению сознания и огненному устремления к Сознанию Высшему; знает радость выполнения Высшей Воли; знает радость найденному смыслу и назначению Бытия и в надлежащий час познает величие и красоту таинства завершения!" [15.029].

15.029.

См. также Врата Иерархии.


ВРАТА ЗОЛОТЫЕ

"Когда Курновуу Правитель созидал Золотые Врата, он стремился во храм, но все же донес свою жертву" [1.353]. "Курновуу – Живая Этика говорит об этом правителе как об одном из императоров Атлантиды. Золотые Врата – центральное сооружение столицы Атлантиды времен расцвета "Города Золотых Врат" (см. А.С. Мережковский "Европа-Атлантида. Тайна Запада", а также труд розенкрейцера Скотт-Элиота "Атлантида")" [74]. "Большая часть атлантологической литературы посвящена сравнению данных диалогов Платона "Тимей" и "Критий" с данными исторических и естественных наук... {Некоторые из них} считают, что у Платона были более достоверные сведения, чем те, которыми располагает современная наука, и потому он для них является первым и самым важным источником информации... "Остров, на котором стоял дворец, имел пять стадиев {Стадий – мера длины, равная примерно 193 м} в диаметре; цари обвели этот остров со всех сторон, а также земляные кольца и мост шириной в плетр {Плетр – мера длины, равная примерно 1/6 стадия, то есть около 32 м} круговыми каменными стенами и на мостах у проходов у морю всюду поставили башни и ворота"... «Был и храм, посвященный одному Посейдону, который имел стадий в длину, три плетра в ширину и соответственную этому высоту... В самом средоточии стоял недоступный святой храм Клейто и Посейдона, обнесенный золотой стеной»" [Кукал З. Великие загадки Земли: Атлантида в свете современных знаний. Загадка бермудского треугольника / Пер. с чеш. – М.: Прогресс, 1989. – С. 34-36].

1.353.

См. также Атлантида; Курновуу; кн. Мережковский А.С. Тайна трех. Европа-Атлантида. – М.: Республика, 1999. – 608 с.


ВРАТА ИЕРАРХИИ

ВРАТА ИЕРАРХИИ / Врата к Иерархии

1. "Ни пресмыкание, ни раздражение, ни выгода не будут вратами Иерархии. Но свободное Служение, сердечное почитание и сознательное восхождение приблизят к порогу Света" [7.460].

2. "...Комплекс знаний будет вратами к Иерархии. Обратите внимание на выражение комплекс, ибо одна специальность не может составить содержание Иерарха" [4.094]. См. также Врата знания; Врата истины; Врата к Братству.

4.094; 7.445; 7.460.

См. также Врата знания высшего; Врата Наши; Иерархия Света; Служение.


ВРАТА ИСТИНЫ

"Конечно, и на Западе {феноменальных} случаев много... Советую подмечать и оценивать факты. Суеверие Нами {см.} презирается, но кто-то должен оставить предубеждение. Воздействие Наших лучей подобно факелам озаряющим; они действуют на сознание тогда, когда устремленный в высоту дух хочет врата истины открыть. Но темноту сознания трудно осветить... Учение пойдет неожиданными путями, но можно радоваться" [4.635-4.637].

4.636.

См. также Врата к Братству.


ВРАТА К БРАТСТВУ

иное написание термина Врата Братства (см.).

13*428.

См. также Врата Иерархии; Врата истины.


ВРАТА К ИЕРАРХИИ

иное написание термина Врата Иерархии (см.).

4.094.


ВРАТА К КРАСОТЕ

"Накопление "чаши" {см.} определяет качество действия. Каждая мысль, ведущая к мощному пониманию Иерархии, подымает дух. Потому, когда устремление растет, то явление расширения сознания приведет дух к пониманию Начал... Беспредельное устремление открывает Врата к Красоте" [7.055].

7.055.

См. также Красота.


ВРАТА К НАМ

иное написание термина Врата Наши; толкование см. Часы счастья.

4.338.


ВРАТА КАРМЫ

"Часто замечают, что яснослышание и ясновидение дают обычно отрывочные сведения... Не следует забыть, что Мир Высший охраняет законы Кармы. Весьма мало уловима граница между позволенным и сокровенной Кармой. Невозможно земными словами сказать, как определить врата Кармы" [12.457].

12.457.

См. также Карма.


ВРАТА МИРА

"Многие думают о мире всего мира... Те, кто накопили сознание, должны твердить об открытии врат мира" [4.610].

4.610.

См. также Мир (в восьмом значении).


ВРАТА МИРА НОВОГО

"Пусть разумное мышление поможет человечеству принять новый ритм и осознать Новый Мир {см.}. Именно, Новый мир уже вошел в силу, истинно в сиянии искр научных достижений... Люди должны признать, что теперь жизнь приобретает смысл Надземный. Люди осмеивают астрологию, но чтобы признать космический химизм вместо ограниченных формул прошлого, людям даются неограниченные надземные достижения; в этих пределах уместится и мозг и сердце. Можно осознать, как широки врата Нового Мира! В таком познании нет места сожалению и унынию!" [14.255].

14.255.

См. также Врата новые; Мир новый.


ВРАТА МИРА ОГНЕННОГО

"Утончение духа есть ключ к Вратам Огненного Мира" [11.307]. "Благо тем, кто хотя один раз подумали о том, что возможности даны им для Служения. Одна такая мысль уже открывает начальные Врата к Огненному Миру... Ведь сердечное приношение и есть молитва {см.}. Она открывает много врат. Не сознание заслуг своих, но приношение всего себя помогает перейти пороги" [10.136]. "Конечно, каждый, прикасающийся к Высшему Миру, испытывает трепет, но это неизбежное ощущение не имеет ничего общего со страхом... Обращение к Высшему Миру должно вызывать восторг и увеличение сил к выражению прекрасного. Такие качества рождаются не страхом, но любовью... Посоветуем людям любить и укрепляться чувством преданности. Никто не может защищать место страшное, но подвиг совершается во имя любви. Приложите эту меру к Вратам Мира Огненного" [10.292].

10.136; 10.292; 11.307.

См. также Врата; Врата завещанные; Мир огненный.


ВРАТА МИРА ТОНКОГО

ВРАТА МИРА ТОНКОГО / ворота мира тонкого

толкование см. Царственность.

8*198.


ВРАТА МИРОВ ВЫСШИХ

1. "...Мгновенные прозрения {см.} не зависят от рассудочных условий. Прозрение нисходит в минуты совершенно нежданные... Явление знания сокровенного не имеет ничего общего с сомнамбулизмом и спиритизмом; состояние прозрения совершенно естественно... Каждое воспитание сердца есть врата в Высшие Миры" [8.514].

2. "Люди становятся набожными, приближаясь к переходу в Тонкий Мир {см. в Указателе биологических терминов – смерть}. Они не замечают, что в таком поспешном задабривании они граничат с кощунством. Получается не осознание Высшего Мира, но поспешная плата за лучшее место. Между тем, приближение к Высшему Миру должно начинаться с первых дней земной жизни. Не условные обряды, но сердечная молитва делает Прекрасный Мир близким и насущным. Можно подходить к самому Высшему с наполненной чашей лучших помыслов. Можно приносить лучшие опыты, ручаясь, что они направлены к добру. Когда добро живет, оно отворит все Врата к Миру Высшему" [12.102].

8.514; 12.102.


ВРАТА НАДЗЕМНЫЕ

"Соединение деятельности сердца с мирами дальними {см.} в древности усиливалось некоторыми механическими приемами... Сейчас, уча расширению сознания, мы будем избегать механических внешних приемов. Гораздо тоньше действовать внутренним сознанием. Мы должны чуять, как касается посылка сознания {см.} сущности сердца {см.}, вызывая движение вверх, как бы влекущее в Беспредельность... Можно почуять подавленность или торжественность {см.}, но будем знать, что в эти моменты сердце приоткрыло врата надземные. Лишь злоба и страх пользуются проходами подземными" [8.320].

8.320.


ВРАТА НАШИ

ВРАТА НАШИ / врата к Нам

толкование см. Часы счастья.

1.157; 4.338; 7.051.

См. также Врата Братства; Врата знания высшего; Врата Наши; Дорога солнца; Иерархия Света; Мы; Служение; Я.


ВРАТА НЕБЕСНЫЕ

1. Толкование см. "Момент Чрезвычайный".

2. "Разве не боятся эти люди пламенности Того, Кто приносит Свет? Разве не говорят они: "Отойди, Пламенный, не заступи Врат Небесных!"... Тяжки тенета суеверия и предрассудков, опутавших крылья духа... Много таких болеющих душ... Пусть... прочтут... в книгах Учения..." [15.147]. "О Владыко Премудрости Врат небесных! Престол Свой воздвигни на высочайших вершинах, оттуда Тебе видней тревога человеческих сердец. О Владыко, нареченный Состраданием!" [1.327].

1.009; 1.327; 15.147; 16.006; 17.029.

См. также Владыко, нареченный состраданием; Врата знания; Врата знания высшего; Лестница Иакова (в первом значении); Майтрейя; Учителя Великие; Шамбала.


ВРАТА НОВЫЕ

"Надо учить устремлению в Мой Мир – Мир Духа Разумения... Откройте Врата ищущим сердцам. Я ведаю, когда надлежит открыть Новые Врата" [1.015].

1.015.

См. также Врата Мира Нового; Мир Новый.


ВРАТА ОБЩИНЫ

"Человек, потерявшийся в догадке, где рабство и где свобода, не может мыслить об общине. Человек, подавляющий сознание брата, не может мыслить об общине. Человек, извращающий Учение, не может мыслить об общине. Основание общины – в свободе мышления и в уважении Учителя... Запомним, что врата Общины ведут к дальним мирам" [3.098].

3.098; 3.189.

См. также Врата братства; Дверь.


ВРАТА ОГНЕННЫЕ

1. Толкование см. Крещение огненное.

2. "...Врата Огненные к Иерархии Света {см.}" [11.217].

4.308; 8.599; 9*016; 9.207; 9.602; 9.658; 10.143; 10.156; 11*217; 11.486; 14.120; 14.128; 14.129; 14.516.

См. также Врата.


ВРАТА ОТКРЫТЫЕ (для темных сил)

"Много проявлений сил темных пытаются увлечь или напугать. Особенно тяжки такие нападения там, где поблизости есть одержимые {см.} или психические больные; они как врата открытые, они не только привлекают сущности к себе, но и создают как бы канал для всех окружающих" [9.643].

9*643.

См. также Врата для сущностей низших; Врата темные.


ВРАТА ПЕРВЫЕ

толкование см. Врата (в восьмом значении).

4.163.


ВРАТА ПОДЪЕМА

толкование см. Закон насоса.

8.045.


ВРАТА ПОЗНАНИЯ

"Нужно удивляться, насколько легко наука позволяет себе тупо ограничивать и отвечать о том, что не знает. Дети иногда говорят правильно – не знаю. Незнание откровенное {осознанное} признается, как Врата Познания" [8.417].

1.024; 8*417.


ВРАТА ПОНИМАНИЯ

толкование см. Молния мысли.

2.2.6.15; 3*150.

См. также Ток понимания.


ВРАТА РАЯ

ВРАТА РАЯ / вход в Рай

1. Толкование см. Небо.

2. Толкование см. Индульгенция.

15.150; 15.196; 16.152.


ВРАТА СВЕТА

"Путник {см.}, ты должен осознать Огненный Мир, как нечто действительное и питающее жизнь... Не страшись взглянуть на Врата Света" [10.471]. "В эту пору мирового засорения есть лишь единый путь перерождения мышления... День вчерашний со своим мышлением уже миновал... Минувшее время может духу указать, как проходят и перерабатываются все энергии. Но горе желающим встретить будущее, оглядываясь назад!.. С таким грузом не взобраться на Гору, не пройти через Врата Света, не приобщиться к светлому Будущему. Так, если Отцы Церкви зовут в прошлое, то Служители Света зовут в будущее. Пробуждение сознаний, очищение Учения и зов в будущее дадут великое перерождение мышления. На пути к Миру Огненному Моя Ведущая Рука {см.} смещает энергии" [11.264; 15.150].

10.471; 11.264; 15.150.

См. также Врата.


ВРАТА СЕРДЦА

"Когда спросят, как провести час трудный, скажите: "Только в ожидании, только в устремлении к Учителю или в труде". Скажите: "Истинно, во всех трех мирах {см.}"... Качество труда открывает врата сердца" [8.406].

8.406.

См. также Сердце.


ВРАТА СЕРДЦА ВЕЛИКОГО

"У древних Учение начиналось с положения руки на сердце. При этом Учитель спрашивал: "Слышишь ли? " И ученик отвечал: "Слышу". – "Это бьется сердце твое, но это лишь первый стук во Врата Великого Сердца. Если не будешь внимать биению сердца своего, то оглушит тебя биение Великого Сердца". Так в простых словах давался Указ, так через познание самого себя давался путь к Беспредельности {см.}" [8.460].

8.460.


ВРАТА СОЗНАНИЯ

"...Часто люди просят о невозможном. Если бы они могли заглянуть в далекое прошлое, они поняли бы, почему некоторые обстоятельства для них невозможны. Но кроме редчайших случаев люди не могут поднять завесу прошлого. И в таком положении они могут получить помощь от расширенного сознания {см.}. Оно может дать знак почуять, где возможное и где невозможное. Прислушавшись к голосу сознания, человек различит, где граница его желаний. Он не легко найдет ключ к вратам сознания. Люди часто своими страстями омрачают сознание. Они вместо мудрого предупреждения слышат голос своей самости. Они не могут распознать, где действительная помощь и где их заблуждения... Нередко устремленное желание не достигает цели, в то же время слово, едва произнесенное, оказывается действенным: опять мы встречаемся с областью Тонкого Мира. Не только сила земного вопля действительна, но более того мощна мысль о созвучии с Тонким Миром" [14.409].

14.409.


ВРАТА СОКРОВЕННЫЕ

толкование см. Врата в будущее.

12.267.


ВРАТА ТВЕРДЫНИ СВЕТА

толкование см. Врата знания высшего.

15.029.


ВРАТА ТЕМНЫЕ

"Данное вам средство одно из лучших против {заболевания} рака, но надо приложить еще растительную пищу и не употреблять раздражающих курения и вин. Также нужно изгонять империл {см.}, тогда указанное средство будет хорошим щитом. Но обычно люди не желают отказываться от всех разрушительных излишеств... Также и прочие ужасные болезни разрастаются, ибо темные врата им открыты" [10.384].

10.384.

См. также Врата тьмы.


ВРАТА ТРЕТЬИ

толкование см. Врата (в восьмом значении).

4.163.


ВРАТА ТЬМЫ

"Страх и раздражение называются вратами тьмы. Прежде всего, служители тьмы посылают страх, чтобы смутить дух. Каждое заклинание может содержать ту опасность, что во время заклинания может проникнуть ужас... Сердце воспитанное прежде всего искоренит страх и поймет вред раздражения" [8.558].

8.558.

См. также Врата темные.


ВРАТА ЧЕТВЕРТЫЕ

толкование см. Врата (в восьмом значении).

4.163.


ВРАТА, ОЧИЩЕННЫЕ ОГНЕМ

то же, что Врата доверия (см.).

10*102.


ВРАТАРЬ

ВРАТАРЬ (имеется в виду "Вратарь, дворник, привратник, в древнехристианской церкви лицо, охранявшее двери храма" [35])

то же, что Агни [9.666; 10.004]; толкование см. Энергия всеначальная. "Огонь Великий Агни есть явленный Вратарь к Непостижимому" [9.666].

9*666; 10.004.

См. также Агни.


ВРАЧ

1. Иное написание термина Целитель (см.).

2. Сокращенное написание термина Врач из Литвы (см.).

Перечень упоминаний см. в Указателе биологических терминов.


ВРАЧ ВНУТРЕННИЙ

ВРАЧ ВНУТРЕННИЙ / целитель (внутренний)

"Уже в глубокой древности люди знали, что поверх всех врачебных средств, поверх правильного питания, поверх магнетизма, поверх праны каждый имеет внутри целителя, но нужно познать, как призвать его. Явление такого самоисцеления должно быть развиваемо с детства. Человек не может вдруг, уже во время болезни, требовать чуда, но такое нужное оздоровление может произойти, если человек уже настроил свою духовную лиру... На дозоре будет внутренний врач, наше сознание призовет его, если наш дух научится призывать помощь, дарованную человеку. Но следует также познать гармонию с Надземным Миром... Тот, кто познал Надземный Мир, тот может приказывать во благо человечества. Не нужно думать, что Мы говорим о каких-то гигантах духа, каждому дана мера достижения и оздоровления" [14.885].

14*885.


ВРАЧ ИЗ ЛИТВЫ / ВРАЧ ЛИТОВСКИЙ

9.278; 9.544.

См. также Друзья литовские; Одержание.


ВРАЧИ НЕЗРИМЫЕ

термин, эквивалентный Мы (в первом значении) [14.464]; толкование см. Учителя Великие.

14*464.


ВРАЩЕНИЕ

сокращенное написание одного из следующих терминов, обычно – термина Вращение центров (толкование см. Пранаяма).

Например, 16.006; 17.029.

См. также Открытие центров.


ВРАЩЕНИЕ (ЦЕНТРОВ)

толкование см. Пранаяма.

4.582; 15.163; 16*006; 17.019; 17.029.

См. также Познание великое; Центры человека.


ВРАЩЕНИЕ ВИХРЕВОЕ

то же, что Энергия (см.) [6.339].

6*339.


ВРАЩЕНИЕ ЛУКАВОЕ

толкование см. Мяч судьбы.

"Лукавый... 1. Склонный к козням, интригам, хитрый, коварный... 2. Исполненный веселого задора, игривый" [26].

15*036; 17.034.


ВРАЩЕНИЕ МЕХАНИЧЕСКОЕ

толкование см. Пранаяма.

2.2.8.9.

См. также Открытие центров.


ВРАЩЕНИЕ СПЛЕТЕНИЯ СОЛНЕЧНОГО / ВРАЩЕНИЕ (ЦЕНТРА) СПЛЕТЕНИЯ СОЛНЕЧНОГО

толкование см. Центр сплетения солнечного.

4.220; 6.700; 11*223; 16.272; 17.135.

См. также Познание великое; Центры человека.


ВРАЩЕНИЕ СТРЕЛЫ

"...Легче руководить людьми устремленными. Сами знаете, как в движении стрелы не достигают и вращение их обращает их на врага" [12.447]. "Вращать... 1. Приводить в движение вокруг какой-либо оси, точки; вертеть... 2. Поворачивать в разные стороны {Например:} Даже подсолнухи, жадно вращавшие лохматые головы вслед солнцу, поникли..." [24].

12.447.


ВРАЩЕНИЕ ЭНЕРГИИ ПСИХИЧЕСКОЙ

"Правильно полагать о неисчерпаемости психической энергии {см. Энергия всеначальная}. Запас, разумно израсходованный, немедленно пополняется из сокровищницы Космоса. Так даже полезно выделять психическую энергию. Новый запас легче отделяет отложения и затем устремляется на мировую работу. Как можно обращать колесо закона в действие, как легко призывать новую мощь из пространства! Потому говорю о вращении {круговороте, обращении – аналогично круговорот воды в природе, кровообращение} психической энергии" [4.592].

4*592.

См. также Отложения энергии (психической).


ВРАЩЕНИЕ ЭНЕРГИЙ

"Год 36-й есть год, предуказанный во всех древнейших Писаниях, и вычисления событий, попадающих на этот год, найдены и в пирамиде Хеопса, но кто может понять и признать событие, которое, именно, ляжет в основание Нового Мира? Несомненно, многое совершится в этот год не только в надземных, высших планах, но и на Земле проявятся многие знаки. Привожу Вам страницу из Писаний... Утверждено мощное вращение энергий, а там можно пробудить также и спящих" [16.026].

16.026.

См. также Армагеддон; Манвантара; Раса шестая; Сатья Юга; Юга.


ВРЕД КОСМИЧЕСКИЙ

"Темна жизнь без преображения духа. Мрачно прозябание двуногих отрицателей, не ведающих, какой космический вред они приносят эволюции! Не нужно думать, что эволюция не может быть задержана. Она может быть обезображена, и сильные энергии должны быть затрачены снова. Не может остановиться Карма отрицателей, но космический вред, ими нанесенный, должен быть исчерпан. К чему уродовать жизнь, если ее можно прекрасно преобразить? Каждый силою мысли может создать связь с Надземным Миром {см.}. Изнутри претворится новый смысл земного существования. Почему человек должен ожидать толчка извне? Он должен зародить в сознании неукротимое устремление к Надземному Миру. Он должен полюбить такие мысли и находить мгновение, чтобы держать эту серебряную нить познания высшего. Пусть такое познание начнется с малой крупицы. Каждое такое накопление уже нерушимо. Оно может привести к осознанию яркого преображения всей жизни" [14.921].

2. Толкование см. Служение темное.

10.103; 14.921.


ВРЕДИТЕЛИ

толкование см. Карлики (безобразные).

14*835.


ВРЕДИТЕЛИ (в Мире Надземном)

толкование см. Удар обратный (во втором значении).

14*808.


ВРЕМЕНА ТЕСНЫЕ

"Тесный... 4. Стесненный, затруднительный, тяжелый... {Например:} в очень тесных обстоятельствах..." [26]. "Тесные времена пусть будут тоже благословенны. Именно в такие времена приучаемся отличать важное от ничтожного. В дни благополучия темнеет зоркость..." [9.010].

9*010.


ВРЕМЕНА ЯДОВИТЫЕ

"Радуюсь и твердому решению сотрудников стоять в единении и священном Дозоре {см.}. Тяжкие или, как называет их Вел.Вл. {Великий Владыка – см. Майтрейя}, ядовитые времена пройдут. Храня великие Заветы, переживем их, не так уж будут они длительны для некоторых стран... Храмина духа скоро утвердится. И равновесие планеты должно быть удержано" [17.131].

17*131; 17.140; 17.148; 17.150.

См. также Армагеддон.


ВРЕМЕННОСТЬ

толкование см. Творчество беспредельное.

5.100.


ВРЕМЯ (на Земле, в Тонком Мире)

ВРЕМЯ (на Земле; в Тонком Мире) / волшебник (во втором значении) / маг (во втором значении) / просеиватель великий

"...В Надземном Мире время в земном значении не существует. Имеются сроки, основанные на неизбежных следствиях. Среди самых верных прозрений невозможно найти указание на земное время... Надземные сроки характеризуются каким-либо соседним, привходящим событием... Надземные Миры предвидят течение событий, не останавливаясь на так называемом времени" [14.575]. "Особенно трудно воспринимается мгновенность действия тонкого тела. Люди настолько связали себя условным понятием времени в земном выражении, что им невозможно отрешиться от протяженности времени. Только те, кто уже привыкли входить в Тонкий мир, знают, как много можно восчувствовать мгновенно" [13.291]. "Мгновенность многих видений имеет объяснение в законе Тонкого Мира. Времени земного {в Тонком Мире} не существует. Мимолетность видений есть кажущаяся, ибо человек смотрит в условиях плотного мира, и тонкие образы для него пролетают быстро. Но когда мы находимся в условиях Тонкого Мира, мы не поражаемся такой мгновенностью. Там мы входим в мысленные сферы, и бытие тонкое становится естественным. Явление Тонкого Мира умножает нашу опытность, и мы оттуда понимаем и земную стремительность" [14.208].

"Полет духа {см. Полеты дальние} не исчисляется часами, – явление вне времени, когда дух мчится между планетами. Момент, ибо не может быть продлен, иначе явление разрыва между уплотненным телом и менталом. Но надо помнить, что дух, действуя вне времени, постигает тоже без числа" [2.2.6.8].

2*2.6.8; 8.431; 9.108; 9.567; 9.598; 9.615; 10.346; 10.348; 13*291; 14.208; 14*211; 14.242; 14.318; 14.574; 14*575; 16.278.

См. также Вечность; Жизнь безвременная; Закон света; Поглотительница времени; Придавленность временем; Прозрения; Пространство (в первом значении); Сроки.


ВРЕМЯ ВЕЛИКОЕ

толкование см. Раса шестая.

7.430; 11.166.


ВРЕМЯ МАЙТРЕЙИ

"Утверждены явления чудесного Нового Мира {см. Раса шестая}. Сору еще много, но пепел шлаков есть колыбель клинка. Можно знать все несовершенства, но хула на Мир Новый будет камнем на пути. Ящер лежит еще живой. Каждый клинок должен подняться {на борьбу} из пепла... Пора заготовлять Знамя Майтрейи. Кто сказал, что время Майтрейи без молнии и без вихря?! Предпочитаем испытывать вас в полете" [3.247].

3.247.

См. также Армагеддон; Майтрейя.


ВРЕМЯ ОГНЕННОЕ

толкование см. Заря Новая.

6.732; 10.103.


ВРЕМЯ СМУТНОЕ

"«Смутное время», "смута", название, принятое в русской... историографии для времени кон. 16 – нач. 17 вв. (восходит к произведениям современников). Под "смутным временем" подразумевались события, происходившие в период от смерти Ивана IV Васильевича Грозного (1584) до воцарения на русском престоле Михаила Федоровича Романова (1613)" [18]. "Описывая тогдашнее состояние России, знаменитый келарь Троицкой Лавры Авраамий Палицын писал, "Казалось, что россияне не имели уже отечества, ни души, ни веры, что государство, зараженное язвою, в страшных судорогах кончилось... Ляхи с оружием в руках только смотрели и смеялись безумству междуусобия... Сердца окаменели, умы помрачились... Не светом луны, а пожарами озарялись ночи". Пережила Р{оссия} смутное время, переживет и эту страду. Велик дух ее народа, и в страданиях и исканиях обретет он мощь непобедимую. Так суждено" [17.076].

17.076.


ВРЕМЯ ШАМБАЛЫ

"Какие признаки времени Шамбалы? Век истины и сотрудничества {см. Мир Новый}" [3.242].

3.242.


ВРЕТИЩЕ

"Вретище... убогая одежда; рубище" [26].

2.2.7.9.


ВРУБЕЛЬ

"Врубель Михаил Александрович (1856-1910), русский живописец. Произведения ("Демон", 1890, "Сирень" 1900) отмечены драматической напряженностью колорита, "кристаллической" чёткостью, конструктивностью рисунка, тяготением к символико-философскому обобщенности образов, нередко принимающих трагическую окраску. Иллюстрации (к "Демону" М.Ю. Лермонтова, 1890-91), росписи (Кирилловской церкви в Киеве, 1884-89), произведения декоративно-прикладного искусства..., близкие к стилю «модерн»" [41].

17.154.


ВСЕБЛАГИЙ

то же, что Господь [1.123]; толкование см. Абсолют; Начало Божественное; Бог.

1.123.


ВСЕВЕДЕНИЕ / ВСЕВЕДУЩИЙ

толкование см. Бог (в шестом значении).

"Всеведущий... Осведомленный обо всем; всезнающий" [24]. "Противоестественные большие уши на фигурах Будд есть позднейшее нововведение и является символом всеведения. Они должны означать мощь Того, кто все знает и слышит, и от благостной любви и заботы которого ко всем созданиям ничто не может ускользнуть. Мысль была заимствована из эзотерической аллегории. Приближение к таким удлиненным ушам можно встретить лишь у бирманцев и сиамцев, который искусственно обезображивают свои уши. Подтверждение этому можете найти во втором томе "Тайной доктрины", в отделе Символизма..." [16.179].

"...Никто не может утверждать о всеведении Христа {см.} во время его земного прохождения. Но что Он знал главные этапы своего Пути и знал сущность подходивших к Нему людей – это несомненно. Ибо гораздо меньшие личности знают это безошибочно своим накопленным чувствознанием {см.}" [16.283].

16.179; 16.283.

См. также Бог; Океан Учения; Сиддхи.


ВСЕВМЕЩЕНИЕ

толкование см. Преображение космическое.

5.108.


ВСЕВЫШНИЙ / ВСЕВЫШНЕЕ

1. "Только овладев чувствами земными, может человек помыслить о невидимых мирах {см.}. Нужно привыкать к таким мыслям. Только они сделают человека сознательным участником сил Беспредельности {см.}. Помыслите о своем постоянном предстоянии перед ликом Беспредельности. Самые высшие слова не выражают Всевышнее. Лишь краткие мгновения сердце может затрепетать восторгом {см.} познания. Умейте запомнить такие мгновения, ибо они будут ключом к Будущему" [14.161; 17.104].

2. "Если один день прошел удачно в унижении Учителя {см.}, то почему и на завтра не разъяриться хулением Всевышнего! И когда серебряная нить {см.} может оборваться..." [7.311]. См. также Вышний.

3. Всевышний... По религиозным представлениям: стоящий над всем существующим (эпитет Бога). || Исходящий от Бога. ||... Одно из названий Бога" [26].

1.123; 7.311; 14*161; 17.104.


ВСЕДОСТИЖИМОСТЬ

толкование см. Творчество беспредельное.

5.100.

См. также Сиддхи.


ВСЕЛЕННАЯ НЕПРОЯВЛЕННАЯ

толкование см. Бог (в первом значении).

15*175.


ВСЕЛЕННАЯ ПРОЯВЛЕННАЯ

"Противопоставление духа материи породило в невежественном сознании изуверское понимание материи как чего-то низшего, тогда как на самом деле материя и дух едины. Дух без материи ничто, и материя есть лишь кристаллизованный дух. Проявленная Вселенная в зримости и незримости своей являет нам лишь бесчисленные аспекты сияющей материи, от самого высокого до самого низкого" [15.168].

15*168.


ВСЕЛЮБЯЩИЙ

толкование см. Бог (в шестом значении).

15.175.


ВСЕМИЛОСЕРДНЫЙ

толкование см. Бог (в шестом значении).

15.175.

См. также Милость высшая.


ВСЕМОГУЩИЙ

толкование см. Бог (в шестом значении).

15.175.


ВСЕНАПОЛНЕНИЕ / ВСЕНАПОЛНЕННОСТЬ ПРОСТРАНСТВА

толкование см. Наполнение пространства.

10*140; 13*164.

См. также Наполнение пространства.


ВСЕОБЪЕМЛЕМОСТЬ

"Всеобъемлющий... Охватывающий, включающий в себя всё, всех" [26]. "...Самое высокое стремится к Огненному Принципу, тогда как сознание низшее творит Образ Высший по подобию своему. Вместимость малого сознания может соответствовать созданному Облику, потому и столько явленных извращений! Как можно малое сознание наполнить Всеобъемлющим Понятием, когда Всеобъемлемость приводит {такой} дух в исступление!.. Пространственный горизонт доступен лишь тому, кто знает Всеобъемлемость Принципа, ибо царственный дух может слиться с Высшим Принципом точно так же, как Макрокосм слит с микрокосмом... Так запомним, что лишь малое сознание отрицает, но дух огненный всеобъемлет" [15.150].

15*150.

См. также Вмещение; Момент вмещения.


ВСЕПРОНИЦАЕМОСТЬ

"Представление человечества о Мировом Существе так разнится от Мировой Сущности, что нужно пересмотреть все определения. Когда смысл Бытия насыщен пониманием вездесущности и всепроницаемости, то, конечно, Космос принимает Образ огненный. Но, если каждая энергия обособлена в человеческом понимании, то, конечно, утверждение жизни идет соответственно" [6.762].

6.782.

См. также Абсолют; Бог (в шестом значении); Иерархия Света; Учителя Великие.


ВСЕПРОЩЕНИЕ

"Многие из лучших понятий извращены. Прекрасно звучит "всепрощение", но люди умудрились сделать из него уродливое обличие: "Высшие Силы {см.} все прощают". Таким образом, все преступления допускаются. Но дело не в прощении, которое вполне возможно, но в изживании содеянного. Справедлив закон пространственного заживления. Нанесенная рана требует врачевания. Самоисцеление требует времени, ибо порванная ткань должна починиться. Лучшее созвучие Аум {см.} может способствовать залечиванию ткани. Но все созвучия цвета и аромата могут способствовать, если психическая энергия {см. Энергия всеначальная} допустит такое сотрудничество" [12.340]. "...Люди воплощаются с разными определенными заданиями. Загнанные, угнетенные народности вернутся на Землю, чтобы напомнить о своих попранных правах. Немногие достигают всепрощения и чистого усовершенствования. Многие остаются в пределах мести и сведения счетов. Всякие побежденные и обиженные часто вернутся к месту, где они претерпели насилие. Ужасна и разнообразна бывает их месть. Они внесут смуту и осложнят путь страны... Если бы люди поняли последствия насилия, они могли бы помочь устроению страны. Но кто хочет понять, что кровь пролитая в ненависти, нуждается в очищении?.. Мыслитель говорил: "Фурии выпущены нами самими. Не Боги спешат мстить людям, но сами люди создают ужасных чудовищ" [14.205].

14.205; 12.340.

См. также Грех церкви; Жизнедатель (в седьмом значении); Закон 8; Закон искупления; Индульгенция; Искупление грехов; Освобождение; Прощение грехов; Спуск в Ад; Яд мира.


ВСКРЫТИЕ НАРЫВА

"Можно напрячь всю наблюдательность, чтобы распознать, в какой степени восприимчивости находится собеседник. При том не забудем, что особенно ярый отрицатель может мгновенно обратиться в последователя. Такое напряженное отрицание иногда называется вскрытием нарыва" [14.580].

14*580.

См. также Беленькие; Серенькие; Тепленькие; Черненькие.


ВСПУХАНИЕ ЧАСТЕЙ ТЕЛА / ВСПУХАНИЕ КОНЕЧНОСТЕЙ

толкование см. Стучание энергии психической.

14.269; 17.109.


ВСПЫХИВАНИЯ ТОНЧАЙШИЕ

толкование см. Тело огненное.

8.343.


ВСПЫШКА

толкование см. Образования световые.

9.401; 13.327.


ВСПЫШКА ОГНЕННАЯ

1. Толкование см. Молния-мысль.

2. "Пробуждение в зерне духа {см.} вызывается огненными вспышками, которые могут проявляться различно. Насыщенное сознание может вызывать проблески явленных накоплений чаши {см. Центр чаши}. Огненное сердце пробуждает устремление своим напряжением" [11.259].

11*259; 16*272; 17.144.

См. также Образования световые.


ВСПЫШКА СВЕТА

толкование см. Образования световые.

15*157.


ВСПЫШКИ ВЕДУЩИЕ

толкование см. Напряжение благословенное.

17*110.


ВСПЫШКИ ДУХА

то же, что Образования световые (см.).

14.030.


ВСТРЕВОЖЕННЫЙ

толкование см. Степени познавания.

4.107.


ВСТРЕЧА СУЖДЕННАЯ

"Мудрая радость проявится и при встречах сужденных. Не часто люди ощущают, когда их встречи имеют глубокие корни. Яркие воспоминания сверкают, как мгновенные проблески. Иногда они порождают неприятное смущение, как нечто, не входящее в меры обихода. Потому нужно так осторожно разбираться в впечатлениях. Кроме верности первого впечатления могут быть разные воспоминания. Иногда даже хорошие люди могут представляться в не высшем их аспекте. Говорю к тому, чтобы избежать поспешности суждения" [13.506].

13.506.

См. также Карма; Платежи кармические.


ВСТРЕЧИ ВЕЛИКИЕ

толкование см. Место встреч великих.

13.009.


ВСУЕ

"Всуе... напрасно, без причины, попусту" [26]. См., например, Имя Мое.

13.033; 16.032.


ВТОРЖЕНИЕ (В ПОТОК МЫСЛИ)

толкование см. Воздействие (в пятом значении).

"...Даже при самом четком мышлении могут вторгаться какие-то неожиданные мысли. При напряженном мышлении они не могут приходить из глубин сознания. Действительно, такие явления будут лучшим доказательством пространственных посылок {см.}. Не думайте, что такие вторжения показывают несовершенство мышления. Вести могут быть спешные и величественные, и весьма обиходные; последнее показывает созвучие вибраций {см.}" [14.691].

12.546; 13*527; 14*691; 16.265.

См. также Вестник; Воздействие; Посылки мысленные.


ВТОРЖЕНИЕ ВОЛИ СВОБОДНОЙ

"Могут спросить, почему некоторые предвидения посылаются в определенной форме, тогда как другие лишь в символах? Причин тому много. Могут быть кармические условия или вторжения свободной воли {см.}. Можно удержать народ от грубости, но неправильно понятая свободная воля может лишь усугубить сумрачное сознание... Не следует судить, что деяния земные – лишь тени уже бывшего в Тонком Мире. Нельзя найти земных слов, чтобы выразить координацию событий на разных планах {см.}. Много волн пространственных делают общими дела космические" [14.331].

14.331.


ВТОРЖЕНИЯ ПОСТОРОННИЕ

толкование см. Токи пересекающиеся.

12.546.


ВТУНЕ

"Втуне... Без результата, без внимания... Напрасно" [26].

8.448; 8.546; 17.142.


ВУАЛЬ (ЗАЩИЩАЮЩАЯ, НЕВИДИМАЯ)

"Вуаль... 1. Кусок тонкой прозрачной ткани или сетки, прикрепляемый к женской шляпе и обычно закрывающий лицо... 2. Легкая прозрачная ткань" [26]. "...Можно волей создавать как бы вуаль защищающую. Во время таинства жрицы окутывались невидимой вуалью настолько, что переставали слышать и видеть, как бы перерубая нить существования, – своего рода очищение, когда атмосфера бывала полна смятения" [2.2.9.5].

2.2.9.5.

См. также Волны защиты; Слова религиозные; Сеть защитная.


ВУЛКАН

1. "Вулкан, в древнеримской мифологии бог огня, почитавшийся также как покровитель кузнечного дела. В древнегреческой мифологии Вулкану соответствовал Гефест" [18]. "Гефест (Ифест), греч. – бог огня и кузнечного ремесла, сын Зевса и Геры. Гефест, в отличие от других олимпийских богов, не проводил свою жизнь в пирах и праздности, а любил физический труд... Среди чудесных изделий, сработанных Гефестом, – скипетр и эгида Зевса..." [33]. "Эгида... атрибут Зевса, Афины. У Гомера Эгида – сделанный Гефестом щит Зевса..." [33]. "Доспех для Марса готовили и ковали Вулкан и Венера, так символ мифа мудрого сочетает понятие жизни" [8.401].

2. Толкование см. Вулкан духа.

"Конечно, вулкан действует, и много черноты собрано, но истинно преданным служению нечего бояться. Все беды всегда приключались с тепленькими {см.}, следовавшими половинчатым путем и любившими всюду полумеры" [16.002].

6.752; 8.401; 16.002.


ВУЛКАН ДУХА

"...Творческая мысль переродит мир. Царь мысли творит эволюцию... Мы {см.} творим мыслью. Как должно человечество осознать значение мысли!.. Как каждая устремленная мысль может двинуть дух на подвиг! Каждая великая мысль сливается с цепью Иерархии {см.}. Так строится эволюция! Каждое ощущение космических энергий дает устремление к общению с пространственным огнем {см.}. Когда центры земных огней действуют, тогда неминуемы напряжения пространственных огней. Потому когда Космос напрягается, то нет инертных энергий. Вулканы действуют и вызывают человеческое напряжение. Так, когда человечество напрягается творческим огнем смещения, то Наш устремленный полет напрягается Космическим Магнитом {см.}. Тогда дух, сознающий сроки {см.} и течение Космического Магнита, может чуять вулканические действия на духовном и физическом плане. Этих вулканических действий боятся враги {см.}. Вулканы духа устремлены и чутье врагов устремлено к распознанию Носителей огней. Только огонь Наших Башен {см.} может победить, потому вулканы действуют и разрушаются станы врагов" [6.751-6.753].

6.753.


ВХОД

ВХОД (например, в Мир Огненный)

то же, что Врата (в Мир огненный) (см.) [10.106].

4.308; 10*106; 14.438; 14.920.

См. также Врата.


ВХОД В МИР НАДЗЕМНЫЙ

"...Свободная воля {см.} ценна, если она свободна. Плачевно зрелище безумца, когда он воображает себя свободным, но на самом деле отягощен всевозможными оковами {предрассудками}... Психическая свобода есть вход в Мир Надземный" [14.778].

14*778.

См. также Врата мира духовного; Врата мира огненного; Врата огненные; Врата света.


ВХОД В МИР ТОНКИЙ

"Урусвати знает ценность торжественного, радостного настроения. Одни называют такое настроение Светильником Надземного Мира; другие – Входом в Мир Тонкий. Радостно нужно входить в любимое отечество. Каждый может улучшить свое вхождение. Человек притягивается магнитом вибраций, значит, полезно повышать свои вибрации. Наиболее легким путем будет преисполниться торжественной радости" [14.750].

14.380; 14*750.

См. также Пособник предвидения.


ВХОД В РАЙ

то же, что Врата рая (см.) [15.150].

15.150.


ВХОД ПАРАДНЫЙ

то же, что Подъезд парадный темным (см.) [9.356].

9*356.


ВХОД СЕРДЦА

толкование см. Алмаз многоцветный.

14*925.


ВХОЖДЕНИЯ ДУХА ВЫСШЕГО

ВХОЖДЕНИЯ ДУХА ВЫСШЕГО / Наполнение Благодатью / Наполнение Духом Божественным / Наполнение Духом Высшим

толкование см. Одержание.

16*074.


ВЫБОР СВОБОДНЫЙ

то же, что Воля свободная (см.) [16.285].

6.538; 14.111; 15.150; 16*285.

См. также Закон воли свободной.


ВЫДАЧА ЭНЕРГИИ ПСИХИЧЕСКОЙ

то же, что Посылка энергии [14.502]; толкование см. Энергия всеначальная.

14*495; 14.502; 14*503; 16*183; 17*142.

См. также Выделение бессознательное (энергии психической); Действие самоотдельное (энергии психической); Истечения психические; Облако ведения; Разряды энергии; Стучание энергии.


ВЫДЕЛЕНИЕ АСТРАЛА

то же, что Выделение тела тонкого (см.), поскольку Астрал (в первом значении) – то же, что Тело астральное или Тело тонкое (во втором значении) (см.).

15.213; 17.045.


ВЫДЕЛЕНИЕ БЕССОЗНАТЕЛЬНОЕ (ЭНЕРГИИ ПСИХИЧЕСКОЙ)

толкование см. Действие самоотдельное (энергии психической).

4.254.

См. также Выделение энергии психической.


ВЫДЕЛЕНИЕ ТЕЛА ТОНКОГО / ВЫДЕЛЯВШИЕ ТОНКОЕ ТЕЛО

ВЫДЕЛЕНИЕ ТЕЛА ТОНКОГО / ВЫДЕЛЯВШИЕ ТОНКОЕ ТЕЛО / выделение астрала

"...Почему люди не должны в плотном мире помнить о своих тонких пребываниях? Одна из причин, почему нельзя припомнить все из Мира Тонкого, есть уже невозможность вместиться в оболочку плоти. Именно, не мог бы дух принять плотную эволюцию, если бы он сохранил в себе память о пространствах Мира Тонкого. Ведь из Мира Тонкого можно иногда узреть и огненное величие, которое Мир плоти может постигать лишь в редчайших случаях. Даже лучшие духи лишь иногда могут вспомнить свои земные существования, но совсем редко они сознают себя в условиях Тонкого Мира. Иногда выделение тонкого тела приносит некоторое познание жизни в Тонком Мире. Но припомнить тонкие существования очень трудно и несовместимо с земными условиями" [12.240]. "Все... должны... признать и закон индивидуальности... Все существующие насильственные средства {выделения тонкого тела} будут препятствием, ибо все предписания обычно не считаются с индивидуальностью... Мыслитель говорил: «Каждый человек имеет путь неподражаемый»" [14.444].

12.240; 14.387; 14.444.

См. также Выход тела тонкого; Вышнезоркость; Пребывание тонкое; Уход астрала.


ВЫДЕЛЕНИЕ ТЕЛА ТОНКОГО ДЛИТЕЛЬНОЕ

то же, что Летаргия (см.) [12.219].

12.219.

См. также Состояния переходные; в Указателе биологических терминов – Летаргия; Сон.


ВЫДЕЛЕНИЕ ЭНЕРГИИ ПСИХИЧЕСКОЙ

"Среди опытов с психической энергией имеются довольно доступные и полезные. Упражнять энергию на людях и животных сопряжено с опасностью, ибо не легко избежать обратного удара. Если же объект окажется малосильным, то вредно порабощать его... Поучительны для опыта растения... Разделите растения на три группы и поставьте их в отдельные помещения. К первой группе относитесь безучастно, ко второй посылайте лучшую волю и к третьей пошлите волю уничтожения. Конечно, производите посылки на близком расстоянии и пользуйтесь ритмом махавана... Так {такими тренировками} можно усилить выделение психической энергии... Можно потом указать любопытными следствиями воздействие психической энергии на воду и воздушные течения. Но для этого потребуется следующая степень напряжения" [4.387].

4.387.

См. также Выделение бессознательное (энергии психической); Действие самоотдельное (энергии психической).


ВЫДЫХАНИЕ КОСМОСА ВЕЛИКОЕ

толкование см. Вдыхание космоса великое.

11.268.

См. также Дни и ночи Брамы; Дыхание; Манвантара; Пралайя; Спутники-сферы; Юга.


ВЫЗЫВАНИЕ

1. "Во всяком предмете наряду с частями совершенными найдутся крупицы хаотические. Можно из каждой вещи вызвать к действию или совершенные, или хаотические крупицы. Кроме магических вызываний, против которых мы говорили не раз, каждый человек сердечной энергией совершает постоянные вызывания. Когда человек думает о неудобстве предмета, он становится действительно неудобным. Когда же человек мыслит о прекрасном предмете, то совершенные частицы его начинают действовать. Несведущие люди приписывают такое явление самовнушению, но знающие природу вещей понимают этот магнетизм мысли" [10.147]. "Подозрение уже есть вызывание. Может быть вызывание сознательным, но особенно беспорядочны вызывания в случае подозрений. Помимо всяких жизненных осложнений подозрительность ведет к легкой заражаемости. Сколько эпидемий размножаются лишь подозрительностью! Кармические зачатки болезней открываются вызовом подозрительности" [9.257].

2. Сокращенное написание одного из последующих терминов (см.). "Вызывать дух, демонов и т.п. (при знахарском действе, при спиритических сеансах). {Например} Чтобы вызывать желанную демоническую силу, он [знахарь] творит обряд или рассказывает о действиях природы [Блок. Поэзия заговоров и заклинаний]" [26]. "Теперь об явлениях из тонкого мира. Конечно, в священных писаниях всех народов имеются указания о посмертных явлениях и беседах с Высшими Силами, иногда через терафимов {см.}, которые бывают крайне разнообразны. В Библии есть такие указания, например, видение царем Саулом, если я не ошибаюсь, пророка Самуила {см.} {дух которого был вызван Аэндорской волшебницей}. Также из всех описаний посмертных явлений Христа ясно, что они происходили в тонком теле {см.}" [16.268].

2.2.2.7; 2.2.3.7; 4.233; 4.357; 4.651; 7.049; 8.416; 9*257; 10*147; 10.236; 11.158; 11.184; 12.270; 14.218; 15.075; 15.108; 17.013.

См. также Вызывание; Магия; Самуил; Служение темное; Служение тьме; Спиритизм; Явление Христа; том 1 цв. вклейка рис. 19.


ВЫЗЫВАНИЕ МАГИЧЕСКОЕ

толкование см. Вызывание.

10.147.

См. также Магия; Спиритизм.


ВЫЗЫВАНИЕ МОЛНИИ

толкование см. Магнетизм имени.

14.218.

См. также Вызывание (в первом значении); Магия.


ВЫЗЫВАНИЕ НИЗШЕЕ

"...Кошка обладает большим запасом животного магнетизма и могла служить при низших вызываниях. Ведь и в Египте было немало чернокнижия" [16.058].

16.058.

См. также Вызывание (во втором значении); Магия; Самуил; Служение темное; Служение тьме.


ВЫЗЫВАНИЕ СВЕТЛОЕ

"Почему же Существа Огненные редко появляются земным жителям?... Тело земное сгорает от прикосновения к Существу Огненному. Даже не только прямое прикосновение, но сама близость может остановить сердце воплощенного... Люди недисциплинированны – они могут или стремиться дотронуться, или ужасаются, и тем самым сгорают. Не забудем, что страх может сжечь сердце. Даже в белой магии при светлых вызываниях вопрошатель заключается в круг, чтобы охраниться от токов огненных. Конечно, сердце, познающее Огонь, может постепенно к нему приобщиться" [9.337].

9.337.

См. также Вызывание (во втором значении); Явления Христа.


ВЫЗЫВАНИЕ СИЛ

толкование см. Заклинание сил.

14*084.


ВЫЗЫВАНИЕ ТЕМНОЕ

толкование см. Служение темное.

10.103.

См. также Вызывание (во втором значении); Магия; Служение темное; Служение тьме.


ВЫПУКЛОСТЬ ИЗОБРАЖЕНИЯ

"Выпуклый... 1. Имеющий округлую или дугообразную поверхность, обращенную наружу... 2. {в переносном значении} Отчетливый выразительный" [24]. "...Краткость будет признаком преуспеяния. Когда живем на границе двух миров, тогда знаем выпуклость изображения. Когда посланец говорит весть, он знает больше сказанного" [4.284].

4.284.


ВЫРАЖЕНИЕ КОСМИЧЕСКОЕ

"...Посмотрим на миры дальние {см.}, там жизнь утверждена красотою и устремлением достижений. Там огонь духа, там огонь любви, там кажущиеся наросты земли претворяются в творчество Огня. Огни духа знают, что чередование настоящего и устремление в лучшее будущее создадут ту лестницу, по которой подымемся. Мы, Братья человечества, зовем к дальним мирам! Иллюзия жизни рождается только мыслью ограничения космических выражений. Но истинное значение жизни дает устремление в Беспредельность {см.}" [5.044-5.045].

5.045.


ВЫРАЖЕНИЕ ОГНЕЙ КОСМИЧЕСКИХ

толкование см. Отражение космическое.

5.084.


ВЫРАЗИТЕЛИ МЫСЛИ ТВОРЧЕСКОЙ

толкование см. Жизнь беспредельная.

16.293.


ВЫСОКИЙ ДУХОМ

"...Главное очищение должно заключаться в очищении мыслей и намерений и в расширении сознания, ибо карма творится прежде всего мыслями. Когда человек высок духом, когда произошла огненная трансмутация центров, он может обезвредить на своем внутреннем огне самые вредоносные вещества; мощно выделяемая им психическая энергия все очищает и претворяет. Многим из придерживающихся строгой растительной диеты и в то же время не упускающих случая позлословить следовало бы припомнить... речения Величайших Учителей Человечества" [16.298].

16.298.


ВЫСОКОЕ НЕДОСЯГАЕМО

"Пусть сердце подскажет, и да не дерзнет оно доже помыслить о хуле на самое чистое и Недосягаемо Высокое! Истинный ученик умеет доверять Руке Ведущей {см. Рука Помощи; Учителя Великие}" [16.093].

16.093.


ВЫСОКОЕ НЕПРОЯВЛЕННОЕ ВНАЧАЛЕ, ПРОЯВЛЕННОЕ В КОНЦЕ

одно из наименований Создателя Мира [1.329]; толкование см. Абсолют; Бог.

1.329.


ВЫСОТА БОЖЕСТВЕННАЯ

"...Многие не могут воспринять красоту Тонкого Мира. Если люди могут с трудом понимать явление красоты... в грубых сочетаниях, то среди тончайших гармоний они окажутся как в тумане... Разве музыка сфер не покажется монотонной для уха, разодранного земными какофониями? Люди поймут гармонию высших сфер {тонкого мира – см.}, если они хотя бы до известной степени приняли лучшие земные сочетания. Усвоили люди от древних веков, что явление Тонкого Мира {см.} мрачно, туманно и хладно. Но такое представление может относиться только к низшим слоям или к тем, кто перешли и слепыми, и глухими. Потому Мы так настаиваем на утончении человеческой природы. Только победив хаос в земной оболочке, можно воспринять красоту Тонкого Мира... Среди воспитания первое место принадлежит воспитанию красоты. Человек должен принадлежать к красоте. Он может увидеть ее в каждом солнечном луче. Он может принять красоту в сочетании звуков... Учителя земные пусть сумеют открыть восприятие красоты. Мыслитель говорил: «Кто не знает пути красоты, то не дерзнет обратиться к Высотам Божественным»" [14.426].

14.426.

См. также Красота.


ВЫСОТА ГАУРИЗЕНКАРА

толкование см. Шамбала.

2.2.1.5.


ВЫСОТА КОСМОСА / ВЫСОТА КОСМИЧЕСКАЯ

"...Творчество Разума Космоса {см.} беспредельно в своей целесообразности. Ступени, которые человечество может занимать в Беспредельности, полны космических отражений. Человек призван, как отражение Вселенной. Человек призван, как утверждение космических высот и выражение космических огней. Дано прогрессирование для высших миров {см.}, а люди принимают существование, как бесцельное прохождение!" [5.084].

2.2.3.1; 5.084.


ВЫСОТЫ

толкование см. Горы.

4.073.


ВЫСОТЫ НАДЗЕМНЫЕ

"...Нужно заботиться, чтобы молодое поколение уже с ранних лет начинало мыслить о Надземном {см.}. Пусть эти мысли рождаются около теллурия или на основе философии. Много путей к Надземным Высотам. Но нужно, чтобы среди труда и тягостей неизменно стоял Маяк Высшего Мира... Каждый в своих пределах может сеять полезное знание; пусть оно будет многообразно. Пусть каждый народ окрасит знания в свой любимый цвет" [14.708].

14.708.

См. также Высь надземная; Мир высший; Надземное.


ВЫСОТЫ НАШИ

"Сумейте приблизиться чистым сердцем к Нашим Высотам... Учите других Моему Слову, и Мудрость процветет, и Храм Новый вознесется... Дуя ароматом с гор Тибета, Мы {см. Учителя Великие} несем весть человечеству о новой религии Духа Чистого" [1.043]. "Закон тяготения признан всеми. Почему не применяете это простое условие в жизни? Может радость магнитным током привлечь из пространства радость... Направление человечества не в сторону духовности {см.} не ускоряет эволюцию. Эволюция всего сущего не отделяется от эволюции каждого духа, как одна спираль в вечном движении. Духовное сознание, устремленное к Нашим высотам, накопляет сокровища и приносит эти дары Пространству. Духовным сознанием обогащается ваша планета. Материальность не движет эволюцию" [5.007-5.008].

1.043; 5.008.


ВЫСОТЫ НЕДОСТИЖИМЫЕ

"Только рычагом веры {см.} можно приобщиться к Беспредельности {см.}. Великий рычаг веры поможет духу найти путь. Вера указывает на устремление к Учителю {см.}. Возьмем пример ребенка, зародившего в духе своем любовь к Учителю. Вера создала из ребенка воина духа и стезя одиночества превратилась в сияние радости. Придет надежда, придет прекрасная сила Космоса, когда дух явит веру... Желая переменить представление, человечество уже двигается вперед. Явите желание новых образов. Явите желание новых путей. Пробудив желание к красоте Беспредельности во всем, человечество пойдет без оглядки. Только Величие Космоса устремит дух к Недостижимым Высотам" [5.046].

5.046.


ВЫСОЧАЙШЕЕ

то же, что Наивысшее (см.) [14.150].

14.150.


ВЫСШИЙ / ВЫСШЕЕ / ВЫСОКОЕ

1. "Учение, прежде всего, должно устремлять кверху. Так легче говорить и об Огне {см.}, который нужно понимать как высшее" [9.328].

2. Высшее; Превышний – то же, что Абсолют; Бог (см.) [9.645].

3. "Помощь Наша {Учителей Великих – см.} происходит в главных направлениях. Было бы ошибочно думать, что самые обиходные подробности могут привлекать Нашу энергию... Нужно отличать, где самые главные течения жизни, только так можно научиться уважать основы Общения. Также точно и Мы относимся к Высшим" [10.245].

4. Имеющее отношение к Миру Высшему (см.). Например: "После двух недель кажущегося поверхностного устремления человек приходит к заключению... об отсутствии Высшего Мира. Между тем, тот же самый человек говорит слуге своему после года службы: "Слишком краток срок, еще не могу повысить тебя". Даже в земных низших делах люди понимают значение сроков. Лишь в соображении высшего порядка люди не хотят знать сущность усвоения" [8.097].

1.249; 1.439; 4.182; 4.256; 4.554; 4.655;
4.665; 4.669; 5.003; 5.005; 5.026; 5.028; 5.035; 5.104; 5.106; 5.115; 5.146; 5*315; 6.318; 6.521; 6.531;
6.760; 6.864; 7.003; 7.057; 7.063; 7.068; 7.081; 7.083; 7.085; 7.119; 7.130; 7.132; 7.177; 7.195; 7.307;
7.338; 7.362; 7.393; 7.396; 7.409; 7.410; 7.430; 8.020; 8.069; 8*097; 8.104; 8.163; 8.207; 8.275; 8.318;
8.336; 8.444; 8.511; 9.041; 9.071; 9*328; 9.335; 9.340; 9.360; 9.511; 9.543; 9.545; 9.623; 9.626; 9.644;
9.645; 9.662; 10.028; 10.037-10.039; 10.044; 10.050; 10.080; 10.085; 10.113; 10.202; 10.210; 10.237; 10*245;
10.310; 10.314; 10.374; 10.383; 10.457; 11.010; 11.130; 11.260; 11.269; 11.322; 11.367; 11.495; 11.496;
11.516; 11.576; 12.006; 12.018; 12.029; 12.030; 12.048; 12.065; 12.078; 12.131; 12.140; 12.593; 13.174;
13.321; 14.029; 14*064; 14.207; 14.231; 14.244; 14.247; 14.306; 14.374; 14.410; 14.431; 14.439; 14.447;
14.519; 14.767; 14.773; 14.775; 14.784; 14.785; 14.865; 14.916; 14.921; 14.947; 15.002; 15.003; 15.008;
15.038; 15.088; 15.150; 15.151; 15.168; 16.024; 16.189; 16.252; 16.279; 17.094; 17.137; 17.138.

См. также Великолепие; Доверие Высшее; Иерархия Света; Красота высшая; Лодка Наша; Мир высший; Наивысшее; Общение Высокое; Самое Высшее.


ВЫСЬ БЕСПРЕДЕЛЬНАЯ

"Астрохимия {см.} позволяет определить лучшие воздействия на определенные организмы. Астрология {см.} не что иное, как формула астрохимии... Особо чуткие организмы могут подтвердить, что в кульминационный период солнечных пятен лучи светила становятся для них невыносимы по своему качеству. Также во время падения крупных метеоров можно ощутить сотрясение нервной системы. До сих пор люди не могут осознать своего положения в гигантской лаборатории. Уже одно такое осознание вооружило бы человеческий организм и вместо тревожных наблюдений над дрожанием сейсмографа обратило бы поиски в беспредельную высь, такую же материальную, как пропитание завтрашнего дня, такую же величественную, как светил численность" [4.018].

4*018.

См. также Мир высший.


ВЫСЬ ДУХОВНАЯ

"Вы понимаете, что без общины {см.} Земля жить не может. Вы понимаете, что без расширения небесных путей существование становится ничтожным. Новый Мир нуждается в новых границах. У ищущих должна быть дорога. Разве она узка по всему небосклону? Счастье в том, что искатели не должны приникать ухом к земле, но могут обратить взгляд на духовную высь. Лучу {см.} легче искать поднятые головы. И каждое движение мира обусловлено общиною. Можно поздравить с расширением сознания {см.}. Никакая лаборатория не может дать этого ощущения продолжения безграничных возможностей. Можно лишь лично, сознательно и свободно вмещать из пространства непрерывные ступени. Учение {см.} может открыть дверь, но войти можно лишь самому" [3.029].

3.029.

См. также Духовность.


ВЫСЬ НАДЗЕМНАЯ

"...Всех отшельников, всех саддху, уходящих от жизни во время неслыханной битвы Сил Света с тьмою {см. Армагеддон} Великие Учителя {см.} называют дезертирами. Несомненно, Рихард Яковлевич издавна принес свое устремление к красоте и исполнению великих истин, и, может быть, он не раз уже уходил от земных тягостей, и потому сейчас он должен обрести равновесие, уносясь помыслами в надземную высь, в то же время утверждаясь на Земле" [17.123].

17.123.

См. также Высоты надземные; Мир высший; Надземное.


ВЫХОД АСТРАЛА

то же, что Выход тела тонкого (см.), поскольку Астрал (в первом значении) – то же, что Тело астральное или Тело тонкое (во втором значении) (см.).

4.196.


ВЫХОД ТЕЛА ТОНКОГО

ВЫХОД ТЕЛА ТОНКОГО / выход астрала

"...Различны бывают ощущения до и после полетов в Тонкий Мир {см.}. Можно сказать, что такие ощущения устремляют к самому высшему, но могут быть и болезненные и даже неприятные... Не следует думать, что они происходят лишь от наших настроений. Наоборот, причины нужно искать в химизме различных тонких сфер. Нужно, чтобы врачи исследовали и сопоставляли показания выделявших тонкое тело с их физическими чувствованиями. Можно найти совпадение между ощущениями и виденными частями Тонкого Мира. Можно заметить, что после возвращения в земное тело покажется много противоположных ощущений. Между ними можно иногда установить признаки какого-то отравления. Все эти показания лишь доказывают, что и тонкое тело имеет физические свойства. Также они доказывают, что химизм различных сфер весьма разнороден. Конечно, при приближении к жилым местам можно ощущать их излучения. Даже не слишком темные места могут иметь беспорядочное излучения и тем причинять боль после возвращения в земное тело... Мыслитель нередко чуял выход тонкого тела. Он мысленно направлял его в сферы, где он мог познать нечто новое" [14.387].

14.157; 14.387.

См. также Выделение тела тонкого; Вышнезоркость; Уход астрала.


ВЫЧЕРКИВАНИЕ (из Книги Жизни, из сознания Монады)

толкование см. Индивидуальность.

17*156.


ВЫЧИСЛЕНИЯ (МАТЕРИАЛЬНЫЕ)

толкование см. Пранаяма.

8.378.


ВЫЧИСЛЕНИЯ КАББАЛИСТИЧЕСКИЕ

толкование см. Нотарикон.

16.117.


ВЫШНЕЗОРКОСТЬ

"Сколько бы ни скрывать явления Тонкого Мира {см.}, но слишком многие и различные люди видели их. Не через сеансы, не вызываниями {см.}, но через естественное зрение знают многие существование Тонкого Мира. Конечно, очень редко {удается} видеть Мир Огненный, но тонкое существо не далеко от нашего состояния... Люди также прибегают к непозволительной некромантии, забывая, что всякое насилие противно природе и вредит течению закона. Но и среди естественных явлений нужно помнить, что по сердцу и духовное зрение {см.}. Низшее состояние и видит низкое. Но духовное очищение дает и вышнезоркость. Так состояние сердца и будет держать сознание выше обычных явлений" [8.416].

8.416.


ВЫШНИЙ

одно из почетных наименований Владыки [8.254]; толкование см. Учителя Великие.

8.254.


ВЫЯВЛЕНИЕ ЛИКОВ

"Происходит выявление истинных ликов на всем пространстве. Это называется очищением пространства. Конечно, зная оккультные законы, по которым при касании к Учению и Ауре Вел. Уч. {Великого Учителя} вся наша внутренняя сущность выявляется наружу, также понимая всю опасность одержания {см.}, особенно в случае прирожденного медиумизма {см.}, мы не так уж поражаемся {предательским действиям четы Хорш}, но все же скорбь велика видеть как под темной рукой {см.} одержателя цветок духа вянет и страшное предательство вползает в самое сердце светлого строения" [16.013].

16.013; 16.014; 17.055.

См. также Закон оккультный 3; Полоса света; Рерихи; Хорш.


ВЫЯВЛЕНИЕ СТИХИИ ВЕЛИКОЙ (ОГНЯ)

то же, что Явление Огня [9.071]; толкование см. Огонь (в первом значении).

9.071.


Г.Г.

то же, что Г.Г.Ш. (см.) [17.117].

17.117.


Г.Г.Ш.

Г.Г.Ш. / Г.Г.

"Г.Г.Ш. – см. Шклявер Георгий Гаврилович" [54, указатель]. "...Не следует переоценивать Г.Г.Ш., о нем я писала... "Г.Г. очень ценный сотрудник для внешних и некоторых дипломатических сношений и всего, что касается до дела Пакта и Знамени Мира в Европе... Он имеет кн. Уч. {книги Учения Агни Йоги}, но духовно никогда не подходил и не знает вообще, что есть духовный подход. Нужно брать людей такими, как они есть, и, не звуча на одно, они прекрасно работают в другом... К таким типам принадлежит Г.Г. и еще некто М.Тар." [17.117].

17.117.


Г.Ф.

очевидно, имеется в виду Лукин Г.Ф. (см.)

"Очень благодарны Г.Ф. за все сообщенное им..." [17.117].

17.117.

См. также кн. [89, с. 552].


ГАДАЛКА / ГАДАНИЕ

1. "Гадать... Раскладывая гадальные карты, бобы и т.п., предсказывать, "узнавать" будущее или прошлое; ворожить" [26]. "Люди не любят Основы Учений. Они всегда предпочитают факирство или гадалок. Но даже эти излюбленные приемы не принимаются в исполнение. Конечно, совет выслушают, но не потрудятся разобраться в нем и извратят его до вредности" [8.351].

2. Толкование см. Магнетизация воды.

2.3.6.6; 8.451; 14.090; 14.537; 16.022.

См. также Магия; Пророк; Сиддхи.


ГАДЫ

то же, что Мысли низкие (см.) [15.028].

15*028.


ГАЗ

"У человека центры нервов выделяют газ при всяком экстазе счастья или несчастья." [2*2.1.7] "Мир погружается в следствия, созданные человеческими деяниями. Можно ли удивляться происходящему на планете? Газы, образуемые духовным удушением человеческих построений, запрудили пространство и окутали планету во мрак. Стремления человеческие соответствуют происходящему. Слои земные и надземные насыщены явлениями, созданными злодеяниями человечества. Слои, истинно, заражаются взаимно" [11.382].

Перечень упоминаний см. в Указателе биологических терминов.

См. также Атмосфера Земли; Газ коричневый; Газ ядовитый; Газообразование; Мастерская духа.


ГАЗ КОРИЧНЕВЫЙ

"...Энергия, излучаемая человечеством, нужна для правильного движения планеты. Когда же эта энергия становится отравленной, она ослабляет заградительную сеть {планеты} и тем нарушает равновесие многих светил. Волны вибраций изменяются, и планета теряет часть самозащиты, так человечество само распоряжается судьбою своею. Когда же наступает разрушительный период так называемого безбожия, тогда масса энергии, обычно посылаемая в верхние слои, разбивается и становится материалом коричневого газа" [10.092]. "Не нужно забывать о так называемом коричневом газе, препятствующем доступу высших вибраций" [14.922]. "Никогда Земля не была настолько окутана коричневым газом. Никогда планета не была настолько залита ненавистью. Нельзя не чуять судорог народов..." [13.126].

8.353; 9.137; 10.092; 13.126; 13.162; 14*078; 14.253; 14*413; 14.922; 15.108; 16.156; 16.235; 17.001; 17.059; 17.061; 17*133.

См. также [17.133]; Аэропирил; Безбожие; Газ ядовитый; Кристалл газа коричневого; Снаряды черные; Узел неподвижности; кн. Криптограммы Востока. – Рига: Угунс, 1992. – 144 c.


ГАЗ ОГНЯ

"Нельзя представить себе утверждение подземного огня {см.} без извержений огней сердца. Знаете об обычных извержениях Йога, которые не могут быть ничем заменены, ибо этот газ огня должен выйти и соединиться с огнем пространства {см.}. Но редко достигают Йоги этого явления связи с космическим огнем. Мы называем эту степень святою, ибо свет огня высших миров {см.} соединяется с лучами планетных Йогов; это кратчайший путь к Махатмам {см.}" [7.305].

7.305.


ГАЗ ПЛАНЕТНЫЙ

"Катаклизмы происходят от несоответствия пространственного огня {см.} с пламенем отложений планеты. Те планетные газы, которые порождены ядом разложения {см. Газ ядовитый}, приводят в действие неукротимую энергию Камадуро {см.}, иначе говоря, плоть тела не сочетается с огнем. Светящаяся материя ищет примирить несошедшиеся начала, но то, что называется тьмою {см.}, парализует начало светлой материи, тогда происходит катаклизм" [4.307].

4.307.


ГАЗ ПОДЗЕМНЫЙ

"Не мало содроганий в планете, очень передвигается вулканический пояс. Если солнечные пятна влияют на земные дела, то не меньше подействуют ядовитые газы земного потрясения. Недостаточно наблюдают за следствиями землетрясений на сознание людей. Сознание содрогается не только около мест землетрясения, но и в пространстве оно отражается как сильное отравление. Лишь невежды могут сказать – какое мне дело до газов в Чили или Сибири? Только невежды не желают мыслить в мировом масштабе, но каждый, кто уже мыслит об Огненном Мире, тот понимает значение подземных газов и лучей извне" [10.052]. "Существуют психические бури, когда рука Учителя {см.} становится необходимой. Вы знаете, что физические явления оказывают воздействие на большие группы людей. Это нельзя назвать сумасшествием, но особым явлением коллективного единения. Можно представить воздействие подземных газов и пыли атмосферических тел. Иные парализуют психические действия, но зато имеются такие возбудители, что Кормчий {см.} должен принять неотложные меры" [3.177; 16.148]. "Усмотрите, как влияют подземные газы, которых гораздо больше, нежели предполагают" [4.398].

4.398; 6.649; 7.305; 10.052; 16.148.

См. также Газ огня; Газообразование; Подземное.


ГАЗ СЕРО-КОРИЧНЕВЫЙ

толкование см. Аура Земли; Газ коричневый.

17.060.


ГАЗ ЯДОВИТЫЙ

1. То же, что Мысли черные [15.238].

2. Толкование см. Аэропирил.

3. Толкование см. Жизнедатели в седьмом значении.

4.023; 4.498; 6.388; 15.238.

См. также Маска против газа; Удар обратный.


ГАЗ ЯДОВИТЫЙ / УСИЛИВАЮЩИЙ КОРИЧНЕВЫЙ ГАЗ

толкование см. Снаряды черные.

14*078.


ГАЗООБРАЗОВАНИЕ

"Магнетизм и газообразования – оба эти динамические факторы совершенно не изучены. Магнетизм привлекает внимание, когда конь не может оторвать подкову от почвы. О газах упоминают, когда люди и животные падают мертвыми. Только о таких грубейших проявлениях говорят, но магнетизм и газы существуют по всей поверхности планеты. Нет безразличного места, каждая местность неповторяема по свойствам глубоко практического значения. Можно изумляться наивности людей, оседающих {поселяющихся} без всякого понимания ближайших условий места. Можно понять, сколько возможностей погибает и сколько опасностей может быть отвращено... Многие местности окружены народной молвой об особенностях характера их обитателей: где-то люди снабжаются зобами; где-то уничтожаются зубы; где-то проказа гнездится... где-то характер вялый; где-то бодрость и живость. Множество бросающихся в глаза отличий. Можно наблюдать, что эти особенности замечаются не в расовых и климатических условиях. Само строение подножия содержит главные причины различия людских приобретений" [3.158].

3.158.

См. также Газ.


ГАЛИЛЕЙ

"Галилей (Galilei) Галилео (1564-1642), итальянский ученый, один из основателей точного естествознания. Боролся против схоластики, считая основой познания опыт. Опроверг ошибочные положение учения Аристотеля {см.} и заложил основы современной механики: выдвинул идею об относительности движения, установил законы инерции... Построил телескоп с 32-кратным увеличением и открыл горы на Луне, 4 спутника Юпитера... пятна на Солнце. Активно защищал гелиоцентрическую систему мира, за что был подвергнут суду инквизиции (1633), вынудившей его отречься от учения Н. Коперника. До конца жизни Галилей считался "узником инквизиции" и принужден был жить в своей вилле... близ Флоренции" [41].

2.3.6.7; 15.150; 15.228; 16.048.

См. также Бруно Джордано; Голгофа; Инквизиция.


ГАЛЬВАНИЗИРОВАНИЕ ПРОВОДА

"При передаче мыслей... явление самых неожиданных токов может пересекать пространство и тем извращать часть посылок... Конечно, могут быть вредительские попытки с намерением прервать или прицепиться к токам. Кроме... воздушной трубы можно избежать подслушивания обоюдным устремлением – это как бы гальванизирование провода" [9.226].

9*226.

См. также Посылки мысли.


ГАНГРЕНА ДУХА

толкование см. Дух старый.

2.3.6.14.

См. также в Указателе биологических терминов – Гангрена.


ГАРАЛЬД ФЕЛИКСОВИЧ

см. Лукин Г.Ф.

17.020; 17.034; 17.038; 17.055; 17.057; 17.067; 17.073; 17.081; 17.084; 17.085; 17.092; 17.094; 17.097; 17.101; 17.112; 17.117; 17.118-17.120; 17.122; 17.126; 17.139; 17.141; 17.155.

См. также Лукин Ф.Д.


ГАРМОНИЯ

1. Толкование см. Путь срединный.

2. "Равновесие и гармония – одно понятие. Потому можно сказать, что Космос держится действием и гармонией атомов. Человек есть отражение Макрокосма, потому и он должен стремиться к сгамонизированию всех атомов, входящих в его микрокосм" [16.104]. "...Есть аналогия дифференциации Космоса и соединения начал одного атома с явленной частицей энергии, которые дают в жизни наивысшую гармонию; будет ли она проявлена в насыщенных веществах или в магнитоэлектричестве атома, или в нескончаемом поиске человеческого духа, но во всех космических выявлениях мы видим психожизнь" [5.065].

3. Толкование см. Родство.

4. То же, что Чуткость Сотрудничества (см.) [2.3.6.1].

5. Толкование см. Нарастание.

2.3.6.1; 5.082; 7.335; 13.136; 16.104; 16*240.

См. также Беспредельность гармонии; Единение гармоничное; Чуткость сотрудничества.


ГАРМОНИЯ ИЗЛУЧЕНИЙ

"Явление гармонии излучений лежит не только в однотонности. Так фиолетовая аура {см.} не чужда зеленой, или розовая может оттенять синюю. В этих дополнениях заключаются токи особых напряжений. Даже желательно комбинировать цвета как залог будущей радуги. Конечно, вибрации лучистых цветов настолько многотонны, что невозможно передать их по бедной гамме Земли" [4.089].

4.089.

См. также Образования световые.


ГАРМОНИЯ КОСМОСА

"Случайностей не бывает. Мне надо закрепить сознание ваше о возможностях духа. После больших волн доходят до волн мысли людей. Даже доходят до волн растений, но зато потом изощренный слух погружается в волны гармонии Космоса... Мы {см.} с заботою следим за пловцами Нашими. И если соль волн хлестнет в ухо – не бойтесь: Мы с вами" [1.273].

1.273.


ГАРМОНИЯ НАИВЫСШАЯ

толкование см. Гармония (во втором значении).

5.065.


ГАРМОНИЯ ПРОСТРАНСТВЕННАЯ

"...Планета питается гармоническими сочетаниями. Особенно когда человечество далеко от сотрудничества с Надземным Миром {см.}, не удивитесь, что необходимо каждодневно твердить о живых связях Тонкого Мира {см.}. Невозможно освободить Землю от отравления, если не найти гармонии пространственной. Так можно призывать гармонию не как нечто отвлеченное, но как строй земной... Мы указываем на значение музыки как на Земле, так и в Надземном Мире. Пусть молодые признают возвышенные созвучия, они нужны как для Земли, так и для Мира Тонкого" [14.943].

14.943.


ГАРТМАН ФРАНЦ

"Гартман (Hartmann) Франц (1838 – 1912), врач, член Теософского общества" [89, с. 553]. "...К свидетельству {опубликованному в книге} китайца Лао Цзина нужно отнестись с некоторой долей осторожности. Боюсь, что это лишь компиляция, составленная на основании одной книги Франца Гартмана. К сожалению, не помню сейчас ее оглавления {названия}. В этой книге описывается, как один ученый в поисках Махатм таинственным образом достиг Их Обители, затем его встречи и беседы с Ними, демонстрации Их чудесных нахождений {достижений}, также приведено описание Храма Жизни или Знания и даже встречи с двумя Сестрами Братства. Эти свидетельства о Внутренней Жизни Братства были записаны Францем Гартманом, несомненно, со слов Е.П.Бл. {Блаватской} и с некоторыми изменениями переданы в литературной форме" [17.148].

17.148.


ГАСИТЕЛИ СВЕТА

"К сожалению, когда Мы скажем о невежестве, что оно есть мрак, это будет печальной действительностью. Человек, погрязший в невежестве и отрицании, гасит свое излучение. Он открывает себя самым опасным болезням, ибо его заградительная сеть {см.} ослаблена. Такие гасители Света неизлечимы, и только новый опыт в Тонком мире может приоткрыть путь дальнейший" [14.687].

14*687.

См. также Аура; Деление света и тьмы; Светоносцы; Образования световые.


ГАСИТЕЛЬ

толкование см. Свечение сердца пламенного.

9.093; 15.072.

См. также Силы тьмы.


ГАСИТЕЛЬ ОГНЕЙ

"Среди малых наркотиков особенно опасайтесь брома. Он есть гаситель огней..." [9.381].

9*381.

См. также в Указателе биологических терминов – Бром.


ГАУРИЗАНКАРА

"Гауришанкар, Гауризанкар, горная вершина в Гималаях. Высота 7144м. До 1913г. ошибочно отождествляли с находящейся на 60 км восточнее вершиной Джомолунгма – наивысшей на Земле" [18].

2.2.1.5.

См. также Вершина Матери Мира; Деви; Шамбала.


ГАУТАМА / Готама

обычно имеется в виду Будда Гаутама (см.) [2.2.7.5; 17.120].

2*2.7.5; 2.2.11.1; 17.120.


ГАШЕНИЕ (огней)

иное написание термина Угасимость (см.).


ГЕБ / Себ

"Геб (егип.). Сатурн Египтян; отец Озириса и Изиды. Эзотерически – единственный принцип, предшествующий творению, по смыслу ближе к Парабраману, чем к Браме... Ноут или Нейт, "Великая Матерь" и все же "Непорочная Дева" – жена Геба" [23].

17*067.


ГЕЕННА / ГЕЕННА ОГНЕННАЯ

1. "Геенна... По религиозным представлениям, место вечных мучений (преимущественно огнем) душ умерших грешников. Геенна огненная" [26].

2. "В прошлые века должник ввергался в яму, названною геенною..." [2.2.7.18].

2*2.7.18; 9.143; 11.321; 15.106; 15.150; 17.085.

См. также Ад.


ГЕЛУГПА

то же, что Шапки желтые [16.071]; толкование см. Буддизм.

16*071.


ГЕЛЬМБ.

ГЕЛЬМБ., госпожа

очевидно, имеется в виду Гельмбольдт Цецилия (ум. 1937), член Российского теософского общества" [89, с. 553].

17.064; 17.067.

См. также Каменская А.А.; в Указателе дополнительных источников – Теософия.


ГЕЛЬМГОЛЬЦ

"Гельмгольц (Helmholtz) Герман Людвиг Фердинанд (1821-94), Немецкий ученый, иностранный член-корреспондент Петербургской АН (1868). Автор фундаментальных трудов по физике, биофизике, физиологии, психологии. Впервые (1847) математически обосновал закон сохранения энергии... Разработал термодинамическую теорию химических процессов, ввел понятие свободной и связанной энергии. Заложил основы теории вихревого движения жидкости и аномальной дисперсии..." [41].

16.060.

См. также Ковалевская Софья.


ГЕОРГИЙ ПОБЕДОНОСЕЦ

"Георгий Победоносец, в христианской религии святой. Церковная легенда рассказывает о казни Георгия Победоносца (ок.303г.) в Никодемии (ныне город Измит в Турции) во время гонений на христиан при Диоклетиане (на территории Римской империи), о чудесах Георгия Победоносца, в том числе о победе его над драконом. Первоначально считался покровителем земледелия, позднее феодалы в Европе создали культ Георгия Победоносца – святого патрона рыцарства. В Древней Руси Георгий Победоносец часто изображался на княжеских печатях и монетах, в царской России – на государственном гербе" [18]. "...Житие {Георгия Победоносца} легло в основу русского духовного стиха о Егории Храбром, в котором святой является устроителем земли Русской" [35].

15.083.

См. также Воин; Доспех.


ГЕРКУЛЕС

"Геркулес, латинская форма имени величайшего героя древнегреческой мифологии Геракла" [18]. "Геракл, в древнегреческой мифологии величайший герой, сын бога Зевса и жены фиванского царя Алкмены. Среди многочисленных мифов о Геракле наиболее известен цикл сказаний о 12 подвигах, совершенных Гераклом, когда он находился на службе у микенского царя Евристея... После смерти Геракл был взят на Олимп и обручен с богиней вечной юности Гебой" [18].

9.126.

См. также Гидра.


ГЕРМЕС

1. "Гермес – в греческой мифологии – сын Зевса и Майи, дочери Атланта. Первоначально почитался как бог скотоводов и пастухов,... позднее ему поклонялись как покровителю дорог, путников, купцов и торговли" [28].

2. "Гермес Трисмегист, Гермес Трижды Величайший – легендарный автор, которому приписываются сочинения, якобы записанные со слов самого бога Гермеса, отождествляемого также с египетским Тотом {см.}. Трактаты Гермеса Трисмегиста посвящены в основном оккультным наукам... и прежде всего алхимии{см.}, астрологии {см.} и магии{см.}, а также религиозно-философским учениям, близким гностицизму" [28]. "Герметизм – термин, которым обозначают философские и религиозно-мистические воззрения, изложенные в так называемых герметических трактатах, созданных в эпоху эллинизма и поздней античности. Авторство многих из них приписывается... мудрецу Гермесу Трисмегисту. В герметических произведениях ("Поймандр" и др.), сочетавших в себе восточные и западные учения, излагаются (в духе гностиков) представления о боге и его эманациях, о человеке и его спасении (сотериология), о мире и его конце (эсхатология). Герметизм оказал влияние на культуру средних веков и Возрождения, а некоторые герметические сочинения (напр., "Изумрудная скрижаль") послужили основой взглядов алхимиков" [28]. "Почти все науки зародились в Индии. И Египет, и Греция, и древняя Халдея черпали свое знание из Индии. Так и Озирис, и Гермес, и Орфей были выходцами с Востока; и Пифагор получил посвящение в Индии" [16.016]. "Основная тайна Гермеса состояла в приближении мира астрального к Земле. Можно наблюдать искры эти в учениях герметизма, хотя они очень прикрыты" [4.594]. "Мыслитель {см.} любил изречение Гермеса: «Как наверху, так и внизу»" [14.304].

2.2.3.20; 4.594; 14.304; 16.016.

См. также Бруно Джордано; Заветы герметические; в Указателе дополнительных источников – Герметизм; журнал Дельфис №2(7), 1996 – с. 33-39.


ГЕРОИ БЕССОЗНАТЕЛЬНЫЕ

толкование см. Герои определенные.

14*130; 17*090.


ГЕРОИ ВЕЛИКИЕ

одно из почетных наименований Обликов Великих [16.255]; толкование см. Учителя Великие.

14*125; 16*255.


ГЕРОИ ОПРЕДЕЛЕННЫЕ

"Мы делим героев на бессознательных и определенных. Те, кто знают, ради чего они трудятся и страдают, уже будут определенными героями. Не убоятся они опасностей, хотя и будут знать их истинные размеры. Среди пространственных токов, среди злобной воли, среди ужаса смелые герои живут, трудятся и творят. Герои знают, что и земная жизнь может прерваться каждое мгновение, но это знание не ослабит напряжения. Они сознают, что в любом состоянии они продолжат подвиг. Ничто не воспрепятствует их воле проявиться среди всех сфер. Различие между бессознательными и определенными героями велико. Первые могут вспыхнуть ярко, но затем могут отступить, но определенные герои не отступят и продолжат путь, неся все накопленные веками пространственные познания. Они сумеют превратить познание в чувство и наполнить им сердце свое... Говорю, чтобы указать на основную твердыню Нашей Внутренней Жизни. Примеры героизма можно видеть на бывших жизнях Наших Братьев" [14.130; 17.090].

14*130; 17*090.


ГЕРОЙ

"Героем называют человека, который действует самоотверженно, но это определение не полно. Герой тот, кто действует самоотверженно, неуклонно, сознательно и тем, действуя во имя Общего Блага, приближает течение космической эволюции. Можно встречать героев в текущей жизни. Не следует считать это понятие неприложимым" [3.147]. "...Герои и мученики слагают народы... Что же представляют собой герои и мученики? В смысле энергетическом, они составляют как бы живые вулканы, извергающие напряженную энергию. Действительно, такие напряжения необходимы для эволюции... Люди не могут быть без этих ведущих вспышек. Если в Космосе взрывы будут созидательными импульсами, то и взрывы человеческие также нужны для эволюции. Многие называют героев и мучеников фанатиками, но не любим это определение, оно лишь затемняет лучшую сторону героизма. Наоборот, истинный герой знает Учение самоотвержения. Он идет не для поражения чего-то, но для лучшего приложения своих сил" [14.272].

Повсеместно, например: 3.147; 11.055; 14*272.

См. также Гоплит; Дерзание; Жезл героя; Мученики; Подвиг.


ГЕРОЙ ДУХА

"...Не всегда трубный глас оповещает {сопровождает} героя. Не во всемирном услышании идет герой духа, но в истинном испитии чаши яда {см.}... Дары земные не есть утверждение даров высших. Истинно, герой духа идет иным путем. Его ноша будет Ношей Мира {см.}. И как чудесен облик героя духа, идущего стремительно в безмолвии и в одиночестве! И огненное творчество героя духа сравнимо лишь с Огнем самого высшего напряжения..." [11.042]. "Самый мощный показатель подвига есть самоотверженность. Конечно, нужно понимать это космическое понятие во всей его красоте. Не только на поле битвы дух украшен мощью самоотверженности. Пройти путь жизни стремительно; пройти все жизни по струне; пройти все пропасти с песнями может лишь дух самоотверженный. В огненном устремлении слагаются все построения, которые следуют своему космическому назначению. Проследим жизнь героя духа. С малых лет дух знает Водителя Высшего. Явление сокровенного Хранителя есть жизненный удел. Преимущества физические и духовные не затемняют сознания. Самообразование есть явление синтеза. Сознание своего превосходства дало духу твердость и терпимость к среде. Все явленные таланты выявлялись во вдохновении имущим и неимущим, ищущим и осиянным. Герой духа знал Покровителя Высшего, потому давал мощь другим. Высший закон направил к Рулю, и видимо-невидимо стал он героем огненным. Так шел мощный "Лев Пустыни". Так укрепился великий закон самоотверженности. Устремление к высшему мощному сотрудничеству дало прямой контакт с силами космическими и с Высшим Огненным Братством. Эта прямая связь далась только Высшим Назначением. Когда среди дебрей жизни дух знает направление, то, истинно, созвучат миры" [11.075].

11.042; 11.046; 11.055.

См. также Дерзание; Самоотверженность; Самоотречение; Сближение космическое; Служение.


ГЕРОЙ ОГНЕННЫЙ

толкование см. Герой духа.

11.055.


ГЕРТРУДА СВЯТАЯ

"Гертруда (Gertrud), имя нескольких святых женщин, известных средневековой истории:

1) Гертруда Великая, род. в Эйслебене 6 ноября 1256. Вступила в гельфский монастырь еще в пятилетнем возрасте и с большим усердием изучала свободные науки. 21 января 1281 ей было видение, которое заставило ее приняться за изучение Библии и св. отцов. Впоследствии ей было много видений (см. Insinnationes Divinae pietatis, впервые напечатанные в 1536 и затем часто переиздававшиеся).

2) Гертруда из Нивелля, дочь Пипина Ланденского (майордома Хлотаря II) и Иты. После смерти Пипина в 639 Ита построила большой двойной монастырь для отшельников и отшельниц в Нивелле и поставила свою дочь аббатисой в нем. Гертруда умерла в 659 или 664..." [35].

16.089.

См. также Воплощения Рерихов; Екатерина Сиенская.


ГЕРЦ

"Герц (Херц, Hertz) Генрих Рудольф (1857-1894), нем. физик. Экспериментально доказал (1886-89) существование электромагнитных волн (используя вибратор Герца)... Экспериментально подтвердил тождественность основных свойств электромагнитных волн и световых волн" [41].

17.127.


ГЕССАР-ХАН

иное написание Гесэр-хан (см.) [52].

14.051.


ГЕССЕР-ХАН

иное написание Гесэр-хан (см.) [51].


ГЕСЭР-ХАН

ГЕСЭР-ХАН / Гессар-хан / Гессер-хан

"Гесэр-хан, легендарный монгольский хан (XI в.), герой эпоса Центральной Азии" [54, Именной указатель]. "Гэсэр. Знаменитый герой эпических сказаний и поэм тибетской, монгольской, включая бурятскую, а также тюркской мифологий. Чаще всего его имя производят от ирано-согдийской формы римского титула "кесарь". Первоначальное ядро сказания, по-видимому, сложилось в северо-восточном Тибете. Согласно преданиям о Гэсэре, в государство Лин, которое не имело правителя, был послан один из трех сыновей небесного владыки. Он рождается в Лине в семье одного из князей ребенком по имени Джору. В детстве мальчик проявляет чудесные способности, уничтожает различных демонов, одерживает победу в конном состязании за обладание красавицей Другмо, троном и сокровищами Лина. Затем он получает с неба чудесного коня, обретает свой истинный величественный облик и имя Гэсэр (в монгольских версиях – Гэсэр-хан, обычно именуемый "владыкой 10 стран света, искоренителем 10 зол в 10 странах света"). Гэсэр побеждает демона севера, людоеда Лубсана с помощью супруги демона Мезы Бумжид. Она же подносит герою "напиток забвения", испив который, он остается на севере. В Лине злодей Тхотур, напрасно домогавшийся красавицы Другмо, совершает предательство, и на Лин нападают из соседнего государства хоры, захватывают Другмо, и она становится женой одного из хорских королей. Благодаря небесному вмешательству, сбросив наваждение, Гэсэр спешит на родину. С помощью своей волшебной силы Гэсэр побеждает врагов и вместе с Другмо возвращается в Лин. В ряде вариантов эпоса земной отец Гэсэра – горный дух. Учитывая связь с божеством священной горы (что по концепции тибетской мифологии согласуется с небесным происхождением героя), а также с Мировой Горой или же Небесной Иерархией, Гэсэр воспринимается как правитель "центра", противопоставленным правителям окраин, борьба с которыми по существу адекватна цивилизаторской деятельности героя" [журнал Дельфис №3(8) 1996 – с. 106]. "Гессер-Хан. Главные герой монголо-тибетского героического эпоса ("Венок Гессера"), широко распространенного в Центральной Азии, в котором Гессер выступает как народных герой, борец за свободу и счастье народа" [51]. "Королевское Азиатское Общество в Калькутте сейчас печатает превосходное исследование Юрия {Николаевича Рериха} о Гесэр-хане" [54, с.60]. "Невозможно перечесть, сколько легендарных героев связано с Нашей Обителью {см. Шамбала}. Вы знаете о Гессар-Хане, об Иоанне Пресвитере. Пусть каждый понимает границу между истиной и народным воображением" [14.051].

14.051.

См. также Знамя Мира; Дерево Элгарио.


ГЕТЕ

"Гёте (Goethe) Иоганн Вольфганг (1749-1832), немецкий писатель, основоположник немецкой литературы нового времени, мыслитель и естествоиспытатель, почетный иностранный член Петербургской АН (1826)... В итоговом философском сочинении – трагедии "Фауст" (1808-1832), насыщенной научной мыслью, своего времени, Гете воплотил поиски смысла жизни, находя его в деянии. Автор трудов "Опыт о метаморфозе растений" (1790), "Учение о цвете" (1810). Подобно Гете-художнику, Гете-натуралист охватывал природу и все живое (включая человека) как единое целое" [41]. "Гёте... Великий поэт и писатель, разносторонне одаренный знаток искусства, истории, философии и науки. Главные художественные произведения, доставившие классику немецкой литературы мировую славу – романы "Страдания молодого Вертера", "Годы учения и годы странствий Вильгельма Мейстера" и поэма "Фауст". "Вертер" – это исповедь сердца; "Мейстер" – это искания души; "Фауст" – это борение духа. Гёте принадлежал к тем счастливым творческим натурам, которые твердо стоят на земле, но проникают внутренним взором Беспредельность Небес... Несомненно, он обладал степенью посвящения в масонские идеалы (о них повествует в "Мейстере") и придерживался идеи провиденции: светлые силы незримо руководили юным Вильгельмом, инициировали встречи с нужными для его духовного развития люди, направляли к благой цели. Гораздо драматичнее сюжет "Фауста". С вольностью, дозволенной гению, Гёте по-своему трансформировал легенду об ученом, продавшем душу чёрту в обмен на познание загадок Вселенной. Фольклорный Фауст, получив желанное знание, не злоупотреблял чародейством, но тешил себя и друзей безобидными мистификациями. Раскаяние накануне расплаты не спасло опрометчивого мудреца – дьявол забрал его душу. Вывод ясен: отступничество от Бога неминуемо наказуемо. Мораль поэмы Гёте иная: пытливый, страстный и ненасытный исследователь Природы, даже переступивший границу дозволенного, может быть оправдан Милосердием Божьим... Поэзия Гёте, рассматриваемая в целом, выделяется гармонией рационального и ирреального начал, очень редко согласно уживающейся в душе созидательно-мятущегося склада" [журнал Дельфис №2(7), 1996 – с. 104]. "...Архивы Шуазеля, Гете, Строганова содержат немало полезных сведений" [14.541]. "...Много можно почерпнуть для освещения его {Н.К. Рериха} личности из им самим написанных "Введений" к Спинозе и Гете. Н.К. такой же солнценосец, как и Гете в его понимании... Но лучше без сравнений. Пусть каждый дух стоит во всей мощи и красоте своего достижения" [15.060].

14.541; 15.059; 15.060; 17.148.


ГИБЕЛЬ

1. "Неустойчивость была особенно осуждаема в древности. Она называлась гибелью, она ставилась в упрек как противовес продвижению. Шатание считалось невежеством и неудачею первого образования. Предполагалось, что от истинной основы ученик не будет блуждать, но станет непрерывно совершенствоваться" [12.253]. "Устрашать не нужно, но необходимо сказать всем, прикоснувшимся к Йоге: «Ваша опора – Учитель {см.}; ваш щит – преданность Учителю; ваша гибель – безразличие и двоемыслие. Кто одинаково улыбается друзьям и врагам Учителя, тот недостоин. Кто же не предает Учителя, хотя бы умалчиванием, тот может войти на ступень порога»" [4.205].

2. "Спрашивают, как быть с каждодневной рутиною? Очень боятся ее, считают гибелью творчества, думают об унижении достоинства. Но скажем: признайте в каждодневной работе пранаяму {см.}, возвышающую сознание. Прана нисходит из высших сфер, но каждая работа рождает энергию, которая в сущности своей подобна пространственной энергии" [4.645].

3. "Каждое безразличие, каждое промедление, каждое явление самости есть явление гибели, но хуже всего есть умаление Иерархии" [7.441].

4. "Осознание ожерелья Учения Света дает драгоценную нить кверху. Миллиарды миров пусть смутьянов уберегут от гибели отрицаний" [9.434].

Повсеместно, например 3.138; 4.116; 4.136; 4.164; 4.168; 4*205; 4.256; 4.441; 4.455; 4.645; 7.441; 8.160; 8.455; 8.552; 9.071; 9.409; 9.434; 9.494; 10.261; 11.276; 11.593; 12.110; 12*253; 12.497; 12.529; 13.159.


ГИБЕЛЬ ДУХА

"Мир в представлении человечества так далек от Истины. Только когда представление соответствует Космической истине, можно найти надлежащее устремление. Ограничение сознания есть гибель духа, в нем заложено все истребление лучших возможностей. Потому, когда сознание ограничивается одним видимым миром, то нет связи с Космосом. Только сознание, обнимающее мир в размере широких действий, может стать истинным сотрудником Космоса" [6.787].

6.787.


ГИБЕЛЬ КАЧЕСТВА

"Сомнение есть гибель качества" [8.006].

8*006.


ГИБЕЛЬ ПЛАНЕТЫ (ОГНЕННАЯ)

"Миф о Золоте уже напоминался, уже говорилось о времени, когда мысль о Золоте станет настойчивой и покажет, как близко время Огня, явленного антипода Золота. Люди часто читали об огненной гибели планеты. Уже две тысячи лет тому назад указано, что Огонь пожрет Землю, уже многие тысячи лет тому назад Патриархи остерегали человечество от огненной гибели... Никто не желает думать в планетарном масштабе. Так Мы говорим перед грозным временем. Можно не упустить час последний. Можно подать помощь, но ненависть не будет врачом" [10.009]. "Явят недоумение ходу эволюции. Осознание космических волн объяснит ход эволюции. Когда осознаете, что даже из пепла может родиться чудесный цветок, тогда поймете, что рушение страшно только малодушным сознаниям. Идет космическое движение волнообразно... Равнодушие человеческое не разбирается в продвижении и наслаждается лишь временным процветанием, не являя понимания, что впоследствии утвердится гибелью нашей планеты" [5.011]. "Первое, нужно почувствовать великую битву {см. Армагеддон} и грозную гибель, собравшуюся над Землею; второе, нужно ощутить сердце свое, как прибежище, и третье, утвердиться на Иерархии" [8.444].

5.011; 8.444; 10.009; 11.256.

См. также Конец Земли.


ГИГАНТ

олкование см. Ступени света.

11.001.


ГИГАНТ ЗЛА

"Не говорите дурно о перешедших в Тонкий Мир {см.}. Не следует поминать даже худого человека. Он уже принял свой лик. Но если кто-нибудь будет звать его дурными словами, он может вызвать вредного врага. Очень часто зло растет, и можно получить на себя гиганта зла со всеми его сотрудниками. Лучше и ему, дурному, пожелать скорее освободиться от страшной образины – так будет мудрее" [9.579].

9*579.

См. также Влияние тонкое; Жители мира тонкого; Обитатели Мира Тонкого; Существа тонкие.


ГИГАНТ, ДЕРЖАЩИЙ ЗЕМЛЮ

1. Толкование см. Единый (во втором значении).

2. "Кто же он, готовый лететь? Только человек, который не унизил свое огненное достоинство. Не много Держателей Земли. Успели забыть о Гигантах, Держащих Землю" [11.439].

7*054; 11*439.

См. также Атлас; Единый; Майтрейя; Мория; Учителя Великие.


ГИГАНТЫ ЧЕЛОВЕЧЕСТВА

одно из почетных наименований Обликов Великих [16.255]; толкование см. Учителя Великие.

14*125; 16*255.


ГИГАНТЫ, ДЕРЖАЩИЕ НОШУ

толкование см. Искупители (в четвертом значении).

4.306.

См. также Разрядители.


ГИГИЕНА ДУХА / ГИГИЕНА ДУХОВНАЯ

"Пора вспомнить о гигиене духа. Не так важна гигиена тела, как именно гигиена духа. Никакие витамины, никакие впрыскивания и прививки гланд не спасут того, у кого иссякла или окостенела психическая энергия. Как нужно было бы разъяснить все глубокое значение слова служения, великого служения человечеству и подвига {см.}. Слово подвиг так прекрасно! В нем соединены самоусовершенствование, самопожертвование, результатом чего является и сдвиг сознания, не только личного, но и сознания народа и страны" [15.098].

2.2.10.1; 9.350; 15.098.

См. также в Систематизированном перечне фрагментов – разделы 3.8; 7.10; 7.11.


ГИГИЕНА МЫСЛИ

"Гигиена мысли должна быть и духовная {см. Гигиена духа} и земная. Нужно производить опыты мышления, укрепленные огненными лекарствами... Нужно припомнить все сочетания, ближайшие работе Огня. Нужно произвести эти опыты над лицами сильного огненного мышления. Такие опыты напомнят не только о витаминах, но и об Агни {см.}. Усилия врачей сосредоточиться не только на внутренних лекарствах, но на воздействии обоняния, явят нужные следствия. Люди очень больны... Сейчас нужно духовное бодрствование {см. Дозор}. Нужно полюбить это бодрствование, как состояние, пристойное человеку" [9.350].

9.350.

См. также в Систематизированном перечне фрагментов – разделы 3.8; 7.10; 7.11.


ГИГИЕНА ПЛАНЕТЫ

"...Хотел бы вооружить их {врачей} на спасение человечества. Слишком много отравы умножилось. Много средств направлено лишь на разрушение психической энергии {см. Энергия всеначальная}, потому не только в городах, но и среди природы уже нарушается прана {см.} вторжением нераспознанных токов {см.}. Между тем, нужно понять, что человечество не имеет права отравлять атмосферу {см.} Земли – оно ответственно за гигиену планеты. Можно просить врачей отнестись внимательно к пониманию соотношения Миров {см. Миры все; Мира три} и к утончению своих чувств. Не может злой говорить о добре. Не может грубый судить об утонченности" [12.224].

12.224.


ГИГИЕНА СЕРДЦА

"Смотрите на часы Общения {см.}, как на молитву {см.}, как на отбрасывание всего злого и разрушительного. Если мысль не противоречит добру, значит Врата Блага открыты, это самая нужная гигиена сердца" [8.090].

8.089; 8.090.


ГИГИЯ

"Гигиея (Гигия), греч. – богиня здоровья, дочь Асклепия. Культ Гигиеи – позднего происхождения. Гигиея изображалась в виде молодой женщины, в длинной одежде со змеей, которую она кормит из чаши (в наши дни чаша со змеей – эмблема медицины). От имени Гигиеи – слово «гигиена»" [33].

14.199; 14.603.


ГИДРА

"Гидра Лернейская, в древнегреческой мифологии чудовищная девятиголовая змея, жившая в Лернейском болоте в Арголиде. Гидра считалась непобедимой, т.к. на месте отрубаемых голов у нее вырастали новые. Согласно мифу, Геракл {см.} убил Гидру, прижигая горящей головней шеи обезглавленного чудовища (один из подвигов Геракла). Иносказательно Гидра – многоглавое чудовище" [19]. "...Печалимся Мы {см.} каждому зарождению зла {см.}. Скажут – зачем печалиться, не лучше ли пресечь распространение зла? Но так говорят неразумные, которым не представить себе, как осторожно нужно пресекать зло... Можно сравнить зло с некоторыми формами рака. Врач понимает, что на некоторых органах рак неизлечим. Также врач знает, что для операции нужно избрать наилучший момент и приготовить организм к такому потрясению. То же самое, но в большей степени можно видеть на психической борьбе... У Нас потому печаль о зарождении злобного чудовища, что мы предвидели, сколь сложная битва предстоит. Невозможно мечом, одним ударом, сразить все головы гидры. Сказано, что каждая капля крови ее порождает новых отпрысков, значит нужно применить такие меры, чтобы чудовище погибло голодной смертью. Нужно пресечь питание чудовища, и оно исчезнет, превратившись в щепоть золы. Но такое уничтожение требует времени и благоприятных условий. Люди легко могут способствовать таким условиям" [14.480].

14.480.

См. также Геркулес.


ГИДРА ТЬМЫ

то же, что Тьма [17.055]; толкование см. Силы тьмы.

15.101; 17.055.


ГИМАЛАЙСКИЙ ИНСТИТУТ НАУЧНЫХ ИССЛЕДОВАНИЙ

см. Хорш; Рерихи.

17.042.

См. также "Урусвати".


ГИМНЫ МАТЕРИ МИРА

"Как {просто} принимать непреложность ритма дня и ночи? В основу нашего человеческого цикла {жизни и смерти} почему не приложить то же понятие? Макрокосм {см.} и микрокосм {см.} рефлектируют явление одно и то же. Почему же люди так стремятся уверить себя в вечной ночи, когда так просто ждут дня? Примем токи {см.} неутомимого движения... И где же будет ночь? И там, где вы думаете замолкание, там начинаются гимны Матери Мира. Не утро и не ночь, но сияние ее!" [5.013].

5.013.

См. также Воплощения; Жизнь вечная; Матерь Мира.


ГИМНЫ ПРИРОДЫ

"...Гимны природы, – так называем созвучия, возникающие при одолении тьмы {см. Силы тьмы}. Они почти то же, что и музыка сфер {см.}, но более принадлежат Земле, нежели высшим пространствам" [14.080].

14.080.

См. также Аминь; Аум; Калагия; Мантрам; Ритм; Слова религиозные; Слово эпохи; Слои мышления.


ГИПЕРБОЛА

"Гипербола... Стилистический прием чрезмерного преувеличения каких-либо свойств изображаемого предмета, явления и т.д. с целью усиления впечатления. || Всякое чрезмерное преувеличение" [26]. "Пусть сердце каждого почует то несказуемое напряжение, в котором находится Иерархия Света, сдерживая натиск хаоса... Кровавый пот этих самоотверженных Дозорных не есть метафора или гипербола, но суровая действительность" [16.278].

14.525; 16.278.


ГИПНОЗ / ГИПНОТИЗМ / ГИПНОТИЗЕР

ГИПНОЗ / ГИПНОТИЗМ / ГИПНОТИЗЕР / психологирование

толкование см. Внушение; Восприятие сверхчувственное; Зрение духовное.

"Гипноз (от греч. hipnos – сон) временное состояние сознания, характеризующееся сужением его объема и резкой фокусировкой на содержании внушения, что связано с изменением функции индивидуального контроля и самосознания. Гипноз – искусственно вызываемое у человека или животного состояние сна, при котором торможением охвачена не вся кора головного мозга. Отдельные ее участки (так называемые сторожевые пункты) сохраняют возбудимость, обеспечивая контакт с гипнотизером" [37]. "Гипнотизм (греч.). Название, данное доктором Брайдом различным процессам, с помощью которых одна личность, с развитой силой воли, погружает другую, с более слабыми умственными способностями, в своего рода транс; находясь в таком состоянии, последняя будет делать все, что ей внушит гипнотизер. Если это не делается с добрыми намерениями, то оккультисты называют это черной магией или колдовством. Это является самым опасным действием, как морально, так и физически, так как затрагивает нервный флюид и нервы, контролирующие кровообращение в капиллярных кровяных сосудах" [23]. "Внушение есть насилование Огня... Когда некоему саабу Мы говорили о наполнении его жилища Нашей Аурой, мы, конечно, имели в виду мыслетворчество {см.}, но не внушение, которое охотно предоставляем мелким гипнотизерам" [9.135]. "...Учение о мысли, о воздействии воли уже искажено людьми. Они думали заменить немощь воли и мысли механическим воздействием. Смешны искусственные усыпления и все игрушки блестящих предметов. Даже скрещение взгляда необязательно. Но тот, кто познает истинную Йогу в жизни, знает, что молния правды разит и воскрешает" [4.156].

2.3.6.10; 7.296; 8.562; 9.053; 9*135; 9.293; 9.294; 9.623; 10.194; 11.057; 11.058; 12.250; 13.067; 13.157; 13.163; 13*232; 14.436; 14.444; 14.576; 14.626; 14.817; 15.091; 16.180; 16.183; 16.211; 17.027; 17.100; 17.117; 17.134; 17.136.

См. также Внушение; Внушение гипнотическое; Воздействие механическое; Зрение духовное; Магнетизер; Месмеризм; Сиддхи; кн. [48].


ГИТЛЕР

"Гитлер (Hitler) (настоящая фамилия Шикльгрубер) Адольф (1889-1945), главный немецко-фашистский преступник, главарь (фюрер) фашистской Национал-социалистической партии (с 1921), глава немецкого фашистского государства (в 1933 стал рейхс-канцлером, в 1934 объединил этот пост и пост президента). Установил в Германии режим фашистского террора. Непосредственный инициатор развязывания 2-й мировой войны 1939-45, вероломного нападения на СССР (июнь 1941). Один из главных организаторов массового истребления военнопленных и мирного населения на оккупированных территориях. С вступлением советских войск в Берлин покончил с собой" [41]. "...Один из членов О-ва спрашивает, ведет ли Гитл. к общему Благу? Должна сказать, что я твердо верю, что все совершается ко Благу. Уроки должны быть выучены, чтобы сознание могло двинуться дальше. Все создается людьми, и жестокая русская революция тоже не с неба упала, но явилась следствием многих вековых поражений. Во всем мире совершается великий отбор и новое уравновесие планеты. Так скажем: все к лучшему" [17.046].

17.046; 17.067.


ГЛАВА БРАТСТВА

"Урусвати знает о Наших близких, отошедших на дальние миры {см. Платон; Полеты дальние}... Только немногие смогут понять такие отлеты как миссии особые. Не легко представить себе, что между мирами могут существовать мысленные сношения. Не легко людям отрешиться от земной тверди и усвоить, что все главное не на Земле, но там, где так называемая людьми пустота. Нужно переродиться, чтобы понять, что красота земная кажется такой лишь оттого, что люди не знают красоты надземной... Люди не допускают, что Глава Братства может отойти на Мир отдаленный. Также не поймут, почему некоторые земные деятели, преданные и просвещенные, могут покинуть своих Собратьев. Только земные ограничения не позволяют расширять общину на несколько миров... Совершенно так же многие справедливо не понимают, почему невежественные ламы могут считаться хранителями Нашего Братства? Но, во-первых, имеются в виду исключительные ламы, и явление Шамбалы {см.} все-таки хранилось ими, как священное Сокровище" [14.069].

14.069.

См. также Братство; Владыка Шамбалы нынешний; Майтрейя; Учителя Великие.


ГЛАГОЛ

"Глагол... высокого стиля, устарелое Слово, речь" [26]. "Глагол, не насыщенный сердцем, не создаст ничего. Так несоответствие между глаголом и сердцем создаст только взрыв в пространстве... Слово, не содержащее в себе утверждение сердца, пусто" [6.736-6.737].

6.736; 6.737.


ГЛАЗ БЕСПРЕДЕЛЬНЫЙ

толкование см. Глаз мировой.

5*195; 5.196; 5*200.

См. также Огонь беспредельный.


ГЛАЗ БРАМЫ

"Мудрый хозяин не зажигает все огни без особой причины... Так и ваши огни сверкают по мере надобности – то глаз Брамы, то крылья, то лучи гортани, то все другие главные двадцать один огонь; нужно дать им вспыхнуть по природе их" [8.056].

8.056.

См. также Брама; Глаз третий; Сиддхи; Центры человека.


ГЛАЗ БРАХМЫ

толкование см. Центры человека.

4.535; 4.549.

См. также Брахман; Глаз третий; Сиддхи; Центры человека.


ГЛАЗ ВНУТРЕННИЙ

"...Даже среди признающих духовность ничтожны будут {люди}, которые устремлены к грубым проявлениям. Не они первые подойдут к Царству Сердца. Может быть иные, не видевшие Тонкого Мира {см.}, но понявшие его в сердце своем, опередят магов {см.} и волхвов. Утверждение внутреннего глаза и открытие огней зависит от утончения сознания; только эти врата ближе всего к сердечному царству" [8.067].

8.067.

См. также Брама; Глаз третий; Сиддхи; Центры человека.


ГЛАЗ ДАНГМА / ГЛАЗ ДАНГМЫ

"Высшее достижение Йога есть открытие глаза Дангма, и это не есть то, что мы называем ясновидением, но именно пробуждение чувствования, которое никакими пранаямами не достигается, но есть следствие тысячелетних накоплений, непрестанных духовных устремлений и самоотверженных жизней; следствие, отложенное в виде тончайших энергий в "чаше". Именно к пробуждению уже накопленных энергий и к отложению новых должен стремиться каждый некнижный оккультист" [15.103]. "Е.П.Бл. особенно настаивала на распознавании, которое заключается в огнях сердца, в чувствознании {см.}, этом глазе Дангмы" [16.285].

15*103; 15*204; 16*285.


ГЛАЗ ДОБРЫЙ

"Сумейте, состоя учениками, устоять против раздражения. Мой ученик обязан иметь глаз добрый. Надо в удвоенное стекло смотреть на все доброе и в десять раз уменьшать явление несовершенства, иначе останетесь прежними" [1.032]. "...Тонко отмечены Вами его {Н.К. Рериха – см.} качества – "приветствовать в каждом человеке положительные, творческие стремления, утвердить в нем каждую искру света, и оберечь и раздуть ее еще ярче". Истинно, "глаз добрый", полагается им в основу его отношений к людям в стремлении дать всем надежду на преуспеяние и радость творчества. Этот глаз сердца {см.} и позволяет ему охватить всю Красоту Творчества Жизни..." [15.229].

1.032; 10.269; 15*229; 16.047.

См. также в Систематизированном перечне фрагментов – разделы 6.10; 7.3.


ГЛАЗ ДУРНОЙ

"...Большинство болезней происходит от внушений. Много говорят о самовнушении, меньше обращают внимания на внушение на расстоянии. Можно лечить мыслью на расстоянии, но также можно являть болезни на расстояние... Мысль может быть прямая или косвенная, но стрелы вонзаются в клеточки, {пред}расположенные к заболеванию. Так называемый дурной глаз имеет древнее обоснование. Такая мысль может быть не имела в виду нанести определенное болезненное ощущение, но энергия зла толкнет слабую частицу организма и лишит ее самозащиты... Мысль может не только создавать внешние симптомы болезни, но может заставить спящие эмбрионы болезни проснуться и начать работу разрушения... Люди сами творят опасные земные заболевания в настоящем значении этого слова, они посылают порчу друг другу" [14.107].

8.302; 8.569; 14*107.

См. также Гипноз; Глаз смертный; Заговор воды; Знахарь; Порча.


ГЛАЗ ДУШИ

то же, что энергия психическая [12.388]; толкование см. Энергия всеначальная.

"Не следует вопрошать ее {психическую энергию} о будущем, но можно запечатлеть, как психическая энергия сама предчувствует ближайшие пути. Ее называли Глазом Души, так сравнивали с физическим зрением. Если глаз естественно видит находящийся впереди предмет, то и глаз души предвидит будущее" [12.574].

12*574.


ГЛАЗ ЖИВОЙ

"...Так называемый воздух наполнен сущностями разных эволюций... Трудно человеку представить, что каждое его дыхание, каждая его мысль меняет окружение его. Одни усиляются и приближаются, иные сгорают или уносятся вихрем токов. Человек не хочет понять, что он одарен сильными энергиями... Взгляд развитого человека действует на сущности, даже под стеклом микроскопа малые сущности начинают беспокоиться и ощущать токи глаз. Не есть ли это зачаток живого и мертвого глаза?" [10.365].

10.365.

См. также Сиддхи.


ГЛАЗ КОСМОСА / ГЛАЗ КОСМИЧЕСКИЙ

толкование см. Голос Молчания (в третьем значении).

5.080; 6.437.


ГЛАЗ МЕРТВЫЙ

толкование см. Глаз живой.

10.365.

См. также Гипноз; Глаз смертный; кн. Блаватская Е.П. Загадочные племена на "Голубых горах"; Дурбар в Лахоре. – М.: Сфера, 1994. – 228 с.


ГЛАЗ МИРОВОЙ

"Различие взгляда на Вселенную приоткрывает доступ к разным сферам. Какими же глазами смотрит человечество? Глаз обывателя не проникает выше физического плана. Конечно, искание материальных проявлений может привести к устремлению к видимому грубым зрением, и явление высших сфер им отвергается. Мировой глаз обнимает творчество Космического Магнита {см.} и человек может проникать в слои высшие. Ту истину можно достичь, назначенную Космосом. Когда мировой глаз устремляется в пространство, тогда он замечает все законы. Но мировой глаз имеет свои пределы и свойственные ему назначения. Круг его устремлений находится в ближайшей сфере. Искание его будет простираться на сферы около земли. Пространственный огонь можно обнять зрением Беспредельности, и духу, приблизившемуся к пространственному огню, открыт беспредельный глаз. Психожизнь пространственного огня может обнять сферы приемлемостью психической энергии {см. Энергия всеначальная}. Дух, обнявший пространственный огонь {см.}, живет творческой силою Материи Люциды {см.}. Духовный мир беспределен; и физический ум не может проявить знание Беспредельности, только психодинамика духа несет человека в сферы высшие. Беспредельный глаз, истинно, открывает пути к Сердцу Космоса {см.}. Когда зрение усматривает мировое значение, то открываются пути к бесконечному, явленному Бытию. Мировой глаз являет только сущее в жизни. Беспредельный глаз открывает бесконечное Бытие. Творчество Космоса непрекращаемо и там, где мировой глаз видит предел, там беспредельный глаз усматривает новые горизонты. Таинство утверждения космического магнита представляется космическим зрением Высшего Разума {см.}" [5.195-5.196].

5*195; 5.196; 6.425.

См. также Огонь беспредельный.


ГЛАЗ МОЙ

"Рука Моя не устанет вести сражающихся, но не может видеть Глаз Мой спячку в одурении благополучия. Имея перед собою Беспредельность, не упускать ни часа, и дорожить употреблением каждой минуты есть йогизм" [7.187].

7.187.

См. также Глаз Чуткий; Глаз Шамбалы мировой; Майтрейя; Я (в первом значении).


ГЛАЗ НОВЫЙ

толкование см. Сверхдумие.

14*789.


ГЛАЗ ОБЫВАТЕЛЯ

толкование см. Глаз мировой.

5.195.


ГЛАЗ ОГНЕННЫЙ

ГЛАЗ ОГНЕННЫЙ / око огненное

толкование см. Зрение духа; Касание.

9.498; 10.145; 10.341; 14*817; 15.216; 17.045.

См. также Взгляд огненный.


ГЛАЗ ОРЛИНЫЙ

1. "Наблюдательность или, вернее, зоркость есть начала "орлиного глаза" [3.190]. "...Сказано об "орлином глазе" Йога. Такое ярое неусыпное качество Йог вырабатывает в себе долгим размышлением. Йог стремится к подвижности и четкости мысли. Йог познал, что для преуспеяния он должен бодрствовать. Такое бодрствование происходит и во время сна. Оно будет как преддверие в Мир Надземный. Йог может перейти в тонкое состояние в полном сознании. Усыпленность не нужна..." [14.896].

2. "...Вступивший на путь светлого Служения никогда не одинок духовно. Научитесь во все минуты жизни помнить, что за вами неотступно следит Орлиный Глаз и Пламенное Сердце Позвавшего вас! Ведь лишь наша плотная оболочка и еще недостаточно обостренные чувства не позволяют нам ощутить осязательно это Присутствие" [15.061].

1.279; 1.282; 2.2.7.17; 3.187; 3.190; 3.249; 4.201; 4.262; 4.481; 4.651; 7.047; 7.049; 14*896; 15*061; 15.091.

См. также Ангел-Хранитель (в четвертом значении); Глаз сокола; Глаз Шамбалы мировой; Учитель; Учителя Великие.


ГЛАЗ СМЕРТИ / ГЛАЗ СМЕРТНЫЙ / ГЛАЗ ЙОГА СМЕРТНЫЙ

"Рассказы о колдунах, насылающих смертные болезни, не вымысел, но только тут нет никакого колдовства, а только упражнение воли. Самый слабый гипнотизер может заставить испытать эффект утопления. Он может приказать умереть в определенный срок. Такие случаи установлены. Теперь вообразите волю, воспитанную... и вы легко согласитесь, что "смертный глаз" Востока имеет основание" [3.168]. "Даже малый лама понимает, что взглядом можно убить бешеную собаку, но на Западе невозможно дать глаз смерти, ибо тогда началась бы недопустимая перестрелка" [8.409].

3*168; 4.541; 4*565; 7.400; 8*409; 8.435; 10*365.

См. также Гипноз; Глаз живой; Глаз мертвый; Глаз дурной; Луч глаз; Сиддхи; кн. [91, С. 27].


ГЛАЗ СОКОЛА

"Все законы заключены в нашем сознании, и с расширением сознания расширяются и законы. Отсюда должна вытекать великая подвижность законов, но что мы видим в действительности? Преступную косность мысли. Страны мертвых законов разрушаются, ибо идут против космического закона эволюции. Озирайтесь "глазом сокола", наблюдайте положение вещей и происходящие, и грядущие события на нашей планете!... Остановить проснувшуюся стихийную силу нового сознания или понимания в массах невозможно" [15.022].

15.022.

См. также Глаз орлиный.


ГЛАЗ ТЕМНЫЙ

то же, что Самость (см.) [8.108].

8.108.


ГЛАЗ ТРЕТИЙ

ГЛАЗ ТРЕТИЙ / Аджна-чакра

толкование см. Центры человека.

"Ясновидец {см.} тот, кто... своим духовным ростом заслужил право созерцать невидимые миры с помощью третьего глаза или шишковидной железы. Этот орган сознания, который миллионы лет назад соединял человека с невидимыми мирами, закрылся во времена Лемурийского периода, когда объективные чувства стали развиваться в человеке. Но оккультисты, следуя процессу развития духовности, могут вновь открыть этот глаз и с его помощью исследовать невидимые миры" [16.022]. "Много разногласий даже в индусской литературе о том, где помещается третий глаз. Одни помещают его в шишковидную железу, другие в плексус соларис {сплетение солнечное} и т.д. На личном опыте скажу, что когда наступает настоящее ясновидение, то чаще всего видишь центром колокола. Можно видеть центром солнечного сплетения и можно даже сказать, что каждый центр видит" [15.204]. "Третий глаз, конечно, имеет физический субстат в центре нервной системы. Обратите самое серьезное внимание на две мозговые железы – мокротную (Pituatari) и шишковидную (Pineal). Молекулярные движения мокротной железы рождают психическое зрение, но для духовного, высшего зрения нужно вызвать такие же молекулярные движения и в шишковидной железе. Излучения, или эманации, этих желез, объединяясь, дают высшие следствия" [15.075].

2.2.4.2; 4.220; 4.465; 7.089; 7.091;
7.092; 8.519; 8.582; 9.091; 9.243; 9.503; 9.535; 9.537; 9.535; 9.537; 11.121; 12.008; 14.380; 14.900;
15*075; 15.125; 15.147; 15.173; 15.180; 15.190; 15*204; 16*022; 16.051; 16.069; 16.221; 17.018; 17.023;
17.083; 17.107.

См. также Глаз Брамы; Глаз Брахмы; Глаз внутренний; Глаза сердца; Изображение Владыки постоянное; Круг глаза третьего; Предвидение; Сиддхи.


ГЛАЗ ЧЕЛОВЕКА

"Явление дома на Земле не умалит значения огня сердца. Поймите как пламя возношения создание земных домов. Труды создания, как огни лампад. Сто восемь огней и столько же трудов. Тысяча огней и столько же трудов. Тьмы {см.} огней и столько же трудов. И когда огни во тьму обращаются, значит сгорел глаз человека" [4.316].

Перечень упоминаний см. в Указателе биологических терминов.

См. также в Указателе биологических терминов – Глаз.


ГЛАЗ ЧУТКИЙ

"Помощь вам, забывшим время и тело. Помощь вам, зазвучавшим. Чуткий Глаз над вами. Орлы парят вестниками" [1.319].

1.319.

См. также Глаз Мой; Глаз орлиный; Глаз Шамбалы мировой; Майтрейя.


ГЛАЗ ШАМБАЛЫ МИРОВОЙ

ГЛАЗ ШАМБАЛЫ МИРОВОЙ / Звезда, направляющая всех идущих

"Мировой Глаз Шамбалы несет человечеству Благо. Мировой Глаз Шамбалы, как Свет на пути человечества. Мировой Глаз Шамбалы – та Звезда, которая направляла всех ищущих. Для одних Шамбала {см.} есть Истина, для других Шамбала есть утопия... Для одних Шамбалы Владыка {см.} есть украшенный Идол, для других Шамбалы Владыка есть Руководитель всех планетных духов" [7.005].

7*005.

См. также Глаз Мой; Глаз Чуткий; Глаз орлиный; Майтрейя.


ГЛАЗ ЯСНЫЙ

толкование см. Дух чувствительный.

2.2.3.18.


ГЛАЗА СЕРДЦА

1. "Не поймите такие сравнения как символы, уже давно мы говорили о глазах сердца. Именно, человек видит и слышит ушами сердца. Без таких органов как можно Нам {см. Учителя Великие} существовать!" [14.091]. "...Что значит видеть глазами сердца. Каждый предмет будет увиден {обычными} людьми по их внутреннему настроению... Майя зарождается в их сознании, но следует пытаться вырваться из тенет самовнушения... Человек может найти искру действительности. Он может противопоставить внушению Майи познание, живущее в его сердце... В тонком состоянии понимание значительно преображается и в Огненном Мире действительность уже выявлена, значит, человек сквозь плоть может вызывать проблески истины. Пусть для огромного большинства майя останется необоримою, ибо они не помышляют о рассеивании ее, но некоторые искатели истины могут и в земном состоянии проникать до настоящей сущности вещей. Прежде всего, они научатся познавать свои переходные настроения. Они увидят солнце ни веселым, ни мрачным, но будут знать, что их внутренне чувство может окрасить даже великое светило. Кто хочет совершенствоваться, тот должен преобороть плотные настроения... Не будем думать, что это задача сверхчеловека, напротив, она принадлежит обиходу каждого дня... Нужно учиться смотреть глазами сердца" [14.307].

2. То же, что Глаз добрый (см.) [15.229].

5.076; 7.008; 8.001; 14*091; 14*307; 15.059; 15.063; 15*229.

См. также Очи сердца; Приказ сердечный; Сиддхи; Устремление полномерное.


ГЛАЗА ХОРОШИЕ

толкование см. Заговор воды.

8.569.

См. также Глаз дурной.


ГЛАС

иное написание термина Голос (см.) [26]; сокращенное написание одного из приведенных ниже терминов.


ГЛАС БЕЗМОЛВИЯ

иное написание термина Голос молчания (см.) [5.080].

5.080.


ГЛАС КОСМИЧЕСКИЙ

толкование см. Голос молчания.

5.080.


ГЛАС ПРАВОСУДИЯ

"Зерна {см.}, которые закладываются слишком глубоко, могут запоздать к жатве. Зерна, которые закладываются глубоко, предоставляют землю тем удушающим терниям. Процесс закладывания зерен есть самый насущный. Творчество потенциала действует невидимыми следствиями для того, кто глуп и слеп, но сущность пашни {см.} являет страшный образ следствий тому, кто не внемлет Гласу Правосудия. Горе пахарю, не рассчитавшему закладываемые зерна. Только великое надлежит великому. Только светлое растит светлое. На пути к Миру Огненному {см.} нужно запомнить великое значение процесса закладывания зерен" [11.333].

11.333.

См. также Закон кармы.


ГЛАС ТРУБНЫЙ

толкование см. Явления звуковые (во втором значении).

7.460; 14*396.


ГЛАСНОСТЬ СЕРДЦА

толкование см. Голос молчания.

5.080.


ГЛИФ

"Иероглифы (от греч. hieros – священный и gliphe – то, что вырезано)..." [18]. "В Братствах предлагается избегать всяких взаимных издевательств и поношений... Брань, как чертополох, растет быстро и с нею не пройти. Нередко употребляются такие слова, которые вызывают недобрые эманации. Ведь каждое слово наносит глиф на ауре {см.}" [13.241].

2. Сокращенное написание термина Иероглиф (см.).

"...Состояние, которое вы называете культурою – общечеловечно. Могут быть многообразия в обычаях, верованиях и языках, но каждое культурное действие будет общим для всего человечества... Могут указать на различные письменности в разных странах, но мы говорим не о глифах или способах выражений, но о сущности намерений и заданий. Сравните все лучшие произведения разных народов и вы увидите, что знания будут общечеловечны" [14.373].

13.241; 14.373.

См. также Знак; Иероглиф.


ГЛОБУС / ГЛОБУСЫ

то же, что Сферы [16.068]; толкование см. Спутники-сферы.

16.068.


ГЛОБУС D

наша Земля [16.025]; толкование см. Спутники-сферы.

16.025.

См. также Круг (в девятом значении).


ГЛУБИНА НЕПРОЯВЛЕННАЯ

"Если перечтем все Светила небесные, если измерим всю Глубину непроявленную, то все же мы не улучшим час текущий... Но среди опасных эпидемий иногда, вспомнив о простых средствах, находят спасение. Так просто средство единения. Явно поражает оно тьму" [9.234].

9.234.

См. также Непроявленное; Хаос; Юга.


ГЛУБИНЫ СОЗНАНИЯ

1. Толкование см. Мудрость (во втором значении).

2. Толкование см. Мышление безостановочное.

14*270; 14.276; 14*386.

См. также Сознание.


ГЛУБИНЫ ЭНЕРГИИ ВСЕНАЧАЛЬНОЙ

толкование см. Мудрость (во втором значении).

14.270.


ГЛУБОКОЕ

"...Во всем будем устремляться к внутреннему, иначе говоря, к глубокому" [8.397].

8.397.


ГЛУХОТА ДУХОВНАЯ

"При опасных нападениях даже намек на осуждение друг друга губителен. Подумайте, сколько полезных людей могут быть отпугнуты... Подумайте и о приблизившихся к вам через книги Учения, какое разочарование ощутят они, подметив, что основы Учения не проводятся вами в жизни!... Чаще нужно помнить о... всех последствиях духовной глухоты и небрежения. А между тем сколько истинной сказки и радости заключается в осознании ежедневного высшего Руководства и своей ответственности, если последняя принята сердцем..." [15.069].

15.069.

См. также Единение; Единение духовное; Учитель; Учителя Великие.


ГНЕВ БОЖИЙ / ГНЕВ БОЖЕСТВЕННЫЙ

толкование см. Веление космическое.

10.185; 11.325; 11*325; 14.723.

См. также Веление Разума высшего; Закон кармы; Разум высший; Чаши Ангелов.


ГНЕВ ПОДЗЕМНЫЙ

"Прежде разверзалась земля и поглощала предателей {см.}. Кто может представить удесятеренную судьбу {см. Карма} нынешних предателей?! Они сами меньше всего понимают это. Злая участь! Явление растет, и подземный гнев рычит" [11.371].

11.471.

См. также Подземное.


ГНЕЗДО ЖИЗНИ

"Нужно научиться обращению к Иерархии {см. Иерархия Света}, как к самому неотменному. Какую мощь может дать обращение к Иерархии без урона и колебания! Но эти колебания короче биения сердца, но могут жалить сознание хуже смертной ехидны. Нужно приучить себя к постоянному общению с Иерархией, только так в сердце {см.} свивается гнездо жизни" [7.428].

7.428.

См. также Жизнь вечная.


ГНЕЗДО ТЕМНОЕ

"Урусвати помнит, в каком приветливом блеске может показываться иерофант зла {см.}... Нужно также не забыть блеск излучений, которым они умеют окружить себя... Мы уже называли ряд местностей, где собираются темные {см. Силы тьмы}. Не будем снова перечислять их, ибо это мало кому поможет. Если назовем Балтимор или Нью-Йорк, то это будет не полным адресом. Даже название улицы или описание дома не поможет искать темное гнездо Можно догадываться, что даже {их} дом собраний имеет весьма обиходный вид. Не изображение Сатаны, но предметы церковные будут изобиловать. Только познающий сердцем почует, где лукавые сущности" [14.137].

14.137.


ГНЕЗДО ТРУДОВОЕ

"Почему Наша Община может легко избегать раздражения? Не будем переоценивать качество сознания, основанием все-таки останется насыщенность труда. В труде и в пользовании праною лежит тайна возможности совместного существования группы людей. Такое сотрудничество возможно, и Наши последователи не должны смущаться разнообразием характеров участников. Достаточное количество труда и пользование природой дадут правильное направление трудовому гнезду" [4.134].

4.134.

См. также Община.


ГНИЕНИЕ ЖИЗНИ

то же, что Привычки (см.) [4.198].

4*198.


ГНИЕНИЕ ПРЕЖДЕВРЕМЕННОЕ

толкование см. Труп живой.

3.144.


ГНИЕНИЕ ЧЕЛОВЕЧЕСТВА

"...Мы считаем войну позором человечества. Как же тогда назвать время, которое будет хуже войны? Разве назвать его гниением человечества. Армагеддон {см.} нельзя понимать как только физическую войну. Армагеддон полон неисчислимых опасностей. Эпидемии будут среди наименьших бедствий. Главное пагубное следствие будет в психическом извращении. Люди утеряют доверие, привыкнут изощряться во взаимном вредительстве, приучатся ненавидеть все сущее за пределами своего жилья, впадут в безответственность и погрязнут в разврате. Ко всем безумиям присоединится еще одно самое постыдное, опять возродится борьба между мужским и женским началами {см.}" [14.286; 16.297].

14*286; 16*297.


ГНОЗИС

"Гнозия (от греч. gnosis – познание, наука), составная часть сложных слов, соответствующая по значению слову «знание»" [18]. "...Истинное ядро Учения {в частности – Учения Христа}, этот "гнозис" христианский" [17.134].

15.150; 17.134.


ГНОМ

1. "Гном (от позднелатинского gnomus), карлик, фантастическое существо в западно-европейской мифологии, обитающее в недрах земли и гор и охраняющее подземные сокровища и клады" [18]. "Гномы (алхим.). Розенкрейцерское название элементалов {см.} минералов и земли" [23]. "Приближаясь к Огню {см.}, мы начинаем познавать ритм энергии, которая создает все сочетания. Нужно полюбить эту стихию {см.} всеми пониманиями, иначе говоря, мыслями, послушными пространству. Когда мы готовы пребыть земными гномами, то нужно помнить, что лучшие гномы служат Огню. Так нужно понять, что даже низшие сознания тянутся ввысь. Даже в сказках явлены гномы, которые не могут жить без преданности огненным существам" [9.027].

2. "Как можно в малое сознание вложить понимание Иерархии?! Каждый гном считает свои труды самыми главными, но в Служении Гигантов меры должны быть утверждены духом" [7.251].

7.251; 9.027.


ГОВОР НАШ

"Из Нашей Общины {см. Учителя Великие; Шамбала} сеем Мы зерна Общего Блага {см.} по всем частям света... Кто имел преимущество слышать Говор Наш, может засвидетельствовать, как деловито и разнообразно проходит время Наше. Для увеличения возможностей пришлось отказаться от долгих построений речи, изыскивая в разных веках лучшие и краткие определительные. В трехминутное время надо уметь дать выпукло содержание трехчасовой речи" [2.3.5.20].

2.3.5.20.

См. также Агни Йога; Голос; Сензар; Указ.


ГОГ

толкование см. Армия Гог.

15.135; 16.073.


ГОД БОГОВ / ГОД БОЖЕСТВЕННЫЙ

толкование см. Юга.

В книгах Агни Йоги термин непосредственно не упоминается.


ГОД ЗЕМНОГО ДРАКОНА / ГОД МЫШИ / ГОД СВИНЬИ и т.д.

толкование см. Обозначение года тибетское.

15*159.


ГОЛГОФА

"Голгофа (греч. Golgotha, от арамейского голгута, букв. – череп), холм в окрестностях Иерусалима, на котором, по христианскому преданию, был распят Христос... Слово "Голгофа" употребляется иногда как символ подвижничества и нравственных страданий ("взойти на Голгофу") [18]. "...Важно со школьной скамьи знакомить детей с голгофой всех мучеников науки и мысли и, главное, с теми тяжкими последствиями, которые пожинало человечество из отказа своевременно принять то или иное научное открытие, то или иное расширение умственного кругозора" [16.267].

9.140; 14.094; 16.014; 16*267; 17.031; 17.094.

См. также Алхимия; Бруно Джордано; Галилей; Парацельс; Сен-Жермен.


ГОЛЕМ

"Голем – легенда, получившая начало в средневековые времена. Она имеет много общего с знаменитым романом "Чудовище Франкенштейна" {очевидно, имеется в виду роман М. Шелли "Франкенштейн или современный Прометей"}. Вот вкратце содержание "Голема". Один ученый раввин, алхимик, живший в Германии во времена гонения на евреев, чтобы отомстить преследователям своих родителей, задумал создать искусственного человека-гиганта, обладавшего колоссальной силой, который находился бы в полной его власти, неуклонно исполняя его волю. При помощи своего большого знания ему удалось создать такого гиганта и вселить в него искру животной жизни. После ряда магических вызываний великая тайна формулы жизни была начертана раввином в форме звезды и прикреплена к груди гиганта, после чего гигант ожил и тотчас же был направлен своим творцом на разрушительную миссию... Много бедствий и смертей причинил гигант в рядах преследователей евреев. Однажды, разрушив целое селение, гигант, выйдя в поле, увидел маленькую девочку, собиравшую цветы, и прельстился ею, ибо животная жизнь внедренная в нем, дала ему и животные инстинкты, гигант поднял девочку на руки и не решился тут же задушить ее; девочка же, увидев на груди его блестящую звезду, ухватилась за нее и сорвала ее, в тот же миг жизненная искра покинула гиганта. По преданию, снять эту звезду или начертание великой формулы жизни могла лишь чистая рука" [15.181].

9.231; 9.541; 15*181.

См. также Магия.


ГОЛЕНИЩЕВ-КУТУЗОВ М.И.

см. Кутузов М.И.

15.161; 16.153; 17.019.

См. также в Указателе дополнительных источников – Масонство.


ГОЛИЦЫН ВАСИЛИЙ

один из Харбинских злопыхателей Рерихов.

"Только что получили сведения, что карма провела там {на Дальнем Востоке} основательную чистку! В. Голицын – попался в шантаж" [17.052].

17.035; 17.052.

См. также Иванов Василий.


ГОЛОВАСТИКИ

толкование см. Слизь пространственная.

13*393.


ГОЛОКИ

"...В Тибете разбойничье племя голоков, исповедующее ламаизм, религию, столь же далекую от заветов Будды, как и наша церковь от Учения Христа, отправляясь на ежегодное паломничество в Лхасу, замаливать свои злодейства, не трогают на пути своего следования беззащитное население, желая получить доступ к высшему духовному представителю, но, получив за определенную плату полное отпущение своих преступлений, дают полную волю своему разгулу, грабя все, что попадает им под руку, пуская в ход оружие..." [15.150].

15.150.

См. также Грех церкви; Индульгенция; Искупление грехов; Небо; Прощение грехов; кн. [92, с. 480, Алфавитный указатель].


ГОЛОС

ГОЛОС / глас

1. Сокращенное написание одного из последующих терминов.

2. То же, что Зов (в первом значении) [13.186].

3. То же, что Убеждение неслышимое (см.) [14.133].

1.353; 1.362; 1.381; 2.2.5.19; 13*186; 14*133; 14.232; 15.146.

См. также Голос Владыки; Голос духа.


ГОЛОС БЕЗМОЛВИЯ / ГОЛОСА БЕЗМОЛВНЫЕ

иное написание термина Голос молчания (см.).

4.380; 4.563; 5*080; 9.478; 14.007; 14.054; 14*497; 14.617; 14.643; 14.710; 16*006; 17*029.

См. также Голоса Наши.


ГОЛОС БРАТСТВА

"Мы {см. Учителя Великие} нередко устремляем внимание людей к Нам, чтобы тем легче установить контакт. Но свободная воля не позволяет им прислушиваться к Голосу Братства" [14.104].

14.104.

См. также Голос Владыки.


ГОЛОС ВЕДУЩИЙ

то же, что Голос Безмолвия [14.497]; толкование см. Голос молчания.

14.497.


ГОЛОС ВЕЛИКИЙ

то же, что Голос глубины (см.) [14.629].

14*629.


ГОЛОС ВЕЧНОСТИ

"...Люди должны сознать, насколько последние открытия приближают их к решению космических проблем... Как обычный фотографический аппарат дает отпечатки астрального мира {см.}, так же и каждая волна {см.} любого тока {см.} соединяет нити дальних миров {см.}... Мы повторяем о преимуществах духовного развития, но дело стоит так уродливо, что благонамеренный обыватель даже боится произнести все, что связано с сияющей областью духа. Попробуйте сказать о свете познания и о благе духа, и вас будут опасаться... Не бойтесь человеческих кличек, но слушайте Голоса Вечности, ведущие ко Благу и Свету {см.}" [7.038].

7.038.


ГОЛОС ВЛАДЫКИ

ГОЛОС ВЛАДЫКИ / Голос с Башни

"Многие из подходящих к Учению часто стоят на такой подготовительной ступени, и сознание их так засорено предрассудками и неосознанными ими предубеждениями, что, конечно, им полезно сначала иметь земного учителя, который мог бы расчистить эти заросли и подготовить сознание для той ступени, на которой они могут уже воспринять проблески приближения к Вел. Учителю {см. Майтрейя}. Ведь неимоверно трудно услышать Голос Владыки. Большие духовные накопления нужны для этого. И как часто в самообольщении люди-медиумы и психики принимали голоса из Тонкого Мира за Голос Учителя!" [17.045]. "...У некоторых, приближающихся к Учению, сравнительно скоро начинают проявляться знаки такого {духовного} развития... как например – ... услышание Голоса Учителя; но, конечно, можно слышать и голоса друзей, и, что нежелательно, голоса из низших слоев Тонкого Мира. Нужно очень чутко распознавать эти явления" [15.157].

17.045.

См. также Голос Братства; Голос издалека; Голос Мой; Голос надземный; Голоса Наши; Голос с Башни; Голос Света; Голос Старшего; Голос Учителя; Голос Учителя Незримого; Учителя Великие.


ГОЛОС ВНУТРЕННИЙ

1. То же, что Голос Безмолвия [14.497]; толкование см. Голос молчания.

2. То же, что интуиция [14.507]; толкование см. Чувствознание.

14.497; 14*507.


ГОЛОС ГЛУБИНЫ / ГОЛОС ГЛУБИННЫЙ / ГОЛОС ГЛУБИН СОЗНАНИЯ

ГОЛОС ГЛУБИНЫ / ГОЛОС ГЛУБИННЫЙ / ГОЛОС ГЛУБИН СОЗНАНИЯ / голос из глубины сознания (нашего) / голос сознания глубинного

1. Толкование см. Сознание (во втором значении).

2. То же, что Голос Безмолвия [14.497]; толкование см. Голос молчания.

14*457; 14*497; 14*629.


ГОЛОС ДУХА

"Улучшайтесь, друзья, неустанно. Против голоса духа не идите, но замкните мирские голоса. Дерзайте – Я {см.} с вами" [1.025]. "«Иже успеет услышать своего духа голос, над бездною вознесется». Так говорил Сергий {Радонежский}" [2.2.3.11].

1.025; 2.2.3.11.

См. также Голос молчания.


ГОЛОС ЗАРИ

"Приобщаясь к Агни Йоге, мы неуклонно устремляемся в Беспредельность {см.}. Стихия всенасыщающая {см. Огонь} ведет к дальним мирам {см.}... Не ужас, не смятение, но трепет окружает вступившего в чертоги света. Так не медля, не отступая, будем слушать голос зари и устремимся к порогу Преображения! Можно получить ключ к последующим вратам, но прежде нужно укрепить дух на осознании величия Беспредельности" [5.000 или 5.401].

5.401 (в некоторых изданиях – 5.000).


ГОЛОС ЗЕРНА

"Нужно человечеству подумать чем оно окутывает свою монаду {см.}; чем покрывается это бессмертное зерно?... Нужно проследить течение кармы {см.} и ее воздействие. Предопределение следует явлением наслоений предыдущих, совершенных деяний. Эти окружения могут заглушить голос зерна, и путь жизни может изменить явление предназначенное. Зерно космическое, заложенное в каждом существе, должно так бережно облекаться человечеством. На устремленном зерне строится явленная эволюция. И беспределен путь мощи зерна!" [6.353].

6.353.


ГОЛОС ИЗ ГЛУБИН СОЗНАНИЯ

толкование см. Голос глубины.

14*629.


ГОЛОС ИЗ СЛОЕВ НИЗШИХ МИРА ТОНКОГО

толкование см. Голос Владыки; Голос Мира Тонкого.

15*157.


ГОЛОС ИЗДАЛЕКА

"Почему ручательство Наше {см. Мы – Учителя Великие} должно быть понято достаточно узко?... Искание широкого приложения Учения даст опыт руке. Но можно легко уничтожить готовое следствие, ибо голос издалека подобен шелесту тростника. Нельзя противиться, если свободная воля {см.} восстает. Можно сожалеть и еще раз шепнуть, но закон свободной воли – достоинство человека" [4.366].

4.366.

См. также Голос Владыки.


ГОЛОС МАЛЫЙ

то же, что голос глубины (см.) [14.629]; толкование см. Сознание (во втором значении).

14*457; 14*629.


ГОЛОС МОЙ

толкование см. Голоса Наши.

3.064.

См. также Голос Владыки; Майтрейя; Учитель Учителей.


ГОЛОС МОЛЧАНИЯ

ГОЛОС МОЛЧАНИЯ / Глас Безмолвия / Глас космический / гласность сердца / голос безмолвия / голос внутренний / голос ведущий / голос глубинный / голос тишины / начало ведущее / речь сердца

1, 2. "Теперь о Голосе Молчания или голосе Учителя Незримого. Конечно, голос этот может быть не только голосом нашего высшего Я, но, именно, голосом Учителя, ибо эти явления почти неразрывно связаны между собою. Разве можно услышать голос Учителя при "сонном" состоянии нашего Я? При истинном духовном развитии (не в случае медиума), именно наше высшее Я воспринимает голос Учителя Незримого. Потому, когда мы начинаем слышать голос Учителя, мы можем слышать и голос высшего Я" [16.006]. "Так я слышу голоса Учителей, но иногда слышу и свой голос..." [17.029].

"Сообщение мысленное тоже есть явление Безмолвия. Часто Мы к нему прибегаем. Перед завершением {совершением, осуществлением} мысленного явления Мы посылаем луч Безмолвия. Лучи Безмолвия вызывают те сокровенные боли в "чаше". Есть лучи, посылаемые невидимо и неощутимо, самые проникающие в сердце. Нужно к ним организму ассимилироваться; они вызывают вначале тоску, но равны чистому огню. Посылающий испытывает явление высшей радости, получающий явит ту же радость после ассимиляции. В самых сокровенных Мистериях эти лучи назывались "Агни Инвизибилэ"..." [5.081].

"...Самое обыденное соображение может навсегда выбить прекраснейшую тончайшую мысль... Какая должна быть грубая сила, чтобы изгнать мысль надземную?.. Можно поражаться, как надземная гостья улетает от грубого прикасания. Но люди мало ценят письма надземные. Они не представляют себе, сколько трудов положено Надземными Друзьями, чтобы протолкнуть мысль через плотные оболочки. Надземные друзья искали наилучшие атмосферные условия, чтобы ничто не помешало их посылке. Они ждали часа, когда земные могут без раздражения открыть психическое ухо. Казалось бы, все условия предусмотрены и преодолены, но приходит базарный посланец, и тончайшая мысль изгоняется. Человек отмахивается от нее, как от назойливой мухи... Он не подумает, что Надземный Друг пытался спасти его от несчастья. Он не допускает, что кто-то старается для него решить сложную жизненную задачу... Трудно Надземным Друзьям посылать письма на Землю, особенно когда они срочны... Человек обуян житейскими заботами, и голос молчания не слышен. Мыслитель просил учеников: «Будьте на страже и днем, и ночью. Не знаете мгновения, когда прилетит весть надземная. Неужели отринете ее?»" [14.617].

3. "Безмолвие может быть полно голосов и темнота может быть полна света. Потому тот, кто будет считать пространство ненаполненным {см. Наполнение пространства}, тот не будет представлять себе ту мощную жизнь явленного безмолвия как высшую Речь Космоса, и невидимость – как явленный Глаз Космоса. Нерушим закон Космоса и даже люди приняли Безмолвия Глас. Там, где речь видимая бедна, там гласность сердца утверждает безмолвие. Космос, в своей безмолвности, являет речь сердца и уловим Космический Глас. Чуткость и настороженность могут помочь явить слух Гласу Безмолвия. Красота Космоса выражается безмолвно. Красота Безмолвия выражается во всех высших проявлениях жизни" [5.080]. "Обыватель скажет: "...На что мне какой-то Тонкий Мир, который не приложим в моем бытии? На что мне дальние миры, когда нет от них выгоды?... Он не понимает, что дальние миры существуют, как равновесие Космоса. Он не может признать Тонкий Мир, ибо он не знает голоса тишины" [14.401].

5.080; 5.081; 14.617; 17.029.

См. также Безмолвие; Голос безмолвия; Голоса тонкие; Голос Учителя Незримого; Молчание; Наполнение пространства; Посылки Наши; Припечатывание мысли; Сознание (во втором значении).


ГОЛОС МУДРОСТИ

"Мудрости голос откроет двери Неизвестного" [1.009].

1.009.

См. также Океан Мудрости; Океан Учения; в Систематизированном перечне фрагментов – раздел 5.3.


ГОЛОС НАДЗЕМНЫЙ

"Урусвати ценит Нашу помощь {см. Мы, Учителя Великие}. Кто ценит, тот и бережет. Каждое истинное сотрудничество, прежде всего, требует бережности. Нельзя помыкать Иерархическим Сотрудничеством по своему случайному настроению. Из уважения нужно прислушаться к голосу Старшего. Даже те, кто по невежеству не могут представить себе Наше Братство {см. Учителя Великие, Шамбала}, все же, могут понять о существовании голосов надземных. Кто же может вообразить Наше Братство, тот должен отнестись к Нашей Обители соответственно; должен понять, что каждое легкомысленное шатание должно нарушать течение мысли Учителя {см.}" [14.029].

11.461; 14.029; 14.946.

См. также Голос Владыки; Голоса Мира Тонкого; Зов (в первом значении); Убеждение неслышимое.


ГОЛОС НАРОДА

"Каждый житель Тонкого Мира получает {при воплощении} по способности поручение. Не только великие поручения даются... Но мало кто доносит воспоминания о таких заданиях... Не могут люди продолжить путь правильный, пока не обратятся к Надземному Миру. Нужно также обратить внимание на народные прозрения. Они могут иметь самые глубокие истоки. Правильно поступаете, отмечая народные предсказания. Можно убедиться, что в известные сроки такие указания выходят на широкую народную молву. Можно удивляться, почему самые различные голоса начинают утверждать то же самое. При этом называют убедительные сроки. Можно добавить, что сказанное так же верно, как под скалою Гума лежит пророчество. Нужно очень наблюдать связи земные с Надземным. Мыслитель говорил: "Умейте понять голос народа, в нем звучит Надземный Указ" [14.633].

14*633.

См. также Голос Владыки; Голос надземный; Зов (в первом значении).


ГОЛОС РУКОВОДИТЕЛЯ

то же, что Голос Учителя (см.) [14.358].

14.358.

См. также Голос Владыки.


ГОЛОС С БАШНИ

то же, что Голос Владыки (см.) [17.152].

17.152.

См. также Голос Владыки.


ГОЛОС СВЕТА

"Творчество Высшей Силы {см.} всегда напрягается соответственно с мировыми энергиями. Когда смещение требует высшего напряжения, то Хранители Высших Задач исполняют высшее задание. Творчество Света создает соответственные утверждения... Какие чудовищные {человеческие} мысли несутся в Пространство! Какие порождения затмевают Голос Света! Человечество не задумывается о формах мысли, которые сам человек искупляет. Пространство напитывается мышлением человечества и все соответственно притягивается" [6.896-6.897].

6.897.

См. также Голос Владыки.


ГОЛОС СЕРДЦА

1. То же, что Чувствознание (см.) [16.188]. "Так называемой интуиции или голосу сердца в книгах "Живая Этика" дано очень точное определение – чувствознание {см.}" [16.188].

2. Толкование см. Токи сердца.

10.251; 14.478; 14*912; 15.007; 15.077; 15.097; 15*120; 15.219; 16.083; 16.159; 16*188; 16.286; 17.008.

См. также Голос внутренний; Голос молчания; Голос тихий.


ГОЛОС СОЗНАНИЯ

толкование см. Сознание (во втором значении).

14.409; 14*457; 17*151.


ГОЛОС СОЗНАНИЯ ГЛУБИННОГО

то же, что Голос глубины (см.) [14.629].

14.629.


ГОЛОС СТАРШЕГО

толкование см. Голос надземный.

14.029.

См. также Голос Владыки.


ГОЛОС ТИХИЙ

толкование см. Токи сердца.

17*025.

См. также Голос сердца.


ГОЛОС ТИШИНЫ

иное написание термина Голос молчания (во втором значении) (см.).

14.401.


ГОЛОС УЧЕНИЯ

"Люди собирались слушать Голос Учения. Часто они слышали о сокровище, им сужденном. Некоторые могли себе представить сокровище лишь как драгоценный металл...Но время шло, сокровище не обнаруживалось. Говорилось, что сокровище близко, но терпение было короче длинного кошеля. Люди поручили кому-то выслушать Учение, между тем как они пойдут на базар... Сказал Голос Учения единому оставшемуся: "Что же ты не боишься потерять базарное время?... Ответил оставшийся: "Не уйду, ибо сокровище мне дороже жизни. Не может быть призрачным добро возвещенное". Сказал Голос: "Не боишься ли, что умолкну?" – "Не можешь умолкнуть, ибо Ты возвещал Беспредельность". – "Не боишься ли предательства Моего?" – "Нет, мужество и свет – Твои заложники". – "Не боишься ли, что сокровище на Моем языке означает западня?" – "И без слов пространство ручается о сокровище". Голос сказал: «Мудро, ты неутомим. Там, где слышал Учение, там и сокровище. Встань, не ходи далеко. Подними камень сидения. Прими облако Благодати и от Земли ее золото. Дослушавший получает. Мужественный неотъемлем. Собравший приобщает»" [4.574].

4.574.

См. также Голос Владыки.


ГОЛОС УЧИТЕЛЯ

ГОЛОС УЧИТЕЛЯ / голос Руководителя

толкование см. Голос Владыки.

4.174; 15*157; 15.239; 16.247.


ГОЛОС УЧИТЕЛЯ НЕЗРИМОГО

толкование см. Голос Молчания.

16.006; 17*029.

См. также Голос Владыки.


ГОЛОС Я ВЫСШЕГО

толкование см. Голос Молчания.

16.006.


ГОЛОСА МИРА ТОНКОГО

ГОЛОСА МИРА ТОНКОГО / крики Мира Тонкого

"...Голоса Тонкого Мира в большей части не доходят до Земли, как наш голос до глухих ушей. Именно это сравнение будет точно, когда представим себе крики Тонкого мира, не доходящими до Земли. Ничто не сравнимо с отчаянием Тонкого Мира, когда его предупреждения не достигают цели. По своему Тонкий Мир очень хочет помочь здешнему. Но истинное сотрудничество состоится лишь воспитанием сердца и пониманием качества природы Огня" [9.039].

9.039.

См. также Голос Владыки; Голоса тонкие; Зов (в первом значении); Убеждение неслышимое.


ГОЛОСА НАШИ / ГОЛОСА НАШИ БЕЗМОЛВНЫЕ / ГОЛОСА НАШИ ЗВУЧАЩИЕ

"Урусвати восприняла качество мгновенности... В вихре событий Мы {см. Учителя Великие} иногда пошлем одно слово, по нему нужно установить весь смысл... Много причин к такой краткости. Иногда вихрь настолько напряжен, что каждый звук превышает возможность послать его. Иногда же столько ушей ловят эти радио, что не следует осведомлять непрошеных слушателей. В спокойный час можно установить особо недосягаемый провод. Но во время вихревой битвы даже самые лучшие токи могут нарушаться, а чрезмерное их напряжение может быть губительным для получающего. Вместе с качеством мгновенности Урусвати усвоила и качество подлинности. Наши Голоса воспринимаются звучанием по тембру. Близкое Нам лицо не ошибется в голосах Наших. Но, кроме звукового восприятия, существует еще чувство подлинности. Такое чувство никогда не обманет. Ребенок чует шаги матери и отца безошибочно. Насколько же глубже чувствует сердце послание Учителя!" [14.054]. "Урусвати знает Наши голоса, и звучащие, и безмолвные. Можно удивляться, почему такое различие в передаче. Но много причин поверх земных условий" [14.007]. "Не в приятности отдыха, но во мраке бури полезен Мой голос; умейте слышать!" [3.064].

14.007; 14.054.

См. также Голос Владыки; Зов (в первом значении); Убеждение неслышимое.


ГОЛОСА ПРОСТРАНСТВЕННЫЕ

"Пространственные голоса бывали упомянуты в Писаниях всех народов под разными наименованиями. Не будем углубляться, почему такие голоса приписывались самым различным источникам. Сейчас нужно лишь помнить, что знание о таких голосах было весьма древне. Невозможно полагать, что люди самых различных культур стали бы ошибаться или лгать намеренно. Уже наука овладела беспроводной передачей {радиосвязью}" [13.475].

13.475.

См. также Голос молчания (в третьем значении); Зов пространственный; Наполнение пространства.


ГОЛОСА ТОНКИЕ

"Упражнение внимания есть условие наблюдения за признаками Тонкого Мира. Следует развивать внимание разными способами... Полезно установить звучание тишины. У молчания много тонких голосов, и уследить их ритм – значит приблизиться к Тонкому Миру. Но при изучении тишины поучительно узнавать диссонанс каждого вторжения физического. Нельзя больше найти примера, чем сопоставляя физический звук с Тонким Миром" [8.327].

8.327.

См. также Голоса Мира Тонкого; Голос молчания.


ГОМУНКУЛ

"Гомункулус (лат. homunculus – человечек), по представлению средневековых алхимиков, существо, подобное человеку, которое якобы можно получить искусственно (в пробирке). Анималькулисты считали, что гомункулус – маленький человечек, заключенный в сперматозоиде, и при попадании в материнский организм лишь увеличивается в размерах" [41]. "Конечно, секреции служат для самых сокровенных действий, и не только само вещество, но эманации его участвуют в творчестве мира. Что вы вспомнили о Парацельсе и его гомункулах, очень характерно, ибо можно этот микрокосм легко умножить до Макрокосма. И Учение о великих духовных секрециях имеет большое основание" [7.257].

7.257.


ГОНЕЦ СВЕТОНОСНЫЙ

то же, что Стрела [3.151]; толкование см. Молния мысли; Ток понимания; Электрификация толпы.

3.151.


ГОНЕЦ СТРЕМЯЩИЙСЯ

толкование см. Странник (во втором значении).

2.2.6.17.


ГОНОРИЙ

имя нескольких Пап (глав католической церкви и государства Ватикан), а именно: Гонорий I, 625-638; Гонорий II, 1061-1073; Гонорий III, 1216-1227; Гонорий IV, 1285-1287 [35, Папство].

"Должна добавить, что все магические приемы, ритуалы и действия всегда были в большом почете и пользовании именно среди представителей западной церкви, и посейчас ими пользуются их наследники и преемники. Вспомним Гримуары папы Гонория и др." [15.135].

15.135.


ГОПЛИТ

"Гоплиты (hoplitai), древнегреческие тяжеловооруженные пешие воины; имели копье, меч, длинный щит, шлем, латы и поножи. Сражались тесно сомкнутым линейным построением – фалангой (от 8 до 25 рядов" [18].

"...Тускла жизнь без Учителя {см.}... Также знаете, что жизнь мертва без героев {см.}. Спросите всех жителей Земли – случалось ли, что они не имели перед собою привлекательного образа героя? Каждый школьник признается, что он лелеял в сердце избранника. Яркие деяния утверждали лучшие порывы... Не уставайте твердить об Учителе и Герое, оба понятия в сущности говоря, одно и то же. Они ведут за собой к преуспеянию. Они помогают переносить тяжесть жизни. Они будут источниками мужества. Мыслитель говорил: «Учитель есть лучший гоплит. Его вооружение не ржавеет, не изнашивается. Войско может обратиться в бегство, но Учитель не отступит, дадим Ему венок Героя»" [14.463].

14.463.


ГОРА (без конкретизации) / ГОРЫ

1. "...На высоте одиннадцати тысяч футов {3352 м} астральное тело приобретает особое качество. Также каждая высота имеет значение для каждого тела. Вы могли заметить, что на высоте семи тысяч {2133 м} футов человек может уменьшить количество пищи, и эта потребность уменьшается постепенно и к шестнадцати тысячам футов {4877 м} дает уже ощутительную разницу. После девяти тысяч {2743 м} не советую употребление вина, кофе, перца и других пряностей. После семнадцати тысяч {5181 м} футов даже крепкий чай нежелателен. С уменьшением потребности еды уменьшается надобность сна, можно считать не более шести часов, а на двадцати тысячах футов {6096 м} достаточно не более четырех. Таким образом, понятно, что на больших высотах можно почти не спать, а вопрос пищи приобретет иное исчисление. Невозможно принимать указанный вам валериан с пряностями. Конечно, на высотах вредно оставить количество пищи, нужное для низин. Горы знаменательны как начало, выводящее из низших земных условий. На высотах можно ощущать выход из обычных требований земли. Конечно, если даже для астрала высота одиннадцати тысяч футов {3352 м} имеет значение, то для земных тел каждая тысяча возносит в особенные условия. Было бы непоправимой ошибкой пытаться искусственно сводить горные условия к земным привычкам" [4.073]. "Фут... мера длины, равная 12 дюймам (30,48 см)..." [26].

2. Сокращенное написание одного из следующих терминов. Например: "...Дух, обремененный останками вчерашнего дня, нагружен громадами; с таким грузом не взобраться на Гору, не пройти через Врата Света, не приобщиться к светлому Будущему. Так, если Отцы Церкви зовут в прошлое, то Служители Света зовут в будущее" [11.264]. "Учитель {см.} посылает понимание мировых событий. Без Иерархии хаос событий обращается в лохматые клубы... Утверждение узловых движений народов может быть сделано с Горы" [8.440]. "Рука Учителя зовет к порогу общины. И с горы Нам (см. Мы, Учителя Великие) видно, куда летит колесо необходимости" [3.187].

Перечень упоминаний см. в Указателе биологических терминов.

См. также Люди горные; Магнетизм высот.


ГОРА ВЕЛИКАЯ (Старец с Великой Горы)

то же, что Шамбала (см.) [16.076].

"...Чингиз Хан получал советы от Старца с Великой Горы" [16.076].

16.076.


ГОРА ВЕРНОСТИ

толкование см. Вера.

17*152.

См. также Вера.


ГОРА ВЫСОКАЯ САМАЯ

то же, что Вершина (Матери Мира) (см.), Эверест (см.) [4.315; 4.317; 16.249].

4.317.


ГОРА ДРУЖЕЛЮБИЯ

"Нужно следить за мыслями, чтобы посылать их самого лучшего качества... Мы с вами посылаем мысли дружелюбия, и уже многое неполезное предотвращено. Так складывается гора дружелюбия, с вершины которой видно вдаль" [10.240].

10*240.


ГОРА МАТЕРИ / ГОРА МАТЕРИ МИРА

"Замечали, как астральные существа могли принимать любые формы и творить различные облики. Это достаточно удостоверено снимками. Какая же энергия помогает им в творчестве? Конечно, это психическая энергия, если она образована в воплощенном состоянии. Изучая психическую энергию, можно нащупывать многие ее качества. Не столько страшные привидения, сколько реакция нашего организма важна в наблюдениях. Древние говорили: "Гора Матери от Земли до Небес", тем указывая на единство сущего" [4.604]. "Гора Матери Мира не знает вершины своей. Будем ли страшиться ее? Будем ли ужасаться недосягаемости? Или будем радоваться, что амрита {см.} неистощима? Между понятиями измеримости, как свет, сияет неисчислимость {см. Беспредельность}!" [4.620].

4.604; 4.620.

См. также Матерь Мира; Посылка с гор; Эверест.


ГОРА МЕРУ

то же, что Шамбала (см.) [15.147].

15*147.

См. также Маха Меру.


ГОРА МОРИИ / ГОРА МОРИА

толкование см. Мория (во втором значении).

1.063; 1.156; 1.202; 1.207; 2.2.7.3.

См. также Храм Соломона; Стена Плача; картина Н.К. Рериха "Гора М. Лахуль" (1935-1936) том 1 цв. вклейка рис. 10.


ГОРА ОГНЕННАЯ

"Древние говорили о тяжко больном: "Отнести нужно на Огненную Гору". Этим они выражали два смысла – один напоминал об огненном теле, не знающем болезни, другой имел чисто физическое значение, ибо огонь извержений имеет в себе особую комбинацию энергий, которая может возбуждать некоторые нервные центры. Иначе и быть не может, когда пламя сердца отвечает на самые удаленные огни подземные. Также подлежит изучению – насколько пламя сердца контролирует течение подземное. Если у некоторых организмов в одной стихии может быть распознавание подземных вод, то, конечно, огненные люди содержат слияние с огнем" [8.348].

8.348.


ГОРА СВЕТА

"М {см.} и понимание Учения Будды приводят к жизненному пониманию закона, удуманного на Горе Света. Закон Его лучше поможет на пути к знанию. Учение Его у Меня {см. Я, Майтрейя} – радость. Рука Моя приведет к знанию" [2.1.12.2].

2.1.12.2; 16.164.

См. также Гора (во втором значении); Гора Великая; Ковчег (в третьем значении).


ГОРА СВЯТАЯ

иное написание термина Гора священная (в первом значении) (см.) [26, Священный (во 2-ом значении)].

1.239.


ГОРА СВЯЩЕННАЯ

1. Гора Святая – то же, что Шамбала (см.) [14.016].

"Каждый {народ} описывает Шамбалу по-своему... Даже старая Мексика знала о Священной Горе, где живут Избранные Люди. Не удивительно, что все народы Азии сохраняют воспоминание о Священной Горе. Место очерчено приблизительно правильно, но непозванный не пройдет" [14.016].

2. Толкование см. "Момент Чрезвычайный".

14*016; 16.006; 17.091.

См. также Гора (во втором значении); Гора Великая.


ГОРА СОВЕРШЕНСТВА

"Могут спросить – почему говорю о Вожде, а не о Правителе? Различие между ними огромное. Правитель предполагает настоящее и как бы управление чем-то уже существующим, но Вождь являет в самом значении слова будущее. Он не получил уже сложенного, он ведет, и каждое его действие устремляет вперед. Правитель знает уже сложенное и законченное, но Вождь не имеет утвержденного ранее и должен привести народ к Горе Совершенства... Не только в действии, но в мыслях Вождь несет благо народам" [10.048].

10.048.

См. также Гора (во втором значении); Гора Великая.


ГОРЕНИЕ ДУХА

"Не различимы границы роста сознания. Конечно, эти ступени определенно существуют, но линии их извилисты. Трудно судить общим определением... Явление горения духа так многоразлично. Лишь по горению духа можно различать. Но пусть лучше ошибетесь, пусть преувеличите возможности блага, лишь бы не умалить. Проходя по лугу, не срывайте цветы без нужды. Уходя, думайте, что даже самый неповоротливый сотрудник может дать свой камень постройке. Не нужно откидывать, пока не перейдена линия предательства. Судите по этому черному признаку" [4.310].

4.310; 16.014.

См. также Посвящение; Самадхи.


ГОРЕНИЕ МЫСЛЕННОЕ

ГОРЕНИЕ МЫСЛЕННОЕ / крылья (в третьем значении)

"...Человек, говорящий с чувством, избавляется от природного недостатка, но как только порыв прекрасной страсти потухает, человек опять подпадает земному недостатку. Мысленное горение может не потухать, и такие крылья немедленно донесут до Руководителя {см.}. Нам легко работать там, где есть мысленное горение. Потому так предупреждаем против страха, уныния и отчаяния" [17.100].

17*100.


ГОРЕНИЕ СЕРДЦА

толкование см. Токи сердца.

17*025.


ГОРЕНИЕ ЦЕНТРОВ

толкование см. Стучание энергии психической.

14.269; 17.109.

См. также Возгорание центра; Центры открытые; Центры человека; Энергия всеначальная.


"ГОРИТ РУКА!"

толкование см. Ручательство.

8*046.


ГОРН НАШ

"Горн... Печь для накаливания и переплавки металлов или для отжига керамических изделий" [26]. "Горн... кузнечный очаг для накаливания металла, снабженный мехами или поддувалами" [45]. "Как птица сперва встрепенется и потом полетит, так слово брызнет из Нашего горна и после может быть лишь подтверждаемо. Оккультно первый момент важнее повторения. Но когда можно улавливать кипение горна, оно сияет мощнее приказа" [2.2.8.10].

2.2.8.10.

См. также Учителя Великие.


ГОРНИЙ

1. "Горний... находящийся в вышине, небесный" [26].

2. То же, что Надземный (см.) [14.842].

"Лишь при глубоком изучении условий Надземного Мира человек понимает, что надземные меры не могут совпадать с мерами земными. Даже на Земле человек, стоящий на вершине горы, будет иначе мыслить и чувствовать, нежели кто-то, находящийся в глубокой долине. Тем различнее будут миры надземные... Непредубежденный ученый скажет: «Поистине, Мир Надземный близок к земному, но горние меры должны быть наблюдаемы заботливо»" [14.842].

14*842.


ГОРНИЛО

1. Иное написание термина Горн (см.) [26].

2. В переносном значении, высоком стиле "То, что является средоточием каких-либо трудностей, испытаний и т.п., требующих твердости, мужества" [26].

3. Сокращенной написание одного из следующих терминов.

8.395; 15.150; 15.151; 15.175.


ГОРНИЛО КОСМОСА

"Приходится утвердиться на великом законе, положенном в основание жизни всего Космоса, – именно, на законе Великой Жертвы. Именно, в природе все живет за счет друг друга. Но по мере роста сознания жертва эта становится тоньше, возвышеннее, все же оставаясь жертвой. И лишь на высших мирах этот принцип даяния и отдачи преображается в источник высшей радости. Разве Величайшие Духи не жертвуют своими силами, посылая духовные эманации свои, которые питают нас в полном смысле слова?... Примем Закон Вечной Жертвы, этот вечный круговорот обмена энергий в Горниле Космоса, все трансмутирующем в вечном устремлении к усовершенствованию" [15.200]. "Настоящее положение Мира соответствует тем отложениям, которые человечество наслоило. Явление соответствия может утвердить те циклы, которые наступают, в них будут отражаться все искупления Кармы, и каждый цикл принесет свою новую ступень... Эти циклы будут установлены тремя причинами – трансмутацией старых накоплений, очищением пространства и нагнетением великого будущего. Трансмутация началась. И как со дна морей подымаются чудовища, так из недр черни подымаются все отбросы. В Горниле Космоса многое расплавится на полезное строительство. Усилия трансмутации притянут каждое кармическое действие" [11.318].

11.318; 15.200.

См. также Горнило Огня Космического; Закон жертвы.


ГОРНИЛО МЫСЛИ ТВОРЯЩЕЙ

"...Остается неизвестным, кому принесло наибольшую пользу посланное добро. Никто не знает, кому помогло его добро. Можно предположить, что мысль добра достигает определенное лицо, но это будет лишь предположением. Мысль, может быть, очень помогла кому-то нам неизвестному. Такая мысль будет посланцем добра, и человек спасенный не будет знать своего спасителя, и признательность его обратится к Высшему Миру. Когда он хочет выразить свою восторженную признательность, он посмотрит вверх, в вечное Горнило Творящей Мысли" [12.325].

12.325.

См. также Посылки мысли; Посылки пространственные; Посылка энергии.


ГОРНИЛО ОГНЕННОЕ

толкование см. Мысль.

14.808.


ГОРНИЛО ОГНЯ КОСМИЧЕСКОГО

"Перед великим переустройством Мира явление всех темных сил выявляется для лучшей трансмутации. Происходящее в Мире невозможно назвать ступенью эволюции, но именно можно сказать, что выявляется самое низшее, самое напряженное, самое насыщенное силами тьмы. Но велика работа, которая собирает все могущее для великого переустройства. Так же как сгущенные слои земных сфер готовятся к битве {см. Армагеддон}, так явление Сил Света {см.} стоит на дозоре. Ступень, которую планета переживает, сравнима с горнилом Космического Огня. Все плотные энергии разгораются в напряжении, и на дозоре стоит Огненное Право. Творчество огненное собирает все огненные энергии – так Мир переустраивается напряжением двух полярностей. Надо зорко распознавать эти бушующие энергии" [11.167; 17.013].

11.167; 17.013.

См. также Горнило Космоса.


ГОРНИЛО ПРОСТРАНСТВЕННОЕ ОГНЕННОЕ

толкование см. Тело огненное.

10.182.

См. также Мир Огненный.


ГОРНИЛО СИЛЫ КОСМИЧЕСКОЙ

то же, что Обитель Агни (см.) [10.016]; толкование см. Сердце.

10.016.


ГОРОД ЗНАНИЯ

"Станция должна развиться в город Знания. Мы желаем в этом городе дать синтез научных достижений. Потому все области науки должны быть впоследствии представлены в нем. И так как знание имеет своим источником весь Космос, то участники научной станции должны принадлежать всему миру, то есть всем национальностям; и как Космос неделим в своих функциях, так и ученые всего мира должны быть неделимы в своих достижениях, иначе говоря, объединены в теснейшем сотрудничестве. Место Гималаи избранно совершенно сознательно и обдумано, ибо Гималаи представляют неисчислимые возможности во всех отношениях. Внимание научного мира сейчас обращено на эти высоты. Изучение новых космических лучей, дающих человечеству новые ценнейшие энергии, возможно только на высотах, ибо все самое тонкое, самое ценное лежит в более чистых слоях атмосферы. Не являются ли горы величайшими магнитными станциями? Не следует ли исследовать магнетизм и электричество? Исследование магнитных токов не даст ли безопасность воздухоплавания? Ведь в области изучения магнитных токов наука еще в младенческом состоянии, и современные аппараты лишь игрушки, между тем, как "наблюдения и исследования привели бы к великому открытию"... Также количество горячих и других неисследованных источников велико, как и соляных озер с различными свойствами... Редчайшие лечебные... растения сосредоточены в этих горах, и богатство ботанических видов непревзойденно. В археологическом отношении, конечно, долина наша одна из наиболее древних и богатых... Основание города синтетического знания есть великое мировое дело..." [15.023].

4.229; 15*023.

См. также Рерихи; Урусвати.


ГОРОД НЕБЕСНЫЙ

толкование см. Терафим Мира Огненного.

10*403.


ГОРОД РАССУДКА

толкование см. Народ восходящий.

4.046.


ГОРОСКОП

толкование см. Астрология.

"Гороскоп (греч Horoskopos "наблюдатель часа", лат. Horoskopus) – 1. Изначально, в греческой астрологии: восходящая на востоке звезда..., а позднее – астролог или жрец (наблюдатель часа), следивший за восходами звезд. 2. Схематическое изображение вида небесной сферы в определенный момент времени в определенном месте, сделанное по специальным правилам. В современной астрологии чаще называется картой неба... 3. Карта неба и соответствующее ее толкование с точки зрения той или иной астрологической школы..." [39].

9.293; 14.236; 15.142; 15.177; 15.220; 16*142; 16*215; 16.272; 17*033; 17.057; 17.081.


ГОРТАНЬ

сокращенное написание термина Центр гортани (см.) [6.392].

6.392; 9.005.

См. также Центры человека.


ГОРЫ НАШИ

то же, что Место Наше [4.338]; толкование см. Шамбала.

3.243; 4.338.

См. также Гора (во втором значении); Гора Великая.


ГОРЬКИЙ

"Горький Максим (настоящее имя и фамилия Алексей Максимович Пешков) (1868-1936), русский советский писатель и общественный деятель..., литературный критик и публицист" [41]. "...Напрасно нападает г-н М. на Горького, слова которого он тут же приводит: "Предо мною развернулась грандиозная картина земли, изящно ограненной трудом свободного человечества в гигантский изумруд. Все люди разумны, и каждому свойственно чувство личной ответственности за все творящееся им и вокруг него. Повсюду – города, сады – вместилища человеческих знаний, везде работают на человека покоренные и организованные его разумом силы природы, а сам он, наконец, действительный властелин стихий {см.}. Его физическая сила не тратится больше на грубый, грязный труд, она переродилась в духовную, и вся мощь его направлена к исследованию тех основных вопросов бытия, над решением которых издревле безуспешно бьется мысль"... Каждый разумный человек, стремящийся к прогрессу, к общему благу {см.}, конечно, разделяет эти чаяния большого писателя... Он {Млынов} сожалеет, что Горький, несмотря на все богатство своей фантазии, не мог придумать людям никакого дела, как только заняться богословскими исследованиями... Но разве исследование основ бытия должно приводить лишь к богословским прениям? Разве исследование этих вопросов не составляет предмет всех важнейших наук? Разве исследование это не раскрывает перед нами все новые законы и тайны видимой и невидимой Природы, дальних миров {см.} и всего Мироздания во всей их беспредельности {см.}? ... Картина, начертанная Горьким, мерещится каждому мыслящему человеку, и многие понимают, что осуществление ее возможно в далеком, очень далеком будущем, может быть, только в последнем Круге {см.} нашей Земли..." [16.290; 17.111].

16.290; 17.111.


ГОРЯЧКА ОТРАВЛЕНИЯ

"Пусть кто-нибудь отдаст больше, он больше и получит. Но забыли народы, как отдать, даже малейший думает как получить. Между тем, планета больна, и в этой болезни тонет все. Кому-то хочется избежать последнюю борьбу посредством заражения всей планеты. Кто-то надеется уплыть на обломках, забывая, что океан тоже уйдет. Легко представить, что планетное тело может болеть подобно всякому другому организму, и дух планеты отвечает состоянию тела. Как назвать болезнь планеты? Лучше всего горячкой отравления. Удушливые газы, от нагромождений низших слоев Тонкого Мира, отрезают планету от миров, могущих нести помощь. Удел Земли может кончиться гигантским взрывом, если только толща завесы не будет пробита. Чудовищное ускорение заставляет все линии колебаться. Можно ожидать было, что ускорение нужно для какой-либо страны, – оно нужно для планеты" [3.049].

3.049.


"ГОСПОДОМ ТВОИМ"

толкование см. Спас.

2.2.8.2.


ГОСПОДСТВО ДУХА

"Господство духа, господство сердца. Так мало понимается, что нужно для явления продвижения человечества расширить эти понятия. Часто непонимание этих великих принципов дает нарушение равновесия. Лучший пример – Восток и Запад. Так на Востоке не понимают, что господство духа не есть бездействие, и господство сердца не есть безволие. Запад разрушил оба понятия и господство материи утвердил основанием явления жизни. Не продвинуться без господства духа и сердца. Нужно принять в обиход формулу вдохновенной {духом} материи. Так дух, сердце и материя войдут в жизнь. Мир Огненный {см.} утверждает господство духа во всем космическом масштабе. Если бы ученые поняли великое значение господства духа, сколько полезных изысканий могли бы быть даны человечеству!... Потому каждый тонкий подход к науке, искусству нужно ценить, как истинное огненное мышление... Утверждает человек сам ту власть, которая царит в его существе. Власть эта будет состоять из главных качеств духа. Люди живут под властью различных потенциалов. Можно отличать явление строительства и разрушения. К строительству притягиваются те, кто живут под властью красоты. Они создают своим потенциалом господство духа. Они возрождают жизнь красотою. Но как ужасна жизнь тех, кто живет властью разрушения! Конечно, говоря о власти разрушения, нужно иметь в виду власть самости {см.}, которая противостоит власти красоты. Так нужно понять, насколько человек или ввергается в бездну, или подымается в Беспредельность {см.}. Господство духа и сердца есть великий космический закон" [11.027; 11.028].

11.027; 11.028.

См. также Дух материи; Материя.


ГОСПОДСТВО СЕРДЦА

толкование см. Господство духа.

11.027; 11.028.


ГОСПОДЬ / ГОСПОДНИЙ

ГОСПОДЬ / ГОСПОДНИЙ / Всеблагий

то же, что Начало Божественное (см.) [16.138] и Абсолют (см.).

1.012; 1.021; 1.028; 1.036; 1.096; 1.118;
1.125; 1.145; 1.231; 1.342; 1.344; 1.353; 1.374; 1.381; 1.439; 2.2.7.19; 2.2.8.2; 2.2.9.9; 2.3.3.5; 4.570;
7.176; 7.295; 8.013; 9.031; 9.301; 10.094; 10.270; 10.296; 11*138; 11.335; 15.036; 15.158; 16.042; 16.043;
16.165; 16.238; 16.255; 16*289; 17.078; 17.111; 17.134; 17.138.

См. также Бог; Вино Господне; Посещение Господне.


ГОСТИ / ГОСТЬ

сокращенное написание одного из следующих терминов (см.).

10.224; 13.513; 14*250; 14*430; 14.448; 14*452; 14.867.

См. также Жители мира тонкого; Мир тонкий; Наполнение пространства; Посылки Наши; Призраки.


ГОСТИ БЕЗОБРАЗНЫЕ

толкование см. Эктоплазма.

14*430.

См. также Жители мира тонкого; Мир тонкий; Наполнение пространства; Посылки Наши; Призраки.


ГОСТИ НЕЖЕЛАТЕЛЬНЫЕ

толкование см. Эктоплазма.

10.279; 14*430.

См. также Жители мира тонкого; Мир тонкий; Наполнение пространства; Посылки Наши; Призраки.


ГОСТИ НЕЗДЕШНИЕ

то же, что Существа невидимые [14.208]; Посетители [14.430]; толкование см. Призраки (в четвертом значении).

14*208.


ГОСТИ НЕПРОШЕНЫЕ

то же, что Продукты Земли (см.) [10.100].

10.100; 10.108.


ГОСТИ СЛАВНЫЕ

толкование см. Посылки Наши.

14*250.


ГОСТЬ АСТРАЛЬНЫЙ

"Даже в детских журналах помещают фотографии с нежданными лицами, никому незнакомыми. Даже механическая {фотографическая} пластинка берет {фиксирует} больше глаз. Может быть {это} и лучше – глазу не верят, но полны уважения к пластинке. Астральные гости, помимо {независимо от} внимания к ним, толпятся в средине жизни. Конечно, им не всегда легко проникнуть к разным людям; тогда наши земные гости служат проводниками. Различные слои {пространства} трудно сообщаются, но аура {см.}, оставленная пришедшими или слугами, составляет мост для невидимых гостей. Достоинство их очень различное – от касания мотылька до пасти тигра. Потому практичнее допускать меньше людей в спальню и рабочую комнату, если ваша собственная аура уже достаточно стойкая. Особенно опасны воспитатели детей, {иногда} приходящие в самом ужасном обществе. Лучшие посылки часто парализуются присутствием нянек и сиделок... И еще надо обращать внимание на секретарей, они погубили столько дел. Сами, сами, сами – и можно быть спокойным за качество своей эманации" [2.3.6.18].

2.3.6.18.

См. также Гость тонкий; Образ астральный.


ГОСТЬ ДАЛЕКИЙ

толкование см. Проводник (в шестом значении).

13.306.

См. также Гостья надземная.


ГОСТЬ МОХНАТЫЙ

то же, что засевший, одержатель [8.077]; толкование см. Одержание.

8.077.


ГОСТЬ НЕВИДИМЫЙ

то же, что Гость астральный (см.) [2.3.6.18].

2.3.6.18; 11.473.

См. также Животные.


ГОСТЬ СВЕТЛЫЙ

толкование см. Существа Мира Огненного.

9*337.


ГОСТЬ ТЕМНЫЙ

"Именно теперь... время, усугубленное натиском сил темных {см.}... Допущение уже есть признание, и много темных гостей допущено человечеством. Такие приглашения утяжеляют переходное состояние. Нужно просить сердце поднять голос на обновление Мира" [10.285].

10.285.


ГОСТЬ ТОНКИЙ

толкование см. Существа уплотненные Мира Тонкого.

14.365.


ГОСТЬ ЧЕРНЫЙ

иное написание термина Гость темный (см.).

1.368.


ГОСТЬЯ НАДЗЕМНАЯ

толкование см. Голос молчания.

14.617.

См. также Гость далекий.


ГОТАМА

иное написание имени Гаутама; толкование см. Будда Гаутама.

15.111; 15.230; 16.037; 16.071; 17.034; 17*120.


ГОТАМА БУДДА

толкование см. Будда Гаутама.


ГОТОВНОСТЬ

"...Легкомысленно люди толкуют о готовности. Можно подумать, что существует множество героев, готовых к самоотверженному подвигу. Но на самом деле готовность бывает пламенная и бывает готовность прохладная. Такие прохладные люди обманывают не только окружающих, но и самих себя... Многие говорят о готовности сотрудничать с Нами, но при малейшей трудности они трусливо отступают. Одной из главных причин будет непонимание смысла жизни. Они не задумываются о Надземной беспредельности, они прикованы к миражу земному... Когда говорю о готовности, тем самым напоминаю о продвижении. Нужно быть готовым к подвигу. Нужно научиться мыслить о подвиге предварительно земному подвигу. Нужно уже совершить его мысленно, притом обмыслить подвиг с такою непоколебимостью, чтобы претворение его в жизни было уже неизбежно. Только так создается то живое сотрудничество, о котором произнесено столько слов" [14.701]. Когда вы восклицаете: "Всегда готов!", вы как бы следуете Нашему призыву. Тому, кто всегда готов, можно испытать все горнило напряженности. Днем и ночью Наши сотрудники готовы ко всему сверканию Космоса. И в готовности днем пройдут они невидимыми и ночью найдут сияющий путь" [3.152].

3.152; 14.701.

См. также Сотрудничество.


ГОТОВНОСТЬ ПЛАМЕННАЯ

толкование см. Готовность.

14*701.


ГОТОВНОСТЬ ПРОХЛАДНАЯ

толкование см. Готовность.

14*701.


ГРААЛЬ

то же, что Камень (миров дальних) [14.134]; толкование см. Шамбала.

2.2.10.2; 4.057; 14*134; 17*100; 17.148; 17.152; 17.155.

См. также Алатырь; Камень; Камень миров дальних; Легенда Грааля; Лоэнгрин; кн. [73].


ГРАД

1. "Град... Атмосферные осадки, выпадающие в виде округлых льдинок" [26]. "Град... Сыпаться, падать и т.п. градом, как град – в большом количестве, обильно... Град пуль, стрел, камней и т.п." [24]. "Как же люди обращаются с основами, не понимая, что самое главное есть камень основания! Сколько портили люди непониманием своего жемчуга и предоставлением самого существенного явлению града. Так человечество должно понять великое значение мощи основания и всем духом принять Иерархию" [7.282].

2. "Град... Устаревшее и в поэтической речи. То же, что город..." [45]. "Город... Истор. Населенное место, огороженное стеной, оградой для защиты от неприятеля; крепость" [45]. "Могут ли быть в общине содружества женщин, мужчин и детей? Конечно, могут... Пусть женщины несут высоко сужденное Знамя. Пусть мужчины порадуют сами Нас построением Града" [3.274].

3.274; 7.282.

См. также Град чистый.


ГРАД НЕЗДЕШНИЙ

"В безмерных страданиях и лишениях, среди голода, в крови и поте Россия приняла на себя бремя искания истины за всех и для всех. Россия – в искании и борении, во взыскании Града Нездешнего... Пафос истории почиет не на тех, кто спокоен в сознании истины, кто самодоволен и сыт. Пламенные языки вдохновения нисходят... на тревожных духом" [15.045].

15.045.

См. также Город Небесный.


ГРАД НОВЫЙ

"Начался новый день над землею... Всякий личный мир освещен заревом Костра, пожирающего ветхие формы. Та мудрость Творца {см.} сулит Новый град, сжигая творит. Нам ли, свидетелям, печалиться, понимая Великий Замысел?" [1.241].

1.241.

См. также Смещение; Эпоха будущая; Эпоха Новая; Эра Новая.


ГРАД СВЕТЛЫЙ

1. "Ближайшая обязанность каждого, знающего Мир Тонкий {см.}, при каждом удобном случае утверждать этот невидимый, но реальный Мир... Если бы физиология человека дополнилась изучением Мира Тонкого, связующего сущность всех состояний бытия, то наш земной мир сразу бы превратился в новый явленный век... Пусть путник {см.} не забывает, как не вернуться ему в дом оставленный, и что лишь сам он может дойти до Светлого Града, куда позван. Путь путник напомнит всем на перекрестке о путях неотменных" [8.188].

2. "Посмотрите на многие события. Нельзя помыслить, что они случайны, но они, очевидно, каким-то законом распространяются по миру. Точно незримые руки касаются многих струн... Правы те, кто понимают Армагеддон {см.} как поле знаков высшей энергии. Не может быть это поле случайным, но оно как Магнит встречных энергий. В противовес этому полю суждено поле Светлого Града. Как поле Армагеддона возвещено шумом оружия, так поле Светлого Града возвещается звоном колоколов... Так можно слушать шум битвы во имя зова колоколов" [8.253]. "Поле Светлого Града – место сужденного нового града, града шестой расы {см.}" [16.235].

8.188; 8.253; 17.081.

См. также Город Небесный; Картину Н.К. Рериха "Странник Светлого Града.


ГРАД ЧИСТЫЙ

"...Рычанье тьмы {см.} отвечает обороне чистого града" [1.290].

1.290.

См. также Армагеддон; Град (во втором значении).


ГРАДУС РЕОМЮРА

"Реомюра шкала, практическая температурная шкала, предложенная в 1730 Р.А. Реомюром. Единица шкалы Реомюра – градус Реомюра... равен 1/80 части температурного интервала между точками таяния льда (0оR) и кипения воды (80оR), т.е. 1оR = 1,25оС" [18].

17*107.


ГРАДУСНИК

"...Истинные посвящения... не имеют никакого отношения к каким-либо ритуалам... одно лишь условие необходимо, это готовность духа ученика, которая определяется градусником, находящимся во владении Вел. Учителей. Посвящение состоит в ассимиляции высших лучей" [15.138].

15.138.

См. также Центры человека.


ГРАДУСНИК КОСМИЧЕСКИЙ

"Сердце {см.}, чаша {см.}, солнечное сплетение {см.}, поистине, являются космическими градусниками. Нужно понять, какое напряжение в мире... Можно понять, как настоятельно сердце требует дружелюбия..." [9.173].

9*173.

См. также Центры человека.


ГРАДУСЫ ПО ФАРЕНГЕЙТУ

толкование см. Фаренгейт.

17.005.


ГРАЖДАНИН ВСЕЛЕНСКИЙ / ГРАЖДАНИН ВСЕЛЕННОЙ

"...Лишь немногие умеют распознавать опыт прежних существований {см. Воплощения}... Отдельная жизнь земная меньше горчичного зерна в Беспредельности {см.}, но мы должны обращаться к Надземному {см.} как принимающие в нем участие. Не самомнение считать себя гражданином Вселенной, и только в таком восприятии можно осознать размеры ответственности участия в великом строительстве" [14.713].

8.097; 14*713.


ГРАНИЦА ВИДИМОСТИ

"...Указывая на несовершенство астрального мира {см.}, мы не можем отвернуться от него, ибо ничто сущее не отвергаемо... Люди могут не только знать об астральном мире, но могут приблизить его к границе видимости, так можно способствовать нашему опыту уплотнения астрала {см. Астрал уплотненный}. Когда вы читаете об осязаемых явлениях астрального мира, до сих пор они кажутся необыкновенными. Но этим вы показываете несостоятельность мышления, отталкивая то, что неотъемлемо близко. Полезнее признать... Нужно понять, что теперь пространственная мысль напряжена в сторону объединения сфер, и мысль человеческая бредет по этому пути расширения сознания {см.}" [4.251].

4.351.

См. также Мир тонкий; Призрак; Эктоплазма.


ГРАНИЦА ЗАГРАДИТЕЛЬНАЯ ПУРПУРОВАЯ

толкование см. Огонь пространственный.

"Пространственный огонь может быть наблюдаем в редких случаях невооруженным глазом, когда он уплотняется около заградительной пурпуровой границы. Пространство как бы насыщается мелкими языками пламени, но для этой манифестации нужна крепкая аура, которая не пострадает от близости сгущенного пламени. На древних изображениях можно видеть отложения огня вокруг аур. Теперь это физическое явление совершенно забыто. Вы знаете полную реальность сказанного, но ученые пусть не сетуют, если прежде нахождения огня Мы предложим им найти кристалл империла. Тем более, что он ими почти уже найден. К тому же действовать с ядом раздражения гораздо легче, нежели искать высокую психическую энергию {см. Энергия всеначальная}" [4.342].

4.342.

См. также Аура (во втором значении); Образования световые; Пурпур; Сеть заградительная; Сеть заградительная пурпура; Сияние гималайское.


ГРАНИЦА МЫСЛИ И ЧУВСТВА

толкование см. Зов безмолвный.

14.080.


ГРАНИЦА ПОСЛЕДНЯЯ

"Правильно замечено о последнем испытании страхами {см. Страхования}; когда раздражение, сомнение, прельщения использованы, тогда остаются ужасы нижних слоев {астрального мира – см.}. Но, закрепив общение с Иерархией {см.}, и эти отвратительные зрелища уже не трогают сердца. Можно даже радоваться попыткам запугать, ведь они уже у последней границы {слоев высших мира тонкого – см.}" [10.114].

10*114.


ГРАНИЦА ТОНКАЯ

"Урусвати знает значение тонкой границы. Поистине редко понимают такую границу, невыразимую словами. Как пояснить, почему нечто дозволено, а рядом на толщину волоса уже недопустимо? Только расширенное сознание {см.} поймет, где различие между созиданием и разрушением... Можно привести пример Учителя {см.}, желающего помочь ученику во время испытаний... Учитель не может криком остановить ошибку ученика. При всем желании, чтобы испытание закончилось благополучно, Учитель должен молчать или пытаться навести ученика на правильный путь самым окружным советом. Не то ли же самое происходит при наблюдении за творимой кармой {см.}? Множество обстоятельств должно быть учтено прежде самого малого вторжения в карму. При этом можно задеть множество соседей. Не напрасно названа такая граница тонкой" [14.215].

14.215.

См. также Закон кармы.


ГРАНИЦА ТРЕТЬЯ

"Одно – заслушать, другое – запомнить, третье – применить. Учение поможет дойти до третьей границы. Также Учение поможет выйти из пределов земных призраков, поможет усвоить обычное как необычное. Когда эта простая истина проявится, то уже недалеко от подвига и очередного восхождения в надземные сферы {см.}. Можно сказать ищущим подвига: главное, отдайте себя" [4.570].

4.570.


ГРАНТ ФР., ГРАНТ ФРЕНСИС

ГРАНТ ФР., ГРАНТ ФРЕНСИС / мисс Грант

см. Рерихи; Круг (в восьмом значении); Хорш.

"Вы спрашиваете о деятельности обществ имени Рериха... Южно-Американские группы находятся всецело в ведении г-жи Грант, знающей испанский язык. По-видимому, там все благополучно" [17.033].

17.028; 17*033; 17.042; 17.086; 17.117.


ГРАНУЛЯЦИЯ

"Грануляция... 1. Спец. Придание какому-либо веществу формы зерен, превращение его в мелкие комочки; гранулирование" [26].

2. "Грануляция... Сел-хоз. Зернистость мякоти плодов (напр. груши)" [45].

3. "Грануляция... Мед. Сочная ярко-красная ткань с зернистой поверхностью, развивающаяся при заживлении ран и очагов воспаления" [18].

4. Астр. "Грануляция на Солнце, видимая в телескоп зернистая структура солнечной фотосферы. Представляет собой совокупность большого числа тесно расположенных гранул – ярких изолированных образований диам. 500-1000 км, покрывающих весь диск Солнца. Отдельная гранула возникает, развивается и затем распадается за 5-10 мин." [41].

5. Сокращенное написание одного из следующих терминов.

7.445.

См. также Дифференциация; Кристаллы (различных видов).


ГРАНУЛЯЦИЯ ДУХА

"...Обратимся к незыблемому, иначе говоря, к духу слияния с Иерархией {см. Иерархия Света}. Обыскав все закоулки планеты, найдем лишь единственный путь кверху. Можно сложить тысячи гимнов этому восхождению, но в основе будет одно тождественное устремление духа в те же сферы, где он получил свою грануляцию. Можно изучить все наречия людские, но нигде не дерзнет слово выразить незыблемое, неизреченное Основание Бытия и путь к Отцу всего Сущего. Но сердце в час нагнетения знает Непроизносимое и чует путь верхний" [7.153].

7.153.


ГРАНУЛЯЦИЯ МИРОВ

"Дальние миры содержат силу атомистической энергии. Вселенная, основанная на явлении вечного движения, утверждается во всех проявлениях трепетом жизни. Как явление дифференциации, так и явление объединения утверждается трепетом жизни. Эта вибрирующая жизнь наполняет пространство и этим импульсом создаются жизни. Когда творческое Начало проявилось, тогда Материя Люцида творила Фохатом, и эта грануляция сущего пространственно несет жизнь. Нужно претворить наше человеческое сознание, чтобы понять, как сферы размещены. Эти грануляции миров не представляют фохатические искры, но утверждают жизнеспособность разных напряжений. Трепет жизни на каждой сфере проявляется с различной напряженностью и должен каждым импульсом подыматься к Беспредельности" [5.199].

5.199.


ГРАНУЛЯЦИЯ СУЩЕГО

толкование см. Грануляция миров.

5.199.


ГРАНУЛЯЦИЯ ФОХАТА

толкование см. Сознание расширенное; Фохат.

4.145.


ГРАНУЛЯЦИЯ ЯДА

"...Изучение физических следов империла {см.} может толкнуть к пониманию отложений психической энергии {см. Энергия всеначальная}. Следы империла можно наблюдать в любом нервном канале, но можно заметить, что вокруг грануляций яда собирается какое-то вещество, которое поглощает эту вредную ехидну. Отложения психической энергии будут найдены, ибо каждая энергия имеет физический кристалл" [4.220].

4.220.


ГРАНЬ

1. Сокращенное написание одного их следующих терминов.

5.167; 5.201; 6.454.


ГРАНЬ ОККУЛЬТНАЯ

ГРАНЬ ОККУЛЬТНАЯ / черта (на пути к свету)

толкование см. Трехлетие.

2*3.4.12.


ГРАНЬ ПРОСТРАНСТВЕННАЯ

"Последовательность устремлений так творит струи космических огней. Когда огни центров {см.} пламенного Агни Йога творят, тогда все напряженные устремления отвечают. Когда все центры отвечают стремлению космических притяжений, тогда можно сказать, что сущность планеты так много чистого огня собирает. Когда пламенный Агни Йог пускает стремление огненное к утверждению задания, тогда можно сказать, что с ним сотрудничает вся космическая мощь, ибо где предел и где пространственная грань? Это может определить сам направляющий Агни Йог. Эти посылки духа {см.} самые мощные..." [6.324].

6.324.


ГРЕБЕНЩИКОВ Г.

Очевидно, имеется в виду "Гребенщиков Георгий Дмитриевич (1882–1964) – русский писатель, публицист, издатель" [52, 54 Указатели]. "В 2002 году исполняется 120 лет со дня рождения талантливого сибирского писателя Георгия Дмитриевича Гребенщикова (1882 – 1964). Волею судеб он оказался в эмиграции, в Париже встретился с... Н.К. Рерихом и с его благословения в 1924 году уехал в Америку. Там он возглавил издательство "Алатас" при Рериховском музее в Нью-Йорке и затем основал русскую деревню Чураевку в штате Коннектикут. Своими руками писатель построил часовню Святого Сергия Радонежского как символ русской культуры в изгнании" [журнал Дельфис №4(24), 2000 – с. 37-39].

17.042.

См. также Хорш.


ГРЕБЕНЬ ПОЗНАНИЯ

толкование см. Майя Пралайи.

8.140.


ГРЕЗА СНОВ ИЗБРАННЫХ

одно из почетных наименований Владыки, нареченного состраданием [1.327]; толкование см. Майтрейя.

1.327.


ГРЕХ / ГРЕШНИК

1. "Грех на богословском языке означает всякое, как свободное и сознательное, так и не свободное и бессознательное, отступление делом, словом и даже помышлением от Заповедей Божиих и нарушение Закона Божия. По определению апостола, грех есть беззаконие (1 Ин. 3:4). Грех произошел не от Бога и не от природы, а от злоупотреблений разума и {свободной} воли разумных существ, от произвольного их уклонения от Бога {см.}, от замены святой Его воли своею, от самоволия... Основа греха в эгоизме, себялюбии. По {в связи} двоякому составу человека – духовному и телесному, себялюбие может проявляться или преимущественно в сфере чувственной, или преимущественно в сфере духовной. Поэтому и все грехи, при всем их разнообразии, могут быть разделены на две эти категории: одни имеют характер чувственный, как стремление к чувственным удовольствиям и жизненным наслаждениям всякого рода; другие имеют характер духовный, как гордость, высокомерие и проч. Такое разделение подтверждается словами апостола... (1 Ин. 2:16)" [35].

2. "...Трудно понять, зачем люди, служа одной цели, умаляют друг друга... Умаление взаимное представляет один из самых постыдных грехов. Не знаю лучшего определения, нежели грех, так разрушительна работа по взаимному уничтожению" [9.415].

9.415; 15.150; 15.196; 16.002; 16.023; 16.204; 16.287; 17.134; 17.137.

См. также в Систематизированном перечне фрагментов – разделы 7.1-7.11; кн. Данте А. Новая жизнь. Божественная комедия / Библиотека всемирной литературы. Серия 1. Том 28. – М.: Художественная литература, 1967. – 688 с.


ГРЕХ ПЕРВОРОДНЫЙ

толкование см. Адам (в первом значении); Дьявол-искуситель.

16.089; 17.039.


ГРЕХ ЦЕРКВИ

"...В чем заключается самый тяжкий грех церкви? Именно в том, что церковь, на протяжении веков, внедряла в сознание своей паствы чувство безответственности. С детства мы знали, что человек может совершать самые большие злодеяния, но если священник на исповеди отпустит грехи его, то он... может начать вновь нагружать себя до следующего, столь же успешного освобождения, разве что за повышенную плату... Истинно сказано: "... Нет хуже, чем свеча подлости. Не нуждается Христос в таких почитателях, ибо свечи их коптят одеяние..." Платное отпущение грехов раскаявшегося грешника не есть ли самое тяжкое преступление? Денежный подкуп Божества не хуже ли первых форм фетишизма?" [15.150].

15*150.

См. также Голоки; Грех церкви; Индульгенция; Искупление грехов; Небо; Прощение грехов; в Указателе дополнительных источников – Католик; Церковь.


ГРЕХОПАДЕНИЕ

толкование см. Адам (в первом значении); Дьявол-Искуситель.

17*138.


ГРИБОЕДОВ

"Грибоедов Александр Сергеевич (1795-1829), русский писатель и дипломат. В 1826 находился под следствием по делу декабристов. В 1828 назначен послом в Персию, где был убит персидскими фанатиками в результате заговора персидских и английских кругов. Комедия в стихах "Горе от ума"... – острая сатира на социально-политическое устройство России с позиций декабристской идеологии... Многие образы комедии стали нарицательными, отдельные стихи – поговорками" [41].

15.161; 16.153.

См. также Жидо-масонский; в Указателе дополнительных источников – Масонство.


ГРИГОРИЙ ВЕЛИКИЙ

"...Все светлые умы среди почитаемых ныне богословов, такие как Василий Великий, Афанасий Великий, Иоанн Богослов, были гонимы своими же иереями за то, что не соглашались с их постановлениями" [16.201].

1. Очевидно, имеется в виду "Григорий I Великий (Gregorius Magnus) (ок.540-604), папа римский с 590. Боролся за укрепление папской власти. Расширил сферу влияния римской церкви... Большое внимание уделил организации хозяйства на папских землях... с целью поднять их доходность... Враждебно относился к светскому образованию, уничтожил многие античные литературные памятники" [18].

2. "Григорий Назианзин (Gregorius Nazianzenos), Григорий Богослов (Theologos) (ок.330-ок.390) греческий поэт и прозаик, церковный деятель и мыслитель... Получил блестящее риторической и философской образование, завершенное в языческой высшей школе в Афинах, где Григорий Назианзин подружился с Василием Великим. В 379 был призван ортодоксальной общиной на епископство в Константинополь..., но {в 381} в обстановке смут и интриг сложил с себя епископский сан и вернулся на родину. Как богослов Григорий Назианзин принадлежал вместе с Василием Великим... к т.н. каппадокийскому кружку, переносившему в теологию методы платоновской идеалистической диалектики... Автобиографические поэмы "О моей жизни", "О моей судьбе" и "О страданиях моей души" с их глубоким психологизмом и культурой самоанализа стоят в том же ряду, что и "Исповедь" Августина" [18]. "Григорий Богослов... сподвижник Василия Великого, один из трех "вселенских учителей" Восточной церкви... Если дружба есть восполнение характеров и настроений, то Григорий Богослов самой природой был предназначен в друзья Василию Великому. Кроткий, мягкий, впечатлительный, увлекающийся, горячий, но легко успокаивающийся, Григорий Богослов был противоположностью сурового, суховатого, настойчивого и властного кесарийского Архиепископа. Когда этого потребовал план борьбы, Василий на задумался распорядиться своим другом так, что это сгубило его дальнейшую карьеру. Превосходя его силой воли и организаторскими способностями, Василий, однако, уступал Григорию Богослову в силе мышления и поэтического воображения. Василий вводил в веросознание Востока то богословие, которое соорудил Григорий Богослов. Превосходный оратор, хороший поэт, Григорий Богослов как литературная величина совершенно заслоняет своего друга... Григорий Богослов вместе с Василием Великим тщательно изучал Оригена {см.}. Это отразилось на его богословской системе, в которой есть много отзвуков оригенизма {см. Ориген}" [35].

16.203.

См. также Василий Великий; Платон.


ГРИДНЕВ

см. Батурин.

17.081.


ГРИМАСА ЧЕЛОВЕЧЕСТВА

толкование см. Легион темный.

14.288.


ГРИМУАРЫ

"Гримуар (фр. grimoire) черная книга, содержащая детальное описание магических операций, сборник заклинаний" [37]. "Различные Гримуары предусматривают вызывательные удары. Действительно, даже в таких низких формулах остается истина, что элементалы охотнее отвечают на призывные стуки, но закон везде одинаков. Вы знаете, насколько Мы против всякой магии, но даже в случае обращения к Светлой Иерархии остается значение зова моления" [9.268].

8.556; 9.268; 15.135.

См. также Магия; Прием магический; Чернокнижие.


ГРИФ (ЗЛА, ЗАВИСТИ)

толкование см. Начертание энергии психической.

13*054.


ГРОБ

"Гробы, гробницы – находились у древних Евреев обыкновенно за чертою города (Лк.VII,12; Иоан.XI, 30). Для гробниц или могил в древности большею частию служили пещеры, или гроты... Для сохранения от хищных зверей гробницы закрывались дверями или вход заграждался большим камнем (Мф.XXVII,60, XXVIII,2; Иоан.XI,38)" [21].

3.037; 3.228; 3.230; 4.158; 4.220; 4.244; 8.075; 12.038; 14.401; 15.150.

См. также Воскресение.


ГРОБНИЦА ПУСТАЯ

толкование см. Дематериализация.

10.259; 10.345; 16*225; 17*049.


ГРОМ МЫСЛИ

"Может ли мысль греметь? Теория эхо показывает, что мысль так же, как звук, в магнитных волнах будет расти и слова гром мысли будут не гиперболой. Именно природу мысли надо исследовать... Так можно будет перекинуть мост от психотехники {см.} к динамике, и даже к астрохимии {см.}" [4.081].

4.081.

См. также Молния-мысль; Мысль; Мыслеформы; Посылки мысли; в Систематизированном перечне фрагментов – раздел 3.8.


ГРОМООТВОД

1. "Удары по ауре (см.) могут быть от самых различных причин. Неслучайно древние жрецы закрывали сердце левой рукой, как бы громоотводом, ибо пальцы очень отражают удары" [10.065].

2. Толкование см. Период огненный.

10*065; 15.108; 17.013.

См. также Атлас; Разрядители.


ГРОПТ

очевидно, имеется в виду Хрофт.

"О дин..., в скандинавской мифологии верховный бог, соответствующий западногерманскому Водану (Вотану)... О дин выступает под многочисленными именами и прозвищами: Альфёдр ("всеотец"), Хар ("высокий")..., Хрофт, Херьян ("воитель", глава эйнхериев), Харбард ("седая борода")... Перечень имён О дина дан в «Речах Гримнира», «Старшая Эдда»" [80, с. 247].

17.067.

См. также Вагнер; Эдды.


ГРУЗ АТЛАСА

"Именно боевые напряжения или страдания от нападений лучше всего утончают центры. Потому каждый, идущий в Великом Служении, приветствует такие напряжения как крылья Света. Можно видеть, как верх позвоночника стонет от давления, но это называлось Грузом Атласа, явленного держателя земной тягости" [10.082].

10.082.

См. также Атлас.


ГРУЗ КАРМЫ / ГРУЗ КАРМИЧЕСКИЙ

толкование см. Карма легкая.

14*815; 17.137.


ГРУЗ МЕРТВЫЙ ПЛАНЕТЫ

толкование см. Осознания четыре.

14*401.


ГРУЗ МИРА ТОНКОГО

1. "...Равнодушие равняется бездушию... Сознание равнодушных столь низко, что оно не может служить эволюции. К сожалению, число равнодушных велико. Они не только содействуют гибели планеты, но и являются самым тяжким грузом Тонкого Мира. Они переходят туда без одухотворенных желаний и не знают, как приобщиться к условиям Тонкого Мира. Они требуют особого попечения, и лучшее руководство {см.} преломляется о тупое безмыслие... У них нет устремления, и они не имеют понятия о значении силы мысли... На Земле они представляют главную беду. Мы называем их очагами бедствий. Как разлагающиеся трупы кишат червями, так эти двуногие несут в себе зачатки мировых бедствий. Мыслитель... говорил: "Тяжко пребывать среди разлагающихся трупов" [14.593].

2. "...Чистая, ясная, властная мысль может называться пространственной мыслью. Стрела {см.} не должна быть тупой; стрела не должна быть слишком длинной, также приказ мысли должен быть остр и краток. О качестве мысли нужно подумать как для Земли, так и для Мира Надземного. Знаете, что там сообщаются мыслью, потому умение мыслить является особенно нужным. Представьте себе жителя, привыкшего мыслить запутанно и длинно, он испытывает большое затруднение в общении с окружающими. Жаль смотреть на таких косноязычных... Они представляют ненужный груз Тонкого Мира, вместо того, чтобы быть светозарными сотрудниками" [14.940].

14.593; 14.940.


ГРУЗ НА ПУТИ К МИРУ НАДЗЕМНОМУ

толкование см. Карлики (безобразные).

14*835.


ГРУЗ ЧЕЛОВЕКА

толкование см. Мудрость спящая.

13.152.


ГРУЗ ЧЕРНЫЙ

толкование см. Сознание (во втором значении).

17*151.


ГРУППА

"Вы приводите некоторые параграфы из книги "Агни Йога", правильно полагая, что при построении групп следует придерживаться указаний в ней. Нужно обратить внимание, что эти указания имеют в виду различные группы, именно три группы. Так, если в п.137 указания относятся к очень спаянной группе ближайших сотрудников, объединенного сознания, то в п.310 имеется в виду терпимость, которую следует проявлять к людям вообще, и в частности к не близким сотрудникам... В п.311 говорится о группе, которая еще отбирается и готовится стать спаянной, объединившись на Учении" [15.097].

15*097.

См. также Община.


ГРУС

"Вспоминаются мне два наших домашних врача в России – один доктор Двукраев, занимавший во время войны высокий пост главнокомандующего всей Санитарной частью в стране, и доктор Грус по детским болезням. Оба они лишь в редчайших случаях прибегали к лекарствам и предпочитали самые простые домашние средства и оба говорили, что лучший врач тот, кто знает, как не мешать природе, а лишь помогать ей, но ни в коем случае не отравлять организм патентованными ядами. За это и по сей час храню в сердце великую благодарность к этим истинно просвещенным целителям, оградившим мою семью от страдания. Между прочим, считаю, что книга доктора Кронина... крайне своевременна. Читается она с большим интересом, и я понимаю ее ошеломляющий успех. Именно в ней раскрываются некоторые профессиональные тайны, или, как говорится, «тайны Мадридского двора»" [17.094].

17*094.


ГРЯЗЬ

то же, что Империл (см.) [12.293].

2.293.


ГУВЕР Герберт

ГУВЕР Герберт / Хувер

"Гувер (Hoover) Герберт Кларк (10.8.1874... – 20.10.1964...), государственный деятель США, крупный промышленник... В 1929-33 президент США (от Республиканской партии). Пребывание Гувера на посту президента совпало с мировым экономическим кризисом, который с особой силой поразил США... Внешняя политика Гувера, способствовавшая восстановлению военно-промышленного потенциала Германии и поощрявшая японскую агрессию на Дальнем Востоке, преследовала цель в дальнейшем направить Германию и Японию против СССР. В 1938 посетил фашистскую Германию и встретился с Гитлером; приветствовал Мюнхенское соглашение 1938" [18].

17*097.


ГУГИН

очевидно, имеется в виду Хугин.

«Скандинавского верховного бога Одина {см. Гропт}, связанного с царством мертвых и войнами, сопровождают две мудрые вещие птицы – Хугин и Мунин" [80, с. 247]. "Известны, например, имена его {Одина} воронов – Хугин и Мунин, "думающий" и "помнящий»" [81, с. 241].

17.067.

См. также Эдды.


ГУЛ ГОЛОСОВ

толкование см. Явления звуковые (в третьем значении).

9.627.


ГУЛАБ СИНГ

толкование см. Такур Гулаб Синг.

16*135.


ГУМ

толкование см. Голос народа.

"Гум – монастырь на границе Сиккима и Непала" [91, с. 330, Примечания].

14.633.


ГУМНО

"Гумно... 1. Помещение, сарай для сжатого {собранного} хлеба. 2. Площадка для молотьбы, ток" [40]. "У гумна много пыли, но из гумна хлеб выходит" [2.2.3.9].

2*2.3.9.


ГУПТ

толкование см. Гупта-Видия; Знаки доверия.

1.022.


ГУПТА-ВИДИЯ

"Гупта-Видия – означает Сокровенное Знание. Гупта – сокровенность и Видия – знание" [16.094].

16*094.

См. также Древо Великое; Древо истины; Знак Гупта; Сокровенное.


ГУРУ

ГУРУ / творец

1. Одно из почетных наименований Учителя (см.) [17.002].

2. То же, что Ангел Хранитель (во втором значении) (см.) [16.113].

3. Одно из почетных наименований Рериха Н.К. (см.) [57, От редакции]; См. также Круг (в восьмом значении).

1.012; 4.205; 6.427; 6.502; 6.523; 6.537;
6.570; 7.028; 7.112; 7.175; 7.210; 7.253; 7.295; 9.283; 9.353; 11.570; 12.074; 12.110; 12.128; 12.149;
12.490; 12.149; 15.003; 15.007; 15.013; 15.018; 15.027; 15.028; 15.030; 15.031; 15.036; 15.038; 15.039;
15.049; 15.052; 15.070; 15.136; 15.176;16.015; 16.052; 16.071; 16*113; 16.153; 16.289; 17*002; 17.015;
17.028; 17.034; 17.049; 17.098; 17.100; 17.111; 17.151; 17.152.

См. также Жемчуг Гуру; Лик Гуру; Предел истины; Таинство Иерархии; в Систематизированном перечне фрагментов – разделы 6.11; 8.1.


ГУРУ КОСМИЧЕСКИЙ

одно из почетных наименований Ангела Хранителя (во втором значении) (см.) [16.113].

16.113.


ГУРУ-ИЕРАРХ

одно из наименований Учителя Великого [16.052]; толкование см. Учителя Великие.

16.052.


ГУС

"Гус (Hus) Ян (1371-1415), национальный герой чешского народа, идеолог чешской Реформации. В 1402-1403, 1409-10 ректор Пражского (Карлова) университета. Вдохновитель народного движения в Чехии против немецкого засилья и католической церкви (порицал торговлю индульгенциями {см.}, требовал возвращения к принципам раннего христианства, уравнения в правах мирян с духовенством). Осужден церковным собором в Констанце и сожжён" [41].

15.150; 15.228.

См. также Инквизиция.


ГХОШ АУРОБИНДО

см. в Указателе дополнительных источников – Гхош.


Д.

сокращенное написание Донов (см.) [сопоставление 16.147 и 17.040].

16.147.


ДАВИД

"Давид, царь Израильско-Иудейского государства (кон.11в. – ок. 950 до н.э.). Был оруженосцем, затем стал зятем царя Саула {см. Самуил}, но, заподозренный в измене, бежал в степи Южной Палестины; потом поступил на службу к филистимлянам. После гибели Саула Давид был провозглашен царем Иудеи; присоединил к ней территории израильских племен, а также захватил хананейский г. Иерусалим, сделав его своей столицей... Создал централизованную державу – Израильско-Иудейское государство. Он провел перепись населения (ок. 973 до н.э.), ввел налоги... В еврейском фольклоре Давид изображен смельчаком, победившим великана Голиафа. Библеистика отвергает приписываемые Давиду религиозной традицией составление псалмов" [18]. "Тридцать лет было Давиду, когда он воцарился, вообще же царствование его продолжалось слишком 40 лет (II Цар. V, 4)" [21]. "Читали многие, как Давид вопрошал Силы Высшие, он прибегал к этому Источнику, чтобы избежать лишних ошибок" [10.048].

10.048; 12.407; 17*014.

См. также Вождь; подробнее см. [21;35].


ДАВЛЕНИЕ

сокращенное написание одного из следующих терминов.

9.382.


ДАВЛЕНИЕ АТМОСФЕРЫ (ДУХОВНОЙ, ЗЕМНОЙ)

"Люди не дают себе отчет, насколько бессознательное прозябание усложняет мироустройство. Сердце, как очаг претворения, должно каждому подсказать давление духовной атмосферы {см. Атмосфера (Земли, планеты)}... Нужно пытаться соединить сердца в хороводе согласия, даже не очень испытанное сердце прибавит в общую чашу свою ценную энергию" [8.019]. "Советуйте говорить о духовном... Духовная беседа охраняет от грязи и раздражения... Там, где часто ведутся духовные беседы, там накопляется особая аура {см.}... Вообразите, что знающие Истину побудут дружно и объединят мысли. Какая мощь получится здесь на Земле, несмотря на все давление атмосферы!" [8.021]. "Желать – значит найти врата Тонкого Мира... В Тонком Мире желание есть рычаг творческий. От Высшего Мира пришла эта мощь, но требует она и ясности Высшего Мира. Когда направляем по линии Иерархии {см. Иерархия Света}, Мы {см. Учителя Великие} готовим вас к этой царственности, ясности желаний. Среди перекрещивания токов {см.} низшей сферы не так легко найти очищенное, стреле подобное желание. Можно преодолеть давление атмосферы земной стремлением к самому Высшему, потому Иерархия есть единый исход" [8.198].

8.019; 8.021; 8.198; 9.006.

См. Атмосфера (Земли, планеты).


ДАВЛЕНИЕ АТМОСФЕРЫ РЕВУЩЕЙ

толкование см. Явления звуковые (во втором значении).

14.396.


ДАВЛЕНИЕ ЗВЕЗД

"Чую, как напряжен ток {см.}, как атмосфера {см. Атмосфера (Земли, планеты)} напряжена, но скоро давление звезд изменится. Даже приближение дружеской планеты тяжело, ибо новые лучи {см.} режут новые слои атмосферы. Конечно, они лучше {лучей} Луны, но новое давление еще не распределено" [2.2.4.9].

2.2.4.9.

См. также Давления пространственные; Лучи светил; Струи светил.


ДАВЛЕНИЕ ОГНЯ

"Вы видели Наши аппараты для {нагнетания} давления Огня {см.}. Вырвавшееся пламя показывает ужасное давление. Огненная сущность находится под нагнетением многих атмосфер, чтобы воспламениться, нужно осилить массу нагнетений. Если пламень образовался и вырвался, значит давление и мощь его необычны" [9.029].

9.029.


ДАВЛЕНИЕ ТОКОВ КОСМИЧЕСКИХ

"Кто же может представить, чтобы космический химизм {см.} не воздействовал на человеческий организм! Но правильно замечено, что даже запах цветов может измениться при давлении космических токов {см.}. Не удивляйтесь, что вся Природа отвечает тому, что человек не желает замечать" [10.027].

10.027; 14.360.


ДАВЛЕНИЕ ЭНЕРГИИ

толкование см. Закон насоса.

8.045.


ДАВЛЕНИЕ ЭНЕРГИИ МЫСЛЕННОЙ

толкование см. Престол сердца.

8*396.


ДАВЛЕНИЯ ПРОСТРАНСТВЕННЫЕ

"Трудно привыкают люди к осознанию тонких энергий {см.} и к деятельности всех незримых сил {см.}. Потому происходит такая разобщенность с Космосом и физическое тело так ограничивается основами материи, вместо развития тонкости восприятия. Так мало чуют вибрации космических сил... Устремленный дух к высшим сферам знает, какая существует магнитная связь между тонкими энергиями и являет созвучие на все пространственные давления. Так нужно воспитывать поколение на понимании тонких энергий, ибо вибрации пространства приближаются к Земле, и утверждение Новой Эпохи принесет смещение многих утверждений" [7.349].

7.349.

См. также Давление звезд; Лучи светил; Струи светил.


ДАВЛЕНИЯ ТЬМЫ

толкование см. Тьма абсолютная.

14*079.


ДАВШИЙ

одно из наименований Учителя Великого [15.031]; толкование см. Учителя Великие.

15.031.


Д'АДЕМАР

Д'АДЕМАР / Адемар

"...Страницы о Сен-Жермене, которые встречаются в дневнике маркизы д'Адемар, можно считать вполне достоверными, и они особенно ценны тонким изложением фактов, которые принято обходить презрительным молчанием... Не случайно она была поставлена свидетельницей их... Кто-то будет изумляться, к чему понадобились записи Адемар, когда Мы могли пояснить еще полнее? Но люди ценят показания их современников, и такие записи будут в глазах человечества доказательством, гораздо более действенным, нежели Наше анонимное извещение" [17.148].

17.145; 17.148.

См. также Сен-Жермен; в Указателе литературных источников – д'Адемар


ДАЛАЙ ЛАМА

толкование см. Буддизм, Будда живой.

16.071; 16*072.

См. также Воплощение луча.


Д'АЛЬВЕЙДЕР

см. Сент-Ив Д'Альвейдер.


ДАЛЬНОВИДЦЫ

то же, что Провидцы (см.) [11.492].

11*492; 16*025; 16.026.


ДАЛЬНОЗОРКИЙ / ДАЛЬНОЗОРКОСТЬ ДУХА / ДАЛЬНОЗОРКОСТЬ ДУХОВНАЯ

1. "Пророк {см.} есть человек, обладающий духовной дальнозоркостью" [2.3.5.3]. См. также Зрение психическое.

2. "...Мудрые слова Конфуция: "Тот, кто не принимает во внимание ни клевету, медленно впитывающуюся в мозг, ни оскорблений, подобно язвам, ранящим тело, тот может, истинно, быть назван мудрым. Для кого ни клевета, ни оскорбления не имеют значения, тот может быть назван дальнозорким". Именно дальнозоркость указывает на ничтожество всяких клевет перед лицом исторической правды, когда Высшая Справедливость произносит свой приговор в мировом масштабе" [16.026; 17.034].

1. Перечень упоминаний см. в Указателе биологических терминов.

См. также Сиддхи.


ДАО

толкование см. Тао; Лао-цзы.

В книгах Агни Йоги термин непосредственно не упоминается.


ДАР БОГОВ / ДАР БОЖИЙ / ДАР БОЖЕСТВЕННЫЙ

1. Толкование см. Распознавание.

2. "Мы видим изображения крылатых существ и считаем их вымыслом, но разве каждый из нас не летает? Безразлично, будут ли полеты в светлом или темном теле, но они происходят сознательно и бессознательно. Великий дар Богов – наш сон. Он открывает вход в Мир Надземный. Бессонница считалась наказанием, ибо она лишала человека естественного общения" [14.200].

3. Толкование см. Венец Космоса (в третьем значении).

14*200; 15*224; 16*254.


ДАР ВЕЛИКИЙ

то же, что энергия основная [12.092]; толкование см. Энергия всеначальная.

12.092; 14.840.


ДАР ВЫСШИЙ / ДАРЫ ВЫСШИЕ

1. Толкование см. Воля свободная.

2. "Некоторые люди как бы внезапно начинают слышать радиоволны, начинают видеть через плотные тела, начинают различать подземные руды и получать разные психические особенности. Об этой мнимой внезапности нужно договориться. Ничто не может быть без причины... Люди называют психические преимущества дарами высшими, но эти зародыши заработаны самим человеком среди всевозможных потрясений. Обычно человек не осознает такие семена, которые уже готовы расцвести при первом луче... Наполненная чаша проливается от малейшего толчка, также и психические проявления усматриваются при случайных обстоятельствах" [14.355].

9.626; 11.059; 14*088; 14*258; 14.355; 16*284.

См. также Сиддхи.


ДАР ЖИЗНИ (ВЕЧНОЙ)

то же, что Сон [10.396].

10.396.

См. также Дар Божий (во третьем значении); в Указателе биологических терминов – Сон.


ДАР КОСМОСА

то же, что Любовь (см.) [11.171].

"Чем же питается Сердце Архата {см.}? Скажем – любовью. Лишь этот источник знает, как насыщать огненное сердце {см.}. Великая Матерь Мира {см.} знает этот Источник. Каждое чистое сердце знает этот Источник. Чем же слить сердца? Скажем – любовью, тем мощным источником, который превращает жизнь в явление красоты. Тем источником, который содержит все тонкие энергии сердца. Сердце Архата есть сокровенная твердыня, которая хранит сокровенный дар Космоса. И не вне жизни, но в самых недрах жизни куется Сердце Архата, скажем – любовью" [11.171].

11.171.


ДАР НАДЗЕМНЫЙ

то же, что Посылка надземная (см.) [14.695].

14.695.


ДАР НЕБА

"Терпение есть дар неба – так говорили древние. Почему терпение должно быть от неба, когда, казалось бы, оно должно принадлежать исключительно сердцу? Но как же напряжем терпение, если не будем знать Высшего Мира? Лишь когда от сердца утвердиться к Высшему Миру нить серебряная, лишь тогда сойдет понимание терпения. У Нас чтут это качество, около него и терпимость, и вмещение, иначе говоря, открытие Врат. Если нам нечто не близко, но если оно открывает сердце соседа, то неужели мы не претерпим, лишь бы зажечь чье-то сердце?" [8.212].

8*212.


ДАР ОРИОНА

то же; что Камень (в первом значении) [16.026]; толкование см. Шамбала.

16*026.

См. также Дар Ориона.


ДАР РАСПОЗНАВАНИЯ

толкование см. Распознавание.

8.579.


ДАР СВЯЩЕННЫЙ

то же, что Энергия всеначальная (см.) [14.817].

14.817.


ДАР ТРУДА

толкование см. Труд.

14.839.


ДАР, НАХОДЯЩИЙСЯ У КАЖДОГО ЧЕЛОВЕКА

то же, что энергия психическая [14.382]; толкование см. Энергия всеначальная.

14.382.


Д'АРК Жанна

см. Жанна Д'Арк.


ДАРЫ ДУХА

толкование см. Даяние духовное.

8.386.

См. также Богатство духовное.


ДАРЫ ПАНДОРЫ

олкование см. Пандора.

4.423.


ДАРЫ ПРОСТРАНСТВЕННЫЕ

"...Идеи нам не принадлежат, мы лишь передатчики этих пространственных даров. Невозможно припомнить, кто положил начало каждой мысли" [14.437].

5.021; 14*437.

См. также Насыщение пространства; Мыслеформы.


ДАТЕЛЬ АМРИТЫ

одно из почетных наименований Учителя Учителей [17.070]; толкование см. Майтрейя.

17*070.

См. также Амрита; Носитель Амриты.


ДАТЕЛЬНИЦА (ВСЕМУ)

одно из почетных наименований Матери Мира (см.) [5.038].

5.038.


ДАТЕЛЬНИЦА РАДОСТИ

одно из почетных наименований Матери Мира (см.) [7.009].

7.009.


ДАТЕЛЬНИЦА ТВОРЧЕСТВА КОСМИЧЕСКОГО

одно из почетных наименований Матери Мира (см.) [7.009].

7.009.


ДАЮЩАЯ ВСЕМУ ОТКРОВЕНИЕ

одно из почетных наименований Матери Мира (см.) [5.038].

5.038.


ДАЮЩАЯ ЖИЗНЬ

одно из почетных наименований Матери Мира (см.) [5.201].

5*201.

См. также Матерь Мира.


ДАЯНИЕ

"Сердце {см.} по существу своему есть свыше действующий и дающий орган; потому в природе сердца всякое даяние. Каждое положительное Учение заповедует даяние... Без даяния сердце и не живет. Конечно, нужно понять даяние во всей справедливости. Нельзя понимать лишь денежное даяние или ненужными предметами; истинное даяние в духе. Пусть каждое сердце источает потоки даров духа. Недаром сказано, что каждое биение сердца есть улыбка, слеза и золото. Вся жизнь протекает через сердце. Нужно уметь дать сердцу постоянную работу. Ничто иное не может так утончить сердце, как беспредельное духовное даяние... Источник богатств, как духовных, так и материальных, есть сердце" [8.386].

8.386; 16.234.

См. также Отдавание высшее; Отдача духовная; Служение.


ДАЯНИЕ ВЕЧНОЕ

толкование см. Жертва пламенная.

9.005.


ДАЯНИЕ ДОБРОВОЛЬНОЕ

"...Можно привести столько научных примеров, указывающих на творческое назначение женщины. Отрицающие явление женского творчества могут знать, что женщина добровольно отдает... Потому путь женщины назван добровольным даянием" [5.156].

5*156.

См. также Начало женское.


ДАЯНИЕ ДУХОВНОЕ

толкование см. Даяние.

8.386.


ДАЯНИЕ КОСМИЧЕСКОЕ

толкование см. Жертва пламенная.

9.005.


ДАЯНИЕ ЧРЕЗМЕРНОЕ

толкование см. Мера сердца.

8.573.


ДВАЖДЫ РОЖДЕННЫЙ

толкование см. Брамин.

15*106; 17*011.


ДВАПАРА (ВЕК) / ДВАПЕРА ЮГА

толкование см. Юга.

16.043.

См. также Владыка Шамбалы предыдущий.


ДВЕНАДЦАТИГРАННИК

1. "Додекаэдр (от греч. dodeka – двенадцать и hedra грань), один из пяти типов правильных многогранников. Додекаэдр имеет 12 граней (пятиугольных) 30 ребер, 20 вершин (в каждой вершине сходятся 3 ребра)" [18].

2. "Люди не хотят понять действие групповое, которое умножает силы. Двенадцатигранник является одним из самых совершенных образований, такая динамическая сила может противостать многим натискам. Систематически спаянная группа из двенадцати человек может, поистине, даже владеть мировыми явлениями. Также нужно понять, что расширение группы может ослабить ее, нарушая динамику построения... Говорю не о магических кругах {см.}, но о реальном групповом воздействии" [4.137].

3. "Толкуют об опытах Манойлова, исследовавшего пол растений и минералов, а также мужское и женское начало человеческой крови. Опыт с минералом пиритом дает результат, издавна указанный наукой Востока. "Пирит дает кристаллы двух видов – в виде куба и в виде двенадцатигранника. Если тот же единый реактив налить в пробирку с кубическими кристаллами, получится обесцвечивание жидкости – мужская реакция, а если то же сделать с двенадцатигранными кристаллами, получится фиолетовое окрашивание – женская реакция". Для Запада это открытие ново, но Восток в своих древнейших формулах говорит о двенадцатизначнике (додекаэдроне) Матери Мира – женского начала [91, с. 289].

4.137.

См. также Додекаэдрон.


ДВЕРИ НЕИЗВЕСТНОГО

"Мудрости голос откроет двери Неизвестного" [1.009].

1.009.


ДВЕРЬ

иное написание термина Врата (см.).

"Как единственная дверь для движения остается община {см.}. Пусть толкования общины многоразличны, но русло их одно" [3.265].

Повсеместно, например, 2.2.4.4; 2.2.4.7; 3*265.

См. также Врата.


ДВИГАТЕЛИ ЭВОЛЮЦИИ

1. То же, что Братья человечества [5.303]; толкование см. Ведущие эволюции; Учителя Великие.

2. Толкование см. Хранители Света.

5.212; 5*303; 6.371.


ДВИГАТЕЛИ ЭНЕРГИИ КОСМОСА

"Психодинамика {см.} и психожизнь {см.}, истинно, двигатели энергии Космоса" [5.065].

5.065.


ДВИГАТЕЛЬ (ИСТИННЫЙ)

толкование см. Законы бытия высшие.

11*207.


ДВИГАТЕЛЬ БЫТИЯ

то же, что Сердце (см.) [7.431].

7.431.

См. также Двигатель воздушный; Двигатель срединный.


ДВИГАТЕЛЬ ВОЗДУШНЫЙ

то же, что Сердце (см.) [8.332].

8.332.

См. также Вознесение; Двигатель бытия; Двигатель срединный.


ДВИГАТЕЛЬ ЖИЗНИ (ОГНЕННЫЙ)

одно из почетных наименований Владыки Шамбалы (см.) [7.005].

7.005.


ДВИГАТЕЛЬ ЗАБОТ ОБЩИХ

толкование см. Породитель сотрудничества.

10*017.


ДВИГАТЕЛЬ МОЩНЫЙ САМЫЙ

то же, что Любовь (см.) [14.861].

14.861.

См. также Любовь к будущему.


ДВИГАТЕЛЬ МЫСЛЕЙ ЧЕЛОВЕЧЕСТВА

то же, что Агни [9.252]; толкование см. Энергия всеначальная.

"Необходимо изучать прошлое... Когда ощущалось понимание Агни, это отражалось как в науке, так и на государственных заданиях. Не нужно думать, что Агни только фабричный инспектор, он есть двигатель всех мыслей человечества" [9.252].

9*252.


ДВИГАТЕЛЬ ОГНЯ МАТЕРИ МИРА

одно из почетных наименований Владыки Шамбалы (см.) [7.005].

7.005.

См. также Майтрейя; Матерь Мира.


ДВИГАТЕЛЬ СОЗИДАЮЩИЙ

толкование см. Творчество духа.

6.444.


ДВИГАТЕЛЬ СРЕДИННЫЙ

то же, что Сердце (см.) [8.545].

8*545.

См. также Двигатель бытия; Двигатель воздушный.


ДВИГАТЕЛЬ СУЩНОСТИ

"Мировая энергия {см. Энергия тончайшая} касается всего существующего, потому подразделение на вещественное и невещественное – невежественно... Вещество неприменимо как единственная сила, ибо для проявлений нужны действующие энергии. Точно так же нужны устремляющие жизнь энергии, их Мы {см. Учителя Великие} называем двигателями сущности. Особенно нужно проследить, как действует энергия психодуховности. Как мощь растущая, эта устремленная энергия; и принцип устремленности лежит как сила основная. На планете даны человечеству энергии, которые могут создать жизнь пространственных тел, но сообразно с устремлением. Так предназначенным телам {предназначенным для формирования тел (форм) энергиям} нужно устремиться в пространство... Формы непринятые, когда срок наступил, устремляются в другие сферы или проявляются в виде так называемых случайных пространственных тел. Творчество, которое формирует эти случайные комбинации, устанавливает принцип соответствия. Но есть еще самое высшее законное уплотнение {устремленных энергий в определенные формы}, которое ведет к цепи лучших форм, и эти цепи собираются из этих ждущих энергий. Творчество проявляется на всем сущем и ждущие энергии находят свои применения или в других циклах, или в других мирах и формах. Так огонь Агни Йога создает свои формы, трансмутируя силы вокруг себя... Токи всех пространственных огней творят свои тела. Космическая вибрация устанавливает тождественность всех энергий... Столько вибрирующих элементов, что пространственный огонь {см.} вибрирует во всем Космосе, вызывая ответные токи. Можно определенно утверждать, что мощь вибраций творческой энергии соответствует силе течения магнита. Во всех человеческих творческих начинаниях созвучит космическая вибрация и четко переплетается один причинный мир с другим, так можно связать прошлое с будущим. Устанавливая действительность как ответную вибрацию, явить можно соотношение кармическое" [5.242-5.244].

5*242; 5.243.


ДВИГАТЕЛЬ ТВОРЧЕСТВА

то же, что Мысль (см.) [6.748].

6.748.

См. также Творчество человека.


ДВИГАТЕЛЬ ЭНЕРГИИ

то же, что Магнит Космический (см.) [5.230].

5.230.


ДВИГАТЕЛЯ ТРИ

"Кроме исследований психической энергии на цвет, испытывайте ее на звук и аромат... В конце концов, можно соединить цвет, звук и аромат и наблюдать сотрудничество всех трех двигателей" [12.384].

12.384.


ДВИЖЕНИЕ БЕСПРЕРЫВНОЕ

то же, что Движение интракосмическое [16.235]; толкование см. Душа интракосмическая.

15.235.


ДВИЖЕНИЕ ВЕЧНОЕ

то же, что Движение интракосмическое [15.235]; толкование см. Душа интракосмическая.

1.445; 15.235.

См. также Волны космические; Движение внешнее.


ДВИЖЕНИЕ ВИДИМОЕ

то же, что Движение космическое [16.235]; толкование см. Душа интракосмическая.

15.235.


ДВИЖЕНИЕ ВНЕШНЕЕ

"Может быть движение внешнее и внутреннее. Человек может не иметь возможности к немедленному внешнему движению, но зато его внутреннее решение устремлено к исканию и совершенствованию. Человек стремлением создает себе своего рода магнит, который привлечет и внешние возможности. Мы постоянно пребываем в движении, даже если Мы остаемся в Ашраме, Мы все-таки поспешаем устремлением в дальние миры" [14.283]. "Люди, слыша о {потребности в} движении и подвижности, делаются суетливыми бегунами. Но разве суета может быть прилична для высших проявлений? Люди также не различают движение внешнее от движения внутреннего, но такое различие весьма существенно, оно спасает от суетности... Понимание движения {развития} внутреннего даст и достоинство движений {внешних}. Жесты и само движение не легко усваиваются людьми. Часто они не знают, как поступить с собственными руками, ногами и даже головой... Руки махают, ноги заплетаются... Но все эти промахи зависят от непорядка сознания. Суетливость есть выражение неприспособленности к жизни. Не годится паяц на пути к Братству. Так научимся различать движение внутреннее от внешнего" [13.499].

13*499; 14*283.

См. также Волны космические; Душа интракосмическая.


ДВИЖЕНИЕ ВНУТРЕННЕЕ

толкование см. Движение внешнее.

13*499; 14*283.

См. также Душа интракосмическая.


ДВИЖЕНИЕ ВСЕМИРНОЕ

ДВИЖЕНИЕ ВСЕМИРНОЕ / Трепет Дыхания Творческого (в Природе)

толкование см. Душа интракосмическая.

15.235.


ДВИЖЕНИЕ ЖЕНСКОЕ

толкование см. Единение Женщин.

16*033.


ДВИЖЕНИЕ ИНТРАКОСМИЧЕСКОЕ

ДВИЖЕНИЕ ИНТРАКОСМИЧЕСКОЕ / движение беспрерывное / движение вечное

толкование см. Душа интракосмическая.

15.235.

См. также Движение внешнее.


ДВИЖЕНИЕ КОНЕЧНОЕ

то же, что Движение космическое [16.235]; толкование см. Душа интракосмическая.

15.235.


ДВИЖЕНИЕ КОСМОСА / ДВИЖЕНИЕ КОСМИЧЕСКОЕ

ДВИЖЕНИЕ КОСМОСА / ДВИЖЕНИЕ КОСМИЧЕСКОЕ / движение видимое / движение конечное / движение, которое подлежит познаванию

толкование см. Волны космические; Душа интракосмическая.

3.127; 5*011; 15.235.


ДВИЖЕНИЕ СПИРАЛЬНОЕ

"Неверно сказать, что каждое растущее растение имеет вращательное движение. Вернее будет сказать о движении спиральном. Вращательное движение понимается, как нечто завершенное, но каждое движение не может быть завершенным, оно будет устремленным. Такие опыты можно производить не только с растениями, но и с каждым снарядом в пространстве и, впоследствии, наблюдая полеты мысли, можно будет убедиться, что каждое движение спирально" [13.052]. "Пахтание и волчок – символы творящего спирального движения" [4.537].

4*537; 13*052.

См. также Вещество мировое; Смерч света; Спираль; Тайна образования миров.


ДВИЖЕНИЕ ЭНЕРГИИ БОЖЕСТВЕННОЙ

то же, что Слово Высшего [16.249]; толкование см. Трепет.

16.249.


ДВИЖЕНИЕ, КОТОРОЕ ПОДЛЕЖИТ ПОЗНАВАНИЮ

то же, что Движение космическое [16.235]; толкование см. Душа интракосмическая.

15.235.


ДВИЖЕНИЯ СОЗНАНИЯ

толкование см. Сознание расширенное.

3.149.


ДВОЕДУШИЕ

"Двоедушие... Лицемерие, двуличие" [17.067].

17.067.


ДВОЕМЫСЛИЕ

толкование см. Одержание.

4.173; 4.205; 9.283; 17*002.


ДВОЙНИК

1. "Люди часто говорят о двойниках, они видят как бы самих себя. Много объяснений такому явлению. Обычно забывают самое естественное – именно выделение астрального тела. Тонкое тело выделяется чаще, нежели думают. Оно может получить плотность, но видеть его все не будут; требуется степень ясновидения, чтобы видеть тонкое тело. Но сам человек может легче видеть себя как в состоянии дремоты, так и в бодрствовании" [12.172].

2. "Много говорят о вдохновении {см.}. Много раз Мы повторяли о чувствознании {см.}. Оно, конечно, покоится в психической энергии {см. Энергия всеначальная}, но искра его проходит путем эктоплазмы {см.}. Нужно приберечь такое великое вещество. Уже древние рассказывали, что человек выделяет двойника, который может производить разумные действия" [12.466].

3. То же, что Предтеча (см.) [14.043].

4. Сокращенное написание одного их следующих терминов, например, термина Двойник эфирный (см.) [15.180; 16.122].

12*172; 12.466; 14.043; 15.180; 16.122.

См. также Привидения; Сиддхи.


ДВОЙНИК АСТРАЛЬНЫЙ

то же, что Тень (в первом значении) (см.) [16.239].

16.239.

См. также Двойник эфирный.


ДВОЙНИК МЫСЛИ

"...Малейшее сомнение уже понижает нервную систему. Не могут сомневающиеся сидеть на воде или ходить по огню. При этом поучительно наблюдать, какая малая доля сомнения уже действует губительно. Такая доля может быть настолько ничтожной, что сам человек ее не замечает, но она пробегает неслышимо и успевает нарушить кровообращение. Невозможно произвольно остановить пульс, когда мысль двоится. Нелегко освободиться от двойника мысли. Очень часто мысли ведут за собой как бы двойников, они расслабляют действие основной мысли. Такие непрошенные последыши происходят от недостаточной четкости мысли... Мысль нуждается в упражнении" [14.424].

14*424.

См. также Сиддхи.


ДВОЙНИК ЭФИРНЫЙ

один из Принципов человека (см.) [16.025], то же, что Тело эфирное (см.) [15.125].

15.125; 15.180; 15*230; 16.005; 16*025; 17.027.

См. также Двойник; Душа.


ДВОЙСТВЕННОСТЬ

"Психическая энергия {см. Энергия всеначальная} беспредельна в разнообразии своих качеств и проявлений. Она двойственна в своем аспекте, как и все сущее в проявленной Вселенной, т.е. может служить добру и злу. Потому как во времена Атлантиды наблюдались самые различные качества ее, так и в грядущей эпохе можно ожидать самых разнообразных проявлений ее. Но при пробуждении большей духовности в человечестве, благодаря воздействию новых пространственных лучей, достигающих нашу планету, будем надеяться, что высшие проявления или качества ее будут преобладать. Все зависит от духовного развития человека, от качества его сердца" [16.204].

16*204.


ДВОЙСТВЕННОСТЬ МЫСЛИ

"...Стрела на верном полете стремится к единой цели. Сопоставляйте стрелу с мыслью человеческой. Дрожащая рука не направит яро стрелу, так же колеблющаяся мысль не достигнет цели. Особенно избегайте двойственности мысли, часто люди не замечают, что внутри их бушуют одновременно многие мысли. Они копошатся, как клубок насекомых, и невозможно отличить, которая из них будет наиболее значительной... На будущих чувствительных аппаратах будет показано, насколько вредно такое смятенное мышление. Лучше вообще не мыслить, нежели порождать в себе смятение, равное безумию... Какие меры могут помочь? Но не будем искать далеко среди насильственных мер, лучше пусть каждый наблюдает за собою, чтобы естественно очищать свое мышление. Может человек заметить явление {появление} смятения мысли, и тогда пусть даст себе отчет, которая мысль ему нужнее. Не легко уследить за малыми червяками на дне сознания" [14.733].

4.345; 14*733.

См. также Делимость духа; Слизь пространственная.


ДВОЙСТВЕННОСТЬ СОЗНАНИЯ ЧЕЛОВЕЧЕСКОГО

"...Нередко проявляется двойственность человеческого сознания. Проще всего объяснить это одержанием {см.}, но кроме того утверждаются черты прошлого существования. Но могут быть и прозрения в будущее, отрывающие от настоящего, как самовнушение... Нельзя ее приписывать лишь дурному характеру или привычкам, она будет как временное затемнение сознания. Некоторые из последователей полагают, что происходит касание волн хаоса, которые выбивают сознание из его нормального состояния" [14.284].

14.284.


ДВОР ПОСТОЯЛЫЙ (ДЛЯ РАЗВОПЛОЩЕННЫХ ЛЖЕЦОВ)

то же, что Медиум (см.) [4.228].

"Медиум есть лишь постоялый двор для развоплощенных лжецов" [4.228].

4.228.


ДВОРЕЦ БОГА

"Люди не понимают, что означает бог и бодхисаттва... Легче всего им представить, что дворец бога находится на самой большой звезде. Иначе их Бог остается без местожительства. Явление несоизмеримости заставляет их умалять сущее" [4.002].

4.002.


ДВОРЕЦ ВООБРАЖЕНИЯ

"Сердце считается дворцом воображения" [8.008].

8*008.


ДВОРЕЦ ДУХА

"Всякое поругание Спасителя {см.}.... повергает в одичание и погружает в хаос... Можно вспомнить, как глумились над Великою Жертвою. Разве весь Мир не ответил на такое одичание?... Он собрал в себе весь Свет. Он наполнился отречением от самости {см.} и земной собственности. Он знал Дворец Духа и Храм Огненный. Нельзя внести земные вещи в Огонь. И Дворец Духа не вмещает казны золота. Так можно следовать Великому Примеру" [9.589].

9.589.

См. также Храм духа.


ДВУКРАЕВ

см. Грус.

17*094.


ДВУНОГИЙ

1. "...Двуногие, как определял невежественных и злобных великий Будда" [16.033].

2. Толкование см. Индивидуальность.

3. "Степень ненаблюдательности поражающа. Люди не могут заметить предметов, угрожающих их темени. Не могут перечислить десяти окружающих предметов. Не могут указать самых простых обстоятельств обстановки. Для них все ничего, ничто и нигде. Это уже не степень беспечности, но тупость невежества. Обойдите таких двуногих!" [3.190].

3.154; 3*190; 4.026; 4.216; 4.522; 4.615;
8.462; 9.618; 12.092; 12.094; 12.198; 12.218; 13.347; 13.607; 14.058; 14.231; 14.345; 14.373; 14*593;
14.610; 14.785; 14.793; 14.818; 14.868; 14.884; 14.905; 14.907; 14.921; 14.941; 15*169; 15.202; 16.002;
16.020; 16.021; 16.023; 16*033; 16.279; 17.017; 17.055; 17.101; 17.133; 17.135; 17.152; 17*156; 17.157.

См. также Глаз орлиный; Душа поврежденная; Мертвецы ходячие; Существа бездушные; в Систематизированном перечне фрагментов – 4.8.


ДГУЛ-НОР, ДГУЛНОР, ДГУЛ-НОРО

"Дгулнор – просто монголо-тибетское имя" [16.213].

2.2.6.19; 16.006; 16*213; 17.029.


ДЕВА БЕСПОРОЧНАЯ

толкование см. Матерь.

15.235; 17*028.


ДЕВА МИРА

толкование см. Покров духа.

2.2.6.13; 16.090; 17.047.

См. также Матерь Мира.


ДЕВА НЕБЕСНАЯ

"...Каждое новое освещение истины, каждое новое нахождение в науке всегда должно было скрываться от невежественных сознаний... В средние века Акаша {см. Материя матрикс} алхимиков {см.} приняла обличье Небесной Девы..." [16.091].

16*091; 17*055.


ДЕВАДАТТА

"Девадатта, в буддийской мифологии кузен и ученик будды Шакьямуни {см. Будда Гаутама}... За восемь лет до смерти Шакьямуни Девадатта требует от последнего, чтобы тот (в связи с его преклонным возрастом) удалился и оставил руководство сангхой (буддийской общиной) Девадатте. Шакьямуни отказывается выполнить эти требования, и Девадатта хочет убить его при помощи царя Магадхи Аджаташатру. Шакьямуни благодаря... силам (риддхи {см. Сиддхи}), свойственным буддам, избегает опасности, а Девадатта лишается поддержки царя. После этого Девадатта пытается совершить раскол в сангхе, но ученики... убеждают отколовшуюся часть сангхи вернуться к учителю" [22].

2.3.2.5; 7.157; 16.024; 16.026; 16.059; 17.033; 17.034.

См. также Гнев подземный; Древо черное; Закон 38; Иуда; Лучи изломанные; Предатель; Преступление высшее; Утверждение имени.


ДЕВАПИ

см. Мориа.

16*071.


ДЕВА-ЧАН / ДЕВАЧАН

иное написание Дэвачан (см.).

10.030.


ДЕВИ

"Деви ("богиня"), в индусской мифологии жена бога Шивы {см.}. Почитание Деви восходит к древнему культу богини-матери, засвидетельствованному в Индии в 3-м тысячелетии до н.э. В ведийскую эпоху отражения этого культа сохраняются в концепциях Притхиви, Адити {см.}, Ниррити, Ушас {см.} и некоторых ведийских богинь. Ассимиляция индуизмом соответствующих этому культу представлений связана с введением в его пантеон жен главных божеств, прежде всего Деви, которые рассматриваются как манифестация энергии (шакти) своих супругов. В согласии с двумя основными аспектами Шивы, благим и губительным, Деви выступает то в кротком и милостивом, то в жестоком и грозном обликах и имеет несколько ипостасей. В своей благой ипостаси она известна под именами Парвати, Ума ("светлая"), Гаури ("белая"), Джаганмата ("мать мира"), Аннапурна ("богатая пропитанием") и т.п.; в грозной – как Дурга {см.}, Кали {см.}... Грозные формы Деви начиная со средних веков стали в Индии объектом ряда мистических культов, в частности тантристских {см.} и шактистских" [22].

14.201; 17.036.

См. также Кали; Шанти.


ДЕВИ РУКМИНИ

см. Безант А.

17.005; 17.051; 17.064.


ДЕВОЧКА МАЛЕНЬКАЯ

обычно имеются в виду детские годы Е.И. Рерих (см.) [сопоставление см. ниже].

"Интерес к книгам проявился с самых ранних лет. Книги стали лучшими наставниками и друзьями. Первой и самой большой радостью были два тома Библии с иллюстрациями Г. Доре. Книги эти были настолько велики, что девочка не могла поднять их. Потому она могла любоваться ими лишь тогда, когда кто-либо из взрослых давал ей их... И когда она подросла, она ужа сама, тайком, тащила из кабинета отца толстый том, вся сгибаясь под тяжестью его, тащила в свою комнату, где с замиранием сердца могла снова созерцать любимый Облик Христа и страдать его страданиями" [90, с. 24]. "Образ маленькой девочки, несущей тяжелый том Библии, является в хоромах барства творцом нового мира. Маленькая девочка, узревшая Учителя Света под небом голубым, есть сокрушитель застенков мрака" [7.024].

7.024.


ДЕДАЛ

"Дедал, в древне-греческой мифологии знаменитый афинский зодчий и скульптор... Изгнанный из Афин за убийство своего племянника и ученика, превзошедшего учителя в создании различных инструментов, бежал к критскому царю Миносу; по приказанию Миноса он построил лабиринт, куда было помещено чудовище минотавр. Дедал научил дочь Миноса Ариадну, как помочь Тесею выйти из лабиринта после убийства им Минотавра" [18]. "В наказание Минос заточил Дедала и его сына Икара в лабиринт. Тогда Дедал сделал крылья из перьев, скрепленных воском, и на них они с сыном улетели с острова. В пути Икар поднялся слишком высоко, солнце растопило воск, и юноша упал в море. Тело Икара прибило к острову, названному в его честь Икарией, где и было похоронено. Дедал прибыл на о-в Сицилия к царю Кокалу. Минос, преследуя Дедала, также прибыл на Сицилию. Дочери Кокала, полюбившие Дедала за его искусство, убили Миноса. Дедал умер в Сицилии. По другому мифу, Дедал вместе с Тесеем вернулся с Крита в Афины" [33]. "Мыслитель указал на мощную кладку стены, говоря: "... Если люди полагают скреплять свои отношения искусственными мерами, они не будут защищены от распада. Лучше и крепче, когда сердца человеческие непосредственно соприкасаются. При таком построении не нужно никакой смазки {скрепляющего состава}, хотя бы она и изготовлялась на золоте. Особенно опасайтесь золотой смазки..." Также говорил Мыслитель: «Не может летать человек пока не найдет надежных крыльев. Символ Дедала будет вечным напоминанием, но мы будем часто беседовать о дальних мирах. Среди мыслей о них мы найдем и путь крыльев»" [14.201]. "Можно вспомнить миф об Икаре и Симоне Волхве. Такие указания могут напомнить о полетах в Тонкий Мир" [14.121].

14.201.

См. также Икар; Крылья восковые; Симон Волхв.


ДЕЗЕРТИР (из светлого воинства)

"Прилагаю... вырезку об одном факире, остававшемся без пищи и замурованном 42 дня. Лично мне такие достижения не по душе. Сейчас нужны решительные человеческие действия на земном плане, а не отрыв и уход в небесные сферы. Это своего рода дезертиры из стана светлого воинства Армагеддона (см.)" [16.060]. "Придет время, когда будет возможен и некоторый уход для восхищения духа {см. Восторг}, но сейчас время грозно и все, находящиеся на великом Служении, призываются нести свой доспех {см.}, битва небывалая! «Наступило время действия. Поймите преданность и мужество. Покрою Вас шеломом веры и кольчугою преданности, и щитом победы. Но на Знамени будет Любовь – Победительница!»" [1.299]. Сейчас всех йогов, стремящихся лишь к достижению самадхи, Великие Учителя называют дезертирами" [16.089].

16*060; 16*089; 17*039; 17*123.

См. также Восторг; Зов пространственный (в третьем значении).


ДЕЗИНТЕГРАЦИЯ МАТЕРИИ

толкование см. Киили.

15.181.


ДЕЗИНФЕКЦИЯ / ДЕЗИНФЕКЦИЯ ПРОСТРАНСТВА

1. "Полезно советовать друзьям, чтобы они в определенный час обоюдно посылали добрые мысли. В таком действии будет не только укрепление доброжелательства, но и дезинфекция пространства, последнее весьма необходимо. Ядовитые эманации не только заражают человека, но и осаждаются на окружающих предметах. При этом такие осадки весьма трудно изгоняемы. Они могут сопровождать предметы и на дальние расстояния... Добрые мысли будут лучшим очистителем окружающего... Утверждение посылок добра будет еще сильнее, нежели очистительные ароматы. Но следует приучаться к таким посылкам.. Они могут не содержать определенных слов, только направляя доброе чувство... Каждая такая посылка, как молния очищающая" [16.167; 13.195].

2. "Огонь опаляет несовершенные мысли... Очень важен опыт пропускания мысли через луч. Каждый выражает свою сущность ауры, но отдельные мысли бывают разноценны по духовной консистенции. Тогда тело мысли может быть испытано особым лучом. Присутствие внутренней духовности озарит мысль цветом ауры, но если мысль низкая, то под лучом сгорает. Получается не только испытание мысли, но и дезинфекция пространства. Можно представить себе, как луч проникает пространство и находит прекрасные сокровища, – и красные и оранжевые огоньки точно преступные отравители. Как же очищать слои над Землею, когда даже на глаз они дымно-оранжевого цвета? Главное, уничтожить бациллы низких мыслей, которые заразнее всех болезней. Заботиться надо не о произнесенных словах, но о мыслях. В течение одного слова десять мыслей рождаются" [2.2.5.9].

3. Толкование см. Язвы духовные.

2*2.5.9; 3.023; 4.159; 13*195; 16*167.

См. также Иероглифы добра и зла; Насыщение пространства; Посылки мысленные; Посылки пространственные; Цементация пространства.


ДЕЙСТВИЕ ВЫСШЕЕ

то же, что Действие Высшего [10.309]; толкование см. Высшее.

"Все высшее находится в непрерывном действии. Явление привлекательности приличествует действию высшему" [10.309].

10.309; 10.311.


ДЕЙСТВИЕ КАРМИЧЕСКОЕ

толкование см. Действия человеческие.

14.059.


ДЕЙСТВИЕ КАРМЫ

"Очистительные огни {см.} Вселенной пробираются по всем областям планеты. Искры пожара распространяются по всем каналам действия кармы. Как вулканы вспыхивают эти утвержденные огни. Сила кармы передвигает и перемещает власти из рук в руки. Течение космическое устремляется к очистительным заревам... Напряжение токов {см.} очень значительно и воздействие соответствует огням планеты {см.}" [6.404; 15.013].

6.404; 15.013.

См. также Карма.


ДЕЙСТВИЕ КОСМИЧЕСКОЕ

"Способы действия различаются своими напряжениями. Дух, устремленный к космическому действию, всегда обнаруживает принятие мер космических. Способы действия духа, устремленного к эгоистическому напряжению, всегда утверждают меры задерживания эволюции... Потому планета так борется в утвержденном, явленном напряжении" [6.704].

6.704.

См. также Жизнь космическая; Задание космическое.


ДЕЙСТВИЕ КОСМОСА СВЯЩЕННОЕ / ДЕЙСТВО КОСМОСА СВЯЩЕННОЕ

толкование см. Атом человеческий.

5.120.


ДЕЙСТВИЕ НАДЗЕМНОЕ

"...Кроме общеизвестных эпидемий существуют многие, на которые не обращают внимания. Так можно отметить сонливость, которая неожиданно овладевает целыми селениями. Конечно, это не летаргия и не сонная болезнь, но оказывается {объясняется} потерею психической энергии {см. Энергия всеначальная}... Можно понять, что энергия требуется для какого-то надземного действия... Мыслитель говорил: «О Неведомый, прими мои силы, если они полезны во благо»" [14.397].

9.640; 14.397.

См. также Задание надземное; Поручения Надземные.


ДЕЙСТВИЕ НАДЧЕЛОВЕЧЕСКОЕ

толкование см. Действия человеческие.

14*059.


ДЕЙСТВИЕ ОГНЕННОЕ / ДЕЙСТВО ОГНЕННОЕ

1. "Огненная стихия требует нагнетения; она сверкает при напряжении, и потому труд есть огненное действо. Конечно, подвиг {см.} как венец труда, есть самое сияющее напряжение огня. Поймем труд во всем его значении, как умственный, так и физический" [10.418]. "Подвиги и все героические деяния суть действия огненные. Высшая энергия переносит людей через пропасть" [9.028].

2. "Приступая к явлениям Огня, будем иметь в виду разные степени. Так называемые прохождения через Огонь {см.} будут совершенно различны... Условие всемерного перенесения сознания в сердце Водителя вообще характерно для огненных действий" [9.023]. "Велико недоразумение около понятия огненности действий. Люди полагают, что огненность заключается в порывистых криках и движениях, на самом деле Огонь выражается совершенно иным образом. Помните, как выражение и исполнение желания совсем не соответствовали грубо человеческому пониманию. Самое крикливое и слезливое желание не выполнялось, но тихая мысль получала исполнение. Огненный Мир далек от земных требований. Стихия огня настолько тонка, что она согласуется с энергией мысли. Слово уже может препятствовать доступу Огня. Потому древние заклинания основывались на ритме и только впоследствии извращались криками и завываниями. Ведь указана сердечная молитва {см.}. Можно скорее приобщиться к высшему Огню в молчании {см.}, нежели в словесном требовании" [11.436].

8.420; 9.023; 9*028; 9.113; 10.339; 10.435; 11*436.

См. также Иммунитет огненный; Костер правильный; Огненность действий; Огонь; Прохождение через огонь.


ДЕЙСТВИЕ ПРОСТРАНСТВЕННОЕ

толкование см. Совесть (в третьем значении).

10*320.


ДЕЙСТВИЕ ПСИХИЧЕСКОЕ

"...Каждое физическое действие предшествуется многими психическим действиям... Мысль предшествует действию... Нужно понять о многих действиях, возникающих вокруг каждого физического проявления. Не забудем, что в каждом движении скрыто участие не только своей воли, но и прикасание внешних энергий. Таким образом можно расширить пределы земного представления о Беспредельности. Когда люди будут слышать о таком беспредельном сотрудничестве, они приобретут и более широкий взгляд на все сущее... Мыслитель говорил: «Мне дано совершить земное действие, но Кто же, незримый, уже творит прообраз моего скромного выполнения»" [14.317].

14.317.

См. также Сотрудничество космическое.


ДЕЙСТВИЕ САМООТДЕЛЬНОЕ (ЭНЕРГИИ ПСИХИЧЕСКОЙ)

"Труднее всего человечество осознает беспредельность {психической} энергии и ее возможность самоотдельного действия. Мы легко ощущаем энергию в связи с телесными действиями, но самое чудесное мало сознаем. Самым чудесным можно считать, когда психическая энергия может действовать на большом расстоянии, как бы самостоятельно. Как снаряд, вылетевший из орудия, производит отдельное следствие, так наша энергия может производить воздействие совершенно отдельно и длительно. Конечно, длительность зависит от запаса энергии. Можно послать энергию сознательно, но также могут быть ее бессознательные выделения, если она стремится в привычном направлении. Когда снаряд энергии направился далеко, тогда будет временно ощущаться исчерпанность энергии. Но знающий это свойство не будет смущаться, наоборот, он поддержит действие посылки своим сознанием. Вы слышали легенду о вращающемся облаке над местом особого значения, – в основании лежит та же посылка энергии. Устремление энергии может быть настолько сильным, что может создать физические явления, ибо соединение энергии со стихиями {см.} дает самые необычные сочетания. Но во время действия самоотделенной энергии нужно быть готовым к некоторому утомлению, принимая его как естественное последствие опустошения сокровищницы {см.}. Над не терпящими отложения обстоятельствами работает отделившаяся энергия. Новое созидание, конечно, привлекает ближайшие сознания. Как помощь, несутся посылки {см.}, принося отвагу, бодрость, находчивость. И часто ни получивший, ни пославший не подозревают о происходящем" [4.254].

4*254.


ДЕЙСТВИЕ СВЯЩЕННОЕ / ДЕЙСТВО СВЯЩЕННОЕ

толкование см. Действия человеческие.

5.120; 6.528; 6.529; 14*059.

См. также Атом человеческий.


ДЕЙСТВИЕ ТОНКОЕ / ДЕЙСТВИЕ ТОНЧАЙШЕЕ

"Урусвати может утверждать наивысшее значение сердца {см.}... Его считают средоточием жизни, но такое определение не достаточно. Сердце есть мост Миров. Там, где особенно явлено соприкасание трех Миров, там глубоко ощутится значение сердца... Сердце может соединять сознания, разделенные многими веками. Основа сердца потребуется для всех тончайших действий... Сердце и при передаче мысли на расстояние будет главным двигателем... В будущем оно исключит многие аппараты. Действительно, в Новой Эре будут люди, которые заменят собою самые сложные аппараты. Сейчас еще изобретают роботов, но после механической горячки опять обратят внимание на силы человека" [14.022].

14.022.


ДЕЙСТВИЕ ЭНЕРГИЙ ВЫСШИХ

толкование см. Касание высшее.

13.416.


ДЕЙСТВИТЕЛЬНИК

"Наши беседы не заключают в себе ничего отвлеченного. Мы {см. Учителя Великие} работаем в линии великой эволюции. Каждый приближающийся к Нашей Общине становится действительником. Работайте для действительности" [3.232].

3.232.


ДЕЙСТВИТЕЛЬНОСТЬ

1. "Действительность отвечает напряжению. Когда устремление энергий собирается вокруг зерна, тогда творит действительность. Об этом законе забыли, говоря об иллюзии. Ведь свет {см.} поглощает тьму {см.} в действительности. Ведь объединение энергий совершается в действительности. Ведь когда творчество Космоса напрягает действительность, тогда применяется вся притягающая сила. Действительность насыщена Магнитными токами {см.}. Только присутствие устремления дает мощный приток притяжения. Только эти явления подлежат жизненному проявлению. Вечное устремление в сферу высшую {см.} дает напряжение действительности. Неотъемлемость притяжения Космического Магнита {см.} утверждает человечество на пути к эволюции. Несчетные направления действительности утверждаются законом Беспредельности. Малая доля действительности принята человечеством. Космический Глаз {см.} напрягается в созерцании действительности. Человечество пребывает в малой действительности, к этой малой действительности принадлежит человеческое суждение о видимости. Пространство утверждает сочетания процессов и следствий, потому, когда процесс заключается в сферах невидимых, то все же он творит действительность" [6.437-6.437].

2. "...Образы истины, которые называете идеями, властвуют над кармой мира... Вы сознаете дело действительности и дело майи. Действительность есть пространственная мысль {см.}, но майя {см.} есть внимание людей... Мысль творящая, не оставь украшать пространство цветами света!" [4.122].

Повсеместно, например: 4*122; 6*436; 6.437.


ДЕЙСТВИТЕЛЬНОСТЬ ВЫСШАЯ

"Приняв Иерархию {см. Иерархия Света}, вмещайте Учение, ибо единая несокрушимая радость есть радость расширению сознания {см.}, ею проникаем в высшее Таинство Бытия, где все наши самые сокровенные, самые священные устремления находят осуществление, ибо Высшая Действительность превышает человеческое воображение" [15.003].

15.003.


ДЕЙСТВИТЕЛЬНОСТЬ МАЛАЯ

толкование см. Действительность.

6.437.


ДЕЙСТВИЯ НЕУДАЧНЫЕ

толкование см. Заложение магнита (во втором значении).

5.240.


ДЕЙСТВИЯ ЧЕЛОВЕЧЕСКИЕ

"Рассмотрим виды действий человеческих. Могут быть действия свободной воли {см.}, затем действия кармические, затем действия под одержанием {см.}. Но кроме того, может быть особый вид действий, не входящий в указанные виды. Мы называем их надчеловеческими. Избранные люди выполняют наши поручения. Они прилагают свое лучшее умение, но все же такие действия не могут быть от свободной воли и тем более от одержания. Также их нельзя назвать кармическими, ибо в них может исчерпываться карма или закладываться новая. При всех сравнениях можно прийти к заключению, что такие действия будут особым выражением, Свыше силами посланным. Такие действия в древности назывались священными, ибо чуяли в них нечто не от Земли... Враждебные силы, в высших степенях своих, особенно ненавидят носителей таких поручений... Нельзя широко говорить о таких поручениях, иначе множество людей возомнят и будут прикрывать свои самочинные действия какими-то поручениями. Многие вообще не поймут подразделения на четыре вида действий..." [14.059].

14*059.


ДЕЙСТВО (разных видов)

иное, устаревшее написание термина Действие (соответствующего вида – см.).


ДЕКАДА МИСТИЧЕСКАЯ

толкование см. Четыре.

"Декада (от. греч. decados "десяток")..." [39].

17*102.


ДЕЛА МОИ

ДЕЛА МОИ / Дела Наши

"Чистые мысли пусть сопутствуют Делу Моему" [1.219]. "Умейте защитить Имя Мое и Дела Мои от предателей... Время действия – и Наше доверие с вами" [1.413].

1.219; 1.413.

См. также Владыка Шамбалы; Майтрейя; Учителя Великие; Я (в первом значении).


ДЕЛА НАШИ

иное написание термина Дело Мое (см.).

"Когда заложили фундамент Наших Дел, то укрепили силы духа, так утвердился знак Майтрейи" [7.201].

7.201.


ДЕЛАНИЕ ВОСТОЧНОЕ

толкование см. Делание сердечное.

8.074.


ДЕЛАНИЕ СЕРДЕЧНОЕ

"Понятия воли должны быть твердо осознаны и разграничены. Мозговая воля сделалась оплотом Запада, тогда как Восток остался в твердыне сердца. При внушении гипнотизер Запада употребляет волю, напрягая центры конечностей и глаз, но эта эманация не только скоро исчерпывается, но и приносит утомление, и, главное, действует на очень незначительном расстоянии. При волевых посылках невозможно пространственное достижение. Но сердце Востока не нуждается в напряжении конечностей, не нагнетает без нужды энергию, но шлет свои мысли без ограничения места. Сердечное внушение, как естественный канал сообщения, не наносит вреда внушающему и принимающему. Западный способ постоянно заметен извне, но восточное делание не имеет ничего внешнего, наоборот, внушающий не смотрит на получающего, ибо в сердце имеет образ назначения. Много несомненных преимуществ сердечного делания, но для него нужно, прежде всего, осознать значение сердца. Мощь сердца преодолевает решительно все. Сердце может знать смысл событий дальних. Сердце может летать, укрепляя нужные союзы. Сердце может приобщиться к дальним мира. Пробуйте это лишь посылкою воли и познаете разницу воли сердца" [8.074].

8.074.


ДЕЛАНИЕ УМНОЕ

"Пользование психической энергией {см. Энергия всеначальная} в разных Школах указывалось различно. Одни предлагали напрягать эту энергию непрерывно, но другие предпочитали прерывать этот ток погружением энергии в бездеятельность. Оба метода в сущности не различаются, если сознание развито. При возвышенном сознании энергия получает постоянные импульсы, и когда она представляется как бы бездействующей, она лишь переносится в глубину сознания. Такие же кажущиеся противоположения являются при умном делании. Одни полагают, что произнесение известных слов {см. Слова религиозные} необходимо, другие прямо переносят явление делания в ритм сердца. То и другое одинаково полезно, если дух уже возвышен... Можно убедиться, что сердце может пребывать в постоянном Служении Иерархии. При этом сердце не нарушает свою отзывчивость на всякие обычные вопросы" [10.047]. "Умное делание великая вещь, но ничто не должно быть ограничено" [10.117]. "Вы уважаете Святого Сергия {см. Сергий Радонежский}, но разве Он где-нибудь допускал магию {см.}? Он даже не разрешал умное делание... Лишь труд, как возношение сердца, допускал Он" [10.116]. "Мало кто из трудящихся может распознать свойство своего труда, но если бы труженик устремился к Иерархии {см. Иерархия Света}, он немедленно подвинулся бы к ступени высшей. Умение поселить в сердце своем священную Иерархию есть тоже умное делание, но такое делание приходит через труд. Не тратя времени лишь для себя, можно среди труда приобщиться к Иерархии. Пусть Владыка {см.} живет в сердце. Пусть он станет неотъемлемым, как само сердце. Пусть дыхание вдыхает и выдыхает Имя Владыки. Пусть каждый ритм работы звучит Именем Владыки... Разве Владыке солгу? Разве утаю от Владыки? Разве могу помыслить о предательстве в присутствии самого Владыки? Так пусть каждое помышление только укрепляет и воздержит от скверны малодушия и темнодушия" [10.118].

"Что есть «умная молитва»? «Это та же пранаяма – "Господи Иисусе Христе, помилуй меня" – ритмический способ дыхания. Вдох, задержка, выдыхание. Эту молитву надо поместить в сердце. Ритм молитвы в сердце никогда больше не должен умолкнуть, стать частью нормального, повседневного»" [Рудзитис Р. Встречи с Юрием Рерихом Мн.: УП «Лотаць», 2002. с. ].

10.047; 10.116-10.118; 10.236; 12.004; 12.591.

См. также Памятование; Труд (в первом значении).


ДЕЛЕНИЕ ДУХА

иное написание термина Делимость духа (см.).

4.366.


ДЕЛЕНИЕ СВЕТА И ТЬМЫ

"...Деление на знание и невежество будет делением Света {см. Иерархия Света} и тьмы {см. Силы тьмы}" [4.090].

4.090.

См. также Армагеддон; Гасители света.


ДЕЛЕНИЯ ОГНЕННЫЕ

"Делите все на четыре части: первая – Высшему, вторая – Общему Благу, третья – ближним и четвертая – себе. Но придет час, когда останется только три части, ибо четвертая будет поглощена второй. Такие деления называются огненными. Никто, кроме сердца, не укажет границу этих частей" [10.457].

10.457.


ДЕЛИМОСТЬ БЕСПРЕДЕЛЬНАЯ

толкование см. Беспредельность делимости.

14*794.


ДЕЛИМОСТЬ ВНИМАНИЯ

ДЕЛИМОСТЬ ВНИМАНИЯ / преддверие делимости духа

"Урусвати знает дар делимости внимания. Упорное напряжение воли может усилить внимание одновременно к разным предметам. Не думайте, что такой дар присущ только каким-то гениям. Каждый человек в течение различных существований может развить в себе способность очень остро замечать окружающее и отвечать на разные вопросы. Можно писать нескольким лицам одновременно; можно посылать мысли во все концы мира, потому такое качество называется "преддверием делимости духа". Но необходимо со школы развивать уявление внимания" [14.837].

14*837.


ДЕЛИМОСТЬ ДУХА

ДЕЛИМОСТЬ ДУХА / деление духа / разделение духа

"Высокий дух, находясь в земной оболочке и владея в совершенстве свойством делимости духа, может действовать сознательно и на Земле {одновременно в нескольких удаленных друг от друга местах,} и в междупланетном пространстве, одновременно посещая даже ближайшие планеты. Причем эта делимость духа нисколько не отражается на понижении качества его проявления или деятельности в земной оболочке, ибо отпущенные им высшие энергии не имеют даже еще применения на нашей Земле" [16.180]. "...Начнете замечать, что видите свои изображения как бы перед собою, не нужно изумляться, ибо это есть расширение делимости духа. Явление выделения и посылки части духа показывают развитому третьему глазу посланное изображение... В это время кто-то видит его и получает помощь" [7.092].

4*254; 4.346; 4.366; 5.263; 5.275; 5.280; 5.290; 7.092; 7.442; 8.430; 9*044; 9.346; 9*375; 9*598; 10.001; 11.034; 11.061; 11.062; 11.179; 12.507; 12.561; 14.043; 14.157; 14.206; 14.427; 14.723; 14.837; 15.080; 15.173; 16*180; 16.183; 16.272.

См. также Битвы три; Делимость центров; Закон Светил великих; Зерно духа; Истечение энергии сердечной; Посланники духа; Преддверие делимости духа; Предтеча; Раздвоение сознания; Разделение духа; Сиддхи.


ДЕЛИМОСТЬ МЫСЛИ

"...Мысль может проситься на волю. Вы, может быть, хотите приковать мысль к определенному направлению, но сущность психической энергии {см. Энергия всеначальная} шлет сознание в иные сферы. Допустите и такие полеты, ибо работа мысли многообразна. Понятие делимости духа подсказывает и делимость мысли" [12.507].

12*507.


ДЕЛИМОСТЬ ЦЕНТРОВ

"Делимость духа {см.} связана с делимостью энергий {см.}, и на высокой стадии может явить делимость центров. Одна группа центров действует на земном плане, другая отдает тонкий флюид Миру Огненному. В трансмутации центров нужно всегда иметь ввиду эту мощную делимость духа" [11.061].

11.061.


ДЕЛИМОСТЬ ЭНЕРГИЙ / ДЕЛИМОСТЬ ЭНЕРГИИ (ПСИХИЧЕСКОЙ)

"Урусвати знает делимость психической энергии {см. Энергия всеначальная}. Если огонь может, не иссякая, возжечь множество светильников, также посылки психической энергии могут коснуться множества сердец" [14.814].

11*061; 14*814.

См. также Посылки мысли; Энергия всеначальная.


ДЕМАТЕРИАЛИЗАЦИЯ

"...Параграф, в котором говорится о пустых гробницах, нужно понимать дословно. Именно, имеются пустые гробницы. Ибо при окончании миссии и наступлении срока ухода для Адепта, находящегося среди людей, чтобы присоединиться к Твердыне в физическом теле, часто происходило мнимое погребение его. Иногда тело уносилось после погребения, ибо оно находилось в состоянии как бы летаргии {см.}. Бывали случаи погребения заместителя, как, например, при отъезде Учителя Р. Но явление дематериализации физического тела крайне редко. Даже останки Будды были сожжены. Конечно, Христос при преображении своем не дематериализовал свое тело, но появился ученикам в своем тонком теле" [16.225]. "Можно привести некоторые исторические примеры, как выдающиеся люди бесследно исчезали. Те же, которые не могли по разным причинам скрыться, те как бы умирали, приказывая плотно закрыть себя и густо засыпать цветами. В ночное время приходили неизвестные и совершали обмен, уезжая с мнимоумершим. Указать можно не один случай в Азии, в Египте, в Греции, когда события требовали такого превращения" [8.565]. "Во все эпохи можно найти пустые гробницы или замещенных покойников. Так существует могила Сен-Жермена, а на самом деле там похоронен заместитель. Федор Кузьмич и Александр Первый – одно лицо" [17.049].

См. также Воскресение; Заместитель; Лучи (в первом значении).

14.012; 16*225; 17.049; 17.083; 17*127.


ДЕМОКРАТИЯ ИДЕАЛЬНАЯ

толкование см. Иерархия (в первом значении); Платон.

16.081.


ДЕМОН

1. "Демоны (греч. daimon – дух, божество)..." [28]. "Демон... В первоначальных герметических трудах {см. Гермес} и древних классических сочинениях идентичен по значению с "богом" {см.}, "ангелом" {см.} или "гением". Демон Сократа есть нетленная часть человека или, вернее, истинный внутренний человек, которого мы называем Ноусом, или разумным божественным Эго {см.}... Демон (или Даймон) этого великого мудреца конечно же не был демоном христианского ада или христианского ортодоксального богословия. Это название античные авторы, и в особенности – философы Александрийской школы, давали духам всех родов, как добрым, так и злым, человеческим и иного рода. Это название часто служило синонимом богов или ангелов. Но некоторые философы старались, и вполне обосновано, делать разницу между многочисленными классами [подобных существ]" [23].

2. "Демоны... – существа, олицетворяющие злую, "нечистую" силу, – черти, бесы, дьяволы, джины, ведьмы и т.д. Иудео-христианское предание объявляет демонов падшими (вышедшими из повиновения богу) ангелами {см.}. С помощью веры в демонов религия пытается оправдать наличие в мире зла, допускаемого всемогущим и всеблагим богом (теодицея)" [28]. "Демоны. Согласно каббале, демоны обитают в мире Ассия, мире материи и "оболочек" умерших... Существует семь адов, демонические обитатели которых представляют олицетворенные пороки. Их князем является Самаэль {см. Сатана}, его спутницей – Ишет Зенуним, жена блуда, – рассматривая в едином аспекте, их называют "Зверем", Хивой" [23]. "Демонология..., в ряде религий учение о злых духах, исторически восходящее к первобытной вере в духов. Наиболее значима демонология в религиях с дуалистическим членением Вселенной на мир добра и мир зла – в зороастризме и манихействе. В позднейших религиях, испытавших влияние зороастризма (иудаизм, христианство, ислам и др.), демонология также стала важной составной частью вероучения" [18].

3. Толкование см. Ад; Одержание.

2.3.3.8; 4.121; 8.063; 8.093; 8.272; 8.325; 9*109; 9.142; 9.225; 9.418; 9.563; 9.608; 10.248; 14.167; 14.169; 14.261; 14.303; 14*550; 15.195.

См. также Закрытие света; Личность демоническая; Танец теней; Ямбликус.


ДЕНЬ

то же, что Промежутки воплощений [4.450]; толкование см. Воплощения.

4.450.


ДЕНЬ АНГЕЛА

"Ангел... День ангела (устар.) – именины" [26]. "Именины... У православных и католиков – личный праздник кого-либо, приходящийся на день, в который церковь отмечает память одноименного {имеющего то же имя} святого" [26].

3.017.


ДЕНЬ ВЕЛИКИЙ / ДНИ ВЕЛИКИЕ

ДЕНЬ ВЕЛИКИЙ / ДНИ ВЕЛИКИЕ / праздник величайший / праздник вселенский

1. Пасха (по-украински – Велыкдень, Великий день). "Пасха – главный христианский праздник, установленный в честь "чудесного воскресения" распятого на кресте Иисуса Христа {см.}, о чем свидетельствуется в Евангелиях... Своими корнями Пасха уходит в далекое прошлое. Первоначально это был праздник древне-иудейских скотоводческих, а затем земледельческих племен. Некогда его содержание составляло умилостивление духов с целью заручиться их помощью и поддержкой в период весеннего отела скота, а затем – начала жатвы. Отсюда сохранившийся в иудаизме обычай приготовления на Пасху мацы – пресных лепешек и выпекание на христианскую Пасху куличей, окраска яиц и пр. С развитием у евреев культа бога Яхве праздник стал связываться в иудаизме с... исходом {еврейских племен} из Египта, с ожиданием мессии, с идеями национализма. Основываясь на евангельских сказаниях о том, что Иисус был казнен и воскрес в дни празднования иудеями Пасхи, христиане отмечали вначале свою Пасху одновременно с иудейской. Лишь в 325 г. I вселенский (Никейский) собор христианской церкви установил, что Пасха должна отмечаться в первое воскресение после весеннего равноденствия и полнолуния, непременно отдельно от Пасхи иудейской... Для вычисления дня празднования Пасхи составлены особые таблицы – пасхалии" [28]. Подробнее см. [35]. "Не случайно во Дни Великие получаете весть о предательстве и лжи... Если даже память о Великой Жертве может наполнить лишь ложью и предательством, то Великое Служение недоступно. Отвернемся от тьмы, даже травы умеют тянуться к Свету... Так можно в Дни Великие вспомнить всех труждающихся. Нельзя ни на час пребывать в жестокости, когда даже сейчас еще кровоточит Терновый Венец!" [9.585-9.587].

2. "Кончаем записи на Великом Дне, когда еще одна ступень Сатья Юги началась. Ступень восхождения повещали давно Писаниями, но пыль базара затемняла глаза людей. Также и теперь спросят: "Где же глас трубный? Где крылья Ангелов? Где смятение гор и морей?" Слепые принимают ураган за зов к трапезе!" [7.460].

7.460; 9.585; 9.587; 9.588; 14.125; 16.255.

См. также Дни Жертвы Великой; День Наш; Чаша огненная.


ДЕНЬ ВЕЛИКИЙ СУДА БОЖЬЕГО

то же, что Армагеддон (см.) [16.073].

16*073.


ДЕНЬ ВЕЧНОСТИ

11.285.

См. также Армагеддон; Юга.


ДЕНЬ ВЛАДЫК / ДЕНЬ ВЛ.

"...День Вл. мы празднуем 24 Марта. Это число полно глубокого эзотерического значения" [17.043].

17.043.

См. также Владыка; День Наш; День памятный; День Учреждений; Праздник Владык.


ДЕНЬ И НОЧЬ БРАМЫ / ДЕНЬ И НОЧЬ БРАХМЫ

1. "В древнейших заветах указаны день и ночь Брамы. Это, казалось бы, дает объяснение состояниям жизни, но после Атлантиды {см.} появилось неразумное понятие смерти... Между тем, день и ночь Брамы начинаются между каждым биением пульса. Сперва промежутки пульса, затем промежутки телесного сна, а потом телесного и тонкого состояния, – и так до пульса Манвантары" [4.450].

2. Толкование см. Юга.

4*450.

См. также Воплощения; Пралайя.


ДЕНЬ МАТЕРИ МИРА

"Разум обозначался знаком Огня. Огненное мышление будет соитием знания Мира Огненного. Такое соитие обозначало великие эпохи, называемые Днями Матери Мира. Можно даже в истории Земли проследить несколько таких эпох. Не будет ли таким светлым днем будущее, если люди поймут непригодность зла?!" [9.429].

9*429.

См. также Матерь Мира.


ДЕНЬ МРАКА ВЕЛИКОГО (перед Восходом)

"Пусть будет им радостно и светло в день великого мрака перед Восходом" [17.103].

17.103.

См. также Армагеддон; Пришествие.


ДЕНЬ НАШ

"Когда мир содрогнулся, то в противоположение был дан знак Майтрейи {см.}... Когда заложили фундамент Наших Дел, то укрепили силы духа, так утвердился знак Майтрейи. И в Наш День, когда явление утверждено, можно повторить, как жизненно мощь духа вошла в жизнь, и как мощь новая утвердилась в сознании, потому нужно применить сознание к мощному пониманию Иерархии {см. Иерархия Света}, которая держит цепь всех устремлений. Так утвержденное Нами {см. Учителя Великие} в основании дел каждое явление красоты нужно понять, как жизненное действие" [7.201].

7.201.

См. также День Владыки.


ДЕНЬ НЕСЧАСТЛИВЫЙ

толкование см. Знак счастливый.

13.352.


ДЕНЬ ПАМЯТНЫЙ

ДЕНЬ ПАМЯТНЫЙ / День Торжественный

1, 2 "Урусвати знает, что, подобно ваятелям, Мы высекаем основы расширения сознания. Урусвати также знает, что для усвоения этих основ требуется значительное время. Нельзя урывками нахватать отдельные слова. Нужно держать в сознании все нарастание указаний... Но вы уже имеете указания в течение двадцати лет. Вы можете сравнить вместимость вашего сознания теперь и тогда... Но пусть каждый памятный день {1} будет сопровожден радостною торжественностью. Чем труднее день, тем торжественнее его нужно осознавать. От первого Нашего призыва прошло еще больше лет, а знаки были уже явлены больше полвека – не так ли, Урусвати?.. Если поспешишь, сердце не выдержит... Чуткое сердце нужно охранить. Оно бьется не для себя, но для Общего Блага. Это слово должно быть произнесено в Памятный День {2}. Вы помните, какие намеки были даны двадцать лет тому назад... Пусть все друзья поймут, как нужно беречь камень драгий. Пусть они поставят на рабочем столе кристалл горного хрусталя в память Дня Торжественного" [14.652].

3. "Приближаются памятные дни 24 {см. Лукин Ф.Д.} и 28 Марта {см. День Владыки}..." [17.155].

4. "Памятные вещи легко принимают значение талисмана. Также памятные дни утверждают ритм полезный" [10.148].

10.148; 14.403; 14*652; 17*155.


ДЕНЬ ПОСЛЕДНИЙ

то же, что День Суда (см.) [15.143]; толкование см. Армагеддон; Суд страшный.

15.143; 16.001; 17.016.


ДЕНЬ СЕРГИЯ

25 сентября (8 октября по новому стилю) [49; Православный церковный календарь].

"Преподобный Сергий преставился 1392 года, сентября 25 дня. Мощи его обретены нетленными 1422 г. июля 5... Церковь совершает память преподобного Сергия, в день его кончины 25 сентября, и в день обретения мощей его: 5 июля" [49].

14*082.

См. также Сергий Радонежский.


ДЕНЬ СУДА / ДЕНЬ СУДНЫЙ / ДЕНЬ СУДА ВЕЛИКОГО / ДЕНЬ СУДА БОЖЬЕГО ВЕЛИКОГО

ДЕНЬ СУДА / ДЕНЬ СУДНЫЙ / ДЕНЬ СУДА ВЕЛИКОГО / ДЕНЬ СУДА БОЖЬЕГО ВЕЛИКОГО / День Последний

то же, что Армагеддон (см.) [16.073].

15.135; 15.202; 16*019; 16.020; 16*073; 17.017.

См. также Пришествие; Суд страшный.


ДЕНЬ СЧАСТЛИВЫЙ

толкование см. Знак счастливый.

13.352.


ДЕНЬ ТОРЖЕСТВЕННЫЙ

то же, что День Памятный (см.) [14.652].

14*652.


ДЕНЬ УЧРЕЖДЕНИЙ НАШИХ / ДЕНЬ УЧРЕДИТЕЛЕЙ

"27 марта... Сегодня день наших учреждений в Америке. День учредителей. Посылаем наши мысли в Америку, в дом Музея и Школы, где этот день празднуется" [91, с. 209].

В книгах Агни Йоги термин непосредственно не упоминается.

См. также День Владык.


ДЕНЬ ЧАШИ ОГНЕННОЙ

толкование см. День Жертвы Великой.

9.584.


ДЕОДАР

то же, что Кедр (см.) [15.126].

Перечень упоминаний см. в Указателе биологических терминов.


ДЕРВИШ

"Дервиш. Турецкий или персидский аскет-мусульманин. Бродячий, странствующий монах. Однако иногда дервиши живут в общинах. Их часто называют "кружащимися заклинателями". За исключением аскетизма, молитвы и созерцания, турецкий, египетский или арабский последователь представляет очень малое сходство с индийских факиром, тоже мусульманином. Первый может стать святым нищенствующим монахом; последний же никогда не поднимется выше второсортных оккультных проявлений. Дервиш также может стать сильным месмеристом {гипнотизером}, но он никогда не подвергает себя добровольно отвратительным и почти невероятным самоистязаниям, которые факир изобретает для себя..." [23].

13.312.

См. также Медиум; Факир.


ДЕРЕВО (разных видов)

см. также Древо (соответствующего вида).


ДЕРЕВО ИСПОЛНЕНИЯ ЖЕЛАНИЙ

"Люди мало различают, когда желание происходит изнутри или извне. Они полагают, что все их желания зарождаются внутри. Они радуются, когда их желания исполняются, но они забывают, что они могут преисполниться желанием, полученным извне. Явление исполнения такого желания уже совершилось в пространстве, люди же лишь отзвучали на события, уже предрешенные... Предания говорят о дереве исполнения желаний, но в основании лежат лечебные листья, настойка которых делает людей более восприимчивыми к принятию высших приказов" [14.192].

14.192.

См. также Наполнение пространства; Одержание.


ДЕРЕВО МУДРОСТИ

"Когда Акбар {см.}, названный Великим, слагал камни единения церкви, душа Его стремилась под Дерево Мудрости, где сходило Ему просветление {см.}, но Он все же остался на ступенях трона" [1.353].

1.353.


ДЕРЕВО С ПЛОДАМИ ДОБРА И ЗЛА (в Раю) / ДЕРЕВО ПОЗНАНИЯ ДОБРА И ЗЛА

ДЕРЕВО С ПЛОДАМИ ДОБРА И ЗЛА (в Раю) / ДЕРЕВО ПОЗНАНИЯ ДОБРА И ЗЛА / яблоня познания добра и зла

толкование см. Дьявол-искуситель.

16.101.

См. также Ева.


ДЕРЕВО СВОБОДЫ

"Община {см.} без гибкости и находчивости превращается в очень скучное времяпрепровождение. Как же для каждого найдете особую пулю по одному винту {соответствующие его образу мышления пояснения}? Вот пришел ребенок, вот девушка, вот воин, вот старик – нельзя дать всем один совет, иначе разбегутся ваши гости... Необходимо научиться говорить короче и содержательнее, иначе община будет отменена по скуке. Скука – опасный зверь! Но гибкость и находчивость одни сохранят свежесть дерева свободы {добровольного участия в общине}" [3.132].

3.132.


ДЕРЕВО ЭЛГАРИО

"Как Царь в стране Вихрей, Могу послать или каплю росы с дерева Элгарио, которое открывает жизнь будущего... – Очень многозначная фраза, несущая в себе немало символов и образов тибетско-монгольского происхождения. Царем в стране Вихрей, или Ветров, следует считать Владыку Шамбалы {см. Майтрейя}, легендарного героя сказаний Тибета и Монголии – Гесера Хана {см.}, считавшегося повелителем Центра Мира. На западе его Священной страны произрастало так называемое Орлиное дерево (монгол. Агуранаг, тиб. Элгаринаг) – аналог Дерева Жизни. Оно выделяло сок, который в зависимости от необходимости мог быть влагой жизни, или влагой забвения. Капля росы с дерева Элгарио, открывающая жизнь будущего, конечно, была именно "влагой жизни". Интересно, что в описываемых географических местах (Тибет, Северная Индия) действительно растет так называемое Орлиное Дерево (лат. Aquilai-ia Agalloha), достигающая сорока метров в высоту, которое используют для изготовления священных предметов буддизма – четок, бурханов. В общем смысле роса означает чистоту, рассвет, свежесть, начало. Друидическая мудрость видит в каплях росы священную форму воды. Славянская мифология отождествляет росу с "небесной влагой" и энергией здоровья. Многие традиции связывают с росой идею бессмертия и воскресения (даосизм, иудаизм), а также образ Древа Жизни. Так в Китае дерево Сладкой Росы произрастает на горе мира Кунь-Лунь и играет ту же символическую роль, что и Древо Жизни – является мировой осью и дарует тем, кто в него верит, силу жизни и бессмертие" [74].

2.3.2.18.

См. также Люди Мои.


ДЕРЖАВА СВЕТА

то же, что Мир Новый (см.) [7.417].

"...На развалинах старого мира пусть подымается Великая Держава Света! ... Время великого предвиденного Нового Мира настало..." [7.417].

7.417.

См. также кн. Рерих Н.К. Держава Света. Священный дозор. – Рига: Виеда, 1992. – 285 с.


ДЕРЖАТЕЛИ КАМНЯ

"Пусть кто-нибудь не подумает, что без сердечных энергий он может постичь помощь, сотрудничество, Иерархию {см.}. Ни ум, ни сведенья рассудка не просветят там, где лишь нагнетение сердца может зажечь радугу всепонимания. Щит понимания сердца самый прочный. Как меч пронзает явление мук, так сердце – твердыня героя. Вы – держатели Камня, лишь геройство прилично вам. Лишь непоколебимость и мужество пристойны вам. Экстаз героя приходит снова с нагнетением сердца" [7.436].

7.436.

См. также Камень; Рерихи.


ДЕРЖАТЕЛИ НЕБА И ЗЕМЛИ

одно из почетных наименований Владык Света [15.222]; толкование см. Учителя Великие, Шамбала.

15.222.

См. также Разрядители сфер.


ДЕРЖАТЕЛИ ПЛАНЕТЫ

одно из почетных наименований Учителей Великих (см.) [15.222; 16.098].

15*222; 16*098.


ДЕРЖАТЕЛИ РАВНОВЕСИЯ МИРА

ДЕРЖАТЕЛИ РАВНОВЕСИЯ МИРА / столпы мира

"...Вы знаете, как малочисленны ряды сознательных бойцов за Свет, за устои Бытия... Нужно оберечь сейчас каждого могущего стать водителем в многочисленных областях знания, иначе мы надолго погрузимся во тьму, худшую, нежели в эпоху нашествия так называемых варваров. (Как правильно замечает... Бертранд Рёссель... "Если бы сто человек в 17-м столетии были убиты в детстве, то современный мир не существовал бы".)... Люди, обладающие мощью синтеза, мощью психической энергии {см. Энергия всеначальная}, составляют неоценимое сокровище государства. Именно, все благоденствие народов зависит от этих столпов и держателей равновесия мира!" [16.165]. "...Психическая энергия... представляет неотъемлемое приобретение и имеет аккумулирующее свойство... Люди с запасом психической энергии должны составлять сокровище государства. Не миллионами двуногих должна гордиться страна, но складом психической энергии. Ради одного запаса энергии можно пощадить тысячи неведающих. Как магнит, каждое напряжение психической энергии привлекает к себе зародыши энергии, разлитой в недрах людей. Значит, каждый собственник сознательной энергии будет сам по себе общественным благом" [4.522].

16.165; 16*166.

См. также Зарождение энергий; Стержень духа.


ДЕРЖАТЕЛЬ

одно из почетных наименований Владыки [4.117]; толкование см. Майтрейя; Учителя Великие.

4*117; 16.210.


ДЕРЖАТЕЛЬ ВСЕЛЕННОЙ

"Держателем Вселенной является единый принцип Гармонии и Любви – Бог {см.} есть Любовь {см.}. Потому, если мы хотим воплотить древнейшую аксиому – "как наверху, так и внизу", мы именно должны объединиться на этом начале Любви и подчиниться ему, признав лишь его своим неограниченным Властелином" [16.081].

16.081.

См. также Бог; Иерархия; Любовь божественная.


ДЕРЖАТЕЛЬ ЗЕМЛИ

толкование см. Гигант, Держащий Землю (во втором значении).

11.439.

См. также Атлас; Единый; Майтрейя; Мория; Учителя Великие.


ДЕРЖАТЕЛЬ КОЛЕСА ЗАКОНА

одно из почетных наименований Царя Царей [17.100]; толкование см. Майтрейя.

17.100.

См. также Шамбала.


ДЕРЖАТЕЛЬ МОЛНИИ

толкование см. Ткань; Устремление.

3*056; 16*032.


ДЕРЖАТЕЛЬ МУТОВКИ ВЕЛИКОГО ПАХТАНИЯ

толкование см. Размягчитель; Пахтание.

4*557.


ДЕРЖАТЕЛЬ СРОКОВ

одно из почетных наименований Владыки [4.117]; толкование см. Майтрейя; Учителя Великие.

4.117.


ДЕРЗАНИЕ / ДЕРЗАЮЩИЙ / ДЕРЗНОВЕНИЕ / ДЕРЗНОВЕННО / ДЕРЗНОВЕННЫЙ

"Дерзание... Смелое стремление к чему-либо благородному, высокому, новому" [26]. "Только когда в одиночестве, когда ненуждающийся в вещах, когда неоплакивающий, когда нетерпящий, тогда радуется дерзновенный. Так начнем переводить Нашу древнюю книгу Дерзания. Когда ребенок играет с котенком, мать умиляется его смелости, не желая видеть, что котенок еще слеп... Когда муж громит собрание судей, свидетели восхищаются его мужеством, не замечая, что смелость угроз куплена звоном золота. Когда старец утешается насмешкою над смертью, друзья умиляются, не замечая, что ужас сложил гримасу насмешки. {Все эти случаи нельзя назвать истинным дерзновением.} Дерзновение обычно незамечаемо людьми, ибо в природе своей оно необычно. Необычность является судорогой для сердец. Где же ты, превозмогший? Где же ты, обративший судорогу в прыжок к свету? Услышь, дерзновенный! В темноте ночи подойду благословить обувь твою и осыплю искрами света изголовье твое... Неужели лев потрясает рыком миры? Нет, это проснулось дерзновение и раскрылся царственный лотос духа... Лучшую песнь поем дерзновению" [4.010].

"Дерзание духа есть начало восхождения. Явление истинного дерзания указывает духу как утверждение мерила всех действий, так и направление, ибо дерзание не допускает малодушия. Дерзание искореняет все попытки предательства. Кто познал в духе истинное дерзание, тот знает красоту Служения. Дерзающий знает путь достижения и не страшится ничего. Жизнь его полна преданностью Иерархии. Каждый общинник может подумать о красоте огненного дерзания, ибо оно освобождает дух от всех житейских оков. Дерзающий не страшится явления одиночества, ибо в духе чувствует связь с Иерархией Света {см.}. Дерзающий знает, что радость духа заключается только в достижении. Не нуждается дерзающий в человеческих признаниях, ибо его достижение есть венец, сплетенный трудом и устремлением. Только герои духа {см.} знают истинное достижение. Так дерзающий будет освобожден от самости. Он знает истинное Служение на благо человечества" [11.055]. "Дерзание не есть безумие. Каждый дерзающий сознает сужденные возможности, но безумец являет противление закону Бытия. Тонка граница между безумием и дерзанием. Нужен светоч сердца, чтобы найти эту границу... Риши дерзали, подвижники дерзали..." [10.417]. "Дерзания! Разве можно понимать их как неслыханный подвиг? Разве дерзания не будут трапезой каждого дня и одеждой каждого помысла? Стены темницы разве не станут прозрачными? И разве не растворится печать тайного письма для дерзающего? Советуя дерзания, мы предлагаем путь легчайший. Сердце {см.} знает истину этого пути. Нельзя указать сейчас другой путь. Явите дерзания. Много пламени в мире, но пламя плавит основание нового мира {см.}" [4.049].

4*010; 4.013; 4.024; 4.045-4.049; 4.055; 4.402; 10.417; 11.055; 11.091; 14.117; 14.232; 14.714; 14.744; 14.878; 16.002.

См. также Герой; Подвиг; Право эволюции.


ДЕРЗНОВЕНИЕ / ДЕРЗНОВЕННЫЙ

"Дерзновение... То же, что дерзание {см.}" [26].

4.010; 4.011; 4.012; 4.196; 9.556.


ДЕСНИЦА

"Десница... традиционно-поэтическое. Правая рука, а также вообще рука" [26].

1.006; 1.290; 2.2.6.3; 2.2.10.2.


ДЕТИ ОГНЯ

"Разве мало крушений, бурь, холода и жара безмерного?.. Разве не сияла звезда в дневное время?.. Разве мало знаков умножившихся? Но человечество не хочет знать... Мы не будем настаивать на зрячем знаке, когда сомнение ослепило людей. Но среди слепых и глухих находятся дети огня, к ним Мы посылаем знаки, чтобы узнавали наступление Света" [7.380].

7.380.

См. также Армагеддон; Сатья Юга; Раса шестая; в Систематизированном перечне фрагментов – раздел 2.12.


ДЕЯНИЯ ДУХА

толкование см. Мост к Миру Высшему.

10.039.


ДЕЯНИЯ МАЛЫЕ

толкование см. Совершенствование.

14.551.


ДЕЯТЕЛИ МИРОВЫЕ

одно из почетных наименований Братства Нашего [14.428]; толкование см. Учителя Великие.

"...Писатель, собирающий исторические сведения о Нашем Братстве, совершает неотложную задачу... Очень поучительно исследовать, как преломилось это понятие в представлении разных народов. Нередко народы желают видеть мировых Деятелей в одеянии своей страны, и такое претворение дает особый характер всему Облику. Так Мы призываем ученых, чтобы каждый из них дал описание Братства" [14.428].

14.428.


ДЕЯТЕЛЬ

"...Внутренняя жизнь Деятелей основана на многих дисциплинах. Самодеятельность, мужество, целесообразность, неутомимость, милосердие, уважение Иерархии и многие другие дисциплины развиваются прилежно и сознательно. Нельзя представить себе разумную жизнь, если она не охранена от беспорядочных проявлений. Деятели знают, что каждая дисциплина принята ими добровольно и не пожалеют они о трудах, на себя возложенных... Люди... воображают себе Деятелей как царственных богачей и не понимают, что Мы проходим все трудности жизни и на них укрепляемся... В Учении ясно сказано задание Деятелям, и каждый может решить, которая дисциплина необходима ему" [14.546].

14*546; 14.560; 14.604.

См. также Вождь; Иерархия Света; Сотрудники; Учителя Великие.


ДЕЯТЕЛЬ ВЕЛИКИЙ

"...Можно указать на Великого Деятеля, которого назовем Несравненным Певцом" [14.667].

14*667.

См. также Воплощения Учителей Великих; Орфей.


ДЕЯТЕЛЬНОСТЬ

"...Можно ощущать разные виды деятельности. Сперва вся деятельность кажется происходящей на земном плане. После, среди так называемых сновидений, отделяются чувствознания {см.} как бы отдельной деятельности, происходящей не только на земном плане. Так образуется первое осознание привхождения и других миров в наше существование. Затем уже в состоянии полного бодрствования начинают замечаться мгновенные отсутствия, не связанные ни с каким заболеванием. Так еще глубже намечается связь миров и наше участие в них. Нелегко сознанию охватить представление о мирах незримых... Нужно привыкать мыслить о целых мирах, реально существующих. Тонкий мир не есть только наше состояние, он, именно, представляет из себя целый мир со всеми возможностями и препятствиями. Явление жизни Тонкого мира недалеко от земного, но в иной плоскости. Все заработанное не исчезает, наоборот, оно умножается" [9.105].

9.105.


ДЕЯТЕЛЬНОСТЬ РЕФЛЕКТОРНАЯ

толкование см. Качество мышления.

3.101.


ДЕЯТЕЛЬНОСТЬ УТРОЕННАЯ

толкование см. Утроение деятельности.

10.361.


ДЖ.К.

ДЖ.К. (в некоторых изданиях Джуль-Кул)

"Если припомнить все пути Наших Собратьев, то не найдем ни одного бессердечного действия. Явление пламенного сердца вело Их на костер, на крест и на все мучения, придуманные злобными невеждами. Мы не уходили от жизни. Когда Мы {см. Учителя Великие} проявлялись, Мы не отличались от... обывателей. Вы сами можете свидетельствовать, что Дж. К., когда появился встретить вас, не отличался от лам. Урусвати немедленно почуяла необычность, но явление могло быть отнесено и к настоятелю монастыря. Так и все Собратья и сотрудники внешне несут обычные земные облики" [14.040].

14.040.


ДЖАГАДИС БОШЕ

см. Боше Джагадис.

15.059; 15.200; 16.076.


ДЖАИНА / ДЖАИН

"...Писатель Бернард Шоу посетил однажды известного ученого Джагадис Боше и стал похваляться своим вегетарианством... На это Дж. Боше ничего не возразил, но тут же на опыте показал писателю наглядно, какие страдания претерпевает морковка и картошка, когда их режут или со вкусом пережевывают... Такой "чувствительный" человек сравнительно легко может примириться с прикрытием {одеждой} из сухих листьев..., но что много труднее – ему придется совсем отказаться дышать или же завязывать себе платком рот и нос, как это делают некоторые фанатики из секты Джаина в Индии из боязни вдохнуть и тем самым убить какую-либо мошку... Пространство вокруг нас полно живых сущностей, которых он ежесекундно поглощает и давит на каждом шагу. Фанатики-джаины ходят с глазами, прикованными к земле, причем можно налюдать их внезапные и уморительные прыжки, чтобы не раздавить личинки червяка... Не из сентементализма советуется {в книгах "Живой Этики"} растительная пища, но главным образом из-за большей полезности ее для здоровья и тут же указывается, что некоторые рыбы чувствуют боль даже меньше, чем растения. Что же касается до опасения ввести в свой организм животный магнетизм, то на это можно ответить словами Будды: "Если бы достижение заключалось лишь в отказе от мясной пищи, то слон и корова давно достигли бы его... Аскетизм не имеет никакой цены для освобождения от уз Земли. Гораздо труднее найти терпеливого человека, нежели питающегося воздухом, кореньями, одевающегося корою и листьями" [16.076].

16.076.

См. также Аскетизм; вегетарианство (в Указателе биологических терминов).


ДЖЕДЖ

"Джадж Уильям Куан (1851-1896) – американский адвокат и теософ, родился в Ирландии. Из своего родного Дублина в 1864 году Джадж и его семья эмигрировали в США. Изучал юриспруденцию и работал юристом с 1872 года. Был одним из трех главных основателей Теософского общества {см.}. В 1886 году начал издавать "Путь" (The Path"), ежемесячный теософский журнал, который существует и поныне. В том же году избран генеральным секретарем Американской секции ТО. В 1888 году помогал Е.П. Блаватской организовать ее Эзотерическую школу. После смерти Е.П.Б. Джадж стал членом объединенного внешнего руководства Эзотерической школы вместе с Анни Безант {см.}. В число его работ входят "The Ocean of Theosophy" (1893) и "Echoes of the Orient" (3 тома; 1975-1987) [См. Sven Eek, Boris de Zirkoff William Quan Judge: The Life of a Theosophical Pioneer. 1969]" [87, с. 508, Приложение].

15.159.

См. также Блаватская Е.П.; в Указателе дополнительных источников – Джедж "Океан теософии".


ДЖЕК РИППЕР

толкование см. Риппер.

16*117.


ДЖЕЛАЛДИН / ДЖАЛАЛДИН

см. Акбар.

7.232.


ДЖЕМО КАНГ-КАР

то же, что Эверест (см.) [16.249].

16.249.


ДЖЕХАРГИН / ДЖАХАНГИР

ДЖЕХАРГИН / ДЖАХАНГИР / Свет Очей

см. Акбар.

7.232.


ДЖИВА

то же, что Монада (см.) [16.003].

15.123; 16*003.


ДЖИНЫ / ДЖИННЫ

"Джины – духи стихий {см.}. Во всех восточных, особенно арабских, сказках джины служат волшебникам, сумевшим их обуздать. Так, по преданию, и храм Соломона был построен джинами. Каждое предание в основе имеет известную долю истины..." [16.247]. "По всей истории человечества мы видим, что именно джины строят храмы. Очень показательна легенда о построении джинами храма Соломона. В жизни на этой ступени эволюции это – непреложный закон. Враги и неведомые {несведующие, не осознавшие Учителя, Водителя (см.)} помогают возвести то, что соглашающимися принимается и часто замалчивается. Истинных друзей, по состоянию сознания человечества, очень мало" [16.164].

В современном написании: "Джинны – ... названия добрых и злых духов..." [26]; "Джин – английская водка, перегнанная с можжевеловыми ягодами" [26]. "...Джинны всегда и везде необходимы, именно они помогают воздвигать самые лучшие храмы" [17.086].

7.328; 11.165; 11.165; 12.234; 13.133; 14.027; 14.063; 14.101; 14.259; 14.685; 15.108; 16.084; 16*164; 16.210; 16*247; 16.277; 16.282; 16.283; 16.285; 17.013; 17.068; 17*086; 17.098.

См. также Закон антитез; Тактика Адверза; Храм Соломона.


ДЖНАНА / ДЖНАНА-ЙОГА

иное написание термина Жнана (см.).

14.558; 14.898.


ДЖОРДАНО БРУНО

см. Бруно Джордано.

15.150; 15.228; 17.079; 17.111.


ДЖУЛЬ-КУЛ

см. Дж.К.

14.040.


ДИАДА

"Диада, состоящая из седьмого и шестого принципа {см. Принципы человека}, не является сознательною сущностью на планах физического проявления" [15.116].

15*116; 17*014.


ДИАДЕМА

"Диадема... головная повязка, венец. 1) Головная повязка древнегреческих жрецов. 2) Головной убор (лобная повязка из ткани или металлический обруч с украшениями) – символ царской власти в древности и в средние века. 3) Женское головное украшение, имеющее форму небольшой открытой короны" [18].

12.005.


ДИАДЕМА СВЕТОВАЯ

ДИАДЕМА СВЕТОВАЯ / нимб

"...Можно у редчайших духовных людей видеть как бы световую диадему над головой. Такое явление очень редко и означает кристалл {см.} духовности. Сама аура {см.} как бы свертывается в кольцо. Так древняя идея короны, как знака отличия, имела глубокое значение" [11.607].

11.607.

См. также Аура солнечная (во втором значении); Звучание световое.


ДИАЛЕКТИВИЗМ

очевидно, иное написание термина Диалектика.

"Коллективизм и диалективизм – два пособия при мышлении о материализме. Существо материализма являет особую подвижность" [3.123]. "Диалектика... теория и метод познания явлений действительности в их развитии и самодвижении, наука о наиболее общих законах развития природы, общества и сознания" [41].

3.123.


ДИВНЫЙ

уважительно-восторженное обращение к Преподобному Сергию Радонежскому (см.).

"Отче Сергий, Дивный, с Тобою идем, с Тобою Победим!" [15.228].

15*228.


ДИНАМО ДУХА

"Динамо... То же, что динамомашина..." [45]. "Динамомашина {устаревший термин}... Машина, преобразующая механическую энергию (давление пара, падение воды и т.п.) в электрическую, создавая электрический ток, текущий в одном направлении; электрический генератор постоянного тока" [45]. "Нагнетение энергии между учеником и Учителем подобно паровой машине – постоянная посылка и отдача. Потому Мы так настойчиво указываем на необходимость согласованности для доброжелательности, устремленности, признательности; только такими средствами можно развить динамику согласованности. У паровой машины имеется топка, у Нас же резервуар неисчерпаемый психической энергии. Не следует думать, что сказанные качества нужны Нам, наоборот, они нужны вам. Иначе чем же укрепите связь с Нами? Не сомнением, не самостью, не самосожалением, но лишь нераздельным бодрым стремлением к Нам утвердится мощный ритм динамо духа. Следует проводить в жизнь эти устремления" [7.394].

7.394.

См. также в Систематизированном перечне фрагментов – разделы 6.13; 7.15.


ДИНАМО ЕДИНЕНИЯ

"Наша Обитель {см. Шамбала, Учителя Великие} тем и сильна, что в ней нет разложения. Воля Всех сливается в один мощный поток. Динамо единения умножает все энергии" [14.030].

14.030.


ДИНАМО ОГНЕННОЕ

"При посылках добрых мыслей нужно усвоить молниеносность этих стрел {см.}. Не следует для этого загромождать надолго сознание, но полезно метнуть эту стрелу. Как свет через все пространство, работает огненное динамо. Нужно привыкать к этой работе, когда контакт с Иерархией {см. Иерархия Света} постоянен" [9.131].

9.131.

См. также Посылка мысли.


ДИНАСТИЯ СОЛНЕЧНАЯ

"Он {Мориа – см.} восстановит расу кшатриев {см.}, Солнечной династии" [16.071]. "Солнечная династия, в индуистской мифологии один из двух главных царских родов... {другой – династия лунная}. Основателем Солнечной династии был Икшваку, царствовавший в городе Айодхья (совр. Аудх)... Среди потомков... прославлены в эпических и пуранических легендах цари... Дхундхумара, Мандхатри, Сатьяврата, Харишчандра, Сагара, Дилипа и др., но прежде всего – Рама {см.}, шестьдесят первый (по Вишну-пуране) преемник Икшваку, аватара бога Вишну {см.}... Списки царей Солнечной династии, включенные в различных вариантах во многие пураны, иногда содержат имена исторических личностей. До сих пор некоторые индийские раджи возводят свой род к солнечной династии" [22].

16.071.


ДИСК СОЛНЕЧНЫЙ

толкование см. Панцирь (сплетения солнечного).

8.477.


ДИСК СТРЕМЛЕНИЙ

"Амрита {см.} состоит из отложений тончайших энергий {см.}. Как же назвать насыщение стремлений йога всеми качествами, которые были уже даны? Каждое стремление йога напитано ценным составом энергии, назовем это объединение диском стремлений. Именно, как светоносный диск, восходят устремления йога. Нет у него безразличных действий... Действует йог, и само проявление претворяется в красоту" [4.207].

4.207.


ДИССИМИЛЯЦИЯ

толкование см. Ассимиляция сознаний.

"Диссимиляция (от лат. dissimilis – несходный)..." [18].

3*172.


ДИССОНАНС

толкование см. Консонанс.

8.066; 8.316.


ДИСЦИПЛИНА

1. "Люди ждут Вестников и очень пугаются от одной мысли об их приходе... Но... даже при самых обычных появлениях бывают потрясения. Такое трепетание {см.} будет не только от неожиданности, оно происходит от неравенства аур... Нужно постепенно приучать себя к восприятию различных напряжений... Нужно кроме опытов с психической энергией также привыкать к общению с Тонким Миром... Только путем опыта привыкают к напряжению разных степеней. Можно понять, что само ожидание будет естественною готовностью или, как принято называть, дисциплиной" [13.038].

2. Сокращенное написание одного их следующих терминов; обычно – термина Дисциплина мысли (см.).

3. "Редко где сохраняется без принуждения Иерархия и сотрудничество. Нужно понимать дисциплину как организованное свободное сотрудничество. Среди приемов воспитания сердца свободная организация сотрудничества имеет значение" [8.571].

4.163; 6.777; 8*571; 13*038; 14*559; 14.585; 14.589; 17.123.

См. также Деятель.


ДИСЦИПЛИНА ВИБРАЦИЙ

"...Иногда уместно негодование... Нужно не раз подчеркнуть такое напряжение, иначе добро и благо могут быть истолкованы ошибочно, как нечто недейственное... Постоянное напряжение есть дисциплина вибраций" [14.247].

14*247.

См. также Воин (в третьем значении); Воин духа; Путь восьми ступеней (ахимса); Теплые.


ДИСЦИПЛИНА ДУХА / ДИСЦИПЛИНА ДУХОВНАЯ

"...Идите как факел, зажигая новые огни, и помните о дисциплине духовной, лишь она растит крылья духа {см.}. Главная дисциплина должна начаться с мышления и распознавания наших намерений. Пуще всего гоните всякие сомнения и умаления. Возвышайте Ваш идеал, ибо, возвышая Его, мы сами поднимемся до Него. Живите полной жизнью, уявленною на основании Трех Миров {см.}. Всегда следует помнить, что все для жизни, нет ничего отвлеченного: все должно быть совершено человеческими руками и ногами, и без напряжения всех наших сил никакое усовершенствование невозможно" [17.156]. "Что же мешает {единению}...? Отвечу – недостаток дисциплины духа, неумение прикладывать указания Учения прежде всего к себе. Там, где нужно выявить терпимость, там старая привычка несдерживамого антагонизма или неизжитого атавизма встает во всей силе... Владыка Будда... требовал, чтобы ученики, прежде всего, научились сдерживать свои чувства, и только когда узда духа лежала на всех чувствах ученика, только тогда Благословенный приоткрывал завесу сокровенного Учения. Путь Учения един, и сейчас, как и тогда, для приближения и высшего доверия необходимы те же основания – почитание Иерархии и дисциплина духа" [15.006]. "Каждая дисциплина духа дает устремление. Только воля может дать дисциплину духа..." [7.028].

2.0.2; 2.2.9.12; 2.3.5.2; 2.3.5.10; 4.222; 7.028; 8.394; 10.042; 10.097; 10.448; 11.041; 11.127; 15.006; 15.056; 15.076; 16.246; 17.113; 17.156.


ДИСЦИПЛИНА МЫСЛИ / ДИСЦИПЛИНА МЫСЛИТЕЛЬНАЯ

толкование см. Очищение мысли; Отказ от мысли.

9.549; 12*404; 14.046; 15.039.

См. также Восприятие высшее; Каналы распространения мысли.


ДИСЦИПЛИНА СЕРДЦА

"Говоря о Братстве {см.}, неизбежно коснутся посылки мысли {см.}. От малых до великих заданий будет работа мысли, и для успеха потребуется дисциплина сердца. Каждое сердце окружено беспокойством, волнениями и трепетом. Можно превозмочь эти трепеты полным обращением к Иерархии, не половинчатым, но полным, и такое обращение вовсе не часто. И ведь для простейших опытов требуется непоколебимое устремление. Обычно туча маленьких злых насекомых пытается нарушить чистоту мысли. Всех таких маленьких нужно преобороть в братском единении" [13.546].

13.546.

См. также в Систематизированном перечне фрагментов – раздел 6.13.


ДИТЯ ДУХА

то же, что Мысль (см.) [2.3.5.14].

"Если значение духа велико, то какую же ценность имеет дитя духа – мысль?!" [2.3.5.14].

2*3.5.14.


ДИФИРАМБЫ

"Дифирамб... 1. В древней Греции: торжественная хоровая песнь в честь бога Диониса. || Хвалебное лирическое стихотворение, близкое к оде. 2. Преувеличенная, восторженная похвала... Петь дифирамбы кому-чему – неумеренно, восторженно восхвалять" [26].

17.098.


ДИФФЕРЕНЦИАЦИЯ

толкование см. Беспредельность дифференциации; Слои плотные.

5.199; 15.100; 15.176; 15.235; 16*023; 16.025; 16*254; 17.028; 17.076.

См. также Грануляция; Дух-материя; Кристалл (различных видов).


ДИФФЕРЕНЦИАЦИЯ ДУХА

"...Разве Вы не знаете, что в эзотеризме материя и дух едины? Что материя есть лишь дифференциация духа. Разве вы не знаете, что материя и есть энергия, ибо одно без другого не существует?" [15.150].

15*150; 16.203.

См. также Грануляция духа; Слои плотные.


ДИФФЕРЕНЦИАЦИЯ ПЕРВАЯ

ДИФФЕРЕНЦИАЦИЯ ПЕРВАЯ (в периодических манифестациях вечной Природы)

толкование см. Матерь.

15*235; 17.028.


ДИФФЕРЕНЦИАЦИЯ ПЕРВАЯ "ТОГО"

то же, что Дух [17.028]; толкование см. Матерь.

15*235; 17.028.


ДЛИТЕЛЬНОСТЬ ПРОТЯЖЕНИЯ

толкование см. Закон протяженности.

6*708.


ДМИТРИЙ ДОНСКОЙ

ДМИТРИЙ ДОНСКОЙ / кн. Дм. / князь Дмитрий

"Дмитрий Донской (1350-89), великий князь московский (с 1359) и владимирский (с 1362), сын Ивана II. При нем в 1367 построен белокаменный кремль в Москве. Возглавил вооруженную борьбу русского народа против монголо-татар; руководил их разгромом в битве на р. Вожа (1378). В Куликовской битве 1380 (верховья Дона) проявил выдающийся полководческий талант, за что был прозван Донским. В княженье Дмитрия Донского Москва утвердила свое руководящее положение в русских землях. Дмитрий Доской впервые передал великое княжение Василию I без санкции Золотой Орды" [18]. "...Такие воплощения, как Александра Первого и Дмитрия Донского, ни в одной из Книг Жизней Великих Учителей не рекордированы" [15.130].

15.083; 15.130; 17.104.

См. также Сергий Радонежский; кн. Дмитрий Донской. Сборник. / РОСС – Российские судьбы – М.: Новатор, 1999. – 336 с.


ДНИ ЖЕРТВЫ ВЕЛИКОЙ

"Прекрасно, что вы почитаете дни Великой Жертвы. Пусть каждое сердце человеческое почерпает силы для подвига из чаши Спасителя {см. Христос}... Пусть замолкнет злоба, хотя бы во дни великих страданий, когда была испита Чаша за весь Мир!.. Безумны те, кто не принимают величия Беспредельности; такою мерою измеряется Жертва Несказуемая. Когда в природе земной поспешала Жертва принятия всех проявлений всего Мира, нет слов на языках человеческих описать причины этого священного геройства... Так учите утверждать спасение духа, чтобы ничто темное не коснулось во дни Огненной чаши" [9.584].

9.584.

См. также День Великий.


ДНИ И НОЧИ БРАМЫ

1. Толкование см. Юга.

2. "...День и ночь Брамы начинаются между каждым биением пульса. Сперва промежутки пульса, затем промежутки телесного сна, а потом телесного и тонкого состояния, – и так до пульса Манвантары" [4.450].

4.450.

См. также Вдыхание космоса великое; Воплощения; Манвантара; Пралайя.


ДНИ МРАКА

"Надо уявить против разрушителей силу созидания. Умейте призвать новых на постройку. Итак, трудитесь на объединение. Приблизились Дни Мрака" [1.358].

1.358.

См. также Армагеддон; Кали Юга; Сатья Юга; Юга.


ДНИ РАЗНЫХ ВИДОВ

толкование см. День (соответствующего вида).


ДОБРО / ДОБРЫЙ

"Облекаясь в земную оболочку, человек имеет творить добро, в том совершенствуясь", – так говорит незапамятная Мудрость... Этот Завет... не будет противоречить и тем, кто понимает неявленное, бесконечное зло несовершенства. Пусть несовершенство неизбежно, но все-таки существуют отрасли труда, воплощающие добро в полном его значении. Разве труд земледельца не добро? Разве творчество прекрасное не добро? Разве мастерство высокого качества не добро? Разве знание не добро? Разве служение человечеству – не добро? Можно утверждать, что существо жизни – добро, только человек, в нежелании совершенствования, предпочитает оставаться в невежестве, иначе говоря, во зле" [13.261].

"Добрый человек тот, кто творит добро. Сотворение добра есть улучшение будущего. Можно благотворить ближнему, чтобы улучшить его бытие. Можно поднимать целые народы героическим подвигом. Можно вносить в жизнь самые полезные открытия, которые должны преобразить будущее. Наконец, можно улучшить мышление народа, и в этом будет заключаться синтез добра. Как прекрасно мысленное творчество, не направленное ко злу. Когда народ поймет все зло осуждения, он откроет новые врата к будущему. Сколько времени освободится для познавания, для искусства мышления, для творения истинного добра, при этом зажгутся лучшие огни сердца... Такое добро спасет здоровье и очистит на большое пространство атмосферу. Нелепо думать, что добро отвлеченность или заслуга. Оно есть спасение будущего, ибо без него нет утверждения восхождения. Так каждая мысль добра есть уже стрела Света... Потому учите мыслить о добре" [10.286].

Повсеместно, например: 8.220; 11.092; 11.446; 17.016.

См. также Благотворение; Закон добра; Качество добра; в Систематизированном перечне фрагментов – разделы 5.7; 7.3.


ДОБРОДЕТЕЛЬ ВЫСШАЯ

толкование см. Буддизм.

16.071.


ДОБРОДЕТЕЛЬ СЕРДЦА

"Добродетель... Положительное нравственное качество кого-либо (противополагается пороку)... Нравственный образ жизни, поведение человека, основанное на стремлении его к добру" [45]. "...Вождь должен различать, где притворство и где искренность. Явление добродетели сердца очень отличается от насильственной угодливости" [10.048].

10.048.


ДОБРОЛЮБИЕ

"...Добролюбие... не только заключает в себе совершение добрых дел, но также и умение восхищаться добром... Только восхищение добром приносит тепло сердца. Явление добролюбия открывает множество подробностей добра, и трогательных в существе своем... Как прекрасно уметь радоваться добру. Как изысканно уметь различать лепестки Лотоса Добра!.. Каждый, мечтающий об Огненном Мире {см.}, пусть прежде всего запасется добролюбием" [10.143].

10*143.

См. также Благотворение; Знак сердечный; в Указателе дополнительных источников – Добротолюбие.


ДОБРОСЕРДИЕ

"Добросердечность..., Добросердечие... Доброта характера, отзывчивость, мягкость" [45].

11.024.

См. также Смирение.


ДОБРОСЛУЖЕНИЕ

"Агни Йога есть доброслужение... Научитесь служить добру. Познайте преданность великому Служению..." [14.586].

14*586.

См. также в Указателе дополнительных источников – Агни Йога.


ДОБРОТВОРЧЕСТВО / ДОБРОТВОРЕЦ

толкование см. Ремесло добра.

14.033; 14*309; 14.812; 14.872; 14.874; 17*120.


ДОВЕРЕННАЯ, ИСПИВШАЯ ЧАШУ / ДОВЕРЕННЫЕ (ЕДИНЫЕ ВЛАДЫК ВЕЛИКИХ) / ДОВЕРЕННЫЕ НАШИ

Е.Н. Рерих и Н.К. Рерих (см. Рерихи).

"...Общество... находится под Щитом и Покровительством Вел. Вл. Бел. Бр. ... Общество получает Учение из Высшего Источника через единых Доверенных Н.К. и Е.И.Р. ... Книги Учения продаются везде, и некоторые лица, пользуясь их анонимностью, собирают группы и выдают Учение за свое. Потому единым мерилом, находится ли такое Общество под Щитом Вел. Вл., будет его контакт с Доверенными" [17.016]. "У Нас есть на вашей планете доверенная, испившая чашу опыта. Она послана вам, как свидетельница космических явлений; как носительница Моих поручений, как ваша пророчица будущего. Потому понятие искупителей так жизненно. Именно, принятие опыта убедительно. Особенно человечество должно учиться на переживаниях, исходящих из высших сфер и пережитых на Земле" [5.005]. "Можно принять появление Наших доверенных, как срок к рождению Нового Мира {см.}" [8.189].

5.005; 6.624; 8.189; 17.016.

См. также Матерь Агни Йоги.


ДОВЕРИЕ

толкование см. Вера.

Повсеместно, например: 2.1.7.3; 3*221; 4.655; 10.102.

См. также Лотос (в седьмом значении); Тени проходящие.


ДОВЕРИЕ ВЫСШЕЕ

толкование см. Высшее.

"...Змий, обвивающий Чашу {см.}, означает также и пояс... В древности пояс рассматривался как знак достоинства власти и величайшего доверия, еще большего, нежели перстень. Так в этих символах можно усмотреть как значение космическое, так и приложение житейское: Указ Времени, Великое Пришествие..., Чашу Подвига и Бессмертия, знаки Высшего Доверия и Призыв..." [16.089].

16.089.


ДОГМА

"Догма... 1. Положение, принимаемое за непреложную истину, неизменную при всех обстоятельствах... 2. Основные положения какого-либо учения" [26]. (В отличие от термина "Догмат... Основное положение в религиозном вероучении, принимаемое слепо на веру и не подлежащее критике" [26]). "Правильно мыслить об очищении догм, которые уводят {от истины} справедливое мышление. {Например,} Понятие Чистилища {см.} и Ада {см.} могут быть заменены понятиями утверждения жизни Мира Огненного. Нет более мощного Чистилища, нежели жизнь земная, если напряжены все потенциальности духа. Также нет мощнее Ада, нежели земные заразы духа. Утверждать Чистилище на Земле, как ведущее начинание к Миру Тонкому и Огненному, есть задача очищения сознания" [11.069].

11.069.


ДОДЕКАЭДРОН

ДОДЕКАЭДРОН / Махаван двойной

1. Толкование см. Ритмы огня пространственного.

2. Толкование см. Двенадцатигранник.

4.361; 4.378; 17*144.


ДОЖДЬ КАМЕННЫЙ

"Вулканическая бомба, комок лавы, выброшенный во время извержения в жидком или пластическом состоянии и получивший во время полета в воздухе ту или иную форму. Размеры вулканических бомб от 1 см до 7 м в длину" [18]. "...Учение углубляет сознание и действительно дает в жизни возможности, если они не отвергнуты. Это простое соображение редко принимается во внимание; люди предпочитают жаловаться в пространство, вызывая на себя каменный дождь" [8.072].

8.072.

См. также Атмосфера (Земли, планеты); Магнит (в шестом значении); Наполнение пространства (во втором значении); в Систематизированном перечне фрагментов – раздел 3.8.


ДОЖДЬ ОГНЕННЫЙ

"Нужно рассматривать, какие качества наиболее выявляются при сознании Огненного Мира {см.}. Среди таких качеств особенно уявляется справедливость... В то время, когда закон ведет ко многим несправедливостям, человек, познавший Мир Огненный, знает где истина... Так огненное сознание преображает жизнь. Даже мученичество огненное дает высшее знание. Таким же образом мы можем отличать и другие качества духа, растущие под Огненным дождем. Умеренность без Огня {см.} обращается в убожество, но Золотой Путь, напряженный Огнем, будет лучшим объяснением умеренности. Точно так же мужество без Огня представляет безумие. Но мужество, сверкающее Огнями сердца, станет стеною нерушимою" [9.364].

9.364.


ДОЗОР / ДОЗОРНЫЙ

ДОЗОР / ДОЗОРНЫЙ / настороженность / молитва вечности

1. "...Состояние полной дозорности... есть одно из оснований Нашей Внутренней Жизни {Великих Учителей – см.}. Не думайте, что такой дозор будет чем-то сверхъестественным. Люди нередко отличаются особою чуткостью. Они имеют тонкий, настороженный сон и улавливают сотрясения воздуха. Такое происходит без всяких длительных подготовлений, психическая энергия работает самостоятельно, когда она не обременена внешними условиями. Но если энергия работает при бессознательном к ней отношении, то насколько проявляется она при сознательном и устремленном труде над нею. Прибавьте еще длительность Нашего существования и можете представить себе, как прогрессируют многие качества. Люди утверждают, что бессменный напряженный дозор должен быть чем-то несносным, но такое опасение неосновательно. Любой деятель, имеющий способности, не считает такой труд несносным. Он настолько привык к нему, что не сможет пребывать без него. Также и высокая чуткость, развитая разумно, не может отяготить нас. Она становится естественной..." [14.543]. См. также Дозор бессменный (в первом значении); Дозор вечный; Дозор Мира; Дозор Огненный; Стража (различных видов).

2. "При передаче мыслей затруднение бывает не столько от посылающего, но главное при принятии... Не только он {принимающий} может быть сам мысленно перегружен, но его мысль и сознание может отсутствовать... Чтобы, хотя бы отчасти, избежать это препятствие, Мы приучаем к дозору и бдительности. Когда сознание привыкает к этим состояниям, его приемник остается напряженным и открытым... Уже в глубокой древности каждое посвящение в Мистерии содержало вопрос – "открыто ли ухо?" Такое открытие означало, прежде всего, умение зорко пребыть на дозоре" [9.226].

3. "Можно призвать самые светлые силы, но темные будут темнить даже лучшие проявления... Можно видеть, как проникают в жизнь под разными обликами злые силы. Нельзя утешаться, что темные не могут приблизиться, они найдут каждую пылинку, чтобы покрыться ею; там, где сами не решатся подойти, там могут подбросить скорпиона. Много выдумок у темных. Потому надо привыкать к великому дозору" [9.517].

1.126; 1.342; 3.000; 3.152; 3.154; 3.166;
3.183; 3.224; 3.236; 3.249; 4.072; 4.125; 4.200; 4.211; 4.250; 4.449; 4.497; 6.498; 5.007; 6.416; 7.154;
7.214; 7.313; 7.318; 8.101; 8.301; 8.311; 8.475; 9*226; 9.257; 9.347; 9.514; 9.517; 10.088; 10.144; 10.169;
10.253; 11.586; 12.087; 12.459; 13.074; 13.176; 13.322; 13.496; 14.057; 14.078; 14.217; 14.238; 14.319;
14.342; 14.356; 14.366; 14.513; 14.515; 14.543; 14.640; 14.660; 14.693; 14.785; 14.822; 14.830; 14.885;
14.887; 15.027; 15.080; 15.091; 15.108; 15.119; 15.147; 15.200; 15.201; 16.021; 16.026; 16.037; 16.085;
16.173; 16.176; 16.205; 16*206; 16.250; 16.271; 16.300; 17.013; 17.015; 17.034; 17.052; 17.067; 17.068;
17.076; 17.078; 17.104; 17.106; 17.114; 17.121; 17.131; 17.147; 17.152; 17.158.

См. также Дух планетарный; Змея серая; Молитва вечности; Сообщение беспроводное; Стража Иерархии (огненная); Учителя Великие; Час барабана; в Указателе биологических терминов – Зоркость; кн. Рерих Н.К. Держава Света. Священный дозор. – Рига: Виеда, 1992. – 285 с.


ДОЗОР БЕССМЕННЫЙ

ДОЗОР БЕССМЕННЫЙ / Дозор несменный

1. "Истинно, в кровавом поту, на бессменном дозоре стоят Великие Духи, разряжая своими Лучами разрушительные энергии. Мало, очень мало у Них пособников на Земле в этом великом и самоотверженном действии" [15.222]. См. также Дозор (в первом значении); Дозор вечный.

2. "...Известно глубокое значение наблюдательности. Но как может образоваться наблюдательность без бдительности, без постоянной настороженности? Такие качества не приходят мгновенно, их нужно воспитывать, и чем сознательнее будет такое образование, тем скорее утвердится дозор несменный. При этом следует запомнить, что никакое качество не приходит насильственно. Необходимо свободно полюбить приобретение ступеней восхождения... Также пусть исследователи запомнят, что каждый их труд нужен и для Надземного Мира {см.}. Как жалок путник в обширных надземных областях, лишенный наблюдательности и не умеющий применить бдительности! Мимо него проходят лучшие встречи. Нужно знать, что в Надземном Мире никто не будет принуждать путника. Он должен почуять, где вибрация, сходная с ним. Он не потеряется среди разнородных ритмов, но внимательно устремится к наиболее близкому ему, – так из самых простых земных познаний образуются сокровища надземные. Мы особенно заботимся, чтобы люди не отрывались от земных назначений, но в каждой из земных подробностей узнавали сокровище высшее" [14.822]. "Изгоним всякое чувство благосостояния {благополучия, благодушия} и призовем всю настороженность, и поймем, насколько благосостояние неуместно в Беспредельности, но настороженность будет молитвою вечности... Пусть каждая запись об Огненном Мире кончается советом о бессменном дозоре" [10.463].

10.463; 15.222.


ДОЗОР БРАМЫ

толкование см. Дух планетарный.

15*160.


ДОЗОР ВЕЛИКИЙ

толкование см. Дозор (в третьем значении).

9.517.


ДОЗОР ВЕЧНЫЙ

"Те слои, которые человечество творит, окружая ими планету, становятся все более и более уплотненными. Ибо та жизнь, которая водворилась на Земле, мешает разряжению не только духовному, но и физическому. Соответствие между Мирами пространства так зависит от насыщения этих слоев! В космическом пространстве каждое явление отзывается целой цепью следствий. И атмосфера Земли образует как бы кору, испещренную темными пятнами. Зная, насколько Миры {см.} нуждаются в питании высшими энергиями {см.}, можно себе представить следствие такой изоляции! Стоящие на Вечном Дозоре устремляют лучи Света, напрягая все силы... Явим осознание этого напряжения, в котором Силы Света {см.} спасают планету" [11.376].

11.376.

См. также Дозор бессменный; Учителя Великие.


ДОЗОР ВОЗДУШНЫЙ

"Каждая община нуждается в оборонительных средствах. Мы не... завоеватели, но все же имеем учет врагов Наших и не обманываемся в их многочисленности. Лучи {см.}, газы {см.} и воздушный дозор будут лучшими внешними средствами, но самое действенное будет в продуктах психической энергии {см. Энергия всеначальная}... Мы должны предупредить: «Берегись, невежда {см. Темный (в третьем значении}!»" [3.186].

3.186.

См. также Атмосфера; Доспех.


ДОЗОР МИРА

"Вспомним о тех семи Великих Духах или Кумарах {см. Учителя Великие}... Именно эти Семеро и среди них Наивысший, Принявший Дозор Мира {см. Майтрейя}, проявлялись на всех поворотных пунктах истории нашей планеты. Именно их сознание напитывало сознание человечества Единой Истиной, приносимой Ими в одеяниях разных философий и религий, соответствующих времени" [15.160].

15.160; 16.024.

См. также Дозор (в первом значении); Дозор бессменный (в первом значении); Дозор вечный; Стража Мира.


ДОЗОР НЕСМЕННЫЙ

иное написание термина Дозор бессменный (см.) [сопоставление 15.222 и 16.225]

15.146; 15.225; 16.159; 16.278.

См. также Аватар Вишну.


ДОЗОР ОБЩИНЫ

"Если встретите на дороге ценный предмет, покрытый грязью, вы... возьмете находку и очистите грязь с нее. Также, когда вы найдете ценного человека, грязью покрытого, вы остановите шаг и будете очищать его. Долг общинника – утверждать справедливость. Учение не может отвергать истинные ценности. Община не может рассуждать – он наш или не наш. Община говорит: он ценен для эволюции или не ценен. Самый суровый отбор по существу. Суровая целесообразность обязывает охранить истинные сокровища... Явно перед вами брошены в грязь большие ценности. Явно попираются пути к Мировой Общине {см.}. Каждый может перенести самое большое бедствие, если есть уверенность в Дозоре Общины. Надо сохранить эту уверенность... Так же как очищаете найденный жалкий алмаз, так же очищайте грязь с лица великих работников {см. Лики Учителей Великих}" [3.254].

3.254.


ДОЗОР ОГНЕННЫЙ

"Состояние планеты такое катастрофическое, что только самое нагнетенное воздействие удержит народы от зверства. Принявшие Огненный Дозор космических событий могут лишь в несказуемом напряжении блюсти это насыщение. На страже человечества нужно бороться с явлениями несовершенства, малодушия и страха. Карма человечества состоит из мозаики самых страшных искуплений. Лишь огненная Стража Иерархии спасет человечество" [11.314].

11.314.

См. также Дозор (в первом значении); Дозор бессменный (в первом значении); Дозор вечный; Дозор Мира.


ДОЗОРНОСТЬ

толкование см. Дозор.

14*543.


ДОЗОРНЫЕ

то же, что Иерархия Света (см.) [16.278].

16*278.

См. также Учителя Великие.


ДОКИУД

толкование см. Обители надземные.

9.153; 14.041; 14*124; 14.131; 14.132; 14.141; 16.216; 17.082.


ДОКТРИНА

"Доктрина (лат. doctrina), учение, научная или философская теория, политическая система, руководящий теоретический или политический принцип... или нормативная формула" [18]. "О доктринах столько говорилось, но человечество не знает, как принять доктрину Братства {см. Община; Учителя Великие}. Сколько извращений наслоено на Истине! Сколько принципов разрушено! Спросят: "На чем же строится Твердыня Братства?" Скажите: "Доктрина сердца {см.}, доктрина труда {см.}, доктрина красоты {см.}, доктрина эволюции, доктрина напряжения, доктрина наиболее жизненная!" Мы – Последователи Беспредельности... Мы насыщаем пространство течением эволюции. Братья человечества отказываются от Паранирваны для утверждения человеческой эволюции, добровольно стремясь к основанию лучшей ступени. Цель не обходится без труда, цель не обходится без приношений. Так указывайте на близость явления Майтрейи {см.}. Наши устои присланы для возрождения духоразумения, так скажите непонимающим, так укажите на Доктрину Сердца!" [7.001].

7.001.

См. также Основы, Устои.


ДОКТРИНА БРАТСТВА

толкование см. Доктрина; Братство.

7.001.

См. также в Систематизированном перечне фрагментов – разделы 1.10; 6.5.


ДОКТРИНА ВСЕМИРНАЯ

"Словесное признание и исповедание Христа или Будды одно, а принятие Их Учения сердцем и следование Им {–} нечто совершенно другое. Истинный последователь Христа или Будды тот, кто признал основы единой всемирной Доктрины, напитавшей Их" [15.106].

15.106.

См. также Истина Единая.


ДОКТРИНА КРАСОТЫ

толкование см. Доктрина; Красота.

7.001.


ДОКТРИНА ПЕРЕВОПЛОЩЕНИЯ

толкование см. Воплощение.

16.157; 17.036; 17.061.

См. также Собор Константинопольский; Шанти.


ДОКТРИНА СЕРДЦА

толкование см. Доктрина; Сердце.

7.001; 7.002.


ДОКТРИНА СОКРОВЕННАЯ

иное написание термина Доктрина тайная (см.).

17.027.


ДОКТРИНА ТАЙНАЯ

ДОКТРИНА ТАЙНАЯ / Доктрина Сокровенная

основной труд Блаватской Е.П. (см.), написанный на английском языке и потому допускающий различные варианты перевода названия на русский язык.

16.001.

См. также Указатель дополнительных источников.


ДОКТРИНА ТРУДА

толкование см. Доктрина; Труд.

7.001.

См. также в Систематизированном перечне фрагментов – раздел 5.5.


ДОКТРИНА ЭВОЛЮЦИИ

толкование см. Доктрина; Эволюция.

7.001.


ДОЛГ

то же, что Дхарма (в третьем значении) (см.); а также Платежи кармические (см.); Карма (см.) [15.182; 17.019].

Повсеместно, в рассматриваемом значении – 13.273; 15.182; 16.189; 17.019.

См. также Платить.


ДОЛИНА ХРАНИМАЯ

"Дано в долине Брахмапутры {река в Индии}, взявшей исток из озера Великих Нагов, хранящих заветы Риг-Веды... Я дал огненный Камень {см.} той, которая по решению Нашему будет именоваться Матерью Агни Йоги {Рерих Е.И. – см.}, ибо она предоставила себя на испытание пространственному огню {см.}. Струи этого огня запечатлелись на Камне при великом полете перед ликом солнца. Туман искр закрыл вершину Хранительницы Снегов, когда Камень совершил огненный путь с юга на север в Хранимую Долину" [4.672].

4.672.

См. также Урусвати (в шестом значении); Шамбала.


ДОЛЯ

то же, что Судьба [26]; толкование см. Карма (в третьем значении).

14.231; 17*101.

См. также Обездоленный; Сеть печали.


ДОМ

1. "Пусть {эта} малая планета сгорит, но много домов у Отца {см.}!" [9.592]. "Не только Великие Учителя {см.}, но и каждый мыслитель в Космосе может быть строителем добрым. Люди не желают погружаться в мышление о дальних мирах {см.}, между тем, именно эти мысли будут хорошим очистителем познания... Великий Учитель часто обращал внимание учеников к светилам: «Много домов и везде жизнь»" [16.265].

2. "Существует особый тип людей, утверждающих, что им нечего делать на Земле и незачем жить. Но если они придут в Тонкий Мир {см.} с таким убеждением, они и там пребудут бездельниками... На Земле {при жизни в мире плотном} люди уже должны предпослать себе, где они хотят продолжить свои преуспеяния {после смерти}. Мы должны сами напрячь свободную волю, чтобы наша мысль являлась вестницей, преуготовляющей в Мире Тонком. Мыслитель говорил: «Пусть ваша мысль летит перед вами и уготовляет вам следующий дом прекрасный»" [14.220]. См. также Дом новый.

Повсеместно, например: 9*592; 14.220; 16.265.


ДОМ БОЖИЙ

1. "Дом Божий населен мирами {см.}, и всюду витает Св. Дух" [1.001].

2. "Религия, как связь с Высшим Миром {см.}, должна быть прежде всего привлекательной. Страх не привлекает, насилие отвратительно, но само понимание Высшего Мира должно быть увлекательно. Можно радоваться всему Высшему... Как же назвать тех, кто отвращает малых от Дома Божьего? Растлители, тюремщики те, кто позорят молитву к Высшему {см.}" [10.038].

1.001; 10.038.

См. также Лестница Иакова (в первом значении).


ДОМ ВРЕМЕННЫЙ

ДОМ ВРЕМЕННЫЙ / дом тесный / дом угрожаемый

толкование см. Вознесение.

8.333.

См. также Принципы человека; Тело плотное.


ДОМ ДУХА

ДОМ ДУХА / дом истинный

1. "Дом духа в сердце {см.}" [7.454].

2. "Считаю не лишним напомнить о доме твоем, доме духа. Это реальная форма, построенная в Надземном, в которой пребывает дух, когда там. Кто-то там бродит по подземельям Тонкого Мира, кто-то живет в подобиях жилища земного..., то есть в астральных формах земных домов, а кто – в доме духа, созданном им самим на плане духовном для пребывания, когда вне тела. Кельей знания можно назвать его... Можно иметь дом духа в пространстве, вблизи Нашей твердыни, и не только для тех, кто может приблизиться к Ней в теле плотном. В теле тонком допущенных больше... Но привычки земного мышления, то есть мышления, принятого, утвержденного и укоренившегося на Земле, будут теми рамками, которыми будет ограничено надземное мышление духа. Тот, кто постоянно на Земле пребывал в мысленном свинарнике, будет в нем пребывать и там, ибо для свиньи – свинарник. Словом, мысленные построения, привычные человеку на Земле, будут сопровождать его и в жизни Надземной. То, что построил он мыслью своей себе здесь, будет жилищем сознания его там. Когда говорится о доме духа, имеется в виду построение мыслью ментальных образований уже не земного, но духовного порядка, каждый элемент которого создан светящейся мыслью, очищенной от тяжких плотных частиц земных устремлений, земных вожделений, связанных с телом земным и телесною сферой" [62.056].

7*454; 8*099.


ДОМ ИСТИННЫЙ

то же, что Дом духа (см.) [17.133].

"Расширенное сознание переносит отправную точку мышления в план надземный и приобщается к сознанию Старших Братьев нашего человечества {см. Учителя Великие}. Такое сознание научается жить в своем истинном доме и знает духом и сердцем своих Друзей и помощников" [16.265].

16.265; 17.133.


ДОМ МОЙ

иное написание термина Дом Наш; толкование см. Шамбала.

1.175; 2.1.9.17.


ДОМ МОЛИТВЕННЫЙ

"Молитвенный... Предназначенный для молитвы... {например:} Молитвенный дом" [26]. "Молитвенный дома, здания, где собираются для богослужения старообрядцы или сектанты" [35].

15.225.


ДОМ НАШ

то же, что Место Наше [4.338]; толкование см. Шамбала.

2.1.10.1; 4.338; 6.518.


ДОМ НОВЫЙ

"Нужно пересмотреть все соображения о смерти. Если нет мысли о самоубийстве, если все было полно трудом, то разве нужен долгий век в одном теле? Полезнее разбивать время на несколько опытов... Последовать в новый дом, наполненный озоном, – значит получить доступ к новым накоплениям {см.}" [4.240].

4*240.


ДОМ ОГНЕННЫЙ

"Благо тому, кто опытом жизни и почитанием Иерархии {см. Иерархия Света} освободился от чувства собственности. Поистине, он сократил свой путь. Но если грубая земная оболочка еще не допускает освобождения сознания, то не следует насильственно лишать собственности... Личным примером и внедрением Учения можно привлечь людей к скорейшему пониманию жизни. Путник {см.}, можешь ли понять, какое прекрасное достижение ожидает тебя, когда, окрыленный, приблизишься к Дому Огненному, и ничто не спалит пламя вечное?!" [10.409].

10.409.

См. также Иммунитет духа; Император, прозванный Золотым; Мир огненный; Отказ от собственности; Собственность; в Систематизированном перечне фрагментов – раздел 7.5.


ДОМ ОТЧИЙ

то же, что Мир Тонкий (см.) [13.160].

9.306; 9.376; 13*160.


ДОМ СВЕТА

толкование см. Бездомие.

9.637.

См. также Дом духа.


ДОМ ТЕСНЫЙ

то же, что Дом временный (см.) [8.333]; толкование см. Вознесение.

8.333.


ДОМ УГРОЖАЕМЫЙ

то же, что Дом временный (см.) [8.333]; толкование см. Вознесение.

8.333.


ДОМА БУДУЩИЕ

"...Размышление о Надземном освобождает от злейших ехидн – от уныния и обид... Следует напомнить о самом целебном противоядии – именно о возвышенном мышлении о Надземном. Нельзя ни на час погасить в себе пламень возвышенного мышления. Самый высший мудрец утеряет свое оружие, если прервет мысль о домах будущих" [14.651].

14.651.

См. также Дом (во втором значении).


ДОМА ДАРОВЫЕ

толкование см. Образования междуграничные.

8.274.


ДОМИНАНТА

"Доминанта (от лат. dominans, род. падеж dominantis – господствующий), главенствующая идея, основной признак или важнейшая составная часть чего либо" [18]. "Доминанта в музыке, гармоническая функция в мажоре и миноре, обладающая ясно выраженным тяготением к тонике... Основой доминантовых аккордов является V ступень лада {см.}, которая и сама носит название доминанты. Доминантовую функцию выполняют также аккорды, стоящие на VII и III ступенях. Тяготение аккордов доминанты к тонике связано и с присутствием в их составе вводного тона. Разрешение доминанты в тонику с максимальной определенностью устанавливает тональность. Тональность, тоника которой является доминантой основой, называется доминантовой" [18]. "Если для увеличения потенциала растения нужно открытое, светло звучащее сердце, то в звуковом воздействии нужен консонанс и все комбинации доминанта. Явления диссонанса не могут усилить ток энергии" [8.066].

8.066.

Подробнее см. [34].


ДОМОВОЙ

толкование см. Чур.

"Домовой... по суеверным представлениям славянских и некоторых других народов: добрый или злой дух, живущий в доме" [26].

16.244.


ДОНОВ Петр

ДОНОВ Петр / Д.

"Донов Петр (Дънов Петър) (1864 – 1944). Духовное имя – Беинса Дуно. Сын священника Константина Дыновского (одного из деятелей болгарского возрождения), Донов получил серьезное богословское образование – в американской научно-богословской школе в городе Свиштов и на теологическом факультете Бостонского университета, где он также прошел медицинский курс. Вернувшись в Болгарию в 1895 г., Донов постепенно приходит к идее создания нового учения, которое было бы очищено от всякого рода недостатков формализма, магизма и т.д., присущих многим религиозным организациям и эзотерическим школам того времени. Донов постоянно читает публичные лекции, путешествуя по всей Болгарии, и вокруг него складывается круг единомышленников. С 1904 г. Донов живет в Софии. В 1922 г. создает "Белое Братство" – духовную школу, само название которой указывает на определенную преемственность по отношению как к теософскому учению, так и к некоторым орденским представлениям Европы ("Белым Братством" стали впоследствии называть себя также последователи Михаэля Айванхова, углубившегося в героико-каббалистическую разработку многих идей Донова о духовном совершенствовании человека на рубеже Эпохи Водолея; что же касается "Белого Братства", созданного на Украине Мариной Цвигун, то тут вряд ли правомерно говорить о какой-либо прямой связи с учением Донова {и, тем более, Агни Йоги}). Донов и его последователи основывают под Софией духовную общину в местности, называемой "Изгрев" ("восход"); отсюда они ходят на гору Витошу и в Рильский горный массив для совместных молитв и ритмически-медитативных танцев (особое внимание, которое Донов уделял священным гимнам и танцу, указывает не только на знакомство с суффийскими идеями, но и на стремление обратиться к истокам славянской культуры, к тому ее периоду, который в последнее время обычно называется ведическим). Учение Донова получило широкое распространение в мире: общины и группы его последователей есть в Англии, Аргентине, Германии, Италии, Польше, Прибалтике, России, в Скандинавии, США, Франции, Швейцарии, Югославии, Японии и в некоторых других странах" [журнал Дельфис №2(10), 1997 – С. 102]. "О Донове слышала и имею несколько книг его. Они не плохие. Последователи Донова утверждают, что учитель их принадлежит к Солн. Иерархии... Знаю, что о книге "Агни Й." сам Донов высказался, как о книге опасной... Его ученик, некто Калименов, прочтя книги Живой Этики, восхитился ими и решил перевести "Агни Йогу" на болгарский язык. Я дала ему разрешение, и он приступил к переводу. Но когда книга уже была готова к выходу, Донов, узнав об этом, вызвал к себе Калименова и потребовал от него, чтобы он отказался от распространения этой книги и вообще прекратил интересоваться Учением Живой Этики. Мне говорили, что Калименов настолько был запуган, что... передал книгу некому г. Сеплевенко, не состоящему в числе доновцев, который и собирается продолжить перевод книги Живой Этики... Пампонов пытался и пытается еще объединить все духовные ячейки под Доновым... На мой вопрос о Донове Вел. Вл. М. ответил: "Дух, устремленный к чистоте, прочти его книги и можешь сама судить". Несколько книг его я прочла и могу сказать, что они не плохие, но масштаб их совсем другой, и сравнивать их с космопространственностью мысли, выраженной в книгах Живой Этики, конечно, невозможно" [17.040].

16.024; 17*040; 17.081.

См. также П.Д.


ДОРДЖЕ

1. "Дордже имеет то же значение, что и Свастика {см.}" [16.235].

2. "Так поймем средоточие законов физических и высших в сердце {см.}. Этот центр {см. Центры человека} назывался перекрестком и изображался равноконечным крестом; дордже, также свастика {см.} указывали вращение огня сердца" [8.261].

3. Имя. Например, "тибетский лама Карма-Дордже" [16.060]. Имеется портрет Карма Дордже работы С.Н. Рериха (1934 г.); картина Рериха "Дордже-отважный" (1925г.), том 1 цв. вклейка рис. 9. См. также Меру.

4. "Главное место на этих настенных картинах занимает бон-по Спаситель – Шенрап ми-во... Его правая рука... держит бонский скипетр. Скипетр подобен буддистской ваджре или дордже, но вместо венца на каждом конце он имеет куб с изображениями свастики на пяти сторонах куба" [92, с. 334].

5. "...Верховный комиссар Хор... был одет в... обычную чиновничью меховую шапку, обшитую золотыми дордже, или молниями, инкрустированными драгоценными камнями, что означало его высокий военный ранг" [92, с. 276].

6. "В морозном солнце утра перед стоянкой четко вырисовалась снеговая гора Патос. Так назвал высший пик хребта... Махатма Ак-Дордже, проходя здесь из Тибета" [91, с. 123].

8*261; 16*235.

См. также Колесо Будды.


ДОРИНОСИМО

1. "Дориносимо, с дерзостью возьмите в руки ваш щит. Одно прошу: не ослабьте силу золотом. Учение Мое не любит золота" [2.1.6.11].

2. "Дориносимо – в дар приносимые святые дары. Поется в Православной церкви до Преосуществления Святых Даров. Означает приношение Тела и Крови Христовой в дар верным Ангелам" [74].

2.1.6.11.


ДОРОГА ЛУНЫ

толкование см. Дорога Солнца.

1.157.


ДОРОГА НОВАЯ

"«Ядовитые времена пройдут, и вы сохраненные войдете новою дорогою в Новый Мир». Не уставайте повторять эту фразу ежедневно. Под новою дорогою следует понять новое, расширенное сознание {см.}, приобретенное через Учение Живой Этики" [17.150].

17.150.


ДОРОГА СОЛНЦА

"Наши Врата {см.} преодоленные ведут к богатству бесчисленному. Каждое зерно золота солнца – щит от лунного блеска земли. Нужно выбрать дорогу солнца или луны. Солнце наполняет день чудесами – луна рождает изменчивые призраки. Иди по солнцу, утверждаясь в очевидном, и день становится сказкой" [1.157].

1.157.


ДОСКА ЧЕРНАЯ

"Красная доска – доска с именами и фотографиями лучших производственников и т.п. Черная доска – доска, на которую заносят имена отстающих или провинившихся в чем-либо" [26]. "...Может быть, этот замечательный метод {диагностика по глазам} будет поставлен на черную доску наравне с гомеопатией?" [17.094].

17.094.


ДОСПЕХ

ДОСПЕХ / доспех космический / крепость духа (во втором значении)

1. "Мы не имеем кольчуг стальных, ибо психической энергии кольчуга гораздо более прочная. Можно окружиться непроницаемой, невидимой бронею. Иногда люди замечали неуязвимость некоторых героев. Сильная воля должна воспрять, чтобы тело избежало опасности. Мыслитель поучал молодых: "Иногда самый прочный доспех невидим. Научитесь приказывать себе проявить такую броню, но она появляется, когда вы боретесь для Общего Блага" [14.572]. "Только сердечная мысль о Высшем Мире может быть непроницаемой кольчугой" [12.071]. "Именно наши побуждения и мысли творят нашу карму, поступки – факторы второстепенные. Ведь, именно, мысли создают нашу внутреннюю сущность. Мысли откладываются энергиями в нашей "чаше" и ауре, и если эти энергии очищены и утончены, то ясно, что они могут созвучать или притягивать лишь такое же чистое, и потому все злобное и низкое не может уже коснуться нас в полной силе. Так, если Вы встретитесь с человеком, которому в прошлой жизни Вы причинили зло, то хотя он и почувствует к Вам неприязнь, но если ваша аура будет особенно очищена, действия его злобной энергии не смогут задеть вас в полной мере, и злобная энергия, как бумеранг, обратится на пославшего... Дух несет в себе свое достижение и свой доспех" [16.047]. "В случае ощущения невидимого присутствия следует проявлять полное спокойствие, ибо неразумный страх может ослабить защитную сеть вашей ауры. Если ощущаемая Вами сущность подходит с недобрыми намерениями, высказываемый вами страх может способствовать нанесению Вам вреда. Потому во всех Учениях так заповедовалось бесстрашие духа. При полном самообладании никакая потусторонняя сущность не может повредить. Советую в таких случаях сосредоточиться на Вел. Облике, произнести семь раз Имя и мысленно окружать себя как бы непроницаемой бронею света" [16.189].

2. "...Для борьбы с темными силами необходимо быть во всеоружии, конечно, пополнение знания есть мощный щит и доспех... В буддийских писаниях сказано, что каждый Бодхисаттва должен владеть тремя искусствами или областями знания и одним в совершенстве. Чем больше мы знаем, тем легче нам понять глубину Великого Плана эволюции и сложности жизнестроения. Кроме того, каждое систематическое изучение дает нам необходимую дисциплину ума..." [17.046].

3. "...Разумно мыслящий... приобщается к ритмам космическим {см. ритм огня пространственного} и в таком доспехе смело принимает борьбу" [14.605].

4. "...Доспех воли" [14.729]. Подробнее см. Воля.

5. Толкование см. Твердыня Надземная.

6. "Нигде не предстоит столько встреч, как в Мире Надземном, и доспех благожелательства будет самым надежным" [14.828]. "...Что может быть возвышеннее, нежели устремление ко благу, к добру? Лишь мудрый человек может направлять все свои силы ко благу. Он не пожалеет о таком устремлении в Надземном Мире, магнит добра привлечет к нему лучших сотрудников... Мыслитель утверждал: «Надень доспех благодушия и будь непобедим»" [14.850].

7. "Наступило время действия. Поймите преданность и мужество. Покрою Вас шеломом веры и кольчугой преданности, и щитом победы. Но на Знамени будет Любовь-Победительница!" [16.089].

8. "Правильно обращаете внимание на удары, отраженные аурой. Именно немногие осознают такие нападения мысленные. Обычно люди приписывают такие явления случайным физическим причинам, но развитое сознание даже во сне разберется в истинной причине. Сознание есть верный щит. Аура и сознание образуют доспех защиты" [12.275]. "Удар в сердце разве не подобен удару по арфе или по цитре? Звучание сердца разве не говорит о невидимых струнах, которые являются продолжением нервов в тонкое состояние? Разве не научно наблюдать эти удары по ауре, когда глаз, или сердце, или чаша, или темя преявно принимают отраженные стрелы {см.}? Но заметно, насколько сердце будет звучать сильнее всех прочих центров {см. Центры человека}" [8.325].

9. "...Насколько легко работать, когда есть единение... Это сильное действие равно многим мощным энергиям. Потому к чему утруждать тончайшие энергии, когда человек вооружен таким мощным доспехом!" [8.344].

10. "...Торжественность, к которой пытаюсь приучить вас, ведет в самые пылающие волны достижения. Не проста благодать, являющаяся среди торжественной преданности, но прекрасен доспех торжественный" [8.449].

11. "Среди огней сердца самый яркий пламень самопожертвования. Именно этот доспех отвращает стрелы вражеские и создает прославленную неуязвимость" [8.536].

12. "Утверждение Учения есть непобедимый доспех" [4.499].

1.285; 1.360; 2.1.9.12; 2.2.9.9; 2.3.2.1;
2.3.2.10; 3.163; 4.223; 4*499; 4.625; 5.007; 7.079; 7.149; 7.378; 7.447; 8.049; 8.169; 8.179; 8*182; 8.209;
8.325; 8*344; 8.401; 8.407; 8.411; 8.421; 8.445; 8.449; 8*477; 8*536; 8.547; 9.338; 9*392; 9.514; 10.072;
10.144; 11.052; 11.091; 11.217; 11.586; 12.071; 12.275; 12.568; 13.008; 13.287; 13.403; 14.014; 14.027;
14.086; 14.116; 14.130; 14.321; 14.466; 14*472; 14.474; 14*572; 14.595; 14*605; 14.667; 14.729; 14.803;
14.828; 14.840; 14*850; 14.874; 15.012; 15.022; 15.023; 15.030; 15.047; 15.100; 16.044; 16.047; 16.062;
16*089; 16.094; 16.111; 16.189; 17.039; 17*046; 17.073; 17.085; 17.091.

См. также Арсенал; Бальзам Иерархии; Броня; Воин; Вооружение; Вооружение сердца; Дозор воздушный; Кольчуга; Копье света; Крылья (в десятом значении); Лотос внешний; Меч; Огнесердие; Одичание духа; Оружие; Панцирь (сплетения солнечного); Панцирь духа; Панцирь огненный; Пустота; Стрелы дальнего полета; Цемент пространства; Щит духа; Явление световое.


ДОСПЕХ ВИХРЯ ЭЛЕКТРИЧЕСКОГО

толкование см. Посылка пространственная.

14.015.

См. также Вихрь электрический.


ДОСПЕХ ДУХА / ДОСПЕХ ДУХОВНЫЙ

"Когда мир напряжен, то у ближайших сотрудников умножается духовный доспех, излучение становится пурпурным и пламенным. Так независимо от личных чувств и каждодневной работы космический доспех приходит в соответствие с мировым состоянием. Так можно оценить космическое воздействие, если закон Иерархии в порядке. Можно заметить, как образуется духовный доспех вместе с расширением сознания. Мы можем помочь этому доспеху. Но без роста сознания такое вмешательство было бы равносильно разрушению... Меч пламенный является лучом доспеха духовного. Символ луча мечеподобного прошел все Учения, как самый трудный знак. Даже наиболее миролюбивые изображения утверждали меч. Не значит он желание насилия, но он указывает готовность защищать самое священное. Так можно увидеть среди огня бурного стройный меч надо лбом воителя духа" [8.156-8.157].

2. "Когда мир невидимый отражается в тончайших энергиях огня Агни Йога, тогда связь с высшими мирами уявлена. Потому творчество устремления Агни Йога облекается Материей Люцидой {см.}. Призматическое устремление – доспех духа напряженного Агни Йога. Духовосприятие утверждено призматическим лучом. Так луч духа преломляет все проявления вибраций огненных уявлений. Так утверждается высшее призматическое восприятие" [5.267].

5.267; 7.439; 8.156; 8.157; 14.014; 15.051.

См. также Царственность духа.


ДОСПЕХ КОСМИЧЕСКИЙ

то же, что Доспех духовный (см.) [8.156].

8*156.


ДОСПЕХ КРАЙНИЙ

толкование см. Огнесердие.

8.182.

См. также Доспех духа.


ДОСПЕХ ОГНЕННЫЙ

"Огненный доспех очень редко можно почувствовать так же, как и лучи-крылья подвига. При этом можно сознавать, насколько этот доспех может защищать, но, с другой стороны, он требует необычайной осторожности, как и всякое огненное явление. Матерь Агни Йоги {см. Рерих Е.И.} знает, что такой доспех вовсе не легок, ибо земные условия слишком далеки от высокого огненного явления. Но, когда происходят огненные действия, то наличность огненного доспеха выступает ощутительно. Конечно, если сердце уже привыкло к огненной манифестации, то можно принимать участие в огненных битвах" [8.420]. "...Силы Небесные вооружаются огненным доспехом..." [11.362]. "Краткосрочно земное пребывание; срочны Миры Тонкий {см.} и Мысленный {см.}. Но вне сроков Мир Огненный {см.}, значит к нему и следует стремиться. В Мирах срочных добывается доспех огненный" [9.157]. "Живая Этика есть мост ко всем Мирам. Только в живом приложении создается прохождение неуязвимое. Ничто не поразит доспех огненный. Можно не тревожиться зарослям метафизики, когда дух знает путь живой мысли. Только мера добра явит Огонь Светлый" [11.579].

8.420; 8.423; 9.157; 11.362; 11.452; 11.579.


ДОСПЕХ ПЛАНЕТЫ

"Человечество не хочет понять силу своих излучений. Оно твердит смутно о подобии Божьем, но не понимает единства энергии всех миров. Установление хотя бы слабого объединения энергии уже является защитным доспехом планеты" [10.093].

10*093.

См. также Атмосфера (Земли, планеты); Аура Земли.


ДОСТИЖЕНИЕ БЕСПРЕДЕЛЬНОЕ

толкование см. Беспредельность достижений.

15.001.


ДОСТИЖЕНИЕ ВЫСШЕЕ

ДОСТИЖЕНИЕ ВЫСШЕЕ / достижения духа / достижение духовное / достижения огненные

"В жизни нам приходилось часто сталкиваться с психиками {см.}, настолько довольствовавшимися своими астральными видениями и посетителями, считая это за высшее достижение, что они теряли всякое устремление к самоусовершенствованию, почитая себя за особо привилегированных и уже все постигших. Это самое страшное, что можно себе представить. Ибо в ту минуту, когда мы признаем себя уже постигшими, мы, истинно, умираем для будущего" [15.156]. Психизм притупляет каждое устремление, и высшее достижение остается недоступным... Психизм заключает в себе явление самых низких энергий, и огни центров {см. Центры человека} потухают от этих наслоений" [15.156]. "...Высшее достижение не в психизме, не в астральных видениях, но в синтезе {см.}, в развитии своих способностей, что достигается добросовестным исполнением своего долга или, как сказали бы восточники, дхармы {см.}. Ведь Мир проявлен, держится и развивается лишь действием, лишь действие дает рождение новым энергиям... Нужно очень и очень настаивать на деятельном и возможно совершенном выполнении задач земной жизни, или, как говорят, до конца исполнить свой долг. Лишь это обусловит истинный прогресс внутреннего человека {см.}" [15.156]. "Не напрасно древние мудрецы предлагали заниматься художествами и ремеслами. Каждый должен был приобщиться к такому рукоделию. Они имели в виду средство сосредоточения. Каждый в стремлении к совершенствованию напрягал волю и внимание... Нужно заполнить время качеством рукоделия, которое обновит воображение. Именно качество и воображение соединены на ступенях огненного достижения" [10.293]. "Наука, Искусства и Живая Этика – прекрасная троица" [15.131]. "Конечно, земной Учитель, обладающий огненной очищенной аурой, может очень ускорить развитие ученика даже одним своим присутствием, но для этого нужно полное сгармонизирование сознания и величайшая преданность со стороны ученика к Учителю, и тогда, действительно возможны чудеса. Но как сказал один Великий Учитель – "пальцев на одной руке слишком много для числа учеников" [15.186].

Повсеместно, например: 11.381; 15.156.

См также в Посвящение Огнем; Систематизированном перечне фрагментов – разделы 5.5; 6.13.


ДОСТИЖЕНИЕ КОСМИЧЕСКОЕ

"Почитаемый Махатма, давший книги "Зов", "Озарение" и "Община", передал многие советы и знаки Агни Йоги. Эти практические указания собраны нами на пользу ищущих знания... Йога как высшая связь с космическими достижениями существовала во все века. Каждое учение содержит свою Йогу, применимую к ступени эволюции" [4.000].

4.000.

См. также Венера; Планеты высшие; Уран; Учителя Великие.


ДОСТИЖЕНИЕ ОГНЕННОЕ

то же, что достижения духа [15.175]; толкование см. Достижение высшее.

10.293; 15.131; 15.175.


ДОСТИЖЕНИЕ ПРОСТРАНСТВЕННОЕ

толкование см. Делание сердечное.

5.089; 8.074.


ДОСТИЖЕНИЯ ДУХА / ДОСТИЖЕНИЕ ДУХОВНОЕ

ДОСТИЖЕНИЯ ДУХА / ДОСТИЖЕНИЕ ДУХОВНОЕ / достижения огненные

то же, что Достижение высшее (см.) [сопоставление 15.156 и 15.163].

"...Мне казалось, что изложение мое было довольно исчерпывающе, принимая во внимание уже имеющиеся у Вас книги Учения, в которых так ясно проведена черта между духовными достижениями и так называемым психизмом, или низшими проявлениями" [15.163].

15.163; 15.186.


ДОСТИЖИМОСТЬ

толкование см. Творчество беспредельное.

5.100.


ДОСТОЕВСКИЙ Федор Михайлович

"Достоевский Федор Михайлович (1821-81), русский писатель, член-корреспондент Петербургской АН (1877)... Участник {революционного} кружка М.В. Петрашевского, Достоевский в 1849 был арестован и приговорен к смертной казни, замененной каторгой (1850-1854) с последующей службой рядовым. В 1859 возвратился в Петербург... В романах... – философское осмысление социальных контрастов, диалогическое столкновение самобытных личностей, страстные поиски общественной и человеческой гармонии, глубокий психологизм и трагизм" [41].

15.135; 15.148; 15*152; 15.202; 16.060.

См. также в Указателе дополнительных источников – Достоевский Ф.М.; подробнее см. [19].


ДОСТОЯНИЕ

1. Сокращенное написание одного их следующих терминов.

2. "В оказании помощи имеет значение и своевременное ободрение. Оно ценнее многих видов помощи. Ободряющий передает часть своей энергии, и такая раздача лучшего достояния ценна" [14.650].

1.360; 5.028; 14*650.

См. также Враги Учения; Дхарма Татхаганы; Иммунитет духа; Император, прозванный Золотым; Отказ от собственности; Приобретение; Путь восьми ступеней.


ДОСТОЯНИЕ ДУХОВНОЕ

"Когда советую сохранять земные накопления, имею в виду лишь вооружение крепости духа {см. Доспех духа}. Расточение Нами осуждено. Каждое приобщение есть ступень свободы. Где же граница допустимого приобретения? Чувствознание {см.} и опыт Учителя дадут утверждение уявленного допустимого. Йог все может, йогу все не дозволено. Где же условия ограничения? Ответственность своим духовным достоянием – лишь это имущество достойно йога. Все остальное не больше, как оружие воина, которое после боя возвращается военачальнику" [4.223].

4.223.

См. также Достижение высшее; Сокровище; в Систематизированном перечне фрагментов – раздел 4.16.


ДОСТОЯНИЕ ЧЕЛОВЕКА

то же, что энергия психическая [12.371]; толкование см. Энергия всеначальная.

"Огненная мощь, временно названная психической энергией, даст человеку путь к счастью будущего. Не будем надеяться, что люди легко признают свое достояние. Они изобретут все доводы, чтобы опорочить каждое нахождение энергии" [12.371].

12.371.


ДОСТОЯНИЕ ЧЕЛОВЕКА КАРМИЧЕСКОЕ

ДОСТОЯНИЕ ЧЕЛОВЕКА КАРМИЧЕСКОЕ / достояние человека неотъемлемое

толкование см. Сканда; Язвы духовные.

16*281.


ДОСТОЯНИЕ ЧЕЛОВЕКА НЕОТЪЕМЛЕМОЕ

то же, что достояние человека кармическое [16.244]; толкование см. Сканда; Язвы духовные.

16.244.


ДОУЭР УИЛЬЯМ

один из сподвижников Фрачиа Ла Дью (см.) [15.091].

15*091.


ДОЧЕРИ ЗЕМЛИ

толкование см. Адам (во втором значении).

17.138.

См. также картину Н.К. Рериха "Дочери земли" в кн. [92, с. 385, Вклейка].


ДОЧЕРИ МУДРОСТИ

ДОЧЕРИ МУДРОСТИ / Сыны и Дочери Мудрости

одно из почетных наименований Элохимов [15.234]; толкование см. Учителя Великие.

15.234.

См. также Дочери разума.


ДОЧЕРИ РАЗУМА

толкование см. Иерарх.

7.082.

См. также Дочери мудрости.


ДОЧЕРИ СВЕТА

"Женщина настоящей расы приближается к высшей точке в идущем Цикле, и каждая женщина, которая поможет спасти мужчину от его низшего "я" тем, что она сама не будет уступать соблазнам, которые и ее низшая природа будет ставить на ее пути, и таким образом утверждая существование высшей фазы жизни, эта женщина сделает больше для спасения расы, к которой они оба принадлежат, нежели любой мужчина, как бы он ни был велик, может сделать в идущем Цикле. Грядущая эпоха будет эпохой женщины и потому, именно, женщина будет призвана, в конце концов, к суровой ответственности за безнравственность нашего века больше, чем мужчина. Грядущее время приносит великую возможность для женщины, потому Я снова обращаюсь к вам, дочери Света, молитесь, чтобы Бог, который внутри нас, помог вам сохранить чистоту..." [16.299].

16.299.


ДОЧЬ МИРА

ДОЧЬ МИРА / Дщерь мира

"Где же ткань достойная, чтобы прикрыть наготу и тень тел наших? Но во всем мире трепещет ткань Живоначалия. Во всем мире живет Одеяние Достойное. И трепещет и бьется и звучит Радость! В этой одежде и взойдете на ступени... Они разрывают ткань Бога. Они смеются над лоскутами ее. Но дочь мира и Матерь Вселенной соединят куски ткани. И готовыми вы подойдете, чтобы получить одеяние ваше" [1.357].

1.357.

См. также Рерих Е.И.


ДОЧЬ МОЯ

"...Умножу силы дочери Моей, ибо она идет в сад Мой. Урусвати {см.}, слышишь ли?" [1.433].

1.433.

См. также Рерих Е.И.


ДОЧЬ ОГНЯ (ИСТИННАЯ)

то же, что энергия психическая [4.546]; толкование см. Энергия всеначальная.

4.546.


Д-Р АС.

см. Асеев А.М. [17.081, примечание].

16.285; 17.087.


Д-Р С.

см. Сад.

17.143.


ДРАВИДЫ

"Дравиды – народы, населяющие главным образом Южную Индию и говорящие на дравидских языках... Религия большинства дравидов – индуизм, часть – христиане и мусульмане; в горных и лесных районах сохраняются многие элементы родоплеменных культов. Предполагают, что дравиды входили в состав древнего (доарийского) населения Индии... Уже в 1-м тыс. до н.э. дравиды имели свои государства в Южной Индии... За время своего развития дравиды создали высокую культуру (литературу, искусство, театр и т.п.)" [18]. "Дравиды принадлежат к четвертой расе {см.}, и в сокровенном учении имеются намеки, что баски {см.} являются потомками племен дравидов, переселившихся в Европу... Рама-ариец сражался с потомками атлантов {см.} с острова Ланка, и его союзниками были воинственные племена дравидов, среди которых было сильно развито почитание обезьян. Почитание это явилось отголоском древнего знания о происхождении антропоморфической обезьяны от человека. Потому в народном творчестве это знание переплелось с фантазией, и Хануман {см.}, предводитель дравидов, получил обезьянье обличие" [16.211].

16*211.


ДРАКОН

ДРАКОН / чудовище / чудище

1. "Итак, приступим к трансмутации всех наших энергий. Начнем с самой упорной энергии эгоизма, этого свирепого дракона самости со всем его хвостом – самомнением, властолюбием, себялюбием, обидчивостью, раздражением, опасением, сомнением и тому подобными украшениями..." [15.012]. "Когда Мы отправляем посланца, мы желаем ему удачи при встрече с драконом. Это не безобидный хвостатый, доледниковый, но свирепый человеческий эгоизм, доходящий до опасных пароксизмов, называемых ужасом или бешенством эгоизма. Где же гнездятся драконы? Утверждают, что злейшее гнездо будет в роскошных палатах, или за прилавком менялы, или в складе торговца. Но скорее найду безвредного менялу и честного торговца, нежели пробью броню отрицания и недопущения... В отрицателе сидит не только невежество, но и низкий страх" [3.157].

2. То же, что Враг [17.032]; толкование см. Сатана. "Год 36-й во всех пророчествах отмечался, как год личной борьбы Вл. с врагом, или битвы Архангела Михаила с драконом" [17.032].

3. То же, что Хаос (см.) [7.168; 17.106].

"Творческое одоление Хаоса, или "дракона", есть извечный подвиг мира проявленного. Мироздание держится на основе этой борьбы проявленного с непроявленным" [17.106].

4. Дракон (окаменелый) – толкование см. Аспид (в третьем значении).

5. "Ядовитое дыхание собственности можно уничтожить лишь продуманной программой школ. Не существует литературы против собственности, лишь немногие победили дракона рухляди" [3.252].

6. "Много драконов стерегут, чтобы препятствовать каждому продвижению. Многоцветны эти чудовища! Среди самых отвратительных будет серый дракон повседневности. Он пытается даже из самого Высшего Собеседования сделать пустую, серую паутину... Немногие умеют одолеть дракона повседневности. Но такие герои удесятеряют свои силы..." [12.319]. См. также Дракон порога.

3*157; 3*252; 4.399; 7*168; 8.257; 9.234; 12.011; 12*319; 12.446; 12.506; 14.478; 14.702; 15.012; 15.072; 15*159; 15.176; 16.013; 16.043; 17*032; 17.055; 17*106.

См. также Знак дракона; Кундалини; Путь восьми ступеней; журнал "Дельфис" № 4(20) 1999 г.].


ДРАКОН ЗЕМНОЙ

1. Толкование см. Обозначение года тибетское.

"Неужели люди не замечают сгущения токов с года земного дракона? Хвост дракона, как магнит, но его надежды напрасны: ползая по земле, не получить спасительной энергии. Именно к этому году послан знак дракона. Нужно рук земных остерегаться. В течение десяти лет можно ожидать изысканных предательств" [4.277].

2. "Расширяется духовное сотрудничество, не ограниченное пространством; как подражание дальним мирам, изменяется отношение к окружающему, и пространственная работа перестает быть пустым звуком... Оценка окружающего делает лица строгими, но жизнь преображается, и с вышины наблюдаются кольца земного дракона. Неустрашимость, посланная еще в первом зове, приближает к новым волнам света" [4.273].

4.273; 4.277.


ДРАКОН НЕБЕСНЫЙ

то же, что Змий Солнечный [4.399]; толкование см. Кундалини.

4.399.


ДРАКОН НЕЗРИМЫЙ

толкование см. Слои мышления.

14*579.


ДРАКОН ОГНЕННЫЙ

1. "Дракон... Сказочное чудовище, в виде крылатого огнедышащего змея, пожирающее людей и животных" [26]. "Нужно брать пример с тех отважных сердец, которые не только не бегут от огненных драконов, но безбоязненно приближаются к ним. Запомним это видение {см.} сентября тринадцатого, оно как нельзя ярче знаменует стремительность приближающихся огненных стихий {см.} и показывает, как смелые будут приветствовать их. Каждое видение будет иметь значение" [8.589].

2. Толкование см. Абсолют.

8.589; 15.235; 17.028.


ДРАКОН ПОРОГА

1. "...Где живут драконы порога. Думают, что они гнездятся где-то на дне страшных пропастей, где-то во тьме, куда люди редко заглядывают, но местожительство таких драконов у порога дома. Человек встречает их очень часто в обиходе жизни. Все, что сказано о таких драконах, правильно. Видом своим они ужасны, прожорливые, они не выпускают свою жертву. Они сторожат входящих и захватывают пытающихся уйти. Они меняют свой облик и редко показываются в своем отвратительном росте. Дракон порога явно показан, как страж сознания человека... Человек питает их своим недовольством. Нет такого обихода, который удовлетворил бы человека... Недовольство обиходом основано обычно на низменных страстях, тогда настает настоящий драконов праздник, и накопление человеческое идет в пищу дракона. Мы уже не раз говорили о злом обиходе, который себе создает человек... О простой порог люди спотыкаются и даже падают, и даже убиваются, но если это будет злой порог ненавистного обихода, то шаг через него будет опасен... Вредно питать драконов. Может быть добрый порог, ведущий к доброму обиходу" [14.325]. См. также Дракон (в шестом значении).

2. "Нужно пережить час, называемый "Драконом Порога". У Нас этот час зовется "Завесы Разодрание". Так Мы отмечаем, когда тьма намеревается разодрать завесу, но вместо того лишь открывает дали. Но мужество нужно..." [8.061].

8*061; 14*325; 14.586.

См. также Порог продвижения.


ДРАКОН САМОСТИ

толкование см. Дракон (в первом значении).

15.012.


ДРАКОН СЕРЫЙ

толкование см. Дракон (в шестом значении).

12.319.

См. также Дракон порога; Люди серые.


ДРАКОН ХАОСА

толкование см. Твердыня Надземная.

14.803.


ДРАКОН ЧЕРНЫЙ

"Сказание уйгуров передает о Великане, пленившем Черного Дракона и сковавшем его многими цепями. "Оставил Великан Сестру свою сторожить Дракона и поспешил в концы Земли повестить победу. Но когда Великан прошел в дальние края, он услышал звон {зов} от Сестры и понял, что Дракон разрывает цепи. Великан поспешил назад, но при виде морей понял, что таким путем он опоздает. Так решил Великан идти от одной горы на другую, минуя моря, леса и топи; только так поспел Великан вовремя. И когда Дракон перегрызал последнюю цепь, Великан снова заковал Черного Дракона". Пусть помним сказание это и поспешим по вершинам. Так по вершинам легче встретимся со всеми, кто в разных странах, в различных одеяниях, живут сердцем единым. Так приступим ко Вратам Огненным" [8.599].

8.599.


ДРАМА КОСМИЧЕСКАЯ

толкование см. Матерь Мира.

17.027.

См. также Армагеддон; Сатана; кн. Андреев Д.Л. Собр. сочинений в 3 т. Т. 2. Роза Мира / Сост., подгот. текста А.А. Андреевой. – М.: Моск. рабочий; Присцельс, 1995. – 608 с.


ДРАМА КРОВИ

"В Наших индусских писаниях вы встречали выражение игра в применении к космическим понятиям. Игра Великой Матери Мира – не видна ли она просветленному сознанию? И драма крови не заменима ли в свете лученосной материи {см. Огонь; Материя Люцида}? Но для сияющей игры нужно иметь готовый час" [3.216].

3.216.


ДРАУДЗИНЬ Екатерина Яковлевна

ДРАУДЗИНЬ Екатерина Яковлевна / Екатерина Яковлевна {см.} / Екат. Як.

"Очень, очень порадовалась началу Женской Секции и тому, что во главе ее стоит такая достойная личность, как г-жа Драудзинь... Под ее достойным и просвещенным водительством это начинание даст действительные и полезные результаты" [17.094].

"Доктор-стоматолог Катрина Екабовна (Екатерина Яковлевна) Драудзиня родилась 9 июля 1882 года в Земгале волости Елеясь на хуторе Кукню. Родители, как и все предки Катрины, занимались крестьянским трудом. К своей земле относились с любовью и преклонением. Уклад семьи был патриархальным с верой в Бога. Соблюдались все праздники и обряды... С детства она приобщилась к сельскому быту и, несмотря на маленький рост и хрупкое телосложение, не уступала в выносливости взрослым... Уже в местной приходской школе у Катрины обнаружились незаурядные способности к учебе. Тогда же встал вопрос о дальнейшем образовании. Но где взять средства для оплаты? Для начала помогли священник и директор приходской школы. Катрина Драудзиня поступила в елгавскую частную гимназию Доротеяс*. Она пользовалась большой популярностью... Вскоре после окончания гимназии Катрина Драудзиня узнала о том, что в Риге начинаются приемные экзамены на высшие медицинские курсы врачей-стоматологов. "Это для меня" – подумала она. И вновь щедрая рука помощи оказала ей услугу. На сей раз через студенческую кассу взаимопомощи, организованную при Политехническом институте в Елгаве. Время было тревожное, революционное – приближался 1905 год... Она сблизилась с социалистами... Успешно завершив образование и получив аттестат первой в Латвии женщины – профессионального стоматолога, она с помощью друзей-социалистов открыла свой частный зубоврачебный кабинет в Риге... "В моем кабинете социалисты устроили убежище для своих сходок и хранения нелегальной литературы" В конечном результате их заговор был раскрыт, состоялся обыск и допрос в кабинете доктора Драудзиня. Социалисты были арестованы, литература конфискована, а Катрине Екабовне предложено было выбрать себе самой место жительства на "вольное поселение" вдали от Латвии... Тоскуя о родине, жила {в Орле} мечтой о возвращении. Эта возможность ей представилась только после Октябрьской революции в 1918 году. Двухэтажный домик на улице Гертрудес... был хорошо знаком рижанам. Здесь на первом этаже располагался стоматологический кабинет в то время уже опытного врача Катрины Драудзиня. Высокое мастерство, скромная плата, обаяние привлекали посетителей. Однажды в конце 20-х годов к ней на прием заглянул рижский востоковед Шибаев, который тогда возглавлял кружок друзей Н.К. Рериха. Он был приятно удивлен, увидев на столе врача несколько книг Живой Этики... Беседа затянулась до поздней ночи. Доверие породило искреннюю многолетнюю дружбу. 13 октября 1930 года было основано Латвийское Общество имени Н.К. Рериха. Вскоре и Катрина включилась в его работу. Председатель Общества Феликс Лукин предложил ей вести секцию "Женского единения"... Вскоре секция стала самой посещаемой. В это время Катрина занималась переводом на латышский язык книги "Община" и Тайная Доктрина" Е. Блаватской. По совету Лукина и Юрия Рериха, с которым познакомилась в Москве, она обдумывала создание многотомника "Индексы Живой Этики". Этот труд стал делом всей жизни Катрины Драудзиня. Она загорелась идеей создания общины. На собственные средства, сэкономленные за долгие годы стоматологической практики, Драудзиня приобрела участок земли вначале в Огре, а затем вместе с усадьбой Лачплесис в Юмправе на Видземском взморье. Здесь должны были поселиться единомышленники... Вторая половина 30-х годов была расцветом деятельности Латвийского Общества имени Рериха в Риге, и Драудзиня принимала в этом активное участие. В 1940 году официально прервавшее свою деятельность Общество продолжало работу на нелегальном положении. Для Катрины Драудзиня, как и для большинства рериховцев, роковыми оказались 1948-1949 годы. К. Драудзиня пришлось прервать свой труд по Живой Этике. Усадьба Лачплесис была разграблена, пропало много книг, рукописей и писем Елены Рерих. Начались поголовные обыски, аресты. Рериховцев судили, их разбросали по лагерям Заполярья и Средней Азии... Вернувшись {в Юмправе}, она уже на следующий день взялась за работу. Вставала рано, едва рассветет, и отправлялась в сад – поливала и полола грядки. После завтрака, строго вегетарианского, принималась за основное дело жизни – восстановление утерянной части "Индексов"... В марте 1969 года, когда в усадьбе Лачплесис зацвели бело-синие подснежники, Катрина Драудзиня попрощалась с нами навсегда" [82].

17*094; 17.100.

См. также Екатерина Яковлевна.

__________

* Доротеяс – фамилия директора, владелицы частной гимназии.


ДРЕВО (разных видов)

см. также Дерево (соответствующего вида).


ДРЕВО ВЕЛИКОЕ

"Даже самые малые знаки ведут к большим явлениям, но люди не признают, что тропа, заросшая терновником, может вести к достижению славному. Обычна ошибка, когда требуют больших земных знаков для продвижения. Нужно понять всю тончайшую ткань, которая приличествует величайшему Облику. Невозможно позволить, чтобы люди опозорили прекрасное существование. Нужно принести на Землю те Обличия, которые не причиняют вредного смущения. И без того Великое Древо разрублено, засохли отдельные ветви. Не видно, кто пожалел о рассеянии Ценности Единой. Неразумные полагают, что беседа об отсеченных ветвях есть ненужный символ, ибо они даже не умеют помыслить о Едином Целом" [13.400]. "Вспомним о тех семи Великих Духах или Кумарах {см. Учителя Великие}... Именно их сознание напитывало сознание человечества Единой Истиной, приносимой Ими в одеяниях разных философий и религий, соответствующих времени" [15.160].

13.400.

См. также Гупта-Видиа; Знание сокровенное; Истина Единая; Сокровенное.


ДРЕВО ИСТИНЫ

"Требуется большая подвижность ума, чтобы мочь найти сравнение и подтверждение из самой непредвиденной области науки. Умение сочетать необходимые показания уже доказывает высокую степень сознания. Уже много было потеряно из-за ненужных подразделений. Даже замечалась какая-то враждебность отдельных областей науки между собою. Но разве гуманитарные и прикладные науки не являются ветвями того же древа Истины" [13.215].

13.215.

См. также Истина Единая.


ДРЕВО МУДРОСТИ

"..."Веда" самых ранних арийцев, прежде чем она была написана, распространялась среди атланто-лемурийских народностей и посеяла первые семена всех ныне существующих древних религий. Отрасли {отростки} никогда не умирающего Дерева Мудрости разбросали свои сухие листья даже на иудео-христианство" [16.043].

16.043.

См. также Истина Единая.


ДРЕВО ЧЕРНОЕ

"...Полагают предательство лишь в тридцати серебренниках, но забывают, что оно в каждой хуле и поношении. Не следует думать, что злобное слово не будет предательством. Именно, часто злоба неотделима от предательства и клеветы. Одно черное древо питает эти позорные ветви" [7.376].

7*376.

См. также Девадатта; Иуда.


ДРЕВО, ЛИШЕННОЕ КОРНЕЙ

"Учителя, отвергающего преемственность и утверждающего лишь свое Учение, на Востоке называют "деревом, лишенным корней". И такого Учителя никто слушать не будет" [15.113].

15*113.

См. также Иерархия Учений.


ДРОВОСЕК

"Когда увидим дровосека {плотника}, разве поймем, которую ступень дома он будет укреплять?" [4.030].

4.030.


ДРОЖАНИЕ БОЛЕЗНЕННОЕ

"...Прочен щит осознания правоты. Не только доверие, не только вера, но необходимо осознать непоколебимо правоту {своего дела}... Пусть каждый вспомнит о мгновениях опасности и представит себе, что именно спасало его? Мы {см. Учителя Великие}, конечно, всегда готовы протянуть руку помощи, но для такого рукопожатия необходимо полное доверие. Но оно процветает лишь там, где имеется сознание правоты... Энергия посылаемая достигает цели, и не получается болезненных дрожаний" [14.112].

14.112.

См. также Трепет (в третьем значении).


ДРУГ / ДРУЗЬЯ

1. Термин, эквивалентный Я (в первом значении) [1.312]; толкование см. Майтрейя.

2. Термин, эквивалентный Мы (в первом значении) [14.601]; толкование см. Учителя Великие.

3. Сокращенное написание одного из следующих терминов.

Повсеместно, например: 1*312; 3.128; 3.178; 14.601.

См. также Вера.


ДРУГ БЕДНЫХ

одно из наименований Анатхапиндики, персонажа одной из притч о жизни Будды, см. Дхарма Татхагаты.

17*049.


ДРУГ ЖИЗНИ

"Никто не хочет понять мяту, как друга жизни, готового положить успокоение на восставшие центры {см. Центры человека}" [10.197].

10*197.

См. также в Указателе биологических терминов – Мята.


ДРУГ МОЙ

толкование см. Опыт Друга Моего.

4.025; 15*159.


ДРУГ НАШ / ДРУЗЬЯ НАШИ

ДРУГ НАШ / ДРУЗЬЯ НАШИ / сотрудники Наши

1. "Агни {см. Энергия всеначальная} есть не насилие, но друг наш. Нужно пояснить, что восхождение духа и есть проявление Агни" [9.516].

2. "Борьба против несправедливости есть явление чистое, лишенное самости, и вы, друзья наши, помогайте борцам против несправедливости, этим вы будете действовать заодно с Нами {см. Учителя Великие}, а ведь каждое сгармонизированное действие есть уже рождение мощи" [14.601]. "...Нельзя земными мерами узнавать Наших друзей. Невозможно приурочить к земному пониманию распространение Наших сотрудников. Они могут оказаться в самых различных, даже противоположных станах. Могут проявляться в сражениях с обеих сторон. Невозможно объяснить земному сознанию причину таких противоречий, но не земными законами действует Наша Обитель. Расширенное сознание может уразуметь, что имеются связи поверх наших плотных уложений. Разве так трудно представить, что наши друзья могут находиться в разных частях света и на своих наречиях останавливать человеческие безумия? Они могут не знать друг друга, но действовать для того же Общего Блага {см.}. Много раз Наши друзья просили дать им единый знак, по которому могут они взаимно узнавать друг друга. Но такие попытки кончались неладно. Они, прежде всего, поощряли разных предателей... Лишь в самых тесных группах Мы допускаем знак Нашей Обители. Так, невозможно, хотя бы в одном отношении, допустить земные условия. Сердце может чуять вне земных ограничений. Мысль о Нас может гореть в глубине сердца. Наш сотрудник не назовет себя посвященным и не будет хвастаться своею исключительностью. Наши меры превыше всяких земных степеней. Даже если Наши друзья бывают принуждены принимать земные отличия, они знают им цену. Однажды Наш Брат предстал в государственном месте, облеченный знаками отличия {см.}, но его друг улыбнулся, говоря: "Тяжки знаки земные". Но Наш Брат ответил: "У ключаря тоже нелегки ключи". Так нужно принимать земные отличия. Неужели Мы не умеем занять первые мирские места?! Но лишь как особую жертву Мы иногда допускаем это. Нужно широко понять вне-земные возможности" [14.067].

9*516; 14.067; 14.601.

См. также Участники Наши.


ДРУГ НАШ К.

толкование см. К. (во втором значении).

3.202.


ДРУГ НЕЗРИМЫЙ

иное написание термина Друг невидимый, Друзья невидимые (см.).

14*420; 2.2.3.4.


ДРУГ ПЕРЕОДЕТЫЙ

то же, что Враг (в первом значении) (см.) [4.270].

4*270.


ДРУГ ЧЕЛОВЕЧЕСТВА ЯВЛЕННЫЙ

то же, что Архат (см.) [7.022].

7.022.


ДРУЖЕЛЮБИЕ ВЕЩЕЙ

толкование см. Война вещей.

14*003.


ДРУЖИНА СЛУЖЕНИЯ

"Существование Иерархии {см. Иерархия Света} есть основание всей жизни. Помните, что дружина Служения есть действо Иерархии. Не уставайте собирать дружины эти, ибо нет задачи более успешной, чем Служение Иерархии {см.}" [7.212].

7.212.


ДРУЗЬЯ (различных типов)

см. термин Друг (соответствующего типа).


ДРУЗЬЯ ВЫСШИЕ ИЗ МИРА НАДЗЕМНОГО

одно из почетных наименований Покровителей [17.150]; толкование см. Ангелы-Хранители (в первых значениях).

17.150.

См. также Друзья из мира высшего надземного.


ДРУЗЬЯ ИЗ МИРА ВЫСШЕГО НАДЗЕМНОГО

то же, что Покровители [14.588]; толкование см. Ангелы-Хранители (в первых значениях).

14.588.

См. также Друзья высшие из мира надземного.


ДРУЗЬЯ ЛИТОВСКИЕ

очевидно, имеются в виду члены Литовского Общества им. Н.К. Рериха (см.).

17.073.

См. также Блюменталь; Врач из Литвы; подробнее историю Общества см. журнал Дельфис №№ 1(21) и 2(22) 2000 г.


ДРУЗЬЯ НА ГОРАХ ДАЛЬНИХ

одно из почетных наименований Учителей Великих (см.) [14.110].

14.110.


ДРУЗЬЯ НАДЗЕМНЫЕ

одно из почетных наименований Покровителей [17.150]; толкование см. Ангелы-Хранители (в первых значениях).

14.617; 17*150.


ДРУЗЬЯ НЕВЕДОМЫЕ

"...Внимательно нужно прислушиваться к мыслям..., возникающим мгновенно. Невозможно проследить причины их возникновения. Ни прошлое, ни случайное не помогут распознать, как образовались эти воздействия, но такие мысли бывают весьма значительны и направлены к общему благу... Может каждый мыслить о всем человечестве. Много условных преград сотрется этими добрыми токами. Мы прислушиваемся к посылкам мысленным. Мы радуемся, когда слышим мысль общего блага... Будем собирать все знаки, которые ведут к общему благу, к Друзьям неведомым" [14.611].

14.611.

См. также Атмосфера (Земли, планеты); Наполнение пространства; Творчество высшее.


ДРУЗЬЯ НЕВИДИМЫЕ

ДРУЗЬЯ НЕВИДИМЫЕ / Друг Незримый

то же, что Покровители [17.150]; толкование см. Ангелы-Хранители (в первых значениях).

14.535; 14*588; 14.594; 17*150; 17*151.


ДРУЗЬЯ ОБЩИНЫ

"Община-содружество прежде всего ставит условием для вступления два сознательных решения: труд без границ и принятие задач без отказа. Устранить слабоволие можно двухстепенной организацией. Как следствие труда безграничного может быть расширение сознания {см. Сознание расширенное}. Многие недурные люди не мечтают о следствии, запуганные непрестанным трудом и непомерными заданиями... Было бы пагубно включить этих еще слабых людей в общину, но чтобы не погасить их, нельзя отвергнуть. Для этого нужно иметь другую организацию – друзей общины. Там, не покидая обычного уклада жизни, пришедшие могут углубить осознание общины. Друзья общины позволяют иметь резервуар, не предавая основ Учения. Друзья общины не скрывают слабости, и это дает возможность успешно подкреплять их. Именно говоря, друзья, ибо для Запада это наименование понятнее. Между собою Мы называем их учениками известной степени..." [3.133].

3.133.


ДРУИДЫ

"Друиды (кельтск. – поклоняющиеся дубу, прорицатели) – служители культа, прорицатели, врачеватели и др. кельтов (галлов, бриттов), составлявшие в кон. I тыс. до н.э. жреческую межплеменную корпорацию с пожизненным главой. Друиды оказывали значительное влияние на общественную жизнь: осуществляли судебные функции, были советниками вождей, хранителями преданий. Захватив в I в. до н.э. кельтские области, римляне запретили организацию друидов, т.к. они поддерживали сопротивление захватчикам. Но друиды существовали еще несколько веков" [28]. "Друиды – масоны древнейших времен. И достоверность сведений об этом высоком учении, находимых у греческих классиков, возрастает по мере углубления в древнейшие эпохи, т.е. чем древнее свидетельство, тем оно ближе к истине. Во главе друидов стояла женщина, носившая титул Матери друидов" [16.211].

2.2.4.18; 4.428; 16*211.


ДРЯХЛОСТЬ ДУХОВНАЯ

"Урусвати знает сущность самооживления. Любите жизнь во всей ее бесконечности, во всей беспредельности. Худшая болезнь есть усталость жизнью, при ней просыпаются спящие враги человека. Он погибает от многих болезней, и такая самогибель подобна самоубийству. Следствия ее сказываются в Надземном мире. Человек лишается самодеятельности. Он бродит без смысла и теряет способность к усовершенствованию. И такая духовная дряхлость трудно изживается... Любите жизнь земную и надземную" [14.886].

14*886.

См. также Беспредельность жизни; Жизнь беспредельная.


ДУГА

"Сила, сливающая устремленных духовно, утверждается Космическим Магнитом {см.}. В космическом законе существует явление творчества, которое имеет установленную восходящую дугу, по которой стремится дух. Закон притяжения действует на всем космическом утверждении, потому в высшем напряжении огня духа можно действовать, только восходя" [6.367]. "Мир формы неограничен, и развитое восприятие и воображение могут прибавить к существующему Бытию многообразные проявления. Если поймем всю восходящую дугу по всем направлениям пространства, то можем достичь понимания дальних миров {см.}. Почему не обогатить жизнь принятием в сознание, что дух имеет, кроме земного убежища, сокровища, куда устремиться? Отвергающие жизнь на дальних мирах лишают себя своих явленных благ. Почему не принять, что миры примыкают к цепи, ведущей от зарождения к нескончаемой эволюции? Творчество, идущее по восходящей дуге, так же как космический огонь, творит" [5.062].

2.2.5.5; 5.062; 6.367; 7.171.


ДУГА НИЗШАЯ

"Не гоже по низшей дуге пройти {см. жизнь} и, начав с точки на плоскости низменной, в ту же плоскость вернуться. Зачем тогда, вообще, все затраты энергии, если у низших врат опять стучаться? Готовьте себе сад прекрасный для духа не на изжитой пустыне, но на вершине достижений. Утверждено каждому украсить эволюции ход. Утверждена каждому помощь пространственных мыслей {см.}. Беспредельности {см.} сокровищница открыта всякому, проникнувшему в понимание космических сил" [5.015].

5.015.


ДУГА СОЗНАНИЯ / ДУГИ СОЗНАНИЯ

толкование см. Устремление Магнита Космического.

"Мы говорим "дуга сознания", ибо полным кругом называем сознание Архата. Но явлена еще большая ступень познания, тогда Мы называем – «круг утвержден полным»" [7.021].

5.088; 5.120; 5.285; 6.604; 7*021; 7.088; 7.128; 7.375; 7.382; 7.415; 7.415; 8.001.


ДУГ-ПА / ДУГПА / ДУКПА

1. Секта в Тибете [23]; толкование см. Буддизм.

2. "...С 14 в. после суровых законов, предписанных гелугпа (желтыми шапками), и всеобщей реформы и очищения буддизма (или ламаизма), дугпы более чем когда-либо предались колдовству, безнравственности и пьянству. С тех пор слово дугпа стало синонимом "колдуна", "адепта черной магии" и всего низкого {темного}" [23].

3. "Современным дуг-па не очень трудна работа, стоит лишь сказать – "как ты прекрасен!" – и плод упадет. Но если замедлит, то дуг-па нежно посоветует – "отложи". И так найдет минуту, когда человек отложит и силу и возможности. Конечно, всегда остается третье излюбленное средство, а, именно, золото. Мы оберегаем лишь на правильном пути. Когда во тьме кто-то шатается, он выпадает из луча" [7.413].

2.3.5.19; 7.409; 7*413; 15.049; 16*071.

См. также Колдовство; Магия; Силы тьмы.


ДУККАР

одно из почетных наименований Матери Мира (см.) [15.204]. –

"Дуккар многоокая и многорукая – так в Тибете называют великое Божество Женского Начала. Она есть эквивалент индуской Кали и Лакшми, символ Матери Мира. Обычно на тибетских танках она изображается под зонтиком, который есть символ собирания Влаги, или Высшей Благодати" [15.239]. "На древнейших изображениях Матери Мира (по-тибетски Многоокая Дуккар) аура ее состоит из глаз. Каждый луч оканчивается глазом. Так древние знали многое, сокрытое сейчас для нас" [15.204]. "На личном опыте скажу, что когда наступает настоящее ясновидение, то чаще всего видишь центром колокола. Можно видеть центром солнечного сплетения и можно даже сказать, что каждый центр видит..." [15.204].

4.457; 4.497; 15.204; 15.180; 15*239; 16*071; 16.138; 17.102.

См. также Буддизм; Зонтик Дуккар; Луч, наполненный множеством глаз.


ДУКПА

иное написание термина Дугпа (см.) [7.409 разных изданий].

7.409; 7.413.


ДУМЫ МЕЛКИЕ

иное написание термина Мысли малые; толкование см. Слизь пространственная.

13.393.


ДУНОВЕНИЕ

толкование см. Существа тонкие.

14.221.


ДУНОВЕНИЕ МИРА ВЫСШЕГО

толкование см. Существа Мира огненного.

9.604.


ДУНОВЕНИЕ НАДЗЕМНОЕ

толкование см. Зов (в третьем значении).

14.875.


ДУНОВЕНИЯ ВЫСШИЕ

то же, что Воздействия Мира Надземного (см.) [14.780].

14*780.


ДУРГА

одно из почетных наименований Матери Мира (см.) [16.138].

16.138.

См. также Деви; Кали.


ДУХ / ДУХОВНЫЙ (без конкретизации)

ДУХ / ДУХОВНЫЙ (без конкретизации) / дифференциация первая "Того" / зерно огненное / Творение высшее / Тело духовное / Уру

1. То же, что Абсолют (см.) [15.235].

"...Во всех древних эзотерических учениях Востока Материя и Дух – едины, ибо одно не может существовать без другого. Потому и все экзотерические Боги их имеют своих Супруг, олицетворяющих Материю или Мощь их. Так Парабраман (Дух) непостижим и не имеет проявления без наброшенного на него тончайшего покрова Мулапракрити или Материи. Но, конечно, Материя эта настолько сублимирована, что она недоступна нашим грубым чувствам. Существует... определение, что Материя есть кристаллизованный Дух. Ведь Дух есть энергия, но мы знаем, что никакая энергия не может проявиться вне материи. Сам видимый Свет есть вид тончайшей материи в движении... Современная наука быстрыми шагами идет навстречу всем великим истинам, изложенным в восточной философии и религиях, и скоро, очень скоро они встретятся и протянут друг другу руку... Так наука уже поняла, что материи нет, но есть лишь энергия, и обратно" [15.175].

2. Уру; зерно огненное; носитель вечный форм постоянно сменяющихся; сущность огненная – "...Монада, будет ли она заключена в минерале, растении, животном или человеке, едина в сущности своей... Каждая божественная искра-монада в огненном естестве своем едина со всеми прочими монадами, но те сочетания энергий, с которыми она приходит в соприкосновение, выявляют ее потенциал, окрашивая его соответственно сочетанию, так творятся все разнообразия. В "Агни Йоге", 275, дано прекрасное пояснение – "Дух остается неприкосновенным. Огненное зерно духа {см.} остается в стихийной цельности, ибо значение стихий неизменяемо, но эманация зерна изменяется от роста сознания. Так можно понять, что зерно духа есть частица стихийного огня, а накопленная вокруг него энергия есть сознание... Можете прибавить к пламени любой химический состав и тем изменить цвет и размер его, но стихийная сущность огня останется неизменною" [15.174].

3. Бог (во четвертом значении), Свидетель вечный, Огонь Божественный – то же, что Атма (см.) [16.025]. "Достаточно задуматься над процессами мышления или рефлекса, или хотя бы пищеварения. Можно легко заметить проявление нервных центров, но нечто объединяет их деятельность сознательно, не входя в пределы разума. Этот орган называется духом" [3.221]. "Ни один просвещенный буддист, онтологические представление которого ближе всего к современному энергетическому мировоззрению, не будет отрицать существования Божественной энергии в человеке, которая в основе своей вечна и неизменна. Потому безразлично, назовем ли мы эту энергию Богом, Духом, или вечным Свидетелем, или даже Божественным Огнем, величественное, трансцендентальное значение ее от этого не изменится" [16.205]. "Наша высшая огненная сущность вечна и неизменна, но сознание [или душа], собирающееся из энергий, накопленных вокруг основного огненного зерна, нарастает и изменяется. Так наше огненное зерно духа есть вечный носитель постоянно сменяющихся форм и выражений, порождающий, в своем прохождении через разные сферы и миры, непрестанные причины и следствия, складывающиеся в определенную форму предопределения или же судьбу..." [16.023].

4. "Конечно, монада соответствует понятию духа. Но когда говорится о духовности и духе в жизни, в проявлении, всегда подразумевается высшее Ego. Монада, в действительности состоящая из шестого принципа и седьмого, универсального, не является сознательной сущностью на планах проявления" [15.207]. "...Дух не имеет пола, пол принадлежит к миру форм" [16.211]. См. также Плод.

5. "Отец и Матерь – мужской и женский принцип в Корне Природы, или противоположные полярности во всех вещах на каждом плане Космоса, Дух и Субстанция, результатом которых является Сын" [17.028]. Подробнее см. Сефира.

6. "Дух... Внутренний облик, характер, состояние человека, коллектива..." [45]. "Вы пишите, что... боретесь с духом уныния и не знаете, одолеете ли? Ну, конечно, одолеете! Ибо настроения эти часто зависят не столько от нас самих, сколько от неслыханного напряжения окружающей атмосферы. Сменятся токи, сменится и настроение Ваше" [15.107].

7. "Может быть, правильно назвать жителей Надземных сфер не духами, но именно обитателями. Такая {тогда} материальная наука легче примирится с изучением Надземных сфер" [14.818]. См. также Существо Мира Огненного.

8. В некоторых случаях термин используется как синоним термина Душа [7.340].

9. То же, что энергия психическая [3.221]; толкование см. Энергия всеначальная. "...Человечество подойдет к обнаружению тончайшей энергии, которую для упрощения пока называем духом" [4.042].

1.002; 1.006; 1.009-1.011; 1.013; 1.015;
1.019; 1.026; 1.029-1.031; 1.040; 1.041; 1.042; 1.047; 1.053; 1.054; 1.056; 1.058; 1.061; 1.062; 1.065;
1.072; 1.074-1.076; 1.081; 1.086; 1.093; 1.102; 1.089; 1.102; 1.105; 1.106; 1.110; 1.115-1.118; 1.126;
1.130; 1.146; 1.155; 1.162; 1.179-1.181; 1.185; 1.193; 1.197; 1.206; 1.211; 1.217; 1.222; 1.224; 1.232;
1.235; 1.242; 1.245; 1.262; 1.265; 1.266; 1.269; 1.271-1.275; 1.277; 1.278; 1.280; 1.281; 1.284; 1.295;
1.310; 1.311; 1.312; 1.319; 1.321; 1.332; 1.340; 1.341; 1.345; 1.348; 1.350; 1.353; 1.354; 1.355; 1.359;
1.363; 1.369; 1.370; 1.374; 1.394; 1.398; 1.400; 1.401; 1.403; 1.419; 1.421; 1.422; 1.433; 1.446; 1.452;
2.1.5.1; 2.1.5.7; 2.1.5.8; 2.1.6.2; 2.1.6.3; 2.1.6.4; 2.1.6.6; 2.1.6.8; 2.1.6.12; 2.1.6.14; 2.1.8.2; 2.1.8.6;
2.1.8.12; 2.1.9.1; 2.1.9.5; 2.1.9.10; 2.1.9.13; 2.1.9.15; 2.1.10.4; 2.1.10.8; 2.1.10.9; 2.1.11.1; 2.1.11.4;
2.1.11.9; 2.1.12.2; 2.2.1.7; 2.2.1.8; 2.2.1.9; 2.2.1.11-2.2.1.13; 2.2.2.4; 2.2.2.6; 2.2.2.7; 2.2.2.9;
2.2.3.3; 2.2.3.5; 2.2.3.7; 2.2.3.8; 2.2.3.9; 2.2.3.13; 2.2.3.16; 2.2.3.18; 2.2.4.1; 2.2.4.2; 2.2.4.3;
2.2.4.5; 2.2.4.7; 2.2.4.8; 2.2.4.12; 2.2.4.14; 2.2.4.18; 2.2.4.19; 2.2.4.20; 2.2.5.2; 2.2.5.3; 2.2.5.7;
2.2.5.8; 2.2.5.11; 2.2.5.12; 2.2.5.13; 2.2.5.15; 2.2.5.16; 2.2.5.17; 2.2.5.18; 2.2.6.1; 2.2.6.3; 2.2.6.5;
2.2.6.6; 2.2.6.7; 2.2.6.8; 2.2.6.13; 2.2.6.16; 2.2.6.17; 2.2.6.18; 2.2.6.20; 2.2.7.1; 2.2.7.3; 2.2.7.7;
2.2.7.12; 2.2.7.16; 2.2.7.18; 2.2.8.2; 2.2.8.5; 2.2.8.7; 2.2.8.9; 2.2.8.11; 2.2.8.15; 2.2.8.16; 2.2.9.1;
2.2.9.5; 2.2.9.7; 2.2.9.8; 2.2.9.10; 2.2.10.4; 2.2.10.5; 2.2.10.7; 2.2.12.1; 2.2.12.3; 2.2.12.5; 2.3.1.6;
2.3.1.8; 2.3.1.10; 2.3.2.2; 2.3.2.6; 2.3.2.8; 2.3.2.16; 2.3.2.17; 2.3.3.11; 2.3.4.1; 2.3.4.5; 2.3.4.8;
2.3.4.11; 2.3.4.14; 2.3.5.2; 2.3.5.5; 2.3.5.10; 2.3.5.12; 2.3.5.14; 2.3.5.18; 2.3.6.9; 2.3.6.19; 3.022;
3.023; 3.028; 3.030; 3.032; 3.035; 3.042; 3.043; 3.045; 3.052; 3.057; 3.060; 3.067; 3.082; 3.089; 3.091;
3.098; 3.192; 3.221; 3.245; 4.008; 4.009; 4.013; 4.014; 4.016; 4.020; 4.026; 4.027; 4*042; 4.070; 4.075;
4.080; 4.088; 4.113; 4.130; 4.135; 4.144; 4.148; 4.152; 4.161; 4.163; 4.168; 4.176; 4.181; 4.184; 4.190;
4.192; 4.206; 4.208; 4.211; 4.213; 4.217; 4.224; 4.226; 4.230; 4.240; 4.247; 4.259-4.262; 4.265; 4.271;
4.273; 4.275; 4.290; 4.292; 4.294; 4.308; 4.309; 4.312; 4.323; 4.327; 4.434; 4.336; 4.346; 4.347; 4.355;
4.357; 4.366; 4.370; 4.377; 4.383; 4.401; 4.403; 4.418; 4.431; 4.468; 4.473; 4.482; 4.501; 4.527; 4.539;
4.549; 4.553; 4.573; 4.590; 4.617; 4.621; 4.624; 4.630; 4.634; 4.636; 4.640; 4.653; 4.660; 4.661; 4.664;
4.665; 4.667; 4.668; 5.000; 5.000; 5.002; 5.005; 5.007; 5.008; 5.012; 5.014; 5.015; 5.017-5.022; 5.024;
5.026-5.037; 5.040-5.044; 5.046; 5.047; 5.049-5.058; 5.060-5.065; 5.067-5.074; 5.076; 5.079; 5.085; 5.089;
5.091-5.095; 5.098; 5.100; 5.104-5.109; 5.112-5.114; 5.117; 5.118; 5.121-5.124; 5.126; 5.129; 5.130; 5.132;
5.136; 5.139; 5.140; 5.142-5.145; 5.147-5.149; 5.152; 5.154; 5.155; 5.157; 5.159; 5.162; 5.163; 5.169;
5.173; 5.174-5.176; 5.178-5.180; 5.182; 5.183; 5.185; 5.188; 5.190; 5.192; 5.194; 5.200; 5.202; 5.208-5.210;
5.212; 5.213; 5.215; 5.219; 5.221; 5.225; 5.229; 5.234; 5.235; 5.237; 5.238; 5.255; 5.260; 5.268; 5.269;
5.271; 5.272; 5.279; 5.289; 5.301; 5.302; 5.304; 5.307; 5.311; 6.318; 6.321; 6.324; 6.326; 6.329; 6.331;
6.333; 6.343; 6*347; 6.350; 6.352; 6.354; 6.357; 6.362; 6.364; 6.367-6.373; 6.375; 6.379; 6.380-6.383;
6.386; 6.387; 6.395; 6.401; 6.402; 6.411; 6.420; 6.423; 6.426; 6.428; 6.430; 6.432; 6.439; 6.442; 6.444;
6.451; 6.452; 6.454; 6.459; 6.463; 6.464; 6.465; 6.467; 6.470-6.472; 6.478; 6.482; 6.487; 6.497; 6.501;
6.502; 6.504; 6.507-6.513; 6.516; 6.518; 6.520; 6.521; 6.523-6.525; 6.530-6.533; 6.536-6.541; 6.543; 6.544;
6.546; 6.547; 6.549; 6.550; 6.551; 6.558; 6.559; 6.568-6.570; 6.572; 6.579; 6.586-6.590; 6.595; 6.596;
6.599; 6.600; 6.602; 6.603; 6.607; 6.608; 6.610; 6*612; 6.614; 6.621; 6.622; 6.624-6.626; 6*628-6.630;
6.636; 6.638; 6.640; 6.641; 6.646; 6.649; 6.653; 6.657-6.660; 6.663; 6.669; 6.670; 6.673; 6.676; 6.677;
6.684; 6.686; 6.704-6.710; 6.717; 6.719; 6.721-6.723; 6.725; 6.729; 6.733; 6.736; 6.738; 6.739; 6.742;
6.744; 6.745; 6.749-6.752; 6.758; 6.760; 6.765; 6.768; 6.773; 6.776-6.778; 6.781; 6.782; 6.784; 6.789-6.794;
6.796; 6.801; 6.808; 6.811; 6.813; 6.814; 6.816; 6.818; 6.820; 6.822; 6.824-6.826; 6.836-6.838; 6.839;
6.840-6.841; 6.844; 6.845; 6.850; 6.851; 6.853; 6.854; 6.858; 6.860; 6.862-6.868; 6.870; 6.871; 6.886;
6.887; 6.889; 6.890; 6.892; 6.893; 6.900-6.907; 6.912; 6.914; 6.915; 6.917; 7.007; 7.010; 7.016-7.018;
7.020; 7.021; 7.024; 7.026; 7.027; 7.030; 7.034; 7.036; 7.038; 7.041; 7.043-7.045; 7.051; 7.053; 7.055;
7.056; 7.058; 7.065; 7.068; 7.079; 7.082; 7.088; 7.096; 7.097; 7.101; 7.104; 7.126; 7.127; 7.128; 7.134;
7.138; 7.140; 7.147; 7.153; 7.155; 7.156; 7.159-7.162; 7.165; 7.171; 7.174; 7.176; 7.177; 7.178; 7.180;
7.182; 7.187; 7.189; 7*190; 7.194; 7.198; 7.199; 7.201; 7.202; 7.204; 7.207; 7.217; 7.220; 7.223-7.225;
7.235; 7.238; 7.239; 7.241; 7.243; 7.249; 7.251; 7.252; 7.259; 7.273; 7.274; 7.281; 7.282; 7.289; 7.291;
7.295; 7.304; 7.306; 7.307; 7.313; 7.315-7.317; 7.320; 7.330; 7.336; 7.340; 7.341; 7.349; 7.351; 7.355;
7.358; 7.359; 7.364; 7.366; 7.369; 7.374; 7.378; 7.381; 7.395; 7.396; 7.417; 7.419-7.421; 7.430; 7.433;
7.434; 7.435; 7.437; 7.438; 7.441; 7.442; 7.445; 7.449; 7.453; 7.456; 7.459; 8.005; 8.010; 8.020; 8*021;
8.027; 8.031; 8.038; 8.039; 8.043; 8.052; 8.070; 8.071; 8.072; 8.080; 8.084-8.086; 8.089; 8.091; 8.111;
8.117; 8.138; 8.139; 8.140; 8.146; 8.149; 8.150; 8.154; 8.181; 8.182; 8.190; 8.196; 8.206; 8.216; 8.219;
8.220; 8.224; 8.228; 8*230; 8.245; 8.273; 8.274; 8.283; 8.285; 8.287; 8.288; 8.300; 8.302; 8.332; 8.334;
8.335; 8.373; 8.380; 8.386; 8.400; 8.412; 8.428; 8.429; 8.431; 8.437; 8.446; 8.464; 8.475; 8.476; 8.484;
8.485; 8.499; 8.511; 8.512; 8.517; 8.528; 8.535; 8.536; 8.540; 8.546; 8.558; 8.562; 8.572; 8.581; 8.595;
9.001; 9.016; 9.038; 9.056; 9.065; 9.068; 9.111; 9.112; 9.115; 9.122; 9.126-9.128; 9.142; 9.148; 9.155;
9.157; 9.182; 9.185; 9.205; 9.220; 9.231; 9.240; 9.258; 9.264; 9.267; 9.273; 9.274; 9.286; 9.298; 9.300;
9.304; 9.326; 9.333; 9.335; 9.340; 9.343; 9.344; 9.346; 9.349; 9.350; 9.364; 9.367; 9.370; 9.380; 9.382;
9.399; 9.401; 9.402; 9.403; 9.421; 9.422; 9.425; 9.432; 9.433; 9.440; 9.456; 9.464; 9.484; 9.485; 9.489;
9.490; 9.499; 9.501; 9.505; 9.508; 9.522; 9.526; 9.529; 9.530; 9.538; 9.541; 9.542; 9.551; 9.554; 9.558;
9.560; 9.561; 9.576; 9.582; 9.584; 9.586; 9*594; 9.602; 9.609; 9.610; 9.612; 9.624; 9.634; 9.637; 9.643;
9.656; 9.658; 9.659; 9.662; 9.664; 10.001; 10.002; 10.007; 10.013; 10.014; 10.017; 10.026; 10.033; 10.035;
10.038; 10.039; 10.047; 10.049; 10.070; 10.085; 10.091; 10.094; 10.096; 10.100; 10.101; 10.107; 10.118;
10.120; 10.132; 10.142; 10.145; 10.153; 10.163; 10.193; 10.198; 10.201; 10.203; 10.219; 10.222; 10.247-10.249;
10.251; 10.257; 10.262; 10.269; 10.285; 10.293; 10.314; 10.335; 10.351; 10.363; 10.366; 10.368; 10.404;
10.405; 10.414; 10.427; 10.443; 10.449; 10.452; 11.003; 11.008; 11.017; 11.019; 11.022; 11.024; 11.026;
11.028; 11.030; 11.032; 11.033; 11.034; 11.037; 11.038; 11.040; 11.043; 11.046; 11.048; 11.050; 11.051;
11.053-11.058; 11.060; 11.062; 11.063; 11.067-11.075; 11.079; 11.081; 11.084-11.086; 11.088; 11.089; 11.093;
11.094; 11.098; 11.099; 11.106; 11.107; 11.111; 11.115; 11.118; 11.126; 11.128-11.130; 11.132; 11.134;
11.138; 11.139; 11.147; 11.150; 11.154; 11.157; 11.159; 11.161; 11.166; 11.170; 11.172; 11.177; 11.178;
11.180; 11.197; 11.205; 11.209; 11.211; 11.212; 11.216; 11.225; 11*227; 11.233; 11.234; 11.240; 11.246;
11.248; 11.249; 11.254; 11.255; 11.260; 11.263; 11.266; 11.272; 11.273; 11.276-11.278; 11.280; 11.287;
11.289; 11.296; 11.303; 11.304; 11.307; 11.310; 11.316; 11.320; 11.326; 11.329; 11.332; 11.345; 11.349;
11.363; 11.367; 11.368; 11.379; 11.385; 11.386; 11.388; 11.391; 11.392; 11.396; 11.398; 11.400-11.402;
11.408; 11.409; 11.412; 11.415; 11.418; 11.427; 11.452; 11.467; 11.473; 11.491; 11.494; 11.539; 11.560;
11.608; 12.003-12.006; 12.022; 12.024; 12.036; 12.040; 12.057; 12.059; 12.083; 12*086; 12.105; 12.109;
12.117; 12.118; 12.134; 12.137; 12.160; 12.204; 12.208; 12.209; 12.229; 12.230; 12.236; 12.240; 12.264;
12.271; 12.311; 12.319; 12.334; 12.351; 12.394; 12.425; 12.431; 12.502; 12.505; 12.532; 13.018; 13.032;
13.074; 13.105; 13.108; 13.126; 13.136; 13.149; 13.182; 13.240; 13.277; 13.291; 13.292; 13.320; 13.360;
13.390; 13.405; 13.406; 13.442; 13.447; 13.460; 13.468; 13.489; 13.545; 13.560; 13.592; 13.598; 13.601;
13.602; 13.604; 14.014; 14.016; 14.021; 14.026; 14.027; 14.030; 14.042; 14.043; 14.052; 14.060; 14.066;
14.079; 14.091; 14.099; 14.102; 14.112; 14.116; 14.138; 14.141; 14.147; 14.151; 14.162; 14.165; 14.168;
14.172; 14.174; 14.175; 14.181; 14.191; 14.212; 14.215; 14.219; 14.229; 14.254; 14.261; 14.267; 14.268;
14.295; 14.304; 14.354; 14.359; 14.389; 14.420; 14.430; 14.432; 14.433; 14.453; 14.495; 14.504; 14.523;
14.525; 14*527; 14.528; 14.537; 14.601; 14.646; 14.673; 14.674; 14.698; 14.706; 14.718; 14.719; 14.730;
14.738; 14.748; 14.749; 14.755; 14.759; 14.769; 14.785; 14.810; 14*818; 14.849; 14.850; 14.852; 14.877;
14.878; 14.884; 14.903; 14.907; 14.921; 14.934; 14.948; 15.001-15.004; 15.010; 15.012; 15.013; 15.017;
15.020; 15.021; 15.024; 15.025; 15.027-15.031; 15.034; 15.035; 15.037; 15.038-15.041; 15.044; 15*045;
15.046-15.048; 15.051; 15.053; 15.055; 15.056; 15.058-15.062; 15.064; 15.065; 15.070; 15.074; 15.077;
15.080; 15.085; 15.086; 15.090; 15.091; 15.097-15.099; 15.101; 15.103; 15.106; 15*107; 15.108; 15.111;
15.112; 15.116-15.119; 15.125; 15.127; 15.129; 15.135; 15.139; 15.142; 15.143; 15.146-15.152; 15.154;
15.156; 15.160; 15.162; 15.164; 15.167; 15*173; 15*174; 15*175; 15.176; 15.184; 15.185; 15.190; 15.195;
15.204; 15.207; 15.212; 15.218; 15.220; 15.222; 15.224; 15.228; 15*230; 15.235; 15.239; 15.241; 15.244;
16.001-16.006; 16.008; 16.010; 16.011; 16.014; 16.019; 16.020; 16.022-16*025; 16.026; 16.027; 16*028;
16.029; 16.032; 16.035; 16.036; 16.038; 16.055; 16.059; 16.068; 16.070; 16.071; 16.073; 16.074; 16.084;
16.085; 16.089; 16.095; 16.096; 16.098; 16.099; 16.102-16.106; 16.111; 16.113; 16.129; 16.134; 16.139;
16.147; 16.153; 16.164; 16.168-16.171; 16.173; 16.176; 16.182; 16.183; 16.189; 16.191; 16.193-16.197;
16.201-16.204; 16.205; 16.208-16.211; 16.215; 16.216; 16.234; 16.244; 16.245; 16.249; 16*254; 16.256;
16.258; 16.262; 16.263; 16.265; 16.266; 16.270; 16.273; 16.278; 16.287-16.290; 16.293; 16.296; 16.297;
16.299; 16.300; 17.008; 17.010-17.014; 17.016; 17.017; 17.019; 17.020; 17.025; 17.026; 17.027; 17*028;
17.029; 17.031-17.035; 17.037-17.040; 17.045; 17.047-17.049; 17.051; 17.055; 17.060; 17.062; 17.063; 17.065;
17.067; 17*070; 17.071; 17.073; 17.078; 17.079; 17.080; 17.086; 17.092; 17.101; 17.102; 17*104; 17.108;
17.110-17.112; 17.115; 17.118-17.122; 17.127; 17.128; 17.131; 17.133; 17.134; 17.138; 17.140; 17.147;
17.149-17.152; 17.155; 17.162.

См. также Абсолют; Аристократ духа; Арфа духа; Атма; Банка лейденская; Батарея духовная; Башня духа; Беспредельность области духа; Беспредельность творчества духа; Беспредельность человека; Битва духовная; Богатство духовное; Бодрствование духа; Божественность духа; Болезнь духа; Борения духовные; Буря духа; Взлет духа; Взрыв духа; Венец духа; Вершина духа; Вещество духовное; Вибрация (во втором значении); Водительство духа; Вождь духа; Возжжение духа; Возмущение духа; Воин духа; Воинство духа; Воитель духа; Волна духа; Воскресение духа; Восторг духа; Восхождение духа; Вулкан духа; Высокий духом; Герой духа; Гибель духа; Гигиена духа; Глухота духовная; Голос духа; Горение духа; Господство духа; Грануляция духа; Дворец духа; Делимость духа; Диадема световая; Динамо духа; Дисциплина духа; Дифференциация духа; Доспех духа; Доспехи Дух-Материя; Достижение высшее; Достояние духовное; Дряхлость духовная; Духи свободные; Дух старый; Духовность; Духоразумение; Единение духа; Жемчужина духа; Завоевание духа; Закалка духа; Законы бытия высшие; Закон духа; Закон духопродвижения космического; Закон зерна духа; Законы знания духовного; Закон эволюции; Заноза духа; Зараза духовная; Зародыш духа; Засуха духовная; Зачатие беспорочное (во втором значении); Защита духовная; Здоровье духовное; Зеркало дьявола; Зерно духа; Знаки Агни-Йоги (во втором значении); Знание духа; Зов духа; Зрение духовное; Игра (духа) на токах пространства; Иерархия духа; Иеровдохновение; Иллюминация духа; Иммунитет духа; Индивидуальность; Инфекция духовная; Искра духа; Источник духоразумения; Истуканы духа; Канал духа; Конвульсия духа; Катания духа; Качество духа; Ковка духа; Колебание духа; Конденсация духа; Консистенция духовная; Контакт духовный; Копье духа; Крепость духа; Крещение огненное; Кристаллизация духа; Круг заколдованный; Круг духа; Крылья духа; Культура духовная; Лавочник духа; Лад духа; Лекарство духа и тела; Лекарства Мои; Лень духовная; Лестница духа; Ликование духа; Лотос духа; Люди духовные; Луч духовный; Магнетизер; Магнит духа; Манас высший; Мастерская духа; Материя; Материя, лишенная духа; Материя матрикс; Маятник духа; Меч духа; Мир духа; Мир Надземный; Мистерия бытия; Молитва духа; Молния духа; Молодость духа; Молот духа; Монада; Мост духа; Мост к Миру Высшему; Музыка духа; Напряжение духа; Наследие духа; Насыщенность духа; Наука, самая близкая духу; Начало Божественное; Начала два; Непоколебимость духа; Непонимание духа; Нить духа; Носитель духа; Ныряния духа; Обитель духа; Область духа; Оболочка; Община духа; Огонь духа; Одежды серые; Одержание; Одеяние духа; Одичание духа; Одухотворение; Озарение духа; Омертвение духа; Орбита духа; Организация духовная человека; Орел духа; Ответственность духовная; Отдача духовная; Отражение; Отрыв от земли (духом); Очи духовные; Очищение духа; Падение духа; Панцирь духа; Песнь духа; Питание духа; Пища духовная; План духовный; Подвиг духа; Подвижник; Подвижность духа; Подъем духовный; Покров духа; Полеты духа; Посланники духа; Посылки духа; Пот духа; Потемки духа; Потенциал духа огненный; Праздник духа; Превосходство духа; Предание духа господу; Преисполниться духом; Приемник духа; Примат духа; Принципы человека; Притяжение духовное; Пробуждение духа; Провод духа; Провод пространственный; Продвижение духовное; Продолжение человека; Прозрение духа; Простота духом; Проявление духа огненное; Психодуховность; Путник духовный; Путь духовности; Путь развития ускоренного духовного; Пыль духа; Рабы духа; Радость духа; Развитие духовное; Разрядители; Расы коренные; Раса шестая; Расплавление сознания; Резервуар духа; Религия новая; Рисунок духа; Рождение в духе; Рост духа; Рыцарь духа; Рычаги духа; Сад духа; Садовник духа; Самадхи; Самодисциплина; Самоубийство духовное; Сверкание духом; Свет духа; Светильник духа; Секреции духовные; Сердце; Сердце черное; Силы духа; Сильный духом; Синтез духа; Скульптура духа; Слабость духа; Следствие кармическое; Слепой духом; Служитель духа; Слух духа; Смерть духа; Смятение духа; Сношение дальнее; Собеседование высокое; Собратья по духу; Совершенство духа; Созвучие духовное; Сокровище духовное; Сокровищница; Солнце духовное; Сопротивление Магниту Космическому; Состояние духа абсолютное; Состояние духа высшее; Сосуд духовный; Спокойствие духа; Спящие духом; Сроки духа; Степень духовная; Стержень духа; Строительство духа; Струны духа; Струя духа; Ступени духа человеческого; Ступени приближения к Учению; Существа бездушные; Существование беспредельное; Сущность духовная; Сфера духа; Тайники духа; Творчество духа; Телескоп духа; Тело духовное; Температура духа; Терзания духа; Тишина; Тональность строя духовности; Трапеза духа; Убийство духа; Удар духа; Узда духа; Узы духовные; Узоры; Урусвати; Устремления духовные; Устремления зерна (духа); Учитель духовный; Ущерб духа; Факел духа; Фактор духовный; Фокусы жизни; Ход духа беспредельный; Хождение в духе; Храм духа; Храм духоразумения; Царственность духа; Царство духа; Царь духа; Цвет духа; Цветок духа; Цветок духа огненный; Ценности духовные; Центр духовный; Центр зерна духа; Центры нервные; Центр Чаши; Чистота духовная; Шамбала; Шифр духа; Щит духа; Эволюция духа; Эволюция духовности; Эпоха возрождения духа; Эпоха новая; Эпоха разделения духа и материи; Ядро духа; Ядро духов сочетанных; Язвы духовные; Язык духа.


ДУХ АГНИ ЙОГА

1. "Истинно сказано, что идущий Адепт {см.} направляет все течение огненной эволюции. Когда проявляется утверждение нового цикла Эпохи Майтрейи {см.}, то может проявиться только Адепт, идущий к Нам {см. Учителя Великие}. В сознании людей должно утвердиться точное различие инструмента, явленного для различных целей, и утвержденным Двигателем эволюции. Когда Мы говорим о трансмутации огней {см.}, тогда нужно принять, как утверждение самого напряженного огня Космического Магнита {см.}. Когда же человечество поймет всю творческую силу духа Агни Йога, тогда можно будет сказать, как все центры {см. Центры человека} вибрируют, отвечая на космические события... Творческая сила Агни Йога самая чудесная и чуткая" [5.212].

2. В отдельных случаях имеется в виду Урусвати (Матерь Агни Йоги, Е.И. Рерих), которая первой прошла весь путь Агни Йоги и может служить типичным (а в то время практически единственным) примером Агни Йога. Например, [5.182 рижского издания].

Повсеместно, например: 5.176; 5.182; 5.212; 6.461; 6.471; 6.527; 6.615; 6.629; 6.638; 6.640.

См. также Агни Йог; Матерь Агни Йоги; Рерихи; Урусвати.


ДУХ БЛУЖДАЮЩИЙ

1. "...Непризнание Учителя оставляет ученика без руководства и каждое действие таких блуждающих духов не имеет строительного значения. Так каждая духовная устремленность должна привести к исканию Руководителя" [7.140].

2. Толкование см. Переход в Мир Тонкий.

7*140; 9*335.


ДУХ БОЖЕСТВЕННЫЙ

1. То же, что Благодать (см.) [16.074].

2. Толкование см. Вождь внутренний.

16*074; 16.085.


ДУХ БОЖИЙ

в значении Бог (см.).

"...Автор одной из книг... не знал общевосточного миросозерцания, которое в своем первом основном положении говорит: "из ничего ничто не происходит" и во втором: "нет пустоты". Разве эти оба основания не открывают пути к Богу?... Можно из множества материала найти и прекрасные страницы всепроникающего Духа Божья, Всемилосердного ко всем своим созданиям" [15.107].

15.107.

См. также Абсолют; Троица Святая.


ДУХ БОЛЬШОЙ

1."Христос, очищая и исцеляя больных, всегда ощущал затрату силы... При каждом исцелении, при каждом прикасании к нему, большой дух отдает часть своей силы" [16.016].

2. "Жалею очень, что упоминаемый Вами учитель {очевидно, П. Донов – см.} не проявил терпимости и широты взглядов, подобающих такому большому духу, каким он является в глазах его последователей" [16.024].

16.016; 16.024.

См. также Учитель; Учителя Великие.


ДУХ БРАТЬЕВ НАШИХ

"Потенциал духа Наших Братьев заключает в себе тождественные энергии с Космосом. Когда стремимся к эволюции, тогда можно сказать, что токи Космоса приносят токи тождественные. Пространственный огонь {см.} живет тем же импульсом. Конечно, Мы {см. Учителя великие} всегда подразумеваем, говоря о Братьях, и Сестер. Ведь {мужское и женское} Начала утверждены, как равновесие в Космосе" [6.421].

6.421.


ДУХ ВЕЛИКИЙ / ДУХ ВЕЛИЧАЙШИЙ

одно из почетных наименований Владыки Великого [17.017]; толкование см. Учителя Великие.

2.2.3.7; 7.168; 9.650; 14.149; 14.151;
15.098; 15*106; 15.134; 15.147; 15.200; 15.201; 15.219; 15*222; 15.228; 15.234; 16.020; 16.026; 16.028;
16.037; 16.044; 16.063; 16.072; 16.076; 16.098; 16.159; 16.205; 16.215; 16.268; 16.283; 17.005; 17*011;
17*017; 17*019; 17.049; 17.052; 17.060; 17.076; 17.081.

См. также Дух Большой.


ДУХ ВЛАДЫКИ

"Строительство жизни закладывается на основании утверждения импульса Космического Магнита {см.}. В каждой эпохе закладывается зерно {см.}, которое ведет к строительной эволюции. Мир, заложенный в основании эпохи, объединяет течения всех энергий. Потому, когда Владыки {см. Учителя Великие} насыщали зерно каждой эпохи, то устанавливалось сознание эпохи только насыщением духа Владыки" [6.395].

6.395.

См. также Дух Иерарха.


ДУХ ВОПЛОЩЕННЫЙ

"Не награда, не справедливость, но закон неоспоримости несет воплощенный дух по восходящей спирали, если он осознал необходимость движения... Вот мы говорим как бы материально, но без духа нельзя применить эту энергию. Именно дух дает известное качество материи" [3.030].

3.030; 4.166.

См. также Воплощение; Дух развоплощенный; Человек.


ДУХ ВОССТАВШИЙ

"Каждый, осознавший основы эволюции, имеет обязательство передать это знание некоторому числу людей... Он должен передать знание без всякого насилия их {человеческой} свободы. Основы эволюции могут быть осознаны лишь добровольно и могут быть приложены людьми к жизни лишь в стремлении восставшего духа" [4.153].

4.153.


ДУХ ВЫСОЧАЙШИЙ

то же, что Аватар Вишну (см.) [16.159].

16.159.


ДУХ ВЫСШИЙ

ДУХ ВЫСШИЙ / наставник высший / обитатель высший мира тонкого

толкование см. Начало высшее (в третьем значении).

2.2.3.5; 4.660; 7.043; 8.237; 8.533; 9*022; 10.366; 11.054; 12*086; 14.268; 15.167; 15.169; 15.174; 15.200; 16.074; 16.213; 16.219; 16.235; 16.287; 17.083; 17.097; 17.124; 17.151.

См. также Сердце очищенное.


ДУХ ДЕЙСТВИЙ НАШИХ

"Когда дух Наших действий начинает творить, то предназначенное приближается к завершению. Но устремление к назначенному встречает много препятствий. Зная закон Космического Магнита {см.} и напряжения, Мы {см. Учителя Великие} твердим о врагах и препятствиях. Благословенный завещал радость; и препятствиями Мы восходим. Так идущая битва напрягает новые возможности" [6.648].

6.648.


ДУХ ЖИВОТНОГО

см. Оборотень.

16.268; 17.133.


ДУХ ЗЛОЙ

"Крот не знает привлекательности Света, и только злой дух не понимает, что есть радость!" [9.638].

9.638.

См. также Добро; Зло; Силы тьмы.


ДУХ ИЕРАРХА

"Из всех принципов, ведущих к расширению сознания, принцип Иерархии самый мощный. Каждый явленный сдвиг творится принципом Иерархии. Куда может направиться дух без Руки Ведущей?... Когда самый мощный принцип заключает в себе потенциал огня, то утверждается, как наивысший принцип, чистый огонь Духа Иерарха" [6.548; 15.152].

6.548; 15.152.

См. также Дух Владыки; Иерарх; Иерархия Света.


ДУХ ИЗБРАННЫЙ

толкование см. Цикл (во втором значении).

2.2.7.18; 11*215.


ДУХ ИСПЫТАННЫЙ

"Чтобы усмотреть успех жизни в расширении сознания, нужно уже обладать испытанным духом. Люди так привыкли обосновывать жизнь на вещах земного назначения, что даже основы сущего невместимы, пока человек остается в обычных для него обстоятельствах. Значит, обстоятельства жизни должны быть складываемы необычно. Нет правила для этой необычности. Жизнь духа указывает обстоятельства жизни" [4.446].

4.446.

См. также Дух старый.


ДУХ ИСТИННО ЗНАЮЩИЙ

"Распознавание {см.} людей есть пробный камень для идущего путем великого служения человечеству. Распознавание действительности и людей есть первое требование и условие на пути истинного ученичества... Как можно что-либо доверить ученику, который не может отличить света от тьмы и друга от предателя?.. Чувствознание {см.} так помогает в этом распознавании. Но много ли обладающих им? Ведь это редчайшее качество и {есть} результат эонов, пройденных в неустанном стремлении к Знанию, к Свету... Как-то давно было сказано, что истинно знающих духов не более сотни на всем протяжении нашей планеты" [15.167].

15.167.


ДУХ ИСТИНЫ

"Дух... Основное направление, характерные свойства, сущность чего-либо. {Например,} Противоречить духу закона" [26]. "Всякое поношение сердца есть хула на духа истины" [8.580].

8.580.

См. также Истина.


ДУХ КРИСТАЛЛИЗОВАННЫЙ

"Противопоставление духа материи породило в невежественном сознании изуверское понимание материи как чего-то низшего, тогда как на самом деле материя и дух едины. Дух без материи ничто, и материя есть лишь кристаллизованный дух" [15.168].

14*638; 15*168; 15*175.

См. также Дух (в первом значении); Начало энергетическое.


ДУХ МАГНИТА ТВОРЧЕСКОГО

"Распределение космических сил обосновано на утверждении магнита {см.}. Свобода сочетаний обусловлена Началами {см.}. Когда сочетание требует явленный перевес для назначенного действия, тогда устраняется ток {см.}, подлежащий закону устранения во имя лучшей комбинации. Конечно, так привыкли люди к своему изложению равновесия, что думают одинаково о распределении сил. Между тем, не подлежат такому распределению космические силы – было бы в явленном Космосе взаимоуничтожение! Как разумное действо Космический Магнит {см.} не может создать для взаимоуничтожения; и творчество Вселенной так велико и преобладает всегда вихрь, несущий в Беспредельность! В этом законе утверждаются все существования. Красота Бытия в ведущем принципе творческого магнита... Ведущий принцип {см. Закон космический} настолько силен, что ему подчинены силы, неотвечающие закону притяжения. Можно определить власть космическую как мощь и дух творческого магнита. Понятие власти можно применить к мощи Космического Магнита. И термин разрушения подчинен власти магнита" [5.181-5.183].

5.183.


ДУХ МАЛЫЙ

ДУХ МАЛЫЙ / сознание малое / сознание низшее

толкование см. Дух царственный (в третьем значении).

11.269; 15.150; 15.151.


ДУХ МАТЕРИИ / ДУХ-МАТЕРИЯ

ДУХ МАТЕРИИ / ДУХ-МАТЕРИЯ / Духо-Материя / Материя космическая / Основа Божественная / Основа космическая / потенциал всего сущего / Пуруша-Пракрити / субстанция космическая / субстанция Пуруша-Пракрити / субстратум космический

"Пространство наполнено основной космической материей, или космической субстанцией, дух-материя, или субстанцией Пуруша-Пракрити. Берите то определительное, которое Вам ближе, все они синонимы, и эта материя, или субстанция, является основой нашей Вселенной, в видимости и невидимости ее. Как основа, как потенциал всего сущего, субстанция эта всюду едина, но дифференциации ее беспредельны. Так каждое тело, каждое светило, каждая солнечная система имеет свою собственную атмосферу со всеми лишь ей принадлежащими свойствами, и напряжение этой атмосферы и степень ее развития и утончения, или усовершенствования, будут разниться от атмосфер, окутывающих прочие тела или системы, но космический субстратум этих дифференциаций будет един на протяжении беспредельного пространства... Космическая Субстанция, Дух-Материя, простирающаяся в Беспредельности, есть Божественная Основа, или Потенциал всего Сущего, и в своих бесконечных проявлениях, дифференциациях в сменах форм она стремится к беспредельному самосовершенствованию и самосознанию в них, в этих формах" [15.174]. "...Нельзя назвать Дух – Абсолютным Разумом, полагая его как противоположение Материи, ибо... лишь кристаллизуясь в материю или вливаясь в нее, дух раскрывает свой потенциал и накопляет разум через соприкасания с миром форм. Дух есть сознание, но Космический Разум есть коллективный разум всей проявленной Вселенной... Элемент Дух-Материя, конечно, содержит в себе всю проявленную Вселенную, потому нельзя говорить, что на одной стороне находится дух, а на другой первичная материя. Истинно, они едины, и лишь различные степени дифференциации этого элемента при своих сочетаниях могут и дают все разнообразие проявленного и видимого Космоса" [16.258]. "Западное сознание настолько привыкло на протяжении тысячелетий все делить на материальное и нематериальное, или физическое и духовное, что трудно в беседах с западниками совершенно изъять эти термины... Выражаясь современным языком, мы сказали бы вместо нематериальный Космос, Космос тонких субстанций или энергий" [16.203].

3.196; 14.120; 15*174; 15*176; 15*218; 16*203; 16.205; 16*258.

См. также Материя; Мистерия Бытия.


ДУХ МЕРТВЫЙ

"Люди малого сознания никак не могут понять, что всю свою жизнь они только и делают, что более или менее удачно для себя или благотворно на общее дело приспосабливаются к вмещению противоположностей... Вмещение пар противоположений в их сознании принимает личину лицемерия, и они даже в Учении находят противоречия и, в лучшем случае, непоследовательность. Они читают Учение мертвым духом и каждое утверждение принимают в его одном исключительном приложении. Сложный рисунок жизни не вмещается и ускользает от ограниченного сознания" [16.277].

16.277.

См. также Буква мертвая.


ДУХ МОЛОДОЙ

"Может ли Наша Община {см. Учителя Великие} вмешиваться в дела мира и оказывать действенную помощь? Каждая община... во имя Общего Блага имеет касание в решении мировых дел. Как стрелы {см.}, вонзаются посылки {см.} общины в мозг человечества... Уже вижу, как кто-то... называет сказанное баснями. Между тем на его глазах общежитие университета получило жертву от неизвестного... Наш посланник советовал молодому изобретателю. Наш посланник провел начинающего ученого. И можно указать список лиц, получивших денежные переводы... Мы, существующие, посылаем помощь молодым духом" [2.3.6.3].

2.3.6.3.

См. также Дух недавний; Дух старый.


ДУХ НАРОДА / ДУХ НАРОДНЫЙ

"Качества наслоений {см.} представляют образы сфер, окружающих народы. Народный дух всегда предопределяет сущность будущего. Вокруг каждого народа вибрирует карма следствий {см. Карма народа}, потому люди так устремляются к основам Истины, но только избранные идут каналом Истины... Когда Мы {см. Учителя великие} говорим – Истина, Мы зовем к овладению тонкими энергиями {см.} и к Космическому Магниту {см.}. Можно определить каждую народную вибрацию. Самый верный показатель есть народная мысль. Утвержденная устремленность даст ключ к познанию. Так народный дух слагает свои ступени" [6.727]. "...Смысл всей деятельности Преподобного {Сергия Радонежского} не во внешней церковности, но в его высоконравственном воспитательном влиянии на его современников. Устанавливая суровые уставы, внося дисциплину в дикие нравы того времени, он творил характер народа, создавая тем мощь государства. Из истории мы знаем, в каком хаотическом состоянии находился дух народа в тяжкие времена монгольского ига и разнузданных нравов враждующих между собою князей... Троице-Сергиевская Лавра может исчезнуть, и при самом Преподобном она была уже уничтожена, но память о Сергии не умрет никогда, ибо велик магнит духа, заложенный им в душу русского народа. История развития духовности в русской душе и начало собирательства и строительства Земли Русской неразрывными нитями связаны с этим великим подвижником" [16.102].

6.429; 6.594; 6.727; 7.350; 11.191; 11.363; 16.102.

См. также Атмосфера (Земли, планеты); Дух человечества; Потенциал духа народа.


ДУХ НАСЫЩЕННЫЙ

"Именно, на Земле должно утвердиться Огненное Очищение {см.}. Подобно тому как жизненные энергии должны напитаться земными эманациями, огненные потенциалы должны явить свои энергии в сферах земных. Путь огненных очищений должен достигать своего мощного предела, ибо организмы, являя свои напряжения воли, могут установить священную связь с Миром Огненным {см.}. Потому лишь насыщенные духи могут продолжать свои труды над утончением центров {см.}. Без этого насыщения невозможно объединить работу духа в двух Мирах {см.}" [11.141].

11.141.


ДУХ НАЧАЛА ЖЕНСКОГО (ВЕЛИКИЙ)

одно из почетных наименований Матери Мира (см.) в ее земном отражении.

17.027.


ДУХ НАШ

"Пользуясь отсутствием Н.К.{Рериха}, враг нанес удар в спину... Так мы {семья Рерихов – см.} испиваем чашу яда; преподносимую руками бывших сотрудников. Но, несмотря на это, бодрость и мужество живут в сердцах наших... Мы знаем о Великом Ручательстве Твердыни Света, мы храним знаки Доверия и знаем непобедимый Щит. И дух наш не устрашится никаким битвами, мы даже успели полюбить их, ибо на чем ином можем мы закалить дух..." [16.014].

16.014.


ДУХ НЕДАВНИЙ

толкование см. Дух старый.

2.3.6.14.

См. также Дух молодой.


ДУХ НИЗКИЙ / ДУХ НИЗШИЙ

1. Толкование см. Люди зверообразные.

2. "...Самая грубая, темная язва считается приличною для верующих в Сатану {см.}. Невозможно представить, насколько люди предаются ритуалам сатанинским! Целые школы заняты распространением таких пагубных начинаний... Неслыханная некромантия применяется темными, чтобы вызвать самых низких духов, им безразличны последствия, им нужно укрепиться на час. Но, конечно, и обратный удар надвигается" [10.149]. См. также Дух высокий (во втором значении).

2.2.2.4; 9.624; 10.149; 11.200; 15.097.


ДУХ ОБЩИЙ

толкование см. Волна Природы Великой.

2.3.6.9.


ДУХ ОБЪЕДИНЕННЫЙ

"Христос и Его Великие Собратья {см. Учителя Великие} являются выразителями Объединенного Духа и Единого Пути Света" [17.134].

17*134.

См. также Душа Мировая.


ДУХ ОГНЕННЫЙ

ДУХ ОГНЕННЫЙ / дух пламенный

1. То же, что Агни Йог (см.) [6.626].

2. "Среди всех проявлений ценим абсолютное состояние духа. Ошибки ничто, когда зерно огня крепнет. Действие, как развевающееся знамя воина; как корона, его решимость; как жемчужина, пламя его духа. Пламенный дух, ты сожигаешь заблуждения и пронзаешь тьму. Через все {превыше всего} ценим огонь духа" [4.309].

Повсеместно, например: 5.263; 6.416; 6.591; 6.626; 6.898; 9.625; 11.010; 11.021; 11.026; 11.096; 11.100; 11.133; 11.160; 11.163; 11.170; 11.187; 11.215; 11.219; 11.221; 11.269; 11.597; 15.108; 15.146; 15.151; 15.175; 16.024; 17.013; 17.044.

См. также Законодатель Огненный.


ДУХ ПЕРВИЧНЫЙ

"Если проследим за развитием духа человеческого с самых ранних форм, то рассмотрим различия форм первичных духов, разветвляющихся на соответственные проявления. Формы настоящего времени могут быть названы ищущими достижения совершенства. Формы будущие соответствуют дальним мирам {см.}" [5.044].

5.044.

См. также Воплощение; Раса; в Систематизированном перечне фрагментов – разделы 2.5; 4.1; 4.13.


ДУХ ПЛАМЕННЫЙ

иное написание термина Дух огненный (см.).

4.309.


ДУХ ПЛАНЕТНЫЙ / ДУХ ПЛАНЕТАРНЫЙ

ДУХ ПЛАНЕТНЫЙ / ДУХ ПЛАНЕТАРНЫЙ / Зодчие Вселенной

"Космический Разум есть Иерархия Света... Причем Венец этой Иерархии состоит из Духов или Разумов, завершивших свою человеческую эволюцию на той или иной планете, в той или иной солнечной системе, так называемых Планетарных Духов, Создателей миров. Именно эти Создатели миров или планет являются Зодчими нашей настоящей и будущей Вселенной. В дни Пралайи Они держат великий Дозор Брамы и намечают следующую эволюцию космоса. Потому Венец Космического Разума не зависит от Манвантар, истинно, Они пребывают на протяжении Беспредельности" [15.160].

10.002; 15*160; 16.063; 16*113; 15.106; 16*251; 17.011; 17*049.

См. также Ангел Хранитель; Атмосфера (Земли, планеты); Дух планеты; Души-близнецы; Карма народа; Магнит Космический; Учителя Великие.


ДУХ ПЛАНЕТНЫЙ САТУРНА

толкование см. Иегова.

16*063.


ДУХ ПЛАНЕТЫ

толкование см. Горячка отравления.

3.049; 6.754.

См. также Атмосфера (Земли, планеты); Дух планетарный.


ДУХ ПОНИКШИЙ

толкование см. Смятение духа.

17*059.


ДУХ ПРОЯВЛЕННЫЙ

толкование см. Дух стихии.

2.2.9.6.


ДУХ РАЗВОПЛОЩЕННЫЙ

"Удивительно видеть, как развоплощенные духи могут уплотняться, пользуясь эктоплазмой пространства, и явленные тела могут получать тонкие свойства. Действительный мост для двух миров!" [4.355].

4.355.

См. также Воплощение; Дух воплощенный; Душа развоплощенная; Медиумизм; Мир тонкий; Одержание; Человек.


ДУХ РАЗУМЕНИЯ

"Нравится Учителю всякое чистое искание, явленное для Высшего Знания. Дух Разума дает поучение искателям Истины. Достаточно знать путь Духа Разумения, остальное приложится" [1.061]. "Думаю, у вас явится мощь родине помочь в радости Духа Разумения" [1.050]. "Надо учить устремлению в Мой Мир – Мир Духа Разумения" [1.015].

1.050; 1.061.


ДУХ САТУРНА ПЛАНЕТНЫЙ

толкование см. Иегова.

16*063.


ДУХ СВЕТЛЫЙ

"Бывают случаи, когда темный дух {см. Силы тьмы} устремляет черные мысли на светлого духа {см. Иерархия Света} и получает обратный удар, но, в таком случае, он сам себя наказывает, ибо что же делать, если светлая аура не воспринимает посланные ядовитые газы! Мы {см. Мы во втором значении} и друзья Наши не раз были свидетелями таких обратных ударов" [15.238].

4.215; 15*238; 16.250.


ДУХ СВОБОДНЫЙ

"Все время имею в виду духов, подлежащих карме и закону сроков. Эволюция свободных духов иная" [2.2.12.3].

2*2.12.3.

См. также Воля свободная; Закон воли свободной.


ДУХ СВЯТЫЙ / ДУХ СВЯТОЙ

ДУХ СВЯТЫЙ / ДУХ СВЯТОЙ / Дух-Утешитель

1. То же, что энергия психическая [16.204; 16.213]; толкование см. Энергия всеначальная.

2. Толкование см. Начало высшее (в третьем значении).

3. "...Матерь Вселенной, или проявленного Космоса {см. Матерь Мира}, можно представить себе как одно из лиц Св. Троицы. Именно, нет такой религии, кроме позднейшего церковного христианства, в которой Женское Начало не было бы включено в число Приматов Бытия. Так и у гностиков Дух Святый рассматривался как Женской Начало {см.}" [15.235]. Подробнее см. Матерь.

4. {Краткие сведения о христианском толковании этого термина приводятся для справки – в книгах Агни Йоги оно практически не применяется}. "Дух Святой. Согласно учению Св. Писания, Дух Святой есть третье лицо (persona), или ипостась Святой, Единосущной, Животворящей и Нераздельной Троицы. Он предвечно исходит от Бога Отца (Ин. 15:26), пребывает в Сыне (Рим. 8:9), посылается в мир от Отца Сыном (Ин. 15:26). От есть истинный Бог (Деян. 5:3-4), имеет одно естество... с Богом Отцом, от Которого Он происходит вне времени (Ин. 15:26). По своему достоинству Он не ниже и не выше Отца и Сына, но равен Им (Мф. 28:19 и др.). Посему Он получает поклонение и прославление вместе с Отцом и Сыном и наравне с Ними. По своему существу Он одно... с Богом Отцом {см.} и с Богом Сыном. (1Ин. 5:7). Будучи истинным Богом, Дух Святой имеет и все божественные свойства, кроме личных свойств Отца и Сына, а равно и божественные действия, напр.: всеведение (Ин. 14:26; 1Кор 2:10-11), вездесущие (Рим. 8:9), вечность (Ин. 14:16), всемогущество (1Кор. 12:7-11), творение (Пс. 36:6; Иов. 33:4), пересоздание или возрождение душ (Ин. 3:5-6), очищение людей от греха, оправдание их и освящение (1Кор. 6:11), промышление о мире (Пс. 103:30), приведение людей к тому, что они делаются чадами Божьими (Рим. 8:14-16), совершение чудес (Мф. 12:28), предсказание будущих событий через пророков (2Пет. 1:19-21), содействие людям в совершении добрых дел (Рим. 8:26; Мф. 10:20). Учение о Святом Духе открыто людям с ясностью только во времена Нового Завета в словах Иисуса Христа и писаниях святых Его апостолов.

Бог один в трех Лицах; Бог Отец, Бог Сын и Бог Дух Святой, будучи особыми Лицами, должны иметь особые свойства, которые отличали бы Их одного от другого. Эти свойства принято называть личными свойствами. Они состоят в следующем. Бог Отец не имеет для себя причины: Он не рожден, не происходит от другого божественного Лица; Бог Сын рождается от Отца (Ин. 1:14,18; 3:16; Евр. 1:4,5), Бог Дух Святой исходит от Отца (Ин. 15:26). Отсюда личное свойство Отца – нерожденность, личное свойство Сына – рожденность, личное свойство Духа Святого – исходность. Как происходит рождение Сына и исхождение Святого Духа, чем отличается рождение от исхождения, св. отцы и учители древней неразделенной Церкви считали для ограниченного ума людей непостижимым, но замечали только, что различие между ними, без сомнения, есть, что это – два особые образа бытия..." [35].

1.001; 4.416; 9.336; 12*086; 15.092; 15.175; 15.235; 16*204; 16*213; 16*273; 17.028; 17.056; 17.088; 17.138.

См. также Аминь; Бог Отец; Троица; Христос.


ДУХ СИЛЬНЫЙ

толкование см. Помощники Мира Огненного; Воплощение луча.

2.2.10.9; 5.071; 10*449; 11.158; 12.028; 13.186; 13.360; 14*191; 16.009; 16.142; 16.247; 17.016.


ДУХ СЛАБЫЙ

толкование см. Взрыв (в третьем значении); Одержание.

4.227; 6.369; 7.278; 12.368; 17.111.

См. также Дух мятущийся.


ДУХ СЛИЯНИЯ С ИЕРАРХИЕЙ

толкование см. Путь верхний.

7.153.


ДУХ СМЕЩЕНИЯ

толкование см. Творчество Магнита.

6.771.


ДУХ СОБИРАТЕЛЯ РАСЫ

толкование см. Собиратель расы.

5.221.


ДУХ СОЗВУЧИЙ

толкование см. Душа созвучная; Душа групповая.

9*376.

См. также Души половинчатые.


ДУХ СОЛНЕЧНЫЙ

то же, что Лев Пустыни [11.256]; толкование см. Лампада Пустыни.

11.256.


ДУХ СПЯЩИЙ

"Состояние планов надземных {см.} надвигает ускоренные события. Слои надземные как бы перемещаются, ибо стремление к Земле пробуждает много спящих духов. Перед великими событиями слои надземные всегда пробуждаются; начинается как бы испытание для духов, которые могут избрать свой путь" [11.328].

11.328.

См. также Мир Тонкий; Тени спящие.


ДУХ СТАРЫЙ

"Для старых духов, испытавших многие воплощения {см.}..." [4.539]. "Усмотреть... нужно различие между возрастом духа. Усмотреть можно разницу устремления духа недавнего сравнительно с духом старым. Недавний дух не имеет глубоких восприятий, которые наносятся опытом жизней, но часто он менее эгоистичен и легче поддается эволюции. Старый дух получает иногда подобие водной воронки {водоворота}, которая притягивает в преображение личного Я сущее. Когда такой нарыв образовался, единственное исцеление может быть через подвиг {см.}. Подвиг, прекрасный и яркий, помогает возобновлению тонкого тела. Пока такой старый дух стремится к подвигу, значит, он жизнеспособен. Если есть омертвение тела, то должно быть и омертвение духа. Мертвый член вовремя можно удалить, но гангрена духа может быть удалена лишь ударом. Искра удара рождает подвиг. Конечно, предпочтителен подвиг, выросший сознательно, когда все существо знает, что живет Учитель Света" [2.3.6.14].

2.3.6.14; 4*539.

См. также Дух испытанный; Дух молодой; Качество духа.


ДУХ СТИХИИ / ДУХ СТИХИЙНЫЙ

"Стихия есть пространственное вещество, невесомое и неизмеримое, полуаморфные кристаллы, в виде так называемых стихийных проявлений. Субстанция непроявленного духа напитывает вещество пространства. Про человека говорят: рождается и умирает; про стихийного духа можно сказать: вспыхивает и угасает. Как стрела, вонзается сознание проявленного духа в вещество стихий и, как магнит, собирает расплавленную субстанцию. Рождение стихийного духа обусловлено касанием проявленного сознания. Поистине необозрима кооперация! И качество, и внешность, и динамичность духа зависят от духа создателя. Потому зломыслие осуждается как прародитель безобразия. Сила сознания производит соответствующий рефлекс в веществе пространства. И вспыхнувшие фокусы пространства остаются близкими создавшему" [2.2.9.6]. "...Можно чудо стихийных духов пояснить. Их главное свойство – эластичность. Форма их зависит от условий устремлений; попадая в фокус зрения людей, они поглощаются формой человеческой. Человек увидит их в человеческой форме; животные увидят их как животных, ибо они не имеют оболочки. Ручаюсь, что страшные или прекрасные формы зависят от рефлекса нервов. Потенциал стихий всегда готов ответить усугубленным отражением и усилить Нашу посылку в определенном направлении... Можно вызвать напряжение этой энергии механически, но Мы потому против этой магии, что она нарушает правильность стихийных волн и полна обратных ударов {см.}. Можно пользоваться этой энергией вне обычных земных условий. Лучи {см.} могут приводить в равновесие волны стихий... Конечно, трудно передать обычными словами кооперацию стихий. Таким образом, динамо-машина и заклятый круг {см.} имеют научное основание" [2.2.9.2]. "Духи стихий идут на соединение с человеком. Они проходят сознание низших форм в стихиях, и потому возможны редкие случаи роста до сознания человека" [2.2.9.3].

"Уже знаете о заклятом круге, знаете о научном его значении. План {дальнейшей эволюции человечества, План Владык} имеет ту особенность, что решено сгладить эту защиту круга, ибо она является космическим препятствием. Своего рода робость опоясала человечество разными искусственными кругами. Теперь пора оставить условные формулы... Пора с открытыми глазами сказать порождениям стихий: "Не боюсь вас! Ибо не можете преградить путь мне указанный". Пора сказать Свету: "Иду – твой помощник, и протяну самому Солнцу руку мою. И пока серебряная нить {см.} цела, сами звезды будут панцирем моим". Так простой путь заповедан человеку" [2.3.1.10].

2*2.9.2; 2*2.9.3; 2*2.9.6; 3.026; 6.335; 6.370; 6.378; 13.375; 16.247.

См. также Возмущение стихии; Закон космический; Прибой стихий; Раздражение стихии; Стихии; Стихия воды; Стихия воздуха; Стихия земли; Стихия Огня; Ужас стихийный; Элементы; Элементалы.


ДУХ ТЕМНЫЙ / ДУХ ТЬМЫ

1. То же, что Демон (во втором значении) (см.) [9.142].

"Не плачь там, где нужны не слезы, но стрелы {см.}, пронзающие темный дух" [1.193]. См. также Маракара; Силы тьмы; Тьма.

2. В значении Сатана (см.) [обоснование см. Зеркало дьявола].

3. Толкование см. Дух высокий (во втором значении). См. также Темный (в третьем значении).

1.193; 2.2.2.4; 4.266; 9.142; 14.074; 15.238; 16.240.

См. также Дух светлый.


ДУХ ТЕМНЫЙ НЕУДОВЛЕТВОРЕННЫЙ

толкование см. Ад.

14.261.


ДУХ ТОЛПЫ

толкование см. Волна Природы Великой.

2.3.6.9.


ДУХ ТОНКИЙ

ДУХ ТОНКИЙ / дух утонченный

"...Часто люди жалуются, что усовершенствование обрушило на них великие бедствия – такое заблуждение чудовищно... Человек, действительно совершенствующийся,... знает, что при утончении чувств многое становится осязательнее, и кроме того он не удивляется, что ему доверено принять участие в битве за благо мира. Разве такая битва может быть названа бедствием? Только трус может подумать, что мертвенное тление лучше движения животворящего..." [14.501]. "Земные удачи и неудачи приобретают совершенно иной вид {если смотреть} от надземного существования. В Тонком Мире {см.} забывают земные беды, но ярко помнят следствия от таких потрясений. Утонченный дух на Земле желает борения и продвижения. Для него всякие боли и потрясения лишь импульсы для достижения. Утонченная природа не ищет благополучия, ибо она стремится к совершенствованию. Неправильно думать, что на Земле заповедано страдание – совершенствование заповедано, но условия дисгармонии могут причинять разные боли... Мы {см. Учителя Великие} спешим поддержать, где наступит опасность" [14.505]. "Особое качество в тонком духе есть признание качеств и достоинств в человеке. Чем шире и тоньше сознание, тем больше оно вмещает благодарности, ибо лишь ограниченное сознание лишает всех достоинств. Сердце не может быть истинно великим без этого огненного качества... Огненное сердце знает, как явить признание огненному строительству" [11.395].

11.395.

См. также Телескоп духа; Тело тонкое.


ДУХ УСТРЕМЛЕННЫЙ

"Психическое напряжение огня дает пространству формы. Когда зерно духа {см.} облекается токами огня {см.}, тогда устремленный огонь напрягает всю сущность зерна Агни Йога. Космическое творчество {см.} направлено Разумом, устремленным явлением Материи Люциды {см.}. Агни Йог соединяет космические токи {см.} с пламенем планеты... Только мировое сердце может биться в ритм с Космосом... Истинно, мировое сердце и пламя устремленного духа утверждают лучшее наследие расам {см.}. Потому носитель огня чует все космические колебания. Потому сердце Матери Агни Йоги так трепещет..." [6.364].

6.364.

См. также в Систематизированном перечне фрагментов – раздел 5.1.


ДУХ УТОНЧЕННЫЙ

иное написание термина Дух тонкий (см.).

5.031; 14.505.


ДУХ ЦАРСТВЕННЫЙ

1. То же, что Иерарх (в первом значении) (см.) [11.157].

2. Толкование см. Царственность духа.

3. "Именно, самое высокое стремится к Огненному Принципу, тогда как сознание низшее творит Образ Высший по подобию своему. Вместимость малого сознания будет соответствовать созданному Облику, потому и столько явленных извращений. Как можно малое сознание наполнить Всеобъемлющим Понятием, когда всеобъемлемость приводит дух в исступление... Пространственный горизонт доступен лишь тому, кто знает Всеобъемлемость Принципа, ибо царственный дух может слиться с Высшим Принципом точно так же, как Макрокосм слит с микрокосмом. Потому дух малый не может слиться с Огненным Принципом... Так запомним, что лишь малое сознание отрицает, но дух огненный всеобъемлет" [11.269; 15.150; 15.151].

11.041; 11.157; 11.269; 11.070; 11.157; 11.269; 15.150; 15.151; 15.175.

См. также Царь духа.


ДУХ ЧЕЛОВЕКА / ДУХ ЧЕЛОВЕЧЕСКИЙ

один из Принципов человека (см.), то же, что Атма (см.) [16.025].

6.386; 6.438; 6.454; 6.458; 6.603; 7.016; 15.168; 16.109.

См. также Дух (во втором значении).


ДУХ ЧЕЛОВЕЧЕСТВА

"В сущности, болей священных при {достаточном} духовном развитии мира не должно существовать, но окружающее несовершенство создает эти боли... Даже землетрясение вызывается духом человечества... Священные боли суть показатели следующей расы в тисках недорослей..." [7.165]. "Пространственный Огонь притягивается к земной коре, и много подземных проявлений наполняют рекорды планеты. Конечно, все происходящее тесно связано с человечеством и действиями происходящими. Так явления, вызванные духом человечества, творят карму планеты. Сколько таких пертурбаций вызвано духом человечества и качеством мысли!... Устремление человечества нужно направить к очищению пространства" [7.188]. "В мощном смещении народов что же может иметь спасительное явление? Что же может иметь направление ко Благу, как не путь к Иерархии? Когда дух человечества опускается в низшие слои, что же может их привести к высшему пониманию, как не следование за Иерархией? Ведь наступает Век Огня, который принесет человечеству великие достижения и такие же трансмутации..." [7.441].

5.315; 6.319; 6.374; 6.769; 6.871; 7.165; 7.188; 7.306; 7.441; 8.119; 11.025; 11.163; 11.265; 17.030.

См. также Атмосфера (Земли, планеты); Дух народа; Пары ледяные.


ДУХ ЧИСТЫЙ

1. Толкование см. Мистерия Бытия.

2. "Добро твори не порывом, а устремлением. Нужно работать чистым духом..." [1.149]. "Самоотверженность не может быть подсказана. Самоотверженность не может быть повелена. Когда дух, не щадя себя, болеет за других, он действует свободной волей... Смотрите, как вспыхивает всегда готовое пламя! Разве боль отвратит, что уже послано волею чистого духа?" [4.366]. "Дуя ароматом с гор Тибета, Мы {см. Учителя Великие} несем весть человечеству о новой религии Духа Чистого" [1.043].

1.035; 1.043; 1.149; 4.366; 15.176.


ДУХ ЧУВСТВИТЕЛЬНЫЙ

"Видения {см.} реальны так же, как фототелефон... Вопрос лишь в том, из какого источника идут, но дух контролирует. К хорошему запросу будет хороший ответ... По характеру видений можно писать лучшую историю интеллекта... У духов чувствительных формы {видений} характерны. Когда из Христа начинали делать недосягаемого идола, наступал период видений Христа в самых жизненных формах. Он оказывается близким, входящим в жизнь... На каждое общественное заблуждение является корректива. В дни унижения женщины можно проследить появление Божьей Матери... Конечно, един путь из Единого Источника. Как самые высокие духи, так и чуткие земные аппараты знают это единение. И мир Высшей Реальности мелькает в окна пучины вихря вращения планеты, привлекшей части духа. При равновесии духа и материи в будущем можно получить глаз ясный. Но сейчас лишь осколки видны. Потому так бережно хранили древние этот натуральный телескоп. И самыми сильными телескопами были женщины. И первым условием сохранения их был покой" [2.2.3.18].

2.2.3.18.

См. также Душа Мировая; Екатерина Сиенская; Тереза Святая.


ДУХ ЧУТКИЙ

1. Толкование см. Созвучие (во втором значении).

2. Толкование см. Дух чувствительный.

4.022; 6.551.


ДУХ, ИДУЩИЙ ПУТЕМ ПЕРЕПЛЕТАНИЯ

толкование см. Мир напряжений высших.

5.180.


ДУХ, НУЖДАЮЩИЙСЯ В ПЕРЕРОЖДЕНИИ

толкование см. Очищение огненное; Центры открытые.

6*526.


ДУХ, ОТОРВАВШИЙСЯ (ОТ ЦЕПИ ИЕРАРХИИ)

толкование см. Уважение огненное.

11.080; 16.138.


ДУХ, ПОКИНУВШИЙ ЗЕМЛЮ

"Часто вы спрашивали о духах, покинувших Землю для дальних миров {см.}. Но, увидев болезненную окраску нашей планеты, вы поняли целесообразность перехода туда, где прекрасная действительность живет. Долг Земле нужно отдать, возвестив основы эволюции; в этом будет высшее сотрудничество с человечеством" [4.154].

4.154.

См. также Платон; Полеты дальние; Рерих Е.И.


ДУХ-ВЛАДЫКА

"В эпоху разделения духа и материи нужно считать обреченным того, кто создает свой мир вокруг непонимания. К чему строить и суетиться? К чему все грезы и лишения, когда все построения рушатся и достояние человечества не продлить сроком?.. Стройное сознание скажет: "Можно вечно пользоваться плодами своего труда", тогда, истинно, засверкает меч духа {см.}, указующий в Беспредельность {см.}. Сам дух-владыка утвердит выбор пути" [5.049].

5.049.


ДУХИ БЛАГА

"...Восходи верою в духов Блага, и не ошибешься. Иду к вам на помощь..." [1.018].

1.018.

См. также Учителя Великие.


ДУХИ ВЕЛИКИЕ

одно из почетных наименований Иерархии Сил Светлых [15.106], Сынов Света [16.098]; толкование см. Учителя Великие.

7.168.


ДУХИ ВЕЛИКИЕ С МИРОВ ВЫСШИХ

одно из почетных наименований Сынов Разума [15.108; 16.268]; толкование см. Учителя Великие.

15.108; 16.268.


ДУХИ ВЕЛИЧАЙШИЕ

одно из почетных наименований Учителей Великих (см.) [15.222]; толкование см. Учителя Великие.

15.222.


ДУХИ ВЫСОКИЕ / ДУХИ ВЫСОЧАЙШИЕ

1. Братство Белое Великое – то же, что Архаты (см.) [15.225]; Учителя Великие (см.) [15.214].

2. "Поговорим о смерти... Принцип отдачи и помощи силен в мире духовном, потому каждое обращение духа... вызывает ответ... Можно привлечь и удержать около себя высокие силы. Также явление самых низких духов может быть закреплено. Хотящий да получит... Чем выше дух, тем больше он видит, – зависит от духа. Высокий дух чувствует, куда стремится, летит как стрела. Темный же толчется за печкою. Потому ценно смелое желание искать, ибо ищущий найдет. Если желания духа высоки – может найти высокие образы, и, создавая их, способствовать совершенствованию" [2.2.2.4].

2.2.2.4; 10.468; 10.469; 13.185; 14.083;
14.248; 15.097; 15.101; 15.103; 15.146; 15.172; 15.181; 15.207; 15*214; 15*225; 15.230; 15.243; 16.027;
16.063; 16.098; 16*101; 16.104; 16.159; 16.180; 16.193; 16.196; 16.204; 16.208; 16.210; 16.225; 16.249;
16.254; 16.272; 16.282; 16.289; 17.015; 17*019; 17.035; 17.045; 17.083; 17.135.

См. также Обитатели Мира Огненного.


ДУХИ ЛУННЫЕ

то же, что Питри (см.) [16.025].

16.025.


ДУХИ МЯТУЩИЕСЯ

толкование см. Взрыв (в третьем значении).

6*369.

См. также Дух слабый; Одержание.


ДУХИ НАПРЯЖЕНИЯ ВЫСОКОГО

толкование см. Станции беспроволочные.

2.3.3.2.


ДУХИ СТЕПЕНЕЙ ВЫСОКИХ

одно из почетных наименований Элохимов [17.106]; толкование см. Учителя Великие.

17.106.


ДУХ-МЫСЛИТЕЛЬ

"...Человек, живущий сердцем и неотступно носящий в себе идею служения благу человечества, уже живет в полном согласии с своим высшим Я {см.}. И Вы глубоко правы, говоря – "мысль, что мы можем достичь высшего контакта путем физических упражнений, кажется мне мыслью не только грубой, но совершенно недостойной Дух-Мыслителя". Именно несчастье современных псевдооккультистов в том, что они игнорируют все высшие свойства человеческой души, ее нравственную чистоту – главное и непременное условие для всех истинных духовных достижений" [16.230].

16.230.

См. также Мыслитель.


ДУХОВ ВЕЛИКИХ СЕМЬ

одно из почетных наименований Кумар [15.160]; толкование см. Учителя Великие.

15.160.


ДУХОВНИК

"Духовник, так называется в православной церкви священник как совершитель таинства покаяния. Духовнику под опасением потери духовного сана запрещается открывать грехи исповедующегося или укорять его за них; после исповеди они должны быть им забыты" [35].

15.196.

См. также Покаяние; Индульгенция.


ДУХОВНО МЕРТВЫЙ

толкование см. Смерть духа.

15.168.


ДУХОВНО НЕУМЫТЫЙ

"...Следует приветствовать каждый научный подход, каждое смелое исследование {психических явлений}. Ведь производятся же страшно опасные опыты с неисследованными энергиями, но для этого принимаются все предосторожности..., и не только толпы при этом не призываются и не оповещаются, но даже малосведущие люди не допускаются в такую лабораторию. Почему же здесь, в эту лабораторию, где все тоньше, сложнее и, следовательно, гораздо опаснее, приглашаются к принятию участия духовно {см. духовный} неумытые и потому не защищенные?" [15.163].

15.163.


ДУХОВНОЕ

см. Духовный.


ДУХОВНОСТЬ

ДУХОВНОСТЬ / энергия высшая (в пятом значении)

1. Одно их Чувств астральных (см.) [15.120].

2. Один из Принципов человека (см.), то же, что Буддхи (см.) [16.025].

3. "Время, переживаемое нашим земным человечеством, есть время перехода от одной эволюции, в которой развивался интеллект, к эволюции духовности, когда дух начнет преобладать над интеллектом..." [15.108]. "...Механизация настолько поработила сейчас человечество, что большинство превратилось сознательно и бессознательно в роботов. Необходимо раскрепощение от этого бедствия, грозящего разрушением многих тонких способностей человека при замирании в нем духовности. Большие и честные ученые открыто говорят, что многие нахождения их не могут быть выданы сейчас. Они настолько опередили средний уровень человечества, что применение их в жизни может принести больше вреда, нежели пользы. Потому и Учение "Живой Этики" настаивает прежде всего на развитии духовности, ибо без этого основного фактора все манипуляции с тончайшими энергиями не только будут разрушительны, но и невозможны. Все аппараты будущего для собирания и конденсации тонких энергий будут нуждаться в наличности психической энергии высшего качества, или духовности в операторе. Многие тончайшие соединения возможны лишь в присутствии ауры определенного напряжения и состава. Так и изготовление знаменитого философского камня нуждается в определенной ауре двух начал (мужск. и женск.), духовно вполне сгармонизированных" [16.149]. "Духовность является природным заработанным качеством. Но на средних ступенях она может быть воспитаема. Но нужно начинать такое преображение от рождения. Нужно дать чистую атмосферу, не затемнять воображения подлыми видами, научить радоваться именно возвышенно-прекрасному, удалять роскошь и всякую грязь. Человек духовный не будет ханжой, не будет лжецом и трусом. Он познает труд как необходимый способ совершенствования, но сердечная молитва его будет огненно прекрасна" [11.499].

4. "Все аппараты будущего для собирания и конденсации тонких энергий будут нуждаться в наличии психической энергии высшего качества, или духовности в операторе" [16.149]. "...Нужно помыслить о высшей энергии, которая понимается как духовность" [17.064].

5. "Духовность {или жизненный стимул} есть утонченное устремление к истинной эволюции, которая всегда синтетична, вмещая все понятия, все сущее. Можно усвоить основы новейшего механического или узко материалистического развития, но при отрицании значения духа они неизбежно приведут к тупику..." [17.133].

6. "Там, где плотный Мир требует усилий, там Тонкий Мир не только не требует, но предоставляет легкое передвижение. Плотный Мир утверждает ту силу, которая покоряет все сопротивления. Но в Тонком Мире главный рычаг есть накопление духовного устремления. Превозмочь сопротивление в Мире Тонком можно лишь духовностью" [11.319].

1.013; 1.300; 1.311; 1.322; 1.345; 1.367;
2.2.3.12; 2.2.5.9; 2.2.5.10; 2.2.5.13; 2.2.7.14; 2.2.7.15; 2.2.8.3; 2.3.3.9; 2.3.4.1; 4.201; 4.346; 4.590;
4.591; 5.007; 5.082; 7.287; 8.021; 8.067; 8.213; 8.325; 10.335; 10*447; 11.240; 11*319; 11.365; 11*499;
11*607; 12.029; 12.030; 12.133; 12.144; 14.225; 14.852; 15.080; 15.085; 15.088; 15.090; 15.098; 15.100;
15.103; 15.107; 15*108; 15*120; 15*136; 15.139; 15.142; 15.143; 15.149; 15.161; 15.163; 15.169; 15.204;
15.207; 15.209; 15.212; 15.224; 16.001; 16.011; 16.021; 16*022; 16.025; 16.044; 16.047; 16.048; 16.051;
16.081; 16.084; 16.087; 16.096-16.098; 16.102; 16.111; 16.147; 16*149; 16.159; 16*162; 16.230; 16.239;
16.252; 16.272; 17*013; 17.016; 17.019; 17.045; 17.049; 17*064; 17.081; 17*133; 17.138; 17.157.

См. также Адамант (в четвертом значении); Банка лейденская (во втором значении); Возжжение духа; Высь духовная; Двойственность; Духовный; Клише астральное; Люди духовные; Мост (в 19-ом значении); Организация духовная человека; Ответственность духовная; Подвиг духовный; Раса шестая; Свет мира; Сознание красоты; Сознание расширенное; Сосуд духовный; Сфера духа; Центры человека; Чувствознание; Эволюция духовности; см. также дополнительную информацию к термину Дух.


ДУХОВНОСТЬ ЛОЖНАЯ

"Рад, если понимаете весь вред ложной духовности. Часто не расширенное сознание {см.}, но болезненное извращение психической энергии становится заместителем. Где боязнь, где саможаление, где самомнение, где бездействие, где избегание самоотверженности, где несоизмеримость, где безответственность, разве там служение эволюции? Надо твердо дать понять тем, кто избегают жатвы труда, что их воздыхания меньше, нежели движения стебля травы. Также те, кто погружаются в астральный мир без сознания восхождения, должны знать, как ответственны они за загромождение пространства. Только сознание может вести и позволит распознать правильное направление. Также и те, кто считают служение эволюции жертвою, подлежащей вознаграждению, могут быть награждены металлом, но не расширением сознания. ...Утончение сознания {см.} есть тот магнит, который привлекает любые полезные энергии. Как сокровище неисчерпаемое, сознание поведет на высоты, где победа. Неужели достойно человека дать сознанию зарасти, подобно бурьяну?! Нужно помыслить, куда хотели бы направиться! Огонь сознания осветит путь" [4.591].

4.591.


ДУХОВНОСТЬ ЧЕЛОВЕКА ПЕРВОБЫТНОГО

олкование см. Организация духовная человека.

15.100.


ДУХОВНЫЙ

ДУХОВНЫЙ / духовное

1. Толкование см. Дух Материи.

2. "Духовный... 1. Связанный с внутренним, нравственным миром человека... 2. Связанный с религией {см.}, с церковью {см.}, относящийся к ним; противоп. светский" [26]. "Советуйте говорить о духовном. Много можно отмечать полезного среди духовных воспоминаний. Кроме того, духовная беседа охраняет от грязи и раздражения. Утверждение духовных проявлений умалит ненависть к миру невидимому. Там, где часто ведутся духовные беседы, там накопляется особая аура. Пусть даже эти беседы несовершенны, но они уявляются, как пробные камни присутствующим. Разные народы принесут свое претворение начал духовности {см.}. По ним можно судить о пригодности сердец" [8.021].

Повсеместно, например: 8.021; 8.038; 16*203.

См. также Духовность; Подвиг духовный.


ДУХОВОСПРИЯТИЕ

то же, что Восприятие огненное (см.) [5.267]; толкование см. Касание (в первом значении).

5.267.


ДУХ-ОГОНЬ / ДУХ ОГНЯ

"Куда направим мужество? Куда устремим волю? Куда обернемся? К тому же духу-огню. Найдем силы не утомиться, ибо идем и собираем слова знания. Вспомним названных святых разных народов. Какими признаками отличены они? Может быть, лишь скромностью или повиновением местным властям, или молчанием, или поклонами? Но скудными явились бы они. Видим воинов, разбойников, порицателей царей, строителей и победителей толп. По духу огня признается восхождение. Закон, писанный людьми, не умертвит огня... Притяжение умножает силы, и особый язык огня начертает знаки будущего... Будем осмотрительны, ибо неведом огонь духа" [4.319].

4.319.


ДУХОЗНАНИЕ

"Как светлы продвижения Агни Йога {см.}, когда "чаша" {см. Центр Чаши} полна мыслью о Нас {см. Учителя Великие}. Трансмутация духовных явлений дана несущему чашу. Творческие нити направим на трансмутацию всего высшего. Космос так богат. Космос так велик. Космос нуждается в духотворчестве {см. Творчество духа}; и психотворчество в Космосе заключается в сознании. Явление сознательного накопления в "чаше" явит, вместе с сознанием Архата {см.}, жизнь психоформам. Да, да, да! Нескончаема явленная спираль творчества Архата. Правильно суждение о насильно раскрытых центрах. Мы сужденное сокровище так бережем. Когда магнит духа принимает все огни в " чашу", тогда Мы утверждаем Архата. Ведь сокровище "чаши" состоит из сотканных нитей чистого огня. Архат, Носитель огня "Лотоса", являет духоразумение {см.}, духознание и духопроявление. Созерцание миров так близко духу, собравшему Чашу Амриты!" [5.105].

5.105.


ДУХО-МАТЕРИЯ

толкование см. Дух Материи.

15.176.


ДУХОПОНИМАНИЕ

иное написание термина Духоразумение.

11.250.


ДУХОПРИЛОЖЕНИЕ

толкование см. Творчество лучей.

6.411.


ДУХОПРОЯВЛЕНИЕ

толкование см. Духознание.

5.105.


ДУХОРАЗУМЕНИЕ

ДУХОРАЗУМЕНИЕ / духопонимание

1. "Духоразумение здесь {6.363} означает понимание, что есть дух {см.} и его проявления. Ведь необходимо будет учредить в школах будущего изучение физиологии духа" [15.220]. "Духоразумение – так называется тот принцип, который показывает человеку путь сознания. Когда человек разъединяется с силами Космического Магнита {см.}, тогда он постигает только утверждение физического существования. Не будучи связанным с высшими энергиями в духе, человек, истинно, разрушает свои лучшие возможности. Только сознательное принятие существования Магнита, объединяющего дух с высшими энергиями, может приблизить человека к закону космического магнетизма {см.}. Формула средоточия человека на планете так не отвечает действительности. Соединение тел пространства и огня духа лежит в основе всего сущего" [5.136]. "Перемещение народов шло под действием Космического Магнита {см.}, и теперь все передвижения идут под этим законом. У великого закона столько действующих магнитов! И куда повернется стрелка, указующая направление, туда направится устремленный дух... Склад мыслей течение не сформирует, если не устремиться в вечное перемещение Космического Магнита. Перемещение духа подлежит тому же закону. Ведь напряжение и воля духа приводят его к месту предназначенному. И выбор совершается не случайно, но по утвержденному влечению. Так дух привлекается на физическом плане тем явлением магнита. Струны звучат и зовут принадлежащие части одному закону. Перемещение, идущее сознательно, называется силою творческого магнита. И дух, проявляющий знание перемещения и его направления, ту силу Космического Магнита определяет. Когда дух тысячелетиями знает, что зовет его магнит, то его мышление являет только духоразумение. Космический Магнит направляет соотношение между силами тех тел, которые достигают высших миров. Соотношение между сферами творится магнетическим притяжением и устремляет силы к творчеству" [5.162-5.164].

2. "Путь явленных восприятий самый мощный, когда дух являет тонкое течение энергии. Самое тонкое восприятие через духоразумение. Сила восприятия духоразумения ни с чем не сравнима. Конечно, в строительстве духовном нужно пользоваться многими каналами, но нужно различать каналы, управляемые волею извне и изнутри. Великий Источник духоразумения есть самый тонкий и высший утвердитель. Источник извне есть просто канал, через который можно посылать, даже парализуя волю. Потому столько неточных сведений, ибо парализовать волю часто нельзя... Забота Иерархии давать послания общинникам, но если они не дают посланное общине, в таких случаях канал нечист. Неужели Иерархия будет посылать видения для одного общинника?" [11.038].

2.2.4.11; 5.022; 5.105; 5.135; 5*136; 5.154; 5*163; 5.289; 5.290; 6.318; 6.363; 6.452; 6.547; 7.001; 11.038; 15.059; 15*220.

См. также Источник духоразумения; Посылки (в четвертом значении); Сила магнита творческого; Флюиды огненные.


ДУХОТА ЗЕМНАЯ

ДУХОТА ЗЕМНАЯ / духота мертвенная

"Так называем состояние атмосферы, когда тяжкие пространственные токи, при напряжении подземного огня и среди безумия людского, образуют невыносимую подавленность... Люди пытаются объяснить такое положение солнечными пятнами, прохождением комет,... но не признают главную причину в своем поведении. Таким образом складывается духота земная. Чуткие сердца {см.} особенно тяжко переживают ее. Ощущается даже духота физическая и сердечная подавленность... Одно можно сказать в утешение, что такие нагнетения не могут быть продолжительными. Они могут раствориться в притоке праны {см.} или могут повлечь катаклизмы {см. Дух человечества}" [14.095].

14.095.

См. также Воля свободная.


ДУХОТА МЕРТВЕННАЯ

то же, что Духота земная (см.) [14.095].

14*095.


ДУХОТВОРЧЕСТВО

1. То же, что Творчество духа (см.) [6.373].

2. То же, что Мыслетворчество (см.) [16.208].

2.2.6.1; 5.104; 5.117; 5.151; 5.234;
5.254; 5.255; 5.263; 5.275; 5.298; 5.299; 6.373; 6.414; 6*419; 6.434; 6.452; 6.508; 6.514; 6.520; 6.536;
6.603; 6.612; 6.617; 6.631; 6.634; 6.684; 6.699; 6.702; 7.020; 7.352; 7.359; 7.366; 7.457; 8.076-8.078;
10.132; 15.007; 15.118; 16.208.

См. также Проявление жизненные.


ДУХ-РУКОВОДИТЕЛЬ

"Обратите внимание на серебряную нить {см.}, связующую с духом-Руководителем, с серебром, явленную до Предводителя планеты. Получается как бы сеть, заимствующая провод до Высшего Духа. Высшая индивидуализация не боится единения и посылает дары нахождения по серебряной нити до высших сфер. То же может быть, когда при нарождении высокий дух посылает свой провод" [2.2.3.5].

2.2.3.5.

См. также Ангел-Хранитель; Душа Мировая; Иерархия Света; Учитель.


ДУХ-УТЕШИТЕЛЬ / ДУХ УТЕШИТЕЛЬ

"Утешитель..., наименование третьего Лица Св. Троицы, Святого Духа {см.}, заимствованное их последней прощальной беседы Иисуса Христа с учениками: "Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами навек, Духа Истины, Которого мир не может принять, потому что не видит Его и не знает Его; а вы знаете Его, ибо Он с вами пребывает и в вас будет" (Ин.14:16-17). "Когда же придет Утешитель, Которого Я пошлю вам от Отца, Дух Истины, который от Отца исходит, Он будет свидетельствовать о Мне" (Ин.15:26). "Также сказано: "Следуй за Мною!" Так скажет каждый Иерарх {см. Иерархия Света}, утверждая поступательное движение... Также ясно выражена Иерархия {см.} в словах Апостола о Духе Утешителе. Но также следует понять этот совет, ибо ничто не указывает на бездействие скорби, но готовит утешение достижением" [7.340].

7.340.

См. также Ангел-Хранитель.


ДУШ МИРОВ ДАЛЬНИХ

"Полезно иногда посидеть спокойно, обращая дух к Беспредельности – это как душ дальних миров. Мы должны сами привлекать токи {см.}, иначе они могут бесследно скользить" [9.344].

9*344.

См. также Магнит.


ДУША / ДУШЕВНЫЙ

ДУША / ДУШЕВНЫЙ / носительница Христа / проводник Христа / Свати

1. В подавляющем большинстве случаев имеется в виду Душа человека. "Отвечаю на вопрос о духе и душе. Вопрос этот вследствие неполных объяснений является сложным и запутанным в окк. {оккультной} литературе. Также и в различных восточных Учениях число принципов {см. Принципы человека}, подразделения и сочетания их, входящие в определения духа и души, тоже варьируются. Но в действительности трудно совершенно отделить дух от души, ибо все такие подразделения, по существу, являются лишь различными качествами единой основной энергии {см. Энергия всеначальная}, проявляющейся на различных планах и через разные нервные центры {см. Центры человека}... Так во всех Учениях можно встретить подразделение человеческого существа на три основных начала – духовное, психическое и физическое – дух, душа и тело. В восточных Учениях эти три основных начала расширяются для специальных целей, и мы уже встречаемся с четверичным, пятеричным, шестеричным и семеричным подразделением; последнее подразделение было принято Махатмами в "Тайной Доктрине". Так высший... принцип {Атма} есть огненная энергия жизни или духа, разлитая во всем Космосе, требующая для своего фокусирования шестой принцип, или Буддхи [часто называемый духовной душой, в отличие от человеческой-животной души], образуя таким образом монаду {см.}, которая является первичным, несознательным воплощающимся Ego {см.}. Далее следует пятый принцип Манас... и эти три принципа составляют высшую триаду, или уже сознательное бессмертное Ego человека... В Учении именно это высшее Ego, эта триада часто обозначается как зерно духа, не имеющее самостоятельного непосредственного проявления на земле. Для проявления эта триада нуждается в четвертом принципе. Так человеческая душа должна включать четвертый принцип, называемый Кама {см.}, через который проявляется ЖЕЛАНИЕ в двух аспектах, как Кама-Манас {см.} [или низший ум, интеллект, или, в буквальном переводе, ум желаний] и Кама-Рупа {см.} [форма субъективная, форма ментальных и физических желаний и мыслей]. Это есть мыслитель в действии, в связи с Манасом (высшим) и Буддхи образует высшее тонкое тело [Астральное тело (в отличие от эфирного двойника, часто называемого низшим Астралом], или духовную душу духовного, развитого человека. Так Кама-Манас является как бы мостом, соединяющим высший Манас с Кама-Рупа – соединяя, таким образом, Манас и Форму, которые являются Кама-Манасическим телом, или же человеческой душой. Именно, когда этот мост между манасом и его низшим аспектом, Кама-Манасом, состоялся, то есть, когда человек начинает получать запечатления от высшего Буддхи-Манаса, можно его назвать духовно развитым человеком, и он начинает приближаться к бессмертию. Так для достижения истинного бессмертия, иначе говоря, для сохранения сознания на всех четырех планах бытия... нужно, именно, {пребывая} в физическом теле {то есть, во время жизни на Земле, в физическом мире} соединить 4, 5, и 7 принципы и слить их в шестом – Буддхи... На Востоке способ сообщения между низшим и высшим Манасом называется Антакарана, или мост, или тропа, и по этой тропе низшее Ego, в свою очередь, также передает высшему Ego все те впечатления и мысли, которые могут быть ассимилированы по природе своей с неумирающей нашей сущностью, таким образом, тоже становятся бессмертными... Таким образом, истинная индивидуальность человека будет заключаться в его причинном теле, или духовной душе, тогда как низшая душа – в его личности или сменяющихся земных проявлениях; отсюда ясно, что душа есть понятие растущее и подлежащее изменению... Так личное, или низшее Ego, или человеческая душа, состоит из пяти принципов, тогда как дух, или высшее Ego, или истинная индивидуальность, или духовная душа, являет триаду седьмого, шестого и пятого принципа" [15.230].

2. "...Дух, или монада, пребывает всегда в своей первичной чистоте как в животном, так и в человеке, но лишь отложения, накопляющиеся от соприкасания с прочими энергиями, слагают индивидуальность {см.} или, если хотите, душу" [15.173].

3. В некоторых случаях термин используется как синоним термина Дух [7.340].

4. Толкование см. Psyche.

1.001; 1.002; 1.004; 1.006; 1.025; 1.062;
1.087; 1.110; 1.127; 1.179; 1.251; 1.312; 1.324; 1.327; 1.331; 1.347; 1.353; 2.1.9.1; 2.1.10.1; 2.2.6.1;
2.2.11.1; 2.2.12.3; 2.3.6.12; 4.010; 4.311; 4.545; 5.058; 7*340; 7.451; 11.123; 11.323; 11.372; 11.381;
11.597; 12.321; 12.419; 13.032; 13.443; 13.513; 13.608; 14.015; 14.181; 14.189; 14.309; 14.334; 14.409;
14.547; 14.595; 14.597; 14.612; 14.684; 14.849; 15.003; 15.015; 15.021; 15.031; 15.039; 15.046; 15.047;
15.064; 15.070; 15.074; 15.078; 15.079; 15.091; 15.099; 15.101; 15.105; 15.107; 15.118; 15.136; 15.147;
15.148; 15.150; 15.158; 15.163; 15*173; 15.175; 15.177; 15.180; 15.182; 15.184; 15.199; 15.210; 15.217;
15.220; 15.224; 15.229; 15*230; 15.235; 15.242; 15.243; 16.001-16.003; 16.005; 16.017; 16.023; 16.025;
16.060; 16.095; 16.098; 16.103-16.105; 16.109; 16.122; 16.153; 16.201; 16.205; 16.230; 16.239; 16.272;
16.285; 16.287; 16.291; 16.298; 16.299; 17.014; 17.024; 17.027; 17.033; 17.041; 17.043; 17.047; 17.052;
17.058; 17.076; 17.081; 17.094; 17.114; 17.116-17.118; 17.122; 17.127; 17.133; 17.145; 17.148; 17.150;
17*151; 17.156.

См. также Искупление грехов (во втором значении); Монада; Сущность духовная.


ДУША БОЖЕСТВЕННАЯ

толкование см. Урусвати (в первом значении).

17.039.

См. также Душа (в первом значении); Прощение грехов (во втором значении).


ДУША ВЕЛИКАЯ

одно из почетных наименований Махатм (см.) [15.148]; подробнее см. Учителя Великие.

3*164; 7*304; 13.610; 15*148.


ДУША ВЫСШАЯ

толкование см. Искупление грехов (во втором значении).

16.109.

См. также Ангел-хранитель; Дух Высший; Светило.


ДУША ГРУППОВАЯ

"Не может быть групповой души, каждая монада, собирая свои собственные накопления, или запасы, следует определенным эволюционным путем, ибо магнитное притяжение, лежащее в основании каждого жизненного фокуса, действует точно. Некоторые писатели смешали и понятие делимости духа {см.} с групповой душой" [15.173]. "... Покончим со смешанным пониманием групповой души. Дух созвучный особенно сильно выражен у животных, когда индивидуальность не осуществлена. Но душа созвучная неправильно названа групповой... Так не будем употреблять неверный термин групповой души и заменим его духовным созвучием" [9.376].

9*376; 15.173.

См. также Душа созвучная; Эго единое.


ДУША ДУХА (Единого и Бесконечного)

толкование см. Матерь.

15*174; 17*028.


ДУША ДУХОВНАЯ

ДУША ДУХОВНАЯ / тело тонкое высшее / тело астральное (в третьем значении)

1. Один из Принципов человека (см.), то же, что Буддхи (см.) [16.025].

2. "... Четвертый принцип, называемый Кама {см.}, через который проявляется ЖЕЛАНИЕ в двух аспектах, как Кама-Манас {см.} и Кама-Рупа {см.}. Это есть мыслитель в действии, в связи с Манасом (высшим) и Буддхи образует высшее тонкое тело или духовную душу духовного, развитого человека" [15.230]. Подробнее см. Душа (в первом значении).

15*230; 16*025.


ДУША ЖИВОТНАЯ

один из Принципов человека (см.), то же, что Кама (см.) [16.025].

15.163; 16*025.


ДУША ИНДИВИДУАЛЬНАЯ

толкование см. Душа (в первом значении).

15.230; 16.109.

См. также Прощение грехов (во втором значении).


ДУША ИНТРАКОСМИЧЕСКАЯ

"Интра... (от лат. intra – внутри, внутрь...)..." [18]. "С самого первого появления Великих Строителей нашей планеты, сокрытое божество признавалось и рассматривалось лишь в его философском аспекте Всемирного Движения, трепета Творческого Дыхания в Природе. Древнее Знание суммирует Единое Сущее так: "Божество есть сокровенный живой или движущийся Огонь, и вечные свидетели этому Невидимому Присутствию – Свет, Тепло и Влага; эта Троица вмещает в себе все и является причиной всех феноменов в Природе. Интракосмическое движение вечно и беспрерывно; космическое движение, видимое или то, которое подлежит познаванию, – конечно, периодично. Как вечная отвлеченность, оно есть Вечно-Сущее; как проявление, оно конечно как в грядущем направлении, так и в прошлом, будучи Альфой и Омегой последовательных перестроений. Космос-Нумен не имеет касания к причинным соотношениями феноменального Мира. Только по отношению к интракосмической Душе, к идеальному Космосу в непреложной Божественной Мысли, можем мы сказать: "Не имело начало и не будет иметь конца". Что же касается его тела, или космической организации, хотя и нельзя сказать, что оно имело первое или же будет когда-либо иметь последнее построение, все же, при каждой новой Манвантаре {см.}, его построение может рассматриваться как первое и последнее в своем роде, ибо каждый раз его эволюция происходит на более высоком плане" [16.235, из "Тайной Доктрины"].

15.235.


ДУША КОСМИЧЕСКАЯ

то же, что Душа Мировая (см.) [16.203].

16.203.


ДУША МИРОВАЯ

ДУША МИРОВАЯ / Алайа / Атма (во втором значении) / Душа Космическая

"Алайа – Мировая Душа тождественна с Акашей {см.}, в ее мистическом значении, и с Мулапракрити {см.} по существу, ибо она есть корень всех вещей. Каждая индивидуальная душа соответствует Мировой Душе" [16.084]. "...Укрепляя и утончая таинственные звенья симпатии между разумными людьми – временными разобщенными частицами мировой и Космической Души – высшее знание сблизит их до полной гармонии (единения). И когда это будет установлено (или усвоено), тогда только эти пробужденные симпатии, действительно, послужат на соединение человека с тем, что за недостатком европейского научного слова, которое могло бы передать мысль, я... принужден описать как динамическую цепь, которая связывает материальный мир с нематериальным Космосом {Космосом тонких субстанций}... Только таким образом, постоянно укрепляя и утончая нити симпатии или, иначе говоря, объединяя сознания разумных или знающих людей, возможно приблизиться к взаимному пониманию и согласию и только тогда могут быть открыты им космические законы, соединяющий мир физический с миром тонким или потусторонним" [16.203].

15*218; 16.084; 16.203.

См. также Закон единства; Материя Матрикс; Слияние космическое.


ДУША НАРОДА

толкование см. Дух народа.

12.232; 14.194; 16.102.


ДУША НИЗШАЯ

то же, что Личность (см.) [15.230].

15.230.


ДУША ОБЩАЯ

толкование см. Душа групповая; Душа созвучная.

16*046.

См. также Душа Мировая; Дух Объединенный.


ДУША ОСВОБОЖДЕННАЯ

"...Восток утверждает – что "не поклоняются Богу как человеку два рода людей: человек-зверь, не имеющий никакой религии, и освобожденная душа, поднявшаяся выше человеческих слабостей и перешедшая за тесные пределы своей природы. Только она может поклоняться Богу как Он есть". Как всегда, крайности встречаются" [15.176].

15.176; 16*293.


ДУША ОТЧАЯ

толкование см. Ангел-Хранитель (в четвертом значении).

16*113; 17.049.


ДУША ПОВРЕЖДЕННАЯ

"В древних трактатах можно найти выражение – Поврежденные Души. При этом поясняется, что повреждение может быть нанесено лишь самим собою. Как только человек вообразит себе, что ему не остается никакого дальнейшего пути, он заковывает свою всеначальную энергию. При таких кандалах не может быть никакого продвижения. Пресекая путь, человек принимает на себя тяжкую ответственность. Нельзя оправдываться отчаянием, ведь этот мрачный призрак зарождается от собственного слабоволия. Вселившийся призрак в духе, действительно, повреждает его здоровье. Призрак не имеет общего с действительностью. Если люди проследят истинные причины отчаяния, то можно поразиться ничтожности таких причин" [13.105].

13*105.

См. также Мертвецы живые; Мертвецы ходячие; Паралич энергии; Существа бездушные.


ДУША РАЗВОПЛОЩЕННАЯ

толкование см. Астрал уплотненный (в первом значении); Дух развоплощенный.

15.192.

См. также Воплощение; Дух воплощенный; Медиумизм; Мир тонкий; Одержание; Человек.


ДУША РАЦИОНАЛЬНАЯ

то же, что Душа человека [15.163]; толкование см. Душа (в первом значении); Psyche.

15.163.


ДУША СВЕТЛАЯ

"...Особо светлые души, делаясь жертвою того или иного несчастного случая, особенно легко переходят в тонкий мир {см.}. Светлые Охранители {см. Ангелы-Хранители} погружают их в живительный сон, чтобы дать время тонкому телу залечить повреждения, а когда они просыпаются, они уже находятся на попечении друзей. Что же касается до того, что этот случай даст новую пищу для злых и невежественных разговоров, то, мне кажется, это обстоятельство никого из преданных Учению Жизни не может смущать. Ибо сколько страшных и несчастных случаев приключается с подобными клеветниками и их единомышленниками... Всем восстающим... против очищения основ единого Учения Света можно снова и снова сказать: не вы ли распяли Христа? Не вы ли глумились над Ним, когда Он приносил вам Свет Истины?... Не вы ли замучили десятки тысяч лучших умов, несших свет знания? Не вы ли остановили эволюцию человеческой мысли и ввергли все человечество в безумие самоистребления?" [16.255].

16.255.


ДУША СВЯЗАННАЯ

ДУША СВЯЗАННАЯ / люди связанные

"Горы научных соображений {о Мире Тонком – см.} нарастают, но трудно найти людей несвязанных. Греческие философы знали эти связанные души. Они понимали, как ограниченно может действовать человек, когда он оставлен на малом куске почвы. Он, как аист на одной ноге!... Но знание Огня требует две ноги, иначе говоря, два естества {см.}" [9.365].

9.365.


ДУША СИЛЫ ДВОЙНОЙ

толкование см. Воздействие дальнее.

14.191; 14.206.


ДУША СОЗВУЧНАЯ

"...В вопросе о созвучной душе много недоговоренности. Нельзя отмерить аптекарскими мерами степень достигнутой индивидуализации в каждом отдельном случае, в тех или иных группах низших царств, потому и берется лишь средняя мера их состояния. Общую душу, в данном случае, следует понимать как созвучие в примитивных ощущениях и, именно, такое созвучие может выражаться термином общей души, или духовного созвучия. Ведь и Великие Учителя часто называют Свою Группу – Единое Ego {см.}" [16.046].

9.376; 15.173; 16*046.

См. также Дух Объединенный; Душа групповая; Душа Мировая; Души половинчатые; Индивидуализация; Сродство душ.


ДУША СОЗВУЧНАЯ У ЖИВОТНЫХ

"Понятие созвучной души у животных нисколько не исключает существования отдельного зерна духа у каждого животного. Понятие созвучия уже исключает неделимость... Когда начинает просыпаться индивидуальность {см.}, то, конечно, происходят соответствующие постепенные изменения и отход от основной группы" [16.122].

16.122.


ДУША ТЕМНАЯ

"Строй жизни настолько разобщился с Космически Магнитом {см.}, что все порождения человеческие принимают формы чудовищные. Развитие сил пошло по руслу, направленному к разрушению. Так миллионы темных душ воплощаются, души, утерявшие связь с духом {см.}. Столько столетий множества душ устремлялись к явлению быта, но не бытия, и жизнь направлялась этими вожделениями" [11.323].

11*323.


ДУША ЧЕЛОВЕКА / ДУША ЧЕЛОВЕЧЕСКАЯ

толкование см. Душа (в первом значении).

Повсеместно, например: 15.163; 15*230.


ДУША ЧЕЛОВЕЧЕСКАЯ-ЖИВОТНАЯ / ДУША ЧЕЛОВЕЧЕСКО-ЖИВОТНАЯ

то же, что Душа животная (см.) [16.025]. Подробнее см. Душа (в первом значении).

15*230; 16*025.


ДУША ЧИСТАЯ

"Может ли кто утверждать, что Наше Руководство {см. Учителя Великие} умалило его?.. Нет!.. Даже ошибки сглаживались, если не мешало... отступничество... Чистую душу, незапятнанную отступничеством, славно вести по вершинам Бытия. Сродство является, как следствие сотрудничества. Мы зовем к такому сотрудничеству, сближающему навсегда" [7.384].

7.384.

См. также Ангел-Хранитель.


ДУША, БОДРСТВУЮЩАЯ НАД СТРАХАМИ МИРСКИМИ

одно из почетных наименований Владыки, нареченного состраданием [1.327]; толкование см. Майтрейя.

1.327.


ДУША-БЛИЗНЕЦ СТАРШАЯ

толкование см. Ангел-Хранитель (в четвертом значении).

16*113; 17*049.


ДУША-СТРАННИЦА

"Эволюция внешней формы, или тела, вокруг астрала {см.} происходит посредством земных сил {в случае человека} так же, как и в случае низших царств. Но эволюция внутреннего или истинного человека чисто духовна. И тогда это не только прохождение безличной монады через многие и различные формы материи, – одаренной, в лучшем случае, инстинктом и сознанием на совершенно ином плане – как в случае внешней эволюции, но прохождение "Души-странницы" через различные состояния не только материи, но самосознания и самопознавания или же к перцепции {см.} через апперцепцию {см.}" [16.025].

16.025.

См. также Воплощения; Странник.


ДУШИ ГОЛОДНЫЕ

толкование см. Пустыня знаний.

17.157.


ДУШИ ПОЛОВИНЧАТЫЕ

"Если привести самые незыблемые космические истины, устанавливающие нерушимость брака, то большинство именно воспользуется этими возвещенными истинами для оправдания его нарушения. Так, если подтвердить им, что сокровенность и нерушимость брака имеет в основании великую истину о половинчатых душах, они тот час же с облегченной совестью устремятся на поиски принадлежащей им половинки и обязательно найдут ее у чужого очага. Немало таких, которые все свои увлечения объясняют космическими влечениями. Разве возможно этим людям пояснить, что именно чистота их брачной жизни скорее всего приблизит их к нахождению созвучной души? Если им сказать, что при разнузданности нравов половинчатые души испытывают особо острый антагонизм друг к другу, они на поверят и возмутятся. Между тем, лишь при чистоте чувства возможны наипрекраснейшие сочетания и лучшие возможности. При нравственном падении современного человечества, созвучное сочетание – явление редчайшее среди редких, но лишь тогда возможны и величайшие достижения во всех мирах... Ни один благоразумный человек не может не увидеть великую необходимость в изменении методов заключения брака и некоторых положений в существующих сейчас брачных законах, если только мы желаем увидеть лучшую расу человеческих существ, идущую на смену нашей. Но отвергание настоящих брачных законов... {см. Браки законные; Сродство душ} могут иметь лишь один результат – дегенерацию... В будущей, более усовершенствованной расе истинные браки будут так же обычны, как они редки в настоящее время" [16.299].

9.376; 15.100; 15.142; 15.154; 15.173; 15.187; 15.193; 16.299; 17.035.

См. также Атом человеческий; Слияние космическое; Сродство душ.


ДУШИ РОДСТВЕННЫЕ

толкование см. Слияние космическое.

15.142; 15.224.

См. также Душа Мировая; Души половинчатые; Единение космическое.


ДУШИ-БЛИЗНЕЦЫ

ДУШИ-БЛИЗНЕЦЫ / души-сестры

толкование см. Ангел Хранитель (в четвертом значении).

"...Человеческие монады, рожденные под одною и тою же планетою {Светилом} или, вернее, под излучением одного и того же Планетного Духа или Дхиани-Буддхи, являются во всех своих последующих жизнях душами-близнацами или душами-сестрами на этой Земле" [17.049].

16*113; 17*049.


ДУШИ-СЕСТРЫ

то же, что Души-близнецы [16.113]; толкование см. Ангел Хранитель (в четвертом значении).

16*113; 17*049.


ДХАРАНА

толкование см. Путь восьми ступеней.

В книгах Агни Йоги термин непосредственно не упоминается.


ДХАРМА

1. "Слово "дхарма" одно из наиболее значительных и наиболее трудно переводимых в буддийской терминологии. Дхарма есть многообразный фактор, фактор сознания, с присущей ему особенностью определенного выявления. Наши органы доставляют нам чувствования, которые обращаются в дхармы действием познавания. Идеи, представления и все интеллектуальные процессы – прежде всего дхармы. Для нашего сознания дхармы то же, что цвет, форма и звук для зрения и слуха... Субъективные и объективные феномены беспрерывно изменяются. Они реальны, но реальность их моментальна, ибо все, что существует, есть лишь вечное развитие – дхармы появляются один момент, чтоб измениться в следующем. Эта доктрина вечного потока всех вещей была настолько основной характеристикой учения, что оно получило даже наименование "теории моментального разрушения". Дхармы (трансцендентальные носители определенного качества) вовлечены в поток вечного изменения. Сочетания их определяют особенности предметов и индивидуумов... Каждая дхарма является причиной, ибо каждая дхарма есть энергия [вибрация] {квант энергии}. Если эта энергия присуща сознательному существу, она выявляется двояко: внешне она проявляется как непосредственная причина феноменов, внутренне она изменяет породившего ее и заключает в себе последствия, обнаруживающиеся в более или менее далеком будущем... Содержание сознания состоит из дхарм. Дхармы – это мысли. Мысли эти так же реальны, как и четыре элемента или органа чувств, ибо с момента, как вещь подумана, она уже существует. Человек есть комплекс сочетаний, и в каждый момент его природа определяется числом и характером частиц, которые его составляют. Каждое изменение в его сочетаниях делает из него новое существо... Новое человеческое существо, будучи предыдущей индивидуальностью, но в измененной форме, в новом соединении сканд-элементов, справедливо пожинает следствия своих мыслей и поступков в предыдущих существованиях... Каждое новое проявление ограничивается физическими элементами – сканда-рупа. Энергия, стремящаяся создать новое существо и направляемая кармой, называется "Тришна" – стимул, жажда бытия" [15.231]. См. также Сканды; Самскара.

2. "Само учение Будды принято называть Дхарма, ибо дхарма также означает закон" [15.231].

3. "Как говорит Кришна в Бхагават Гите – «Человек достигает совершенства, упорно выполняя свою дхарму (долг {см. Дхарма Татхагаты}, карму {см.})»" [15.182; 17.019].

15*156; 15*164; 15*182; 15*230; 15*231; 16.150; 17.019.

См. также Апперцепция; Перцепция.


ДХАРМА ТАТХАГАТЫ

"Татхагата (санскр.). "Тот, кто подобен грядущему"; тот, кто, подобно своим предшественникам (Буддам) и преемникам, является грядущим Буддою, или Спасителем Мира. Один из титулов Гаутамы Будды, и самый высший, поскольку первый и последний Будда были прямыми непосредственными аватарами Единого Божества" [23].

"Критикуя Вивекананду за то, что он якобы поощряет приобретение богатств, Вы упустили из виду, что Вивекананда на этих страницах говорит о долге гражданина, о строителе жизни, а не об отшельнике – духовном учителе. Каждая жизненная ступень несет и свою обязанность, или долг и ответственность. И мерки духовного учителя не всегда приложимы к строителю жизни. Соизмеримость и Целесообразность – законы космические, и когда они нарушаются, все ввергается в хаос... При знании, как понимает его индус, и богатство становится благом, ибо оно тогда служит не личным целям, но общему благу. Умейте читать сознанием, просветленным сердцем. Мертвая буква {см.} омертвит ум. Приведу Вам притчу из жизни Будды: "Анатхапиндика, человек несметного богатства, прозванный "покровителем сирот и другом бедных", услышав, что Будда остановился в бамбуковой роще... немедленно отправился к Нему. Благословенный тотчас же увидел чистоту сердца Анатхапиндика и приветствовал его благостными словами. Анатхапиндика сказал: "Я вижу, что Ты – Будда, Благословенный, и хочу открыть тебе мое сердце. Выслушай меня и посоветуй, как мне поступить. Моя жизнь полна работы, и я приобрел большое богатство, я окружен заботами. Тем не менее, я люблю свое дело и прилежу ему со всем усердием моим. Много людей работает у меня, и благосостояние их зависит от успеха моих предприятий. Но я слышал, как твои ученики восхваляют благодать и радость жизни отшельника и осуждают суету мирскую... Должен ли я отказаться от моего богатства и от моих дел и, подобно тебе, избрать бездомие, чтобы достичь благодати и праведной жизни?" Будда отвечал: «Благодать праведной жизни достигается каждым, кто следует благородному пути Восьми Ступеней. Тот, кто привязан к богатству, пусть лучше оставит его, нежели позволит отравить им свое сердце, но тот, кто не привязан к богатству и кто, обладая им, праведно употребляет его, будет благословением своим ближним. Я говорю тебе, сохрани свое положение и еще усерднее приложи свое умение к делам твоим. Не жизнь, и не богатства, и не власть делают из человека раба, но лишь его привязанность к жизни, богатству и власти. Бикшу, который уходит из мира, чтобы вести жизнь беззаботную и бездеятельную, ничего не достигнет... Дхарма Татхаганы не требует, чтобы человек непременно избрал бездомие или отказался от мира, конечно, если только он не чувствует к этому призвания. Но Дхарма Татхаганы требует, чтобы каждый человек освободился от иллюзии самости, очистил свое сердце, отказался от жажды к наслаждениям и вел праведную жизнь. И чтобы ни делал человек – будет ли он ремесленником, купцом или воином, или удалится из мира и посвятит себя молитвенному созерцанию, пусть он вложит все свое сердце и прилежание в свою работу, пусть он будет усердным и деятельным. И если он будет, как лотос, который растет в воде, и, тем не менее, остается нетронутым ею, если он будет биться в жизни, не питая зависти и ненависти; если будет вести жизнь не для услаждения самости, но лишь для истины, тогда радость, мир и благодать, несомненно, пребудут в сознании его»" [16.085].

16*085; 17.049.

См. также Апариграха; Благословение ближним своим; Букман; Извращение вещей; Отказ от богатства; Путь Восьми Ступеней; Суета мирская.


ДХИАНИ-БУДДА

одно из наименований Ангела Хранителя (в четвертом значении) (см.) [16.113].

16.113.


ДХИАНИ-БУДДХА

одно из наименований Ангела Хранителя (в четвертом значении) (см.) [17.049].

17*049.

См. также Души-близнецы; Луч Дхиани-Будды.


ДХИАН-КОГАНЫ

одно из почетных наименований Владык Света; Архангелов [15.116; 17.014; 23]; толкование см. Учителя Великие.

"Дхиан Коганы (санскр.). Буквально, "Владыки Света". Высшие боги, соответствующие Архангелам римских католиков. Божественные разумы, которым поручен надзор за Космосом" [23].

15.116; 15.207; 16.163; 17.014; 17.064.

См. также Воинство Дхиан-Коганов; Спутники-сферы.


ДХЬЯНА / ДХЪЯНА

толкование см. Путь восьми ступеней.

В книгах Агни Йоги термин непосредственно не упоминается.

См. также Зен.


ДЩЕРЬ МИРА

иное написание термина Дочь мира (см.) [26].

1.013.


ДЫХАНИЕ АБСОЛЮТА

то же, что Монада (см.) [16.003].

16.003.


ДЫХАНИЕ БЫТИЯ

то же, что Энергия космическая [6.415]; толкование см. Дыхание Космоса.

6.415.


ДЫХАНИЕ ВЕЛИКОЕ

то же, что Дыхание Космоса (см.) [14.443].

3.030; 14*443; 15.212; 17.045.


ДЫХАНИЕ ВЕЧНОЕ И НЕПРЕКРАЩАЮЩЕЕСЯ ВСЕГО СУЩЕГО

толкование см. Матерь Мира.

16.138.

См. также Дыхание Космоса (в третьем значении).


ДЫХАНИЕ ВСЕГО СУЩЕГО (ВЕЧНОЕ И НЕПРЕКРАЩАЮЩЕЕСЯ)

одно из почетных наименований Матери Мира (см.) [16.138].

16.138.


ДЫХАНИЕ ЖИЗНЕННОЕ

толкование см. Материя высшая.

5.057.


ДЫХАНИЕ ЗЛОБЫ

то же, что Дыхание ядовитое (см.) [14.291].

14.291.


ДЫХАНИЕ ИСТИНЫ

"Когда дух {см.} применит явление пространственного огня {см.} и дыхание Истины {см. Огонь пространственный} коснется Источника жизни, тогда можно поручиться за сдвиг сознания" [5.031].

5.031.


ДЫХАНИЕ КОСМОСА / ДЫХАНИЕ КОСМИЧЕСКОЕ

ДЫХАНИЕ КОСМОСА / ДЫХАНИЕ КОСМИЧЕСКОЕ / Дыхание бытия / Дыхание Великое / Энергия космическая

1. "Космическое Дыхание есть огонь Пространства {см.}. Все космические проявления насыщаются огнем" [6.372]. "...Назовем космическую энергию Дыханием Бытия. Сила, движущая жизнью, заложена в каждом атоме, как присущее каждому элементу, в котором назначенный импульс творит в свою очередь направление. Движущая сила намагничивает своим притяжением ту сферу {см.}, которая ее окружает. Продолжением действия будет нарождение в сфере других колец. Эти сферы наполняют пространство и человечество имеет свою утвержденную комбинацию сфер. Дух сам определяет свою сферу и, попадая в сферу, он действует, как магнитная сила. Космические сферы и человеческие сферы принадлежат закону Дыхания Космоса" [6.415].

2. "Неправильно называть состояние Пралайи {см.} смертью, ибо такого чисто человеческого понятия, как смерть, в Космосе вообще нет, есть лишь бесконечная смена форм. Также и материя во время Великой Пралайи пребывает в своем самом высоком состоянии, и потому не может быть лишенной духа, ибо Великое Дыхание не прекращается даже во время Маха-Пралайи. Малая пралайя оставляет все миры" [17.045].

3. "Космическое Дыхание Матери Мира всепроникающе. Истинно, все им проникнуто. Жизнь от малейших пылинок до неисчислимых величин движется и дышит этим Дыханием. Как же не осознать силу, движущую Вселенную! Как же не задуматься над сущностью Бытия! Вникните в ритм космической энергии и поймите ритм эволюции. Сущность эволюции неизменна и измеряется явлением Беспредельности {см.}. Устрашающиеся конца, повернитесь к сиянию Матери Мира и утвердитесь в понимании эволюции... Нет предела естественным богатствам невидимых и видимых сфер... Наступает Эра Огня, найдите мужество и разум принять ее... Скажем – прекрасно Дыхание Космоса {см.}!" [5.010].

4. " Нужно принимать... о созидательных взрывах. Так дыхание Космоса будет осознано, как восходящая спираль. Чистое начало – назовем его кислородом – посредством Материи Люциды {см.} проникает из непроявленного пространства и, встречаясь с отбросами жизни, дает ряд взрывов. Конечно, нужно понимать, что без пространственного огня {см.} эти взрывы не получат ритма {см.}. Иначе говоря, огонь является регулятором пульсаций Космоса" [4.361].

4.233; 4.361; 5.010; 5.014; 5.035; 5.038; 5.054; 5.097; 5.212; 5*245; 5.266; 6*372; 6.415; 6.416; 6.420; 12.479; 14.443; 15.010.

См. также Аппарат энергетический; Дни и ночи Брамы; Дыхание Матери Мира; Дыхание Начала Божественного; Закон 23; Закон единства; Импульс творческий; Манвантара; Переживания надземные; Спутники-сферы; Юга.


ДЫХАНИЕ МАТЕРИ МИРА

1. То же, что Дыхание Космическое (см.) [5.010].

2. Толкование см. Искупители (в четвертом значении).

4.306; 4.407; 5.010.

См. также Взрывы частей планеты.


ДЫХАНИЕ МЕНТАЛЬНОЕ

"Не преувеличивайте значение пранаямы {см.}, ибо наука о дыхании, которой занимаются истинные Раджа Йоги {см.}, имеет мало общего с пранаямой! Хатха йоги {см.} заняты контролем жизненного дыхания легких, тогда как древние Раджа Йоги понимали его как дыхание ментальное, именно, только овладение этим ментальным дыханием приводит к высшему ясновидению {см.} и к восстановлению функции третьего глаза {см.} и к истинным достижениям Раджа Йоги" [15.125].

15*125; 15.147; 15.190; 17.018; 17.023.

См. также Сиддхи.


ДЫХАНИЕ МЫСЛИ

толкование см. Цемент планеты.

9.514.

См. также Наполнение пространства.


ДЫХАНИЕ НАДЗЕМНОЕ

то же, что Путь срединный (см.) [14.820].

14*820.


ДЫХАНИЕ НАЧАЛА БОЖЕСТВЕННОГО

толкование см. Начало Божественное.

"Вся Вселенная проникнута Единым Божественным Началом, зримое и незримое бытие которого выражено в вечном, никогда не прекращающемся Движении (Дыхании), порождающем все новые и новые дифференциации и сочетания..." [16.206].

15.235; 16*138; 16*206.

См. также Вдыхание космоса великое; Дыхание Космоса; Дыхание Превышнего; Юга.


ДЫХАНИЕ ОГНЕННОЕ

"Дыхание огненное существует, ибо тело огненное живет. Редко можно заметить проблески огненного дыхания в теле земном, но все же очищенное тело может иногда почувствовать такие вздохи. Они могут ощущаться или в темени, или в сердце, или в других центрах {см. Центры человека}. Может чувствоваться как бы расширение таких центров, оно может вызывать даже головокружение или тошноту, ибо мир плотный не может примениться к такому проявлению Мира Огненного. Среди причин расширения сердца имеет место и дыхание огненное. Часто сердце расширяется, но теряет ритм и тем не может естественно сократиться. Для левитации {см. Сиддхи} огненное дыхание имеет большое значение, оно выводит тело из условий физических" [9.478].

9*478; 10.002.

См. также Вздох.


ДЫХАНИЕ ПРЕВЫШНЕГО

то же, что Язык сердца (см.) [8.249].

8.249.

См. также Дыхание Начала Божественного.


ДЫХАНИЕ РАЗУМА КОСМОСА

толкование см. Разум Космоса.

5.028.


ДЫХАНИЕ РИТМИЧЕСКОЕ

толкование см. Пранаяма.

17.029.


ДЫХАНИЕ ЯДОВИТОЕ

ДЫХАНИЕ ЯДОВИТОЕ / дыхание злобы

"Мало того, что {злобные} люди вырабатывают в себе сильные яды, они выдыхают их в припадке ненависти. Легенда о ядовитом дыхании имеет правдивое основание. Не только рев толп может потрясти пространство, но дыхание злобы может надолго отравить окружающую атмосферу" [14.291].

14*291.


ДЫХАНИЯ ПРИРОДЫ МАЛЫЕ

толкование см. Знаки космические.

8.226.


ДЬЮ Фрачиа

см. Фрачиа ла Дью.

15*091.


ДЬЯВОЛ / ДЬЯВОЛЬСКИЙ

1. Антихрист (в первом значении) – одно из наименований Сатаны (см.) [16.239].

2. "Из всех тварей лишь он {человек} один одарен сознательной свободной волей {см.}. Единое выражение этой свободной воли есть свобода выбора, и выбор этот делает из него Бога или Дьявола" [16.127].

10.132; 10.168; 10.193; 15.107; 15.135; 15.147; 15.148; 15.150; 16.032; 16.101; 16.104; 16*127; 16.159; 16*239; 16*251; 16*254; 17.078; 17.115; 17.123; 17.134.

См. также Силы тьмы.


ДЬЯВОЛ-ИСКУСИТЕЛЬ

одно из наименований Сатаны (см.) [17.106].

"Диавол завидовал райскому блаженству первых людей и задумал лишить их райской жизни. Для этого он вошел в змия {см. Оборотень} и спрятался в ветвях дерева познания добра и зла {которое произрастало в раю, но вкушать плоды которого Бог не позволил людям}. И когда Ева {см.} проходила недалеко от него, диавол начал внушать ей, чтобы она поела плодов от запрещенного дерева... Сказал Бог, не ешьте и не прикасайтесь к ним, чтобы вам не умереть. Но диавол... сказал: "нет, вы не умрете; но знает Бог, что если вы вкусите, то сами будете, как боги, и будете знать добро и зло". Соблазнительная диавольская речь змия подействовала на Еву. Она посмотрела на дерево и увидела, что дерево приятно для глаз, хорошо для пищи и дает знание; и захотелось ей узнать добро и зло. Она сорвала плоды с запрещенного дерева и ела; затем дала мужу своему, и он ел. Люди поддались искушению диавола, нарушили заповедь или волю божию – согрешили, пали в грех. Так совершилось грехопадение людей. Этот первый грех Адама {см.} и Евы, или грехопадение людей, называется первородным, так как именно этот грех потом явился началом для всех последующих грехов в людях... кн. "Бытие": гл.3, 1-6" [46 с.128-129]. "Страшное наказание – проклятие Божие, постигло всех причастных сему преступному делу, а в лице падших прародителей весь род человеческий; впрочем оно было растворено первообетованием (первоевангелием) о Спасителе мира, имеющем родиться от жены: семя жены сотрет главу змия (Быт. III, 15), сказал Господь" [21, Адам]. "Элохимы {см. Учителя Великие}, принесшие людям божественные дары разума и свободной воли, были, в полном смысле слова, Носителями Света, ибо вывели человека из его бессознательного животного состояния, о котором, может быть, могут сожалеть хитроумные интерпретаторы легенды и о Дьяволе-Искусителе, но не те, кто осознал величие сознания и свободной воли, приближающих нас к отображению Божественного Начала в нас во всем его многообразии" [17.106].

17.106.

См. также Змий библейский.


ДЭВ / ДЭВЫ / Дэва

"Дэва (санскр.). Бог, "лучезарное" божество. Дэва-Деус, от корня див, "сиять". Дэва есть небесное существо – доброе, злое или нейтральное. Дэвы населяют "три мира", которые суть три плана выше нашего" [23]. "Среди многих племен Азии существует убеждение, что Дэвы не отбрасывают тени... ибо высокая сущность тонкого мира, будучи сама источником света, не может отбрасывать тени" [16.239].

8.224; 10.180; 16.239.

См. также Ассуры; Карма-дэв; Место стана Дэв.


ДЭВАЛОКА

то же, что Тушита (см.) [16.213].

16*213; 16.216.


ДЭВАЧАН

ДЭВАЧАН / Девачан / Дева-Чан / Deva Chan

толкование см. Чистилище.

2.2.5.12; 2.2.12.3; 10.030; 15.083; 15.230; 16.027; 16.203; 16*289; 17.035; 17*111.

См. также Безгрешный; Вальгалла; Мир Тонкий; Поля блаженные; Праведник; Святой; Слои средние Мира Тонкого; Чистилище.


ДЮЙМ

"Дюйм... Мера длины, равная 1/12 фута (2,54 см)" [26].

Повсеместно, например: 2.2.3.12.


ДЮК

"Герцог (нем. Herzog), у древних германцев выборный военный вождь племени (лат. dux {дюк}); в Западной Европе в период раннего средневековья – племенной князь, в период феодальной раздробленности – крупный территориальный владетель (в системе военно-ленной иерархии герцоги занимали второе место после короля); с ликвидацией феодальной раздробленности – один из высших дворянских титулов" [18]. "...Газеты и журналы полны снимков... разных королей, дюков и принцев в масонских одеяниях..." [17.019].

17*019.


Е.П. / Е.П.Б. / Е.П.Бл.

сокращенное написание Е.П. Блаватской (см.) [15.159; 16.088].

Повсеместно, например, 15.159; 16.088.


Е.Ф. / Е.Ф.П / Ел.Ф.П.

сокращенное написание Е.Ф. Писаревой (см.), теософа и биографа Е.П. Блаватской [17.067, примечание; 17.083].

Повсеместно, например, 17.067; 17.083; 17.155.


ЕВА

"Ева, праматерь человеческого рода, жена Адама {см.}. Еврейское имя ее Хавва, что значит "жизнь", так как именно она явилась источником жизни для всего человечества. Она была сотворена из ребра Адама, это означает ее органическую, духовную близость к мужу... Поддавшись искушению змия {см. Дьявол-искуситель}, Ева первая вкусила запрещенного плода. В дальнейшей библейской истории о Еве совсем не упоминается. В Новом Завете о ней говорится только как о виновнице грехопадения человечества (2Кор, 11:3;1 Тим. 2:14). Позднее у иудеев ходило немало легендарных сказаний о Еве, а у гностиков было даже особое «Евангелие от Евы»" [35]. "Древнейшие предания, именно, женщине приписывали роль хранительницы сокровенного знания, потому пусть и сейчас она вспомнит свою оклеветанную прародительницу Еву и снова прислушается к голосу своей интуиции, и не только вкусит, но и насадит как можно больше яблонь познания добра и зла. И как раньше она лишила Адама тупого бессмысленного блаженства, так пусть и теперь она выведет его на еще более широкий простор и величественную битву с хаосом невежества за свои божественные права" [16.211].

16.101; 16.211; 17.138.

См. также Венец космоса (в третьем значении); Дьявол-искуситель.


ЕВАНГЕЛИЕ

см. в Указателе дополнительных источников.

См. также Благовесть.


ЕВАНГЕЛИЯ АПОКРИФИЧЕСКИЕ

толкование см. Собор Никейский.

16*255.


ЕВКЛИД

"Евклид, древне-греческий математик. Работал в Александрии в 3 в. до н.э. Гл. труд "Начала" (15 книг), содержащий основы античной математики: элементарной геометрии, теории чисел, общей теории отношений и метода определения площадей и объемов, включающего элементы теории пределов, – оказал огромное влияние на развитие математики. {Также написал} работы по астрономии, оптике, теории музыки" [41].

6.829; 16.203.


ЕДИНЕНИЕ

ЕДИНЕНИЕ / спайка огненная

1. "Вы знаете, насколько Мы {см. Учителя Великие} настаиваем на единении. Люди думают, что это наставление имеет лишь нравственное значение, но они не понимают, что единение есть умножение энергии. Можно представить, насколько Нам легче помогать, когда имеется дружное единение, ведь тогда происходит сбережение энергии. Она направляется в одно место, и такая концентрация дает яркое усиление энергии... Но кроме умножения Нашей помощи, единение есть как бы насос пространственное энергии. Люди забывают, что их энергия при сотрудничестве увеличивается в несколько раз" [14.385; 17.126]. "Действительно Огонь есть соединитель. При отходе Огня немедленно начинается разложение... Также следует мыслить о каждом действии... Когда говорю об единении, также предполагаю огненную спайку. Как плавильщик знает достаточное количество металла для групп фигур {скульптурной композиции}, так Огонь действует на людское единение. Можно представить соединение, как создание одной гигантской фигуры, со всей мощью исполина. И мы должны стремиться к образованию этих коллективов духа" [9.231]. "Великие Учителя совершенно не имеют в виду объединить все имеющиеся группы в одну или несколько "замкнутых" общин – это было бы смертью. Жизнь и красота лишь в разнообразии, потому пусть ячейки света процветают свободно, как прекрасные цветы на жизненном лугу. Единение должно заключаться не в непременном общежитии или в одном методе приложения и достижения и т.д. Единение, как истинный двигатель, должно сначала зародиться в духе {см. Единение духовное} и проявляться в дружелюбии и сотрудничестве в жизни каждого дня, во всех условиях. Кооперация, сотрудничество или содружество предполагают самое широкое допущение. Нет места насилию при объединенном сознании" [16.129].

2. "...Единение не означает слияния в единую форму. Потому не {ни} безобразному гермафродиту, ни сиамским близнецам, ни людям с двумя позвоночниками нет места в эволюции Красоты Космической. Ведь смысл Бытия в бесконечном разнообразии форм, при основном огненном единстве" [17.035].

3. Толкование см. Душа Мировая.

1.401; 3.004; 5.052; 6.450; 8.373; 9.469; 14.007; 14*385; 14.926; 16.127; 16*129; 16*239; 17*035; 17*126.

См. также Глухота духовная; Единение духовное; Единство; Нить возвышения; Община; Объединение.


ЕДИНЕНИЕ БЕСПРЕДЕЛЬНОЕ

толкование см. Закон единства; Закон единения (беспредельного).

6*450.


ЕДИНЕНИЕ ВО ЗЛЕ

толкование см. Единение гармоничное.

14.349.


ЕДИНЕНИЕ ГАРМОНИЧНОЕ

"...Мы {см. Учителя Великие} настаиваем на гармоничном единении. Мы часто говорим о единении, но теперь вносим ближайшее определение этому качеству. Только гармоничное единение производит усиленное воздействие. Конечно, каждое единение уже умножает энергию. Даже единение во зле может быть весьма значительным, но оно не будет гармоничным, ибо зло уже в основе своей дисгармонично, и такое единение не длительно и смутны последствия его. Но гармония {см.} есть добро и только она может дать следствия знаменательные. Так, когда говорим Мы о гармонии, тем самым Мы утверждаем добро... Может быть существуют какие-то заклинания и телесные упражнения, чтобы укрепить гармонию? Конечно, много таких воспитательных средств, но они... подобны гашишу, вызывая мнимую гармонию. Такие достижения не полезны и тем не пригодны для Тонкого Мира {см.}. Между тем, Мы стремимся усовершенствоваться именно для будущего состояния. Так можно советовать прибегнуть к самому естественному усовершенствованию – и в этом будет весть новая... Мы усиленно предлагаем, чтобы люди употребляли все меры к усовершенствованию посредством труда и мышления. Такие превосходные накопления не испаряются в Высшем Мире {см.}, напротив, они будут проводом к дальнейшему познанию" [14.349].

14*349.

См. также Единство (в первом значении).


ЕДИНЕНИЕ ДУХА / ЕДИНЕНИЕ ДУХОВНОЕ / ЕДИНЕНИЕ В ДУХЕ

"Истинно, разны эти пути {пути духовного развития}, одни – легче и длиннее, другие – труднее, но зато короче. Свобода убеждений есть первое правило каждого истинного Учения. Потому, если учение говорит об улучшении жизни и самоусовершенствовании, то и прекрасно, и пусть каждое такое Учение имеет своих последователей. Но зачем же всех их, непременно, сажать за один стол? Люди так различны, и не лучше ли им предоставить объединиться свободно на той ступени сознания, которая им ближе... Духовное единение есть прежде всего допущение множества и разнообразия ступеней познания, но не навязывание своей... Потому то, что ближе нашему сердцу, и есть наша настоящая ступень. Придет время, и дух наш укажет следующую" [16.024].

1.315; 16.024; 16.172.


ЕДИНЕНИЕ ЖЕНЩИН

"Вы спрашиваете о Единении Женщин. Я видела в нем идею всемирного объединения для поднятия уровня сознания женщин. Во всех странах, для утверждения женских прав, конечно, не путем насилия и безобразных выходок, применявшихся суфражистками, но путем труда над собою и развития своего потенциала" [16.033].

16*033.

См. также Единение Женщин; Община Сестер Подвижниц; Объединение женское; Читоква.


ЕДИНЕНИЕ КОСМИЧЕСКОЕ

то же, что Единство космическое [6.450]; толкование см. Закон Единства.

5.117; 6.472; 6.473; 8.001.

См. также Душа Мировая; Единство космическое; Слияние космическое.


ЕДИНЕНИЕ МИРОВ

толкование см. Имя Учителя.

4.183.


ЕДИНЕНИЕ МЫШЛЕНИЯ

толкование см. Слои мысли.

14*303.


ЕДИНЕНИЕ ОГНЕННОЕ

"Хочу предложить Вам небольшое упражнение. Каждый вечер произносите вслух молитву сердца Владыке {см. Майтрейя}, стараясь произносить ее с возрастающим сердечным огнем... В огненном единение может произойти великие целение" [17.027].

17.027.

См. также Слои мысли; Собеседование Высокое; Учитель; Учителя Великие.


ЕДИНЕНИЕ СОЗНАНИЯ

1. "Ваша мысль иметь, кроме главного руководителя группы, еще помощника ему, вполне жизненна... Главная трудность в том, чтобы такой помощник был на высоте. Именно самое трудное – это достичь единения сознаний. Нужны годы и годы совместного труда и единого устремления. Потому мы радуемся каждому проявлению единения. Успешное строительство возможно лишь на этой основе, и люди должны будут, ради своей пользы, научиться осуществлять сотрудничество" [17.112].

2. Толкование см. Вознесение (в первом значении).

3. "Огненное тело {см.} может иногда проявляться даже через физическую оболочку... Ур. {см. Урусвати} сегодня знакомилась с огнями тела огненного... Так признаки общения с явлениями космическими умножились... Можно постепенно умножать тонкие явления {см.}. Утверждаю, насколько легко работать, когда есть единение. Учение часто тщетно призывает к единению сознания, но люди думают – это идеальный призыв, не имеющий применения. Между тем, это сильное действие равно многим мощным энергиям. Потому к чему утруждать тончайшие энергии, когда человек вооружен таким мощным доспехом!" [8.343-8.344].

4.045; 8.333; 8.344; 17.112.


ЕДИНИЦА

"С точки зрения метафизики единица как символ единства включает в себе все, следовательно, она есть Абсолют {см.} или, другими словами, величина постоянная" [16.189].

16*189.

См. также Число.


ЕДИНОБОЖИЕ

толкование см. Многобожие.

15.106; 15*226.


ЕДИНОБОРСТВО С ХАОСОМ

"...Мыслители древности называли земную жизнь единоборством с хаосом" [14.803].

14*803.

См. также Смысл жизни; Твердыня Надземная.


ЕДИНОЕ

1. То же, что Абсолют (см.) [16.003].

2. Толкование см. Четыре.

16*003; 17.102.


ЕДИНОЕ ЦЕЛОЕ

толкование см. Древо Великое.

13.400; 15.218.


ЕДИНОНАЧАЛИЕ

1. "Идея Единоначалия или Единства в Космосе была дана человечеству от самых ранних времен... Моисей {см.}, будучи учеником египетских жрецов, был посвящен в их тайное знание, в Единство Космоса, единство в многообразии. И эту идею единства он утвердил в виде Единоначалия, именно в массах закрепив почитание единого аспекта Божества или Иеговы" [15.106]. См. также Начало Единое.

2. "Единоначалие... Система управления, при которой все руководство сосредоточено в одних руках" [26]. {В книгах Агни Йоги это общепринятое толкование практически не используется}

15*106.


ЕДИНОРОГ

1. То же, что Устремление (см.) [3.055; 16.032]; символ устремления; целенаправленного расходования Всеначальной энергии.

2. "Единорог... 1. Редкое морское животное семейства дельфиновых, с длинным бивнем на верхней челюсти; нарвал. 2. Старинное артиллерийское орудие, род гаубицы, с украшением на стволе в виде отлитой фигуры мифического зверя с рогом... 3. Фантастическое животное, изображаемое на гербах, на барельефах и т.д. в виде лошади с одним рогом на лбу" [26].

3.055; 16.032; 17*056.


ЕДИНОРОДНОСТЬ

то же, что Единосущность (см.) [5.171].

5.170; 5.171.


ЕДИНОСУЩНОСТЬ

"Единородность тождественна с единосущностью... Ведь создан мир из Единого Сердца и это Сердце бьется единым пульсом Космического Магнита {см.}" [5.171]. "Единосущность в Космосе выражается в утверждении Братьев человечества и всех Владык. Когда говорится об единосущности, то нужно понимать, что каждый Владыка есть часть цепи жизни, которая утверждает течение жизни. Каждый Владыка, примкнувший к цепи, направляющей эволюцию, насыщает творческими эманациями течение Космического Магнита{см.}. Конечно, каждый Владыка несет в себе все напряжения и направляет жизненные эманации, потому сотрудничество Владык с Космосом так нераздельно и все направление мышления исходит из этого Источника" [6.321].

5*171; 6.320; 6*321.

См. также Существование запредельное.


ЕДИНСТВО

1. "...Каждый человек есть микрокосм в полном смысле этого слова... Каждый микрокосм индивидуален и неповторяем. Химизм каждого микрокосма будет особенным, также как каждая малейшая частица Макрокосма будет индивидуальна... Не могут энергии обновляться без индивидуальных столкновений... Давно указанное Единство есть конгломерат множества индивидуальностей... Индивидуальность личности должна быть заботливо охранена... Только невежество может полагать, что можно всех обрезать по одной мерке. Такие невежды действуют против космических законов... Люди часто говорят о сходстве характеров, необходимом для сотрудничества, но следует говорить не о сходстве, но о гармонии. Только гармония энергий может быть полезна, но гармония не есть повторение. Она дает аккорд, пусть он будет силен и звучен. Невозможно представить симфонию из однозвучных октав" [14.740].

2. Толкование см. Единоначалие. См. также Душа Мировая; Закон единства.

6.448; 12.317; 14*740; 15*106.

См. также Единение; Единение гармоничное; Истина высшая; Начала общинные; Сотрудничество.


ЕДИНСТВО ЖИЗНИ

толкование см. Закон единства.

5.266.


ЕДИНСТВО КОСМИЧЕСКОЕ

ЕДИНСТВО КОСМИЧЕСКОЕ / единение космическое

толкование см. Закон единства.

6.360; 15.013.

См. также Душа Мировая; Венец Космоса; Единение космическое; Слияние космическое.


ЕДИНЫЙ / ЕДИНЫЙ ВЫСОЧАЙШИЙ

1. То же, что Абсолют (см.) [16.003].

2. Одно из почетных наименований Майтрейи (см.) [16.071].

"Сказание о Гиганте, держащем Землю {см. Атлас}, не есть суеверие, но память о Едином, принявшем ответственность за Землю" [7.054].

3. "...В каждом действии есть единый, принявший на плечи ответственность. Единый с сотрудничеством других составляет равновесие..." [7.054].

2.2.8.2; 7.054; 16.003; 16.071.


ЕКАТЕРИНА

ЕКАТЕРИНА (судя по хронологии, имеется в виду Екатерина II)

"Екатерина II Алексеевна (1729-96), российская императрица с 1762. Немецкая принцесса Софья Фредерика Августина Анхальт-Цербстская. Пришла к власти, свергнув с помощью гвардии Петра III... При Екатерине II значительно окрепло русское абсолютистское государство... В 90-х гг. Екатерина II преследовала свободомыслие и активно участвовала в борьбе против французской революции" [41].

17.062.

См. также Сен-Жермен; Воронцов.


ЕКАТЕРИНА СИЕНСКАЯ СВЯТАЯ / ЕКАТЕРИНА СВЯТАЯ / ЕКАТЕРИНА СИЕНСКАЯ

ЕКАТЕРИНА СИЕНСКАЯ СВЯТАЯ / ЕКАТЕРИНА СВЯТАЯ / ЕКАТЕРИНА СИЕНСКАЯ / Сестра из Сиены / Сестра Сиенская

"Екатерина Сиенская (Catharina Benincasa, Caterina da Siena) (1347-1380), святая католической церкви, дочь сиенского красильщика. С детских лет обнаружила повышенную религиозность... Мечтою Екатерины Сиенской сделалось вступление в орден Доминика. Приняв обет девства, она расстроила задуманный родителями ее брак, преодолела сопротивление матери и вступила (около 1362) в число "кающихся сестер св. Доминика". Уже ранее обнаружившиеся аскетические наклонности Екатерины Сиенской достигли теперь полного развития... Она предавалась суровым постам, самобичеваниям и молитвам, присоединив сюда и "дело милосердия", а во время чумы 1374 – самоотверженное служение больным. Характернейшей чертой религиозности Екатерины Сиенской является мистицизм. В экстатических видениях она общалась со Христом, Богоматерью и святыми, получала от них поучения, утешение и советы, пила молоко из груди Марии и кровь из ран Христа... Была обручена со Христом и носила с тех пор на пальце видимое только ей обручальное кольцо; она восприняла также невидимые для других, но болезненно ощущаемые ею стигматы, соответствующие пяти ранам Христовым... В своем продиктованном в экстазе диалоге с Богом Отцом (1378... Книга божественного учения, или Диалоги о провидении Божием) Екатерина Сиенская выражает свои мистические воззрения, настаивая на необходимости не нуждающейся в словесном выражении вдохновенной "молитвы сердца" в противоположность молитве внешней и словесной. Нигде, однако, Екатерина Сиенская не отрицает необходимости культа и "помазанников Божиих", совершающих таинство причащения, хотя и нападает на их гордость, честолюбие, жадность и забвение своих обязанностей, угрожая небесными карами даже кардиналам и папе. Эти реформаторские стремления, аскеза, дела милосердия и приписываемые ей молвой ясновидение и пророческий дар стяжали Екатерине Сиенской большую популярность... Екатерина Сиенская выступает с 1377 в роли умиротворительницы враждующих знатных родов Тосканы, участвует в пропаганде крестового похода, едет в Авиньон, чтобы примирить папу Григория XI с Флоренцией..." [35]. "...Можно ли понять указание о явлении (видении) Христа в умаленных обликах и реально? Конечно – да. Ибо средневековье сделало из Христа недосягаемого Идола и лишило Его всякой человечности, следовательно, и Божественности; так как все Учения Востока гласят – нет Бога (или Богов), который не был бы когда-то человеком. Такая насильственная отчужденность Христа от человеческого естества угрожала и сейчас угрожает полным разрывом общения человечества с Высшим Миром. Можно проследить, как именно в средние века появлялись большие святые, которые старались восстановить это почти утраченное общение, причем все они настаивали, именно, на человеческом естестве Христа. Особенно яркие утверждения этому можно найти... в видениях и писаниях Св. Екатерины Сиенской... Так форма и качество видений и сообщений, получаемых через такое общение, всегда отвечают уровню сознания видящих и получающих их, а также и нуждам времени" [16.089]. "Всем советую ознакомиться с жизнеописаниями Екатерины Сиенской и Терезы Испанки. Эти биографии... – документы ценнейшие. Там есть замечательные описания так называемых священных болей, не говоря уже о видениях и яснослышании Наставлений от Иерархии Света" [17.135].

11.170; 16.089; 17.133; 17*135.

См. также Воплощения Рерихов; Дух чувствительный; Тереза Святая; кн. Подвижники. Избранные жизнеописания и труды. – Самара: АГНИ, 1994. – 512 с.


ЕКАТЕРИНА ЯКОВЛЕВНА / ЕКАТ. ЯК.

см. Драудзинь Екатерина Яковлевна.

17.098; 17.101; 17.122; 17.123.


ЕЛ.Ф.П.

сокращенное написание Е.Ф. Писаревой (см.), теософа и биографа Е.П. Блаватской [17.067, примечание; 17.083].

17*067; 17.155.


ЕЛЕЙ

"Елей... Оливковое масло, употребляемое в церковном обиходе. || перен. То, что успокаивает, средство утешения" [26]. "Магнетизирование воды {см. Магнетизация воды} теперь почти отставлено, но еще недавно оно употреблялось как со светлою, так и с темною целью... Утверждение о передаче мысли через воду и елей упомянуто в древнейших писаниях" [9.406].

9.406.

См. также Наслоение мысли; Терафим.


ЕНОХ

"Енох – потомок Сифа, сын Изреда и отец Мафусаила, седьмой патриарх, начиная от Адама, по библейскому выражению "ходивший перед Богом", т.е. стремившийся к высшей чистоте и святости. В награду за благочестие и веру Бог "взял его" с земли, освободив от вызванной грехами прародителей смерти (Евр. 11:5). Явление его, с пророком Илией, ожидается перед вторым пришествием Христовым. Предание о Енохе сохранилось у других народов. Под именем Еноха известна так называемая "Книга Еноха", одна из весьма распространенных и содержательных иудейских апокрифических книг" [35]. "Относительно "Откровения" {Иоанна – см. Апокалипсис} среди многих ученых ныне существует убеждение, что оно есть еще одно переложение Книги Еноха и легенды о Драконе, относящейся к языческой древности... Завершая параллель между пророком и апостолом, (мы) установили, вне всякого сомнения, что в глазах автора Послания, признанного, как Божественное Откровение, книга Еноха была вдохновенным произведением одного из допотопных патриархов... Совпадение языка и представлений в книге Еноха с языком и представлениям авторов Писаний Нового Завета... ясно указывает, что труд семитического Мильтона был неисчерпаемым источником, из которого евангелисты и апостолы или же люди, писавшие за них, заимствовали свои представления о воскрешении, о Суде, бессмертии, гибели и о всемирном царстве Справедливости под вечным владычеством Сына Человеческого. Этот евангельский плагиаризм кульминирует в "Откровении" Иоанна" [16.043].

16.043; 16.075.

См. также Патриарх.


ЕПИСКОП

"Епископ... в православной, католической и англиканской церквах высший духовный сан священнослужителей, глава церковно-административных территориальных единиц (епархий, диоцезов)... С 4 в. Среди епископов наметилось иерархическое деление на патриархов, митрополитов (часть из которых имеет титул архиепископов) и собственно епископов" [18].

17.019.

См. также Пресвитер.


ЕПИСКОП НЕСТОР

см. Нестор.


ЕРЕСЬ

"Ересь... 1. Религиозное течение, противоречащее церковным догматам господствующей религии, отступающее от нее... 2. перен. Вздор, чепуха" [26].

17.014; 17.026.


ЕСТЕСТВА ДВА / ЕСТЕСТВА ОБА

ЕСТЕСТВА ДВА / ЕСТЕСТВА ОБА / состояния два

Тело физическое (см.) и Тело астральное (см.) [4.439].

"Когда действуют оба естества, и плотное и тонкое, не может не быть нагнетения" [9.274]. "Нетрудно в близком будущем установить выделения астрала, как обычные выделения... Учение предусматривает пользование всеми наличными силами, почему же не замечать применения к жизни тонкого тела? Указание на тонкое тело очень древнее... Конечно, как и в психических опытах, не следует спешить, где затронуты два естества. Многие тысячи лет люди разъединяли эти естества, потому соглашение их должно быть произведено целесообразно. В самой жизни должно быть принято положение, свойственное этим двум различным состояниям. Например, когда физическое тело остается недвижимым, нельзя его трогать и нарушать тишину... Условия эти вовсе не трудны при взаимном соглашении. Сам же человек должен осознать, что он присоединяет тонкое тело к физическому обиходу. Терпеливо будет он наблюдать проявление астрального тела. Долгое время оно будет действовать независимо от интеллекта, но потом войдет в гармонию высшего сознания" [4.439].

4*439; 9*274; 9.365.

См. также Души связанные; Естество; Естества три.


ЕСТЕСТВА ТРИ

ЕСТЕСТВА ТРИ (всего сущего, в частности – человека)

то же, что Тела три (см.) [9.383].

"О тройном знаке {[12.129]}. Когда осознана троичность, или триединство, всего сущего, когда эти три естества, физическое, астральное и ментальное, получают оформление и возможность четкого разъединения, то наблюдения над таким организмом становятся особо поучительны" [16.249]. "Нужно радоваться приближению каждого врача, пожелавшего изучать основы сближения Миров. Когда тройной знак ведет к триединству, когда наблюдения над человеческим организмом становятся нужными и необходимыми.. Основа троичности может сказываться во всем организме" [12.129].

9.383; 12.129; 16.203; 16*249.

См. также Битвы три; Волны ауры три; Естества два; Мира три; Сущность триединая.


ЕСТЕСТВО

"Естество... Природное, основное свойство чего-либо; суть, сущность" [26].

1. "...Существует лишь единое Естество, единый Элемент, назовете ли Вы его Богом {см.}, или Духом, или Огнем, или То, или Парабраманом, или Эйн Соф, или Пространством, или Абсолютом {см.} и т.д..." [17.028].

2. "Страшная карма человечества {см.} порождена не смешением сословий, но попранием великих космических законов, начиная от закона зарождения и до космического завершения. Так установление законных сочетаний есть наука будущего, ведь люди... должны сочетаться даже в соответствии со своей принадлежностью к той или иной стихии... Не так страшны несоответствия между накоплениями воплощающегося духа и скромной средой, в которой ему пришлось родиться, как несоответствие между основными естествами родителей, ибо отсюда происходит все духовное разложение" [15.101]. См. также Сродство душ.

3. "Каждая одноцветная аура заключает в себе три волны, отвечающие трем главным естествам – телесному, астральному и ментальному" [2.2.5.16]. См. также Естества три.

2.2.5.11; 2.2.5*16; 15*101; 17*028.


ЕСТЕСТВО БОЖЕСТВЕННОЕ

"По древним Учениям все высшие космические Представления получают свою форму, или олицетворяются, в подобии Божьем, в человеке. Потому, конечно, Высочайшие Духи и являются Олицетворением высших представлений. Семь Кумар {см. Учителя Великие}... являются такими Высочайшими Духами, которые (как Аватары) принимали земную оболочку для поднятия сознания человека и приобщения его к божественному естеству его" [16.196].

16.196; 16.254; 17.035.

См. также Распознавание (во втором значении).


ЕСТЕСТВО ЕДИНОЕ

то же, что Абсолют (см.) [15.235].

15*235.


ЕСТЕСТВО ПЛОТНОЕ

толкование см. Естества два.

9.274.


ЕСТЕСТВО ТОНКОЕ

толкование см. Естества два.

7.354; 9.274; 15.047.


ЖАЖДА БЫТИЯ

толкование см. Любовь Божественная.

16.206.


ЖАННА Д'АРК

ЖАННА Д'АРК / Иоанна Д'Арк

"Жанна Д'Арк (Jeanne d'Arc), Орлеанская Дева (Pucelle d'Orleans), героиня национальной обороны Франции 15 в., в эпоху борьбы с Англией. Юность Жанны Д'Арк совпала с порой глубокого унижения Франции. Парижем и всей страной к северу от Луары владели англичане. Карл VII с трудом удерживал несколько городов по Луаре. Бургундский герцог стоял за англичан...

Жанна Д'Арк родилась в крестьянской семье Жака Дарк (форма d'Arc установлена впоследствии с дарованием семье дворянства) – родом из Шампани – в лотарингской деревушке Домреми, около Вокулера, в 1410 или 1412. При крещении получила имя Жаннетты. Впоследствии "во Франции" ее назвали Жанной... Девушка несла все крестьянские работы... В стране {местности}, где она родилась, жив был древний культ лесов. Здесь в установленные дни украшали венками огромный дуб {бук}, считавшийся жилищем фей ("дам"). Лесной источник – также приют "дам" – сама Жанна Д'Арк называла "фонтаном добрых фей Господа"... В возрасте 13-14 лет, быть может, в связи с потрясениями, пережитыми в Домреми при нападении бургундцев, когда жестоко пострадали {ее} друзья и родные..., Жанну Д'Арк начинают посещать голоса и видения. Сперва в саду отца, со стороны церкви, потом у дуба ей явились озаренные сильным светом... архангел Михаил {см.}, затем св. Маргарита и Екатерина. "Ангелы часто являются христианам", говорит впоследствии Жанна Д'Арк на суде, "но они не видят их; я их вижу". Они рассказывают ей о горе (pitie), "какое было в то время в королевстве Лилий {Франции}", и посылают ее на подвиг...

В 1429 Орлеан, последняя опора дофина {так до коронования называла короля Жанна Д'Арк}, осажден англичанами, и голоса посылают Жанну Д'Арк на его защиту... Сменив платье крестьянки на мужскую одежду и остригши в кружок волосы, в сопровождении {двух} рыцарей... Жанна Д'Арк отправилась через страну, занятую англичанами, в Шинон, где 23 февраля 1429 была допущена к королю. В показаниях современников отмечается как чудо, что Жанна Д'Арк сразу узнала его, хотя он {специально переодевшись,} ничем не отличался от окружающих... Жанну Д'Арк подвергли экспертизе опытных дев... Испытывавший ее совет богословов пришел к заключению, что отвергнуть Жанну Д'Арк – значит "отвергнуть Духа Святого и помощь, посылаемую Богом". В белом рыцарском одеянии на белом коне, с полотняным знаменем, на котором были изображены Христос и ангелы с лилиями Франции, Жанна Д'Арк двинулась в помощь Орлеану... Официальные вожди {армии} обращались с ней бережно, как со счастливым талисманом, но не принимали вполне всерьез ее посланничества, насилием и обманом не допуская ее на ответственные позиции, отказываясь руководствоваться ее мнениями в военных планах. Они были правы, поскольку в Жанне Д'Арк обнаруживалось наивное непонимание военных и политических дел и отношений. Но их тактика, слишком осторожная и медленная, не учла главных факторов: нараставшего в связи с присутствием Жанны Д'Арк в войсках и городе энтузиазма, паники в лагере осаждавших, нетерпения жителей Орлеана. Вопреки решению военного совета, Жанна Д'Арк "повинуясь своему небесному совету", призвала 8 мая отряды на освобождение бастилий, воздвигнутых англичанами вокруг Орлеана. Согласно ее предсказанию ("в этот день будет совершено величайшее дело, и прольется моя кровь), Жанна Д'Арк была ранена, и осада Орлеана была снята. Весь дальнейший ход войны до 16 июля был сплошным триумфом Жанны Д'Арк... 16 июля Карл VII коронован в Реймсе...

В Компьени, которую она хотела отстоять от нападений бургундцев, она была предана. Когда она предприняла вылазку из города, комендант запер за ней ворота, и она попала в руки бургундцев, которые продали ее графу Люксембургскому, перепродавшему ее за 40 тыс. франков англичанам. Жанне Д'Арк было предъявлено обвинение в ереси и колдовстве... Решение {заседавшего в Руане трибунала) заранее предопределено было волей английских господ Франции. Жанна Д'Арк подвергнута была более чем 20 допросам на соборе и в тюрьме... Полная непоколебимой веры в свое божественное посланничество, Жанна Д'Арк без малейшего страха и смущения минует западни, которые расставляет ей допрос. Она ставит в тупик судей своими ответами, где величие души, глубокая мудрость простой, возвышенной и свободной веры чередуется с тонкой иронией над их схоластическими ухищрениями и лицемерным благочестием... Ее удивительная смелость отчасти объясняется не покидавшей ее до последних часов уверенностью, что она будет спасена. С минуты на минуту ждала она вмешательства чуда или появления французского войска... Жанна Д'Арк не дождалась заступничества. За нее не вступились ни король, ни те самые прелаты, которые в свое время, испытав ее, признали в ней посланницу неба. 30 мая 1431 она была сожжена публично. Через 20 лет, когда англичане были изгнаны из Франции, Карл VII велел пересмотреть процесс Жанны Д'Арк, и она была реабилитирована... В 1910, в предполагаемую годовщину рождения Жанны Д'Арк, папский престол санкционировал причисление ее к лику святых" [35].

8.021; 14.222; 14.571; 15.150; 15.228; 16.104; 17*039; 17.100; 17.111.

См. также Воплощения Рерихов; Инквизиция; Учитель неведомый; кн. Подвижники. Избранные жизнеописания и труды. – Самара: АГНИ, 1994. – 512 с.; Мережковский Д. Жанна Д'Арк. – М.: МЦР, Фирма Бисан-Оазис, 1995. – 112 с.


ЖАР (ВЕЛИКИЙ)

"Великий жар есть не только тепло физическое, но есть химизм {см. Психохимия}, который уже сгущается над планетою, являясь предвестником Огненной Эпохи {см.}. Люди не придают значения таким знакам, но, прежде всего, они сами могут улучшить положение. Злоба есть конденсатор химизма тяжкого. Верить не хотят люди, что их внутренняя лаборатория имеет космическое значение... Конечно, жар химический пока еще временен и сменится холодом. Можно представить, что готовят себе люди через четверть века!" [10.019]. "Мужество требуется, когда в самой атмосфере замечается небывалое напряжение. Можно чуять как бы присутствие некоторого жара, несмотря на внешнюю прохладу. Даже воздействие холодных токов не освобождает от немедленного ощущения внутреннего жара. Нужно замечать, как этот внутренний жар характерен для атмосферических огненных напряжений. Так не плечи, не гортань, не кундалини, но сердце вбирает струи внешнего огня" [10.212].

10.019; 10.212.


ЖАР ХИМИЧЕСКИЙ

толкование см. Жар великий.

10.019.


ЖАР-ЦВЕТ

1. "Около Фалюта на путях к Канченджанге растет драгоценное растение – черный аконит. Цветок его светится ночью. По этому свету и отыскивают это редкое растение. Легенда русского Жар-цвета, волшебного цветка исполнения всех желаний, ведет не к предрассудку, а в тот же родник, где скрыто еще так многое" [91, с. 60].

2. "Иерархия и создание нового сознания утверждаются как камень эволюции. Каждый день можно заметить явление такого прогресса. Но редко синтезируют люди эти разноцветные лепестки Жар-Цвета" [7.322]. "Истинный жар-цвет – настоящее бескорыстие, но оно должно быть проявлено не только поступками, но именно в сознании. Поступки, как блуждающие тени, являются неточным отражением " [3.166].

3.166; 7.322; 7.337.


ЖАТВА

"...Пострадавший... найдет воздаяние, если и не в этой жизни в земном мире, то в надземном {см.}, где происходит жатва" [16.023].

16*023.

См. также Весы; Жнец; Человек внутренний.


ЖАТВА БЛАГАЯ

толкование см. Труд (в первом значении).

10.118.


ЖАТВА ГОСПОДНЯ

"Смерть жатву жизни косит. Цитата из стихотворения П.А. Вяземского (1792-1878) "Старое поколение" (1841)" [36]. "Там, где видимое неверие, там уже близка жатва Господня" [2.3.3.12].

2.3.3.12; 16.274.


ЖЕЗЛ ГЕРОЯ

"Жезл... особый посох, трость {скипетр} или палка, служащие символом власти, какого-либо звания, почетного положения и пр. (напр., маршальский жезл)" [18]. "Нужно познать геройство в жизни, нужно бесстрашно признать наличность врагов, нужно помнить, что меч есть жезл героя. Уменье обратить меч в жезл должно найти место среди трудового дня" [3.147].

3.147.

См. также Герой; в Систематизированном перечне фрагментов – раздел 5.6.


ЖЕЗЛ МАГИЧЕСКИЙ

"Ясный, краткий приказ труден, но зато он сильнее магического жезла" [3.059].

3.059.

См. также Магия; Терафим.


ЖЕЛАНИЕ ОГНЕННОЕ

"Касание к Огненному Миру {см.} дает преимущество не только в будущих жизнях, но теперь. Не даром говорят{, что} огненное желание будет исполнено... Огненное мышление {см.} настолько кристаллизует соответственные сферы, что, именно, мысль уже будет утверждением. Конечно, не будем мерить земными сроками, ибо безвременны пространственные Огни. Не будем делить жизни, ибо жизнь вечна. Но желание огненное будет исполнено" [9.186].

9*186.

См. также Соитие знания Мира Огненного.


ЖЕМЧУГ (разных типов)

см. Жемчужина (соответствующего типа). Например: жемчуг духа, жемчужина духа.

Перечень упоминаний см. в Указателе биологических терминов.


ЖЕМЧУГ ГУРУ

"Только в нескончаемой дозорной стремительности можно найти охрану строительству, потому, слагая великие дела, нужно понять, что неприемлемы самость и равнодушие... Разве не слагаем все именем Гуру {см.}? Разве не положили в основание жемчуг Гуру? Ведь для мира дали великие основы, каждую мысль нужно ценить как фундамент великого построения" [15.038].

15.038. См. также Агни Йога; Учение.


ЖЕМЧУГ МЕЖДУПЛАНЕТНЫЙ

"Постепенно разбрасывайте зерна Учения... Одухотворяйте сознание собрата незаметными прикосновениями, приносимыми ему, как пища каждого дня... Явленная череда Учителей {см.} сияет жемчугом междупланетным, прибавь свою жемчужину!" [4.083].

4.083.


ЖЕМЧУЖИНА

ЖЕМЧУЖИНА / Жемчуг

1. "Жемчужина... в переносном смысле... Тот, кто (или то, что) выделяется своими достоинствами среди других, является лучшим украшением, сокровищем чего-либо" [26].

2. Толкование см. Закон зерна духа. См. также Сокровище.

Перечень упоминаний см. в Указателе биологических терминов.


ЖЕМЧУЖИНА ДУХА

"Есть много людей, которые из желания ухватить как можно больше гоняются за сменою различных идеалов, различных Учений. И эта погоня за новым вырастает у них в род болезни, род умственного или религиозного опьянения... Но есть души, которые похожи на жемчужницу из восточной сказки. "Жемчужница эта живет на дне моря и подымается на поверхность, чтобы схватить дождевую каплю, когда восходит звезда Свати. Она плавает по поверхности моря, широко раскрыв свою раковину, пока ей не удастся схватить каплю дождя, а затем погружается вниз до своего морского ложа и там остается, пока не выработает из этой капли великолепную жемчужину". Истинные ученики должны уподобиться этой жемчужнице и, запечатлев Единый Образ в сущности своей, должны восприятием Учения Его выработать прекрасную жемчужину духа своего" [15.182]. "И ныряете, и летаете, и слышите, но где же жемчуг духа вашего?" [1.277].

1.277; 15*182.


ЖЕМЧУЖИНА МИРА

то же, что Иерархия (Света) (см.) [7.459].

7*459.

См. также Реки священные три.


ЖЕМЧУЖИНА О СЕМИ КОНЦАХ

одно из почетных наименований Владыки, нареченного состраданием [1.327]; толкование см. Майтрейя.

1.327.


ЖЕМЧУЖИНА СЕРДЦА

"Жемчужина сердца – тончайшая напряженность. Только этой напряженностью создаем миры. Ведь мир устремлений строит будущее" [5.203].

5*203.

См. также Круги жизни.


ЖЕМЧУЖИНЫ МИРА ТРИ

толкование см. Реки священные три.

7.442.

См. также Битвы три.


ЖЕНИХ (НЕБЕСНЫЙ)

толкование см. Вдова; Брак вселенский.

15*100.


ЖЕНЩИНЫ ВЫДАЮЩИЕСЯ

"...Не будем умалять... женские способности и дарования. Дайте женщине должное образование и возможность участвовать непосредственно в строительстве жизни, и женщина не уступит в здравом смысле сильному началу... Дух не имеет пола, пол принадлежит к миру форм... Ученица Будды... могла... достичь знания и условия (Нирваны)... Женский организм являет собою синтез {см.}, и тем самым женщина обладает всеми космическими энергиями и в большей степени, именно, творческой энергией... Между прочим, полеты в дальние миры {см.} есть прерогатив женщины. Может быть, поэтому столько женщин устремляется сейчас в авиацию. Во всех областях науки, искусства, общественного строя и управления женщина показала, что, когда условия благоприятствуют, она может достигать самых больших высот. Среди упоминаемых вами женских обликов следовало бы упомянуть и гениальную математичку Софию Ковалевскую {см.}... Ел.П. Блаватскую {см.}... Марию Кюри-Склодовскую {см.}, дочь ее продолжает сейчас исследования и достигла замечательных результатов. А сколько было и есть талантливых артисток, художниц, поэтесс среди всех национальностей! Сколько мудрых правительниц, воительниц и великих подвижниц! Облик св. Терезы-испанки {см.} не ниже св. Франциска Асс. ... Вспомним... облик Аспазии {см.}, Сократ называл ее своим учителем... Правление женщины-фараона Хаштепсут {см.} по количеству проведенных ею благих реформ превосходит многих фараонов... По сокровенному Учению падение человечества началось с унижения женского начала. Потому с наступлением Эпохи Матери Мира женщина должна осознать, что в ней заключены все силы, и стоит ей сбросить с себя вековой гипноз в своей якобы законной подчиненности и умственной слабости, заняться всесторонним образованием, и она, в сотрудничестве с мужским началом, создаст новый и лучший мир" [16.211]. "Некоторые, наиболее космогонические части Вед написаны женщинами [91, с. 24].

14.196; 14.222; 15.204; 16*211; 17.100.

См. также Воплощения Рерихов; Гертруда святая; Ева; Единение Женщин; Екатерина Сиенская; Жанна Д'Арк; Клара святая; Клеопатра; Начало женское; Объединение женское; Склодовская-Кюри Мария; Тара; Учителя Великие; Шанти.


ЖЕРТВА

1. Толкование см. Закон жертвы.

2. Сокращенное написание одного из последующих терминов (см.).

1.353; 2.2.6.15; 2.2.7.13; 2.3.1.8; 4*350; 9.574; 10*247; 10*366; 13.445; 14.091; 14.093; 14.503; 15.029.

См. также Царство новое.


ЖЕРТВА ВЕЛИКАЯ

1. Толкование см. Дни Жертвы Великой.

2. "Высочайшие Духи {см. Учителя Великие}, пришедшие с высших планет, потенциал духа которых подлежал высшему притяжению, сохранили во всем прохождении земного пути свой Свет неомраченным. Теперь вы можете понять размеры Великой Жертвы, принесенной и все еще приносимой этими истинными Спасителями Человечества. Они поклялись выдержать бой с иерофантом зла и остаться с страдающим человечеством на Земле до конца ее существования" [16.254].

9.584; 9.585; 9.588; 16.254.

См. также День Великий.


ЖЕРТВА ДОБРОВОЛЬНАЯ (ее влияние на карму)

толкование см. Искупители (в пятом значении).

16.094.


ЖЕРТВА МОЛЧАЛИВАЯ

"...Благословенный {см.} показал на молчавшего человека, сказав: "Кто может определить границу молчания {см.}? Правильное слово трудно находимо, но еще труднее красота молчания". Так научил Благословенный молчаливой жертве" [4.385].

4.385.

См. также Молчание.


ЖЕРТВА НЕСКАЗУЕМАЯ

толкование см. Дни жертвы великой.

9.584.


ЖЕРТВА НЕСЧАСТЬЯ

"...Так называли вступившего в общину по безысходности. Потерпев полную неудачу, человек жертвовал несчастье свое... Но, именно, принесший несчастье считал наибольшим вкладчиком себя: он и пожертвовал, он и отказался, он и предпочел, он ждущий и предъявляющий счет. Мы предпочитаем жертву счастья. Кому есть от чего отказаться, тот менее ждет платы" [3.188].

3*188.


ЖЕРТВА ПЛАМЕННАЯ

"...Нужно помнить о бережности огненной энергии {см.}. Велико зло без причины использовать чужую огненную энергию... Мудр закон вечного даяния {см.}. Кажется, что общего между жертвой и огнем, но жертва пламенная называется во всех Заветах" [9.005].

9.005.


ЖЕРТВА СЕРДЦА

ЖЕРТВА СЕРДЦА / жертва сокровенная

"Жертва и помощь творятся в тайне, такова природа этих действий. Только Высший Мир {см.} знает, кто кому помог. На списках нетленных {см. Свитки кармы; Рекорды пространства} записаны жертвы. Прекрасен закон сокровенной жертвы сердца" [12.197].

12.197.


ЖЕРТВА СОКРОВЕННАЯ

то же, что Жертва сердца (см.) [12.197].

12.197.


ЖЕРТВА СЧАСТЬЯ

толкование см. Жертва несчастья.

3*188.


ЖЕРТВОПРИНОШЕНИЕ

толкование см. Закон жертвы.

10*366; 10.423; 16.104.


ЖЕСТ

"Мы {см. Учителя Великие} можем жестом передвигать дела. Но жест Наш не поможет вашей карме {см.}. Щит Наш {см.} охранит вас от вторжения темных сил {см.}, но платить по старым счетам неизбежно. Рука судьбы ведет ко Благу" [1.234].

1.234.


ЖЖЕНИЕ ОГНЕННОЕ

толкование см. Смерч огненный.

9.129.


ЖИВЛЕ

"Французский... инженер Живле продемонстрировал изобретенный им аппарат для регистрации "ауры" {см.} – излучений человеческого тела. Этот чрезвычайно чувствительный зеркальный гальванометр, отклоняющийся под влиянием испускаемых рукой человека лучей... Излучения руки проникают сквозь небольшой слой кожи, дерева или стекла; они обладают способностью ионизировать воздух, т.е. делать его проводником электричества. Усталость или болезнь человека влекут за собою уменьшение интенсивности "ауры", и даже полное ее затухание. Усилием воли человек может на время прекратить излучение ауры. Предметы, подверженные действию ауры, заряжаются ею наподобие электричества" [17.115].

17*115.


ЖИВОНАЧАЛИЕ

толкование см. Огонь космический.

5.306; 6.476; 6.479.


ЖИВОТВОРЕНИЕ

толкование см. Творчество.

14*838.


ЖИВОТНЫЕ

"Нередко темные сущности {см. Силы тьмы} усиливают себя присутствием плотных тварей, которых они привлекают. Так могут появляться какие-то бродячие собаки или кошки, или мыши, или надоедливые насекомые. Темные сущности усиливают свою субстанцию из животных. Учение не раз указывало на участие животного мира в явлениях тонких и низших. Иногда они без участия животных и не могут проявиться. Но для мужественного духа все такие проявления ничто. Пусть тарантулы ползают, но для науки очень важно знать эти сочетания животных с Тонким Миром. Не советую иметь в спальнях животных. Некоторые люди сами чуют разумность такого жизненного условия, но другие, наоборот, стремятся как бы привлечь невидимых гостей" [11.473].

Перечень упоминаний см. в Указателе биологических терминов.

См. также Оборотень.


ЖИВОТНЫЕ СВЯЩЕННЫЕ

"Что касается до вопроса о культе кошки и некоторых птиц в Египте, то, несомненно, обожествление животных в глазах масс проводилось с определенной целью. Чаще всего это имело чисто практическое и охранительное значение. Так убийство священной птицы ибис каралось в Египте смертью. Но мы знаем, что Нил был полон крокодилами и долины Египта изобиловали ядовитыми змеями, уносившими тысячи жертв, и, именно, только птица ибис убивала этих змей и уничтожала крокодиловые яйца, тем предотвращая чрезмерное размножение этих чудовищ. Также и обожествление коровы в Индии, и запрещение убивать ее было вызвано необходимостью охранить это полезнейшее животное от истребления... В книгах "Живой Этики"... указано, что так называемые священные животные были не божествами, но естественными следствиями в силу местных условий. И теперь люди часто говорят о священной обязанности, полагая при этом не религиозные обязанности, но полезное нравственное действие" [16.058].

16*058.


ЖИВОТРЕПЕЩУЩЕЕ

"Зерно {см. Зерно духа}, которое передает жизнь мощную духу, есть, истинно, то наследие, которое передается Иерархическим Началом {см.}... Путник {см.}, который осознал удел огненного подвига, должен осознать закон космического наследия. Космические законы утверждаются на основе жизни, и ничто не будет животрепещущим, когда основа его не насыщена огнем. Лишь тот, кто может устремиться к огненному принципу, поймет красоту огненного восприятия Огня. При осознании объединения с Высшими Силами можно проследить, как сердце вбирает Лучи Иерархии {см. Иерархия Света}" [11.073].

11.073.


ЖИДО-МАСОНСКИЙ

"Масонство {франк-масонство (от франц. franc-macon – вольный каменщик) [18]}... религиозно-этическое движение, возникшее в начале 18 в. в Англии и получившее распространение в странах Европы, в США и других странах, ставившее своей задачей создание тайной всемирной организации с целью мирного объединения человечества в едином братском союзе" [26]. "...Нашлись люди, которые наклеили ярлык предателей родины на таких великих патриотов, как Суворов, Голенищев-Кутузов, светл. кн. Смоленский, Новиков, Лопухин, кн. Репнин, Карамзин, кн. Куракин, Сперанский, Пушкин, Грибоедов {см. каждого} и др., и все это потому, что эти люди присоединились тогда к высокопросветительному движению, называемому масонством! Уберите эти умы из жизни русской культуры, и что останется?.. Я не беру на себя апологетства масонов, ибо сейчас оно в большинстве случаев выродилось просто в бутафорию, в клубы и т.д. Но справедливости ради должна сказать, что Первоположники масонства на Западе и Востоке были людьми огромного ума и высокой нравственности, и прежде всего были великими патриотами" [16.153]. "Все достойнейшие представители и лучшие умы ее {нашей Родины}, как Новиков, кн. Кудашев, Суворов, Голенищев-Кутузов, светлейший кн. Смоленский, Грибоедов, Пушкин, Херасков, Бакунин и др.– были масонами" [15.161]. "Его {масонства} приверженцами были прусские короли – от Фридриха II до Фридриха III, многие английские короли (Георг IV, Эдуард VII, Эдуард VIII), шведский король Густав III, многие президенты США – от Дж. Вашингтона до Г. Трумэна, гос. деятели – Б. Франклин, У. Черчилль, многие философы, писатели (Г.Э. Лессинг, Вольтер, И.Г. Фихте, И.В. Гете...), композиторы (В.А. Моцарт, Й. Гайдн" [18].

"Вы пишите, что некие люди и даже какие-то учреждения смотрят на книгу упоминаемого Вами автора как на масонское дело, да еще "жидо-масонское", – это не новость, ибо эта все та же старая излюбленная формула тупого и злобного невежества. В средние века все свет несущее клеймилось сатанинскою печатью, ныне же клеймо это изменило свое название, и только. Подобные обвинения, также и титулы шарлатана и шпиона выдавались и еще выдаются всем лучшим умам и великим труженикам на общее благо {см.}" [16.153]. "...Зачем проявлять невежество? И не будет ли справедливее и научнее изучить, чем было и чем стало сейчас масонство? Ознакомившись с первоосновами масонства, мы изумимся высоконравственному кодексу его" [17.019].

16.153.

См. также Калиостро; Клевета; Ковер злоречия; [18]; [19] (статьи Масонство и Франк-масонство); кн. [81]; Бакунина Т. Знаменитые русские масоны; Маромарко М. Масонство в прошлом и настоящем / Пер. с ит. – М.: Прогресс, 1989. – 304 с.


ЖИЗНЕДАТЕЛЬ

1. То же, что Энергия всеначальная (см.) [14.851].

2. "...Нужно искать в каждом организме Природы ту магнетическую живительную субстанцию, которая отвечает отложениям энергии сердца. В Учении приведены, именно, несколько из наиболее ярких примеров выделений этой огненной субстанции. Деодар или кедр, розы, мускус, янтарь, все они принадлежат к жизнадателям" [15.126]. "Но поверх всех жизнедателей общение с Иерархией. Мускус может иссякнуть, но, при общении с Иерархией, сила не замедлит обновиться и напрячь неисчерпаемый запас" [10.180].

3. "...Жизнедатель-солнце насыщает всю Вселенную..." [6.411].

4. "Не следует смотреть на Иерархию, как на нечто отвлеченное. Нужно усвоить прочно, что она есть сильнейший жизнедатель. У Нас называют ее первым целебным средством. Но даже любую пилюлю нужно проглотить и любую мазь приложить. Не будет действия от лекарства в сундуке, также и благодать Иерархии должна быть устремлением взята. Только бесповоротное устремление даст целебное следствие" [7.418].

5. "Теплота солнца и теплота сердца – наши жизнедатели" [5.079].

6. То же, что Подвижник (см.) [15.077].

7; 8. "В Космосе существует закон, по которому всегда можно направить энергию к лучшему созиданию. Все разрушающие энергии обладают созиданием при целесообразном применении. Все ядовитые газы могут быть жизнедателям. Все зависит от трансформации... Потому среди несущихся в пространстве энергий много ценных жизнедателей. И среди людей утверждаются эти жизнедатели. Часто среди людей они проходят незамеченными, часто непризнанными, часто отверженными. Часто эти Носители Истины и Закона творят эволюцию" [6.388].

9. То же, что Радость (см.) [17.101].

10. См. в Указателе биологических терминов Дёготь.

5.079; 6.388; 6.411; 7*418; 10*180; 12.237; 14*851; 15*077; 15*126; 17*101.

См. также Огнеродители.


ЖИЗНЕДАТЕЛЬНИЦА

то же, что энергия психическая [12.508]; толкование см. Энергия всеначальная.

12*508.


ЖИЗНЕННОСТЬ СРОКОВ

толкование см. Сроки космические.

16*032.


ЖИЗНЕННОСТЬ УЧЕНИЯ

толкование см. Трансмутация огненная.

11.017.


ЖИЗНЕСПОСОБНОСТЬ

1. То же, что энергия психическая [4.229]; толкование см. Энергия всеначальная.

2. То же, что Натуровалорис (см.) [2.2.5.11].

2.2.5.11; 2.2.8.14; 2.3.2.20; 2.3.5.18; 4*229; 9.315.

См. также Лекарства Мои.


ЖИЗНИ ДАЛЬНИЕ

толкование см. Миры дальние.

13.156.


ЖИЗНИ МОИ

см. Воплощения Учителей Великих.

11.444.


ЖИЗНИ ПРЕЖНИЕ

ЖИЗНИ ПРЕЖНИЕ / жизни прошлые

то же, что существования прежние [14.713]; толкование см. Воплощения; Память закрытая.

2.2.5.17; 3.092; 8.568; 9.516; 14*035; 14.102; 14.344; 14.568; 14.607; 14.616; 14*713; 14.787; 14.862; 16.129; 16.247.


ЖИЗНИ ПРОШЛЫЕ

иное написание термина Жизни прежние [14.035]; толкование см. Воплощения (см.); Память закрытая.

14.035.


ЖИЗНЬ

1. Толкование см. Смысл жизни.

2. То же, что энергия психическая [7.236]; толкование см. Энергия всеначальная.

3. Сокращенное написание одного их следующих терминов.

Повсеместно, например: 5.110; 7.236; 14*305.


ЖИЗНЬ АТОМА ПСИХИЧЕСКАЯ

"Как можно утверждать, что явление атома лишено психической жизни? Разве живой организм может состоять из мертвенности, когда явление жизни может быть обусловлено только жизненностью?... Принцип психожизни утверждается всем Космосом. Мысль психической жизни в каждом атоме Нами утверждается во всех проявлениях Космоса" [5.077].

5.077.


ЖИЗНЬ БЕЗВРЕМЕННАЯ

"Жизнь земная иногда называется безвременною. Истинно, жизнь земная между иными состояниями не имеет протяженности. Братство направляет мысли к дальним Мирам"{см.} [13.435].

13*435.

См. также Время.


ЖИЗНЬ БЕСПРЕДЕЛЬНАЯ

1. "В Упанишадах сказано: "Высшее Существо {см.} все проникает собою, стало быть, оно прирожденное достояние каждого"... Восточное сознание, привыкшее рассматривать себя как частицу единой беспредельной жизни, проявляющейся в бесконечной фантасмагории сменяющихся миров и тварей, легко вмещает все формы таких проявлений. Он знает, что сам он есть лишь отображение Высшего Существа, которое находится в постоянном процессе раскрывания своей беспредельной сущности. Риши Индии, в глубокой мудрости своей, знали об эволюции или раскрывании единой беспредельной жизни и понимали, что человеческое сознание может восходить к Истине лишь привычными ему символами. Потому... они дали ему величественную скалу {шкалу} прекраснейших Образов, чтобы вызвать и воспитать в нем всю гамму тончайших оттенков чувств, представлений и мыслей. Потому представление о Высшем Существе всегда вполне соответствуют той ступени развития, на которой находится человек. Великая красота заключается в осознании беспредельной жизни, беспредельной эволюции, в осознании единства и многообразия всего сущего и, следовательно, основного равенства человечества. Но не меньшая красота и в представлении беспредельной мощи человеческого ума и его мыслетворчества {см.}. Высшая жизнь проявляется в неисчислимом разнообразии проявлений природы, и человек, ее создание, в свою очередь, призван творить в доступных ему образах и представлениях. Потому поэт, музыкант и художник, эти выразители творческой мысли, должны находить в глубинах своего существа те символы, которые наиболее отвечают струнам их сердца" [16.293]. См. также Франк.

2. "Конечно, каждый получает Учителя {см.} по сознанию; так же и с цепью темных, которые насыщаются сознанием зла, противопоставляя Свету {см. Иерархия Света} свое решение... Свет побеждает тьму. Так строится жизнь Беспредельная" [7.242].

7.242; 16.293.

См. также Дряхлость духовная; Закон движения; Начало движения; Ход духа беспредельный.


ЖИЗНЬ БУДУЩАЯ

толкование см. Путь великий.

10.425; 14.782.


ЖИЗНЬ БЫВШАЯ

"Когда человек как бы теряет память, его спрашивают о том, на что он не может ответить. Никогда не спросят, что он помнит? Ответ мог бы оказаться самым неожиданным. Человек может рассказать о бывших жизнях или о надземных чувствованиях, но о таких предметах врачи не спрашивают. Так пропускается одна из самых существенных тайн жизни" [14.313].

14.313.

См. также Воплощение; Закон воплощения; Оцепенение; Шанти.


ЖИЗНЬ ВЕЛИКАЯ

то же, что Жизнь космическая (см.) [4.407].

4*407.

См. также Ведение.


ЖИЗНЬ ВЕЧНАЯ

"Жизнь вечная будет самым затемненным понятием от земного мышления... Разные люди иногда умаляют это понятие до продолжения жизни здесь, на Земле. Какое заблуждение!.. Учитель мыслит о жизни вечной во всех мирах. Но почему же сердце человеческое молится о жизни вечной? Сердце молится о вечной жизни сознания. Оно знает, что велико благо, если сознание будет непрерывно..." [13.576].

8*579; 9.480; 9.591; 9.651; 10.443; 13*576; 15.160; 16*039; 16.291.

См. также Гимны Матери Мира; Гнездо жизни вечной; Сознание космическое.


ЖИЗНЬ ВНУТРЕННЯЯ

1. То же, что Жизнь Братства [14.642; 17.148]; толкование см. Учителя Великие; Иерархия Света.

"...Внешние проявления не могут быть мерилом внутренней жизни. Если хотите составить представление о внутренней жизни, нужно углубиться в устремления и намерения. Когда узнаете, что кто-то был философом, или врачом, или царем, или воином, все такие сведения не дадут внутреннего облика, гораздо нужнее здесь те основы, которыми руководились уявленные деятели. Вот и сейчас мы даем обзор Нашей внутренней жизни, указывая, которые основы заложены в Братстве. Слишком много люди пытались представить Нас {см. Учителя Великие}, как только Надземных Существ" [14.366]. "Наша Внутренняя Жизнь определяется одним словом – "Мы помогаем", и такой труд очень тяжек, ибо люди всячески отмахиваются от действительной помощи" [14.566].

2. Подзаголовок книги "Надземное"; одной из книг серии Агни Йога [14].

11.234; 11.520; 11.521; 11.522; 14.541; 14.542; 14.543; 14.544; 14.546; 14.548; 14.553; 14*566; 14.569; 14.571; 14.575; 14.576; 14.578; 14.595; 14.597; 14.601; 14.608; 14.639; 14*642; 14.666; 17.090; 17.148; 17.151.

См. также Братство; Работа Наша.


ЖИЗНЬ ВЫСШАЯ

"Когда дух научается координировать земную жизнь с Высшей, то все измерения принимают другой размер. Жизнь, насыщенная лишь однообразием материального мира, отмерит соответственно и заслугу по своим устремлениям. Но сознание двух Миров утвердит новые измерения. Преходящее не будет фактическим двигателем, лишь стремление к огненному явлению объединяет Миры, и действие будет насыщено соответственно. Сознание устремленного в Мир Огненный {см.} насыщается Силою, идущей от Иерархии Блага {см. Иерархия Света}, но блаженство земное также быстро разлагается, как и весь преходящий Мир" [11.098]. "Только зажженное всеми огнями сердце может познать красоту высшей жизни" [11.207].

2. Толкование см. Жизнь беспредельная.

5.097; 11.098; 11.207; 16.293.


ЖИЗНЬ ДВОЙНАЯ

"Нужно внимательно отнестись к случаям так называемой двойной жизни. В худшем случае она есть вид одержимости {см.}, в лучшем она есть переживание прошлых воплощений {см.}. Иногда дух настолько прикасается к прежним воплощениям, что переживает их снова" [4.230].

4*230.


ЖИЗНЬ ДУХА

толкование см. Мост к Миру Высшему.

4.446.


ЖИЗНЬ ДУХОВНАЯ

то же, что жизнь психическая [14.927]; толкование см. Огонь пространства.

14.927; 16.269.


ЖИЗНЬ ЕДИНАЯ

толкование см. Жизнь беспредельная; Закон единства.

16.293.


ЖИЗНЬ ЖИВОТНАЯ

толкование см. Голем.

15.181.


ЖИЗНЬ ЗАГРОБНАЯ

толкование см. Закон эманаций.

11.077.

См. также Воплощение; в Систематизированном перечне фрагментов – раздел 4.10.


ЖИЗНЬ ЗАПРЕДЕЛЬНАЯ

"Путник {см.}, как представляешь себе путь за пределами земной коры? Так много затрачено сил для определения жизни запредельной" [3.140].

3.140.

См. также Воплощение; в Систематизированном перечне фрагментов – раздел 4.10.


ЖИЗНЬ ЗЕМНАЯ

ЖИЗНЬ ЗЕМНАЯ / существование плотное

толкование см. Путь великий.

10.425.

См. также


ЖИЗНЬ КОСМИЧЕСКАЯ / ЖИЗНЬ КОСМОСА

"Как тяжкий рок висит над человеческим сознанием мысль о смерти... Пройдя весь жизненный путь, дух приходит к заключению, что здесь нужно кончать явление жизни. Таково хождение духа, разобщенного с Космосом. Не зная начала и видя лишь конец, дух разобщенный проходит жизнь бесцельно. Но заслужить каждый может Бессмертие {см.}, приняв в сознание Беспредельность {см.}... Утвердитесь в принятии Бессмертия и в каждое действие вложите искру творчества космического огня {см.}. И рок тот беспощадный превратится в один зов космической жизни. Наш великий справедливый закон участниками мировых явлений вас избрал! Осознайте Бессмертие и космическую справедливость! Уготовлена каждому прекрасная ступень" [5.070]. "Одно рождает другое – преображение и вечное движение космических сил нашей утвержденной жизни. Дух, из всех своих бесчисленных форм, часто приковывается к одному из своих проявлений. Очень затрудняет такое привлечение..., ибо мимо проходят незаменимые силы. Если осознаем предназначенную цепь космических жизней, то применим всю космическую энергию... Призовите насущную силу. Научитесь желать в направлении космических волн. Научитесь желать пространственных энергий. Мужественно желайте, мужественно осознайте беспредельное количество форм ваших. Истинно, дух и воля претворяют жизнь!" [5.037]. "Космическая жизнь состоит из действий притяжения и отталкивания, иначе говоря, из ритма взрывов и накоплений. Деятельность Наших сотрудников не оторвана от закона природы. Можно заметить, как она накопляет сознание и не страшится уничтожения взрывом" [4.311].

2. Толкование см. Ведение.

3.140; 4.311; 4.407; 5.036; 5.037; 5.070.

См. также Ведение; Действие космическое.


ЖИЗНЬ ЛУННАЯ

"«Жизнь лунную надо дожить...» или жизнь полусознательную, к которой принадлежит большинство человечества. Ведь большинство человечества... переселилось на нашу планету с Луны {см. Питри, Манаса-путра}, и пора бы ему начать ускорять свою эволюцию. Но, к сожалению, именно большинство недалеко ушло от своего лунного состояния" [16.213].

2.2.6.16; 16*213.


ЖИЗНЬ МАЛАЯ

"Смотрите на два камня: они первобытны, они холодны, они застыли в малой жизни, но даже они дают искры огня" [10.167].

10.167.


ЖИЗНЬ МЕРТВАЯ

"Отойдите от жизни мертвой. Любите жизнь, сверкающую душами {см.} в оправе сияния Божества {см. Бог}. Утвердитесь в росте мощи вашего духа {см.}... Танец злобы пусть перед Храмом поникнет. Огонь мужества осветит дом ваш. Тому пошлем свет, кто улыбается тьме" [1.006].

1.006.


ЖИЗНЬ НАДЗЕМНАЯ

толкование см. Дряхлость духовная.

14.732; 14.782; 14.797; 14.802; 14.806; 14.809; 14.815; 14.821; 14.839; 14.871; 14.886; 14.904; 14.909; 17.157.

См. также Жизнь космическая; в Систематизированном перечне фрагментов – раздел 4.10.


ЖИЗНЬ НЕЗРИМАЯ

"Отказавшись от страха, предрассудков и лицемерия, можно приобщиться к жизни незримой. Можно наблюдать, как ясновидение {см.} и слышание {см. Яснослышание; Провод огненный} развивается без трех врагов" [4.354].

4.354.

См. также Наполнение пространства; Сиддхи.


ЖИЗНЬ НЕПРЕРЫВНАЯ

"...Твердая воля может как меч отсечь дурные привычки. Особенно легко освободиться от таких вредителей человеку, познавшему Мир Надземный {см.}. Только при осознании жизни непрерывной человек может грозно отогнать все неполезные мысли. Он, ради своей неизбежной будущности, напрягает волю на немедленное освобождение. При переходе в Мир Надземный человек оценивает освобождение от мрачного груза, мешающего его полету" [14.890].

14.890.

См. также Жизнь космическая.


ЖИЗНЬ НОВАЯ

"Новая жизнь во благо слагается в сотрудничестве. Много огней зажигает такая жизнь. Не будем забывать, что мысль блага зажигает по пути своему множество жизней. Не ново будет умертвление пространства зломыслием. Но самоотверженность сердца направляет мышление к зажжению новых светочей... Проявление новых вечных искр Мира Огненного будет действительно новою жизнью" [10.433]. "Ручательство Силами Света {см.} есть наибольшая основа Жизни Новой. Утверждаю: тускло будет темным. Утверждаю Свет будущего, который будет зажигать по всему миру разными голосами. Утверждаю Учение, как уявление Нового Мира {см.}... Утверждаю стремление Сил Тонкого Мира к земному плану. Утверждаю трудный час, как трубный зов. Утверждаю спасение всем, кто за Нами следует" [8.214].

1.350; 8.214; 10.433.


ЖИЗНЬ ПЛАНЕТНАЯ

толкование см. Существование беспредельное.

5.098.


ЖИЗНЬ ПЛОТНАЯ

ЖИЗНЬ ПЛОТНАЯ / существование плотное

"...Люди предпочитают устремляться к дальним мирам {см.}, нежели заботиться о земном положении. Причина понятна – миры дальние безответственны для земли, но обязанности плотной жизни накапливают многие заботы. Никто или почти никто не желает понять, что реальность дальних миров откроется лишь тем, кто изживет земные условия. Без осознания земного назначения невозможно пуститься в Надземные пространства. Только через земное совершенствование мы окажемся хорошими путниками к дальним мирам... Не умеющие мыслить о земном, не могут правильно устремиться к Надземному {см.}. Не думайте, что даже читатели посланных заветов умеют прилагать их к жизни" [14.459].

7.106; 14.351; 14.459; 14.483; 17.002.

См. также Естества два.


ЖИЗНЬ ПОЛНАЯ

"Живите полной жизнью, уявленною на основании Трех Миров {см.}" [17.156].

17.156.


ЖИЗНЬ ПОТУСТОРОННЯЯ

"...Переход в Тонкий Мир {так называемая смерть} может сопровождаться самыми различными ощущениями, как чрезвычайно болезненными, так и блаженно-прекрасными. Не будем рассматривать крайности. Нужно обратить внимание на среднее состояние {см. Сознание среднее}, которое может быть доступно большинству. Представьте себе человека, знающего пользу добра и понимающего мощь мыслетворчества. Кроме того, человек должен признавать жизнь потустороннюю и не жалеть о Земле, ибо будет знать возможность возвращения в плотное существование. Такой человек может заснуть спокойно и, не теряя сознания, очутиться в потустороннем мире. Он не будет чувствовать боли, ибо его тонкое тело не будет отягощено несовершенными преступлениями и в мыслях, и он не будет подавлен и скоро поймет все окружающее. Он изгонит страх, ибо поймет, что мысли есть прочный щит. Особенно ценно, что в среднем состоянии человек может обойтись без долгого сна. Он может немедленно приступить к познанию и труду. Он может утвердить свое одеяние и поспешит к общению с полезными сотрудниками. Он может получить все преимущества Тонкого Мира и начать приближение к высшим сферам... Ныне такой человек помыслит о Тонком Мире {см.}, как о состоянии радости, и в такой мысли человек сотворит свою будущую радость. Утвердит человек свои бывшие познания, ибо, если он не захочет вызвать их, они не войдут в его сознание" [14.329].

14.329; 16.254.


ЖИЗНЬ ПРЕДНАЗНАЧЕННАЯ

толкование см. Родство.

5.082.

См. также Воплощение луча; Рерихи.


ЖИЗНЬ ПРОСТРАНСТВА / ЖИЗНЬ ПРОСТРАНСТВЕННАЯ

1. Толкование см. Стихии.

2. Толкование см. Ведение.

2.2.9.6; 4.407; 11.099; 15.101.

См. также Жизнь космоса.


ЖИЗНЬ ПСИХИЧЕСКАЯ

ЖИЗНЬ ПСИХИЧЕСКАЯ / жизнь духовная

иное написание термина Психожизнь (см.) [5.077].

5.077; 5.164.

См. также Жизнь атома психическая.


ЖИЗНЬ ЦЕЛЬНАЯ

"Поручено каждому найти путь к высшей сфере {см.}... Рычаг движений цельной жизни, утвержденной, как соединение с высшей сферой {см.}..." [5.033].

5*033.


ЖИЛЕЦ ЧЕРНЫЙ

"Понимаете, что стоит Учителю каждый отступник! Если каждому ученику присвоен особый луч, то должно сказываться порвание этой нити... Истинно, мутится рассудок предателя, и через рану оборванной нити легче всего проходит одержание {см.}... Без связи с Учителем даже одной щетиною отрицания можно допустить черного жильца" [7.157-7.158].

7.157; 7.158.


ЖИЛИЩА НЕБЕСНЫЕ

"Некоторые отрицают все Невидимое... не желают даже подумать о звездах. Учения намекают о бесчисленных жилищах небесных, но, вероятно, люди не желают ускорить путь свой" [8.251].

8.251.

См. также Миры дальние.


ЖИЛИЩЕ НОВОЕ

"...Зачатие, рождение и все акты, подлежащие {осуществляющиеся с помощью} Агни {см.}, не вызывают удивления, как проявление Несказуемого... Двигаться в будущее можно лишь познаванием Агни. Когда умертвятся целые материки, как же найти новые жилища без новой энергии? Необходимо подготовить духовное сознание к большим земным переворотам – это в лучшем случае" [10.008].

10*008.

См. также Армагеддон; Мир Новый.


ЖИЛИЩЕ ЭЛОХИМА

то же, что Сердце (см.) [8.003].

8*003.

См. также Элохим.


ЖИР САМОСТИ

"Очищение сердца очень затруднительно, если паутина самости {см.} ожирняет его. Жир самости есть звериное наследие" [8.008].

8.008.


ЖИТЕЛИ ЛУННЫЕ

толкование см. Питри.

16*289.


ЖИТЕЛИ МИРА НАДЗЕМНОГО / ЖИТЕЛИ НАДЗЕМНЫЕ

ЖИТЕЛИ МИРА НАДЗЕМНОГО / ЖИТЕЛИ НАДЗЕМНЫЕ / сущность незримая / сущность невидимая

иное написание термина Существа надземные (см.).

14.600; 14.623; 14.780; 14.801; 14.837; 14.867.

См. также Наполнение пространства.


ЖИТЕЛИ МИРА ТОНКОГО

иное написание термина Существа тонкие (см.) [14.221].

9.555; 9.578; 10.020; 10.419; 10.422; 14.054; 14*221; 14.348; 14.408; 14.420; 14.452; 14.484; 14.601; 14.621; 14.633; 14.809.

См. также Мир тонкий; Существа Мира Огненного.


ЖИТЕЛИ НИЗШИЕ

толкование см. Ад.

14.261.


ЖИТЕЛИ ОГНЕННЫЕ

иное написание термина Существа Мира Огненного (см.).

9.002.


ЖИТЕЛИ ПОРОГА

ЖИТЕЛИ ПОРОГА / страж порога

"Благо тем, кто хотя один раз подумали о том, что возможности даны им для Служения {см.}. Одна такая мысль уже открывает начальные Врата к Огненному Миру... Радостно мыслить: "Еще смогу принести Тебе, Владыка {см.}". Нет границ таким сердечным приношениям! Разве не возвышается сердце, изыскивая сокровище приношений?... Ведь сердечное приношение и есть молитва {см.}. Она открывает много врат. Не сознание заслуг своих, но приношение всего себя помогает перейти пороги. Когда приношение полно, оно ведет мимо всех ужасных явлений. Можно сказать жителям порогов – некогда смотреть на вас! Так приношение есть облегчение" [10.136].

10.136.

См. также Дракон Порога; Порог к продвижению.


ЖИТЕЛИ ТОНКИЕ

то же, что Существа тонкие (см.) [14.221].

14.054; 14.348.

См. также Мир тонкий.


ЖНАНА / ЖНАНИ

1. "Жнана (санскр.) Знание, относимое к эзотерическим наукам" [23].

2. Сокращенное написание термина Джнана Йога [4.028]; см. Указатель дополнительных источников. "...Конечно, пламенеющий Бхакти зажжет мыслью новые миры, и ступень Жнани будет лишь улыбкою Раджа-Бхакти. Потому Хатка и Жнана несамостоятельны" [4.028].

3. Сокращенное написание термина Джнана йог [4.161]. "Конечно, Агни йог должен быть Жнани и Бхакти, и развитие сил духа делает его Раджа йогом" [4.161].

Перечень упоминаний см. в Указателе дополнительных источников.


ЖНАНА-ЙОГА

иное написание термина Джнана Йога; см. Указатель дополнительных источников.


ЖНЕЦ

то же, что мозг [14.819]; толкование см. Сеятель.

14.819. См. также Жатва.


ЖОЛИО-КЮРИ

"Жолио-Кюри (Joliot-Curie) Ирен (12.9.1897, Париж – 17.3.1956, там же), французский физик, прогрессивный общественный деятель. Дочь П. Кюри и М. Складовский-Кюри {см.}... В 1925 защитила докторскую диссертацию. После смерти М. Складовский-Кюри в 1934 заняла ее кафедру в Парижском ун-те. В 1936 работала помощником статс-секретаря по научно-исследовательским делам во французском правительстве. В годы фашистской оккупации (1940-44) принимала активное участие в борьбе французского народа против фашистских захватчиков. Основные научные работы – открытие искусственной радиоактивности и открытие и исследование процессов аннигиляции... В 1950 за активное участие в Движении сторонников мира одновременно с Ф. Жолио-Кюри была выведена правительством из состава Комиссариата. Член Всемирного Совета Мира. Участник Международного женского конгресса (1945)... Нобелевская премия (1935, совместно с Ф. Жолио-Кюри). Член-корреспондент АН СССР (1947)" [18].

16.211.


ЖРЕБИЙ

"Жребий... в переносном смысле Судьба, участь" [26]. "Учением вникнув в сущность посланного счастья, надо идти, крепко ступая, зная, как воскресает величайшая надежда человечества... Будем молитвенно ждать наш жребий" [2.1.9.6].

2.1.9.6.

См. также Армагеддон; Мир Новый.


ЖРЕЦ / ЖРЕЧЕСТВО / ЖРЕЧЕСКИЙ / ЖРИЦА

"Жречество, служители культа, почитавшиеся как посредники в общении людей с... миром богов и духов (слово "жрец" происходит от старославянского "жрьти" – приносить в жертву). Возникновение жречества связано с развитием религии {см.}. У первобытных племен... не было специальных служителей культа; религиозно-магические обряды совершались преимущественно главами родовых групп от имени всего рода, либо людьми, по личным качествам снискавшими репутацию "знающих" приемы воздействия на.. мир духов и богов (знахари, колдуны, шаманы). С разложением первобытной общины, общей социальной дифференциацией выделяются и профессионалы-жрецы, присваивающие себе монопольное право сношения с духами и богами... Складываются особые корпорации жрецов... В Древнем Египте, Вавилоне, Иране храмовое жречество владело огромными богатствами, землей..., располагало большой политической властью. Жрецы были хранителями всех имевшихся научных знаний" [18]. "...Были так называемые священные языки {см.}, которыми пользовались жрецы и иерофанты {см.}. Но отдельные слова проникали в народ и употреблялись без смысла" [14.222].

"Мыслитель {см.} отвергал каждое проявление ханжества {см.} среди своих учеников. Он говорил: «В таком случае иди к жрецам и плати за их молитвы. Они полагают, что Боги могут принимать нанятые молитвы»" [14.244].

2.2.4.12; 2.2.6.1; 2.2.7.15; 2.2.8.9; 2.2.9.5; 2.3.3.9; 2.3.3.13; 2.3.4.7; 4.005; 4.428; 5.134; 5.167; 7.264; 8.153; 9.528; 10.040; 10.065; 14.222; 14.244; 14.494; 15.106; 15.142; 15.224; 16.101; 16.287; 17.011; 17.100; 17.142.

См. также Молитва нанятая; Посвященный.


ЖУТЬ

"Учитель чует, как мужественно надо вам идти. Учитель укажет, когда серьезная опасность встретится... Учитель усвоить {усмотреть} поможет руку худую... Учитель желает жуть прогнать. Учитель хочет служение ваше сделать спокойным" [2.2.7.12].

2.2.7.12.


ЗАБАВА

толкование см. Кощей.

"Забава... Мешканье, промедление постоянным занятием" [31].

9.318.


ЗАБОЛЕВАНИЯ ОГНЕННЫЕ

иное написание термина Болезни огненные (см.) [17.096].

8.584; 9.372; 9.386; 17*096; 17.098.


ЗАБОЛЕВАНИЯ ПСИХИЧЕСКИЕ

"Среди психических заболеваний самые ужасные, почти неизлечимые – предательство и кощунство. Однажды предатель – всегда предатель. Только сильнейший огненный удар может очистить такой зараженный мозг. Если такое преступное состояние происходит от одержания {см.}, то такая причина одинаково не утешительна... Мир Огненный не имеет утешения для предателей и кощунников" [10.445].

Перечень упоминаний см. в Указателе биологических терминов.


ЗАБРАЛО

"Забрало... Подвижная часть шлема, опускаемая на лицо для защиты от ударов" [26].

2.3.1.4.


ЗАВЕРШЕНИЕ БЫТИЯ

толкование см. Венец космоса.

15.024.


ЗАВЕРШЕНИЕ ВЕЛИКОЕ

толкование см. Венец космоса.

15.100.

См. также Таинство завершения.


ЗАВЕРШЕНИЕ ЗЕМНОГО ЦИКЛА ВОПЛОЩЕНИЙ

толкование см. Завершение кармы.

17*035.


ЗАВЕРШЕНИЕ КАРМЫ

"...Заканчивая один круг кармы на этот или иной цикл, мы начинаем новый круг на других планах и мирах, и так в бесконечность. Когда говорится о завершении кармы, то имеется в виду лишь карма для известного цикла, или планеты и т.д. Так завершение человеком кармы на нашей планете означает, что его внутренняя сущность настолько очистила и трансмутировала свои энергии, что дальнейшее физическое пребывание на Земле ничего больше дать ему не может; именно все элементы, или энергии, входящие в его существо, достигли состояния совершенства, положенного для этой планеты. И дух, смотря по заданию, остается в высших сферах около Земли или же уходит в высшие Миры {см.}" [16.009]. "Утверждение об окончании кармы из уст Учителя не только равносильно прощению грехов, но даже еще сильнее, ибо окончание кармы есть освобождение от земного притяжения и завершение земного цикла воплощений" [17.035].

16*009; 17.035.

См. также Платон; Рерих Е.И.


ЗАВЕСА

1. "Сколько врат {см.} открылось перед кругозором человечества! Сколько вех расставлено вокруг, сколько завершений являются возможными! Но приоткрытие завесы должно напрячь дух к истинному огненному достижению. Чему же являемся мы свидетелями при этом насыщенном даянии, когда Мир трепещет от Битвы Армагеддона {см.}?" [11.371]. См. также Пустыня знаний.

2. "Можно представить, сколько новых слушателей можно приобрести осуждением соседа! Такая преграда будет самая мрачная завеса на пути продвижения" [10.429].

1.106; 1.278; 10.429; 11.371; 17.157.

См. также Дракон порога (во втором значении); Разодрание завесы.


ЗАВЕСА ОГНЕННАЯ

толкование см. Аум (в пятом значении).

11.525.


ЗАВЕТ / ЗАВЕТЫ

1. "Завет... Наказ, наставление, завещание {см.}, данные последователям или потомкам" [26]. "Эволюция самостоятельна и добровольна – это основной закон... Невозможно заставить людей духовно эволюционировать. Нельзя принудить к благу спящее сердце. Можно указать, можно ставить вехи, но сломать сознание – значит убить корень будущего древа... Люди часто негодуют на Заветы Учения – почему книга не дает окончательных формул? Но такое требование доказывает незнание Основ. Завет дает точное направление и зажигает Огни по всему пути труда. Можно двигаться по этим Огням. Можно находить уже космически назревшие решения; можно слушать точные намеки, но собрать эту мозаику должен дух добровольно. Утверждение пути есть Завет Великого Зодчего. Мы должны, как в сказаниях, приложить ухо к земле, чтобы не упустить ни единого шага и шепота. Но мы много можем читать, но мало прикладывать, между тем, так близки сроки!" [9.399]. "Пространность Учения обратно пропорциональна степени сознания. Чем шире сознание, тем кратче формула. Для близких достаточно одного слова и одной буквы. Первый завет грому подобен, но последний творится в молчании" [4.059].

2. То же, что Книги священные (см.) [9.360]. Например – составляющие Библию Ветхий Завет и Новый завет.

3. Толкование см. Чинтамани.

Перечень упоминаний см. в Указателе дополнительных источников.

См. также Мудрость древнейшая; в Указателе дополнительных источников – Заветы; Завет новый.


ЗАВЕТ ВЛАДЫК

"Братья человечества {см. Учителя Великие} намечают план человеческой эволюции, работая с космическими энергиями, в соответствии со всеми течениями светил... Так взглянем на Братьев человечества, как на звено, связующее с мировыми проявлениями, так примем Завет Владык!" [5.303].

5.303.


ЗАВЕТ ВЫСШИЙ

"Высший Завет всегда был и будет – не количество, но качество. Сокровенное доверяется лишь вернейшим, испытанным на протяжении тысячелетий" [15.167].

7.301; 15*167.


ЗАВЕТ ЗОДЧЕГО ВЕЛИКОГО

толкование см. Завет (в первом значении).

9.399.


ЗАВЕТ ИЕРАРХИИ

то же, что Закон иерархии (см.) [7.344].

7.344; 11.127.


ЗАВЕТ РАЗУМА КОСМИЧЕСКОГО

"Архат {см.} собирает сети событий и все народные нити. Из этих сплетений создается новая раса {см.}, которая содействует созданию синтеза расы... Тара Знания намагничивает устремленных к знанию. Тара Красоты зовет устремленных к красоте. Тара Подвига зовет устремленных к подвигу. Тара Синтеза может собрать объединенных духов. Так слитое сердце исполняет Завет Космического Разума" [5.208].

5.208.

См. также Разум Космический.


ЗАВЕТ СВЫШЕ

"Каждое завещанное утверждение человечество по-своему трактует; каждый Завет Свыше по-своему искажает; каждый великий принцип по-своему прикладывает к жизни; каждую явленную волю по-своему утверждает... Только когда искра преданности Иерархии {см. Иерархия Света} горит в сердце, можно найти открытые Врата. Только признательность к Учителю {см.} может открыть доступ к Вратам..., ибо только любовь и преданность к Иерархии включают дух в Цепь Света" [7.273].

7.273.


ЗАВЕТ СЛУЖЕНИЯ

"Гоните все злое и темное. Призывайте Меня часто, когда угрожают явлению Света. Помните Иерархию {см. Иерархия Света}! Когда напряженный Магнит собирает все силы, нужно распознавать каждую энергию... Распознавания можно достичь только примыканием к Высшему Сознанию, ибо только мера чистого устремления может открыть утвержденный Завет Служения" [7.143].

7.143.


ЗАВЕТ УЧИТЕЛЯ

"Ученик, желающий стать Агни Йогом, должен чуять всю силу огня любви к Учителю {см.}. Ученик, желающий помочь слагать дела Учителя, должен хранить завет Учителя. Ученик, желающий хранить завет Учителя, должен, как жемчуг, хранить сказанное" [4.623].

4.623.


ЗАВЕТЫ ГЕРМЕТИЧЕСКИЕ

толкование см. Гермес.

4.565.

См. также в Указателе дополнительных источников – Герметизм.


ЗАВЕТЫ НАШИ

1. "«Трудись, твори благо, чти Иерархию Света» – этот Завет наш можно начертать на ладони даже новорожденного" [7.373].

2. То же, что Учение [4.374]; см. в Указателе дополнительных источников – Агни Йога.

4*374; 4.647; 4.659; 7.224; 7.373.

См. также Учителя Великие; Завет Владык.


ЗАВЕТЫ СВЯЩЕННЫЕ

толкование см. Книги священные [9.360].

9.360.


ЗАВЕЩАНИЕ

"Нередко люди спрашивают: "Как поступать с заветами ушедших {умерших}?" Часто такие поручения не отвечают убеждению исполнителей. Можно предложить, кроме братоубийственных поручений, исполнить все остальное. Не следует принимать карму {см.} чужую, тем более что ушедшие продолжают развивать энергию по принятому ими направлению. Ведь очень трудно изменить убеждение, продолжающееся в Тонком Мире {см.}. Потому исполнение завещаний очень полезно для гармонии токов {см.}" [10.297].

10*297.


ЗАВИДОВАНИЕ ОБ ЭНЕРГИИ ПСИХИЧЕСКОЙ

толкование см. Нищий.

14*549.


ЗАВОЕВАНИЕ ДУХА

"Можно в ментале {см.} посещать разные планеты. Так намечается будущий этап, когда сознание не должно быть привязанным к одной планете. Если мы теперь переходим из одной части света в другую, то тот же принцип может быть междупланетным. Учитель предлагает радоваться каждому завоеванию духа. Путь между планетами не сложнее, нежели осознание грани между телом и астралом {см.}; не сложнее, нежели осознание мысли и устремление к светилам. Только при устремлении к междупланетности можно рассчитывать на эволюцию человечества" [4.006].

4.006.

См. также Делимость духа; Миры дальние; Общение между мирами; Сиддхи.


ЗАВОЕВАТЕЛЬ

то же, что Терос (в первом значении) (см.) [4.570]; толкование см. Энергия всеначальная.

4.570.


ЗАГОВОР ВОДЫ

"Научное обоснование воздействия человеческого взгляда даст возможность дальнейших исследований. После исследования воздействия на человеческие организмы, конечно, нужно обратить внимание на неодушевленные предметы. Если взгляд может достигать степени ядовитости, то он же может наслаивать то же на воде и всевозможных предметах. Заговор воды, конечно, имеет значение не в ритме слов, но во взгляде. Конечно, это воздействие может быть как дурное, так и благое. Разве не увлекательно при современных аппаратах наблюдать воздействие на разные предметы? Древние предания о чашах мира или о благословенной {благословлённой, несущей на себе благословение} ткани получат иное осмысленное значение... Можно начинать с грубых проявлений, как и было с дурным глазом. Но лучше не замедлить наблюдения над хорошими глазами. Можно найти самые благодетельные последствия, на них следует сосредоточиться" [8.569].

8.569.

См. также Глаз дурной; Магия; Магнетизация воды.


ЗАГРАЖДЕНИЕ ОГНЕННОЕ

толкование см. Нападение темное.

8*185; 17.094.


ЗАГРОМОЖДЕНИЕ ПРОСТРАНСТВА

"Где боязнь, где саможаление, где самомнение, где бездействие, где избегание самоотверженности, где несоизмеримость, где безответственность, разве там служение эволюции? Надо твердо дать понять тем, кто избегают жатву труда, что их воздыхания меньше, нежели движения стебля травы. Также те, кто погружаются в астральный мир {см.} без сознания восхождения, должны знать, как ответственны они за загромождение пространства. Только сознание может вести и позволит распознать правильное направление" [4.591]. "Пространственный огонь {см.} растворяет все накопления. Но какую запруду строят люди и как загромождают пространство непониманием и сознанием, так мало вмещающим строительство Космоса! Как можно созидать, не признавая Высшего Водителя {см.}? Как можно слагать, не чувствуя нить, связующую с Иерархом {см.}?" [7.127].

4.591; 7.127; 9.272.

См. также Засорение пространства; Наполнение пространства.


ЗАГРОМОЖДЕНИЯ МАЛЫЕ

"...Остерегайтесь от раздражения и страха. Такие малые загромождения не только отдаляют от Нас {см. Учителя Великие}, но и Нам тягостны" [14.091].

14*091.


ЗАГРЯЗНЕНИЕ АТМОСФЕРЫ

толкование см. Засорение пространства.

14.282.


ЗАГРЯЗНЕНИЕ ПРОСТРАНСТВА

иное написание термина Засорение пространства (см.).

14*472.


ЗАДАНИЕ КОСМИЧЕСКОЕ

"...Учителя {Великие} не могут брать на себя непосредственное руководство всеми обращающимися к Ним. Они заняты Космическими заданиями и сейчас ведут страшную битву {см. Армагеддон} с темными силами, стремящимися разрушить нашу планету. Потому Они дают Учение через главный провод и следят за многочисленными групповыми движениями вокруг Учения... Конечно, ни Матерь Мира, ни Будда, ни Христос не ушли из нашей Солнечной Системы и даже не ушли из сфер, окружающих нашу Планету... Поименованные Высокие Духи пришли на нашу Землю с Высшей Планеты, для ускорения эволюции нашего человечества..." [17.045]. "Только в напряжении может осуществиться задание космическое. Только когда все струны звучат, может осуществиться задание космическое. Только когда задание принимает форму напряженную, может осуществиться предназначенное. Когда устои Космоса поддерживают свод твердыни своими напряжениями, то твердь может устоять" [6.322; 15.009].

6.322; 15.009; 17.045.

См. также Действие космическое; Задачи мировые.


ЗАДАНИЯ

1. "...Люди воплощаются с разными определенными заданиями" [14.205]. "Только в труде мы познаем тот трепет, который научает нас встретить Высших Руководителей {см.}. Когда встречу Их, найду силу спросить, все ли задание было выполнено? Они скажут, где мы преуспели, где отстали. В земном существовании мы редко распознаем указы Руководителей. Лишь слабым дуновением доносятся к нам громоносные указы и предостережения" [14.195].

2. "Если бы можно было явление Беспредельности {см.} дать в сущности всего космического понимания, то человечество достигло бы мощных высот. Но это возможно принять только расширением сознания. Дух одного отшатнется от Беспредельности из страха; дух другого отшатнется от незнания; дух мудреца современной науки скажет сухим голосом: "Что нам до этой задачи?..." Скажет носитель Слова Нашего: "Все уносится в космическую даль, все приходит из космической дали. Наши жизненные нити протянуты от глубин до высот Беспредельности. Сила космическая, которая непокоряема, одной сущности с нами. Как непокоряема стихия огня, так же непокоряем дух наш". Скажет дух, смотрящий в Беспредельность: «Лишь срочное время задание наше, лишь действительность задание наше, лишь все миры, сформированные и несформированные, привлекают нас, и не страшно задание нового мира, когда желаем утвердить новую пространственную мысль»" [5.047].

3. "Когда огни центров {см.} пламенного Агни Йога творят, тогда все напряженные устремления отвечают. Когда все центры отвечают стремлению космических притяжений, тогда можно сказать, что сущность планеты так много чистого огня собирает. Когда пламенный Агни Йог пускает стремление огненное к утверждению задания, тогда можно сказать, что с ним сотрудничает вся космическая мощь... Эти посылки духа {см. Посылки мысленные} самые мощные..." [6.324].

4. "...Борьба с силами тьмы вызывала и надобность многих мер. Так можно проследить немалое число заданий, посланных человечеству в разные времена. Гомеопатия была послана, как средство обезопасить людей от чудовищных доз ядов. Давно было мечтание о мировом языке. Только этим способом можно охранить чистоту всех языков... Так Мы {см. Учителя Великие} пролагаем пути" [14.049].

5.047; 5.314; 6.324; 6.386; 6.556; 8.321; 14.049; 14.132; 14.142; 14.195; 14*205; 14.234; 14.256; 14.257; 14.277; 14.373; 14.394; 14.425; 14.476; 14.484; 14.485; 14.507; 14.546; 14.565; 14.585; 14.593; 14.633; 14.641; 14.765.


ЗАДАНИЯ БЕСПРЕДЕЛЬНЫЕ

"На Братство {см.} нужно смотреть, как на Учреждение, где работают не поденно, но сдельно. Нужно любить труд, чтобы предпочесть сдельную работу. Нужно познать, что задания беспредельны и качество усовершенствования тоже бесконечно. Кто убоится, тот не может полюбить труд" [13.017].

13*017.


ЗАДАНИЯ НАДЗЕМНЫЕ

то же, что Поручения Надземные (см.) [14.257].

14.257.

См. также Действие надземное.


ЗАДАЧА ДЕЙСТВИЙ НАШИХ

толкование см. Миссия Наша.

6.518.


ЗАДАЧА ЖИЗНИ

толкование см. Смысл жизни.

14*305.


ЗАДАЧИ МИРОВЫЕ

"Указание утверждения творчества на дальних мирах согласуется с мировыми задачами. Мировые задания – как огни радости, и тогда совершается творческая задача. Еще одна задача Нам – оформление духа человеческого. На помощь человечеству найти лучи, которые оформят и разовьют прекрасные способности духа. Мировые задачи напряжением космических огней утверждаются, и радость пространственных достижений звучит, как музыка сфер. Скажем: "Недостижимое здесь, достижимо там. Отвергнутое здесь, принято там!" Не понимают люди мировых задач" [5.089].

5.089; 6.542.

См. также Задание космическое.


ЗАДУВАНИЕ СВЕТИЛЬНИКА

"Разве не чудесен опыт, когда вы прилагаете сердечную энергию на расстояниях огромных и способствуете делу великому?... Важно записывать главные явления и ощущения. Можно проверить сроки и получить совершенную точность... Таким образом можно бороться с нелепостями, которые будут утверждать, что везде лишь случайности и совпадения. У них нет сознательного применения главнейших энергий, из этого проистекает вред не только для самих, но и для всех остальных. Нет хуже хаотичного мышления и ломания токов энергии. Каждый выходит из себя, когда перед носом задувают его светильник. Но, именно, задуванием светильника можно назвать пресечение сердечной энергии... При сильных истечениях энергии особенно вредно нарушать ритм самыми житейскими раздражениями. Никогда не знаете, как требовалась ваша энергия, потому торжественность {см.} будет лучшим охранением от изломов и зазубрин" [8.493].

8*493.

См. также Пересечение токов; Светильник.


ЗАЖЖЕНИЕ ОГНЯ ВНУТРЕННЕГО

то же, что Зажигание огней [4.413-4.414]; толкование см. Зажигание центров.

4.413.

См. также Возгорание центров; Воспламенение центров; Зажигание центров; Мышление огненное; Центры человека.


ЗАЖИВО ПОГРЕБЕННЫЙ

то же, что Мертвый (во втором значении) (см.) [14.826].

14*826.


ЗАЖИГАНИЕ ОГНЕЙ

ЗАЖИГАНИЕ ОГНЕЙ / зажжение огня внутреннего

то же, что Зажигание огней [5.217]; толклвание см. Зажигание центров.

4.414; 5.217.


ЗАЖИГАНИЕ ФАКЕЛОВ

то же, что Мышление огненное (см.) [9.222].

9*222.


ЗАЖИГАНИЕ ЦЕНТРОВ

ЗАЖИГАНИЕ ЦЕНТРОВ / зажжение огня внутреннего / зажигание огней центров / зажигание огней

"Качество огня утверждается напряжением магнита. Магнит духа определяет ту ступень, которая может проявиться. Когда дух может приобщиться к высшим сферам {см.}, то он воспринимает токи Космического Магнита {см.}. Те же принципы руководят зажиганием центров. Дух на низших сферах не может зажечь огни высших центров. Конечно, только высшее притягивает высшее и где живет только физическое устремление, там будет сообразное восприятие" [5.216-5.217]. "...Каждый Великий Учитель {см.} собирает около Себя ближайших Ему по лучу или по потенциалу энергий... {Он} Один может зажечь наши центры во всем их совершенстве" [16.113].

5.217; 15.010; 16.113.

См. также Возгорание центров; Воспламенение центров; Момент зажжения духа; Мышление огненное; Центры открытые; Центры человека.


ЗАЗВАННЫЙ / ЗАЗЫВАНИЕ

"Зазвать... Настойчивыми приглашениями побудить, уговорить прийти, пойти куда-либо" [26]. "Учение "Живой Этики" не для слабых сердец, и потому в... группу можно принимать лишь души испытанные. Не количество, а качество. И если закаленных сердец нет, то лучше и не начинать. Мы не должны профанировать светлое Учение. Кроме того, мы не миссионеры. В Учении сказано, что каждый зазванный ляжет, как жернов на шее. Мы ищем свободных душ, не связанных никакими страхами... Ведь столько душ, ищущих света..." [16.002]. "Тонка черта между утверждением и навязыванием. Часто легко унизить себя не по цели. Каждая капля, мимо упавшая, обращается в жгучую кислоту. Насильственное набухание дает лишь водянку, и вы знаете, что лечение ее невозможно. Потому только качество, но не количество. Каждый постучавшийся отвечает сам, но зазванный ляжет жерновом на шею звонаря" [3.129].

Повсеместно, например, 3.129; 15.079; 15.096; 15.111; 15.139; 15.147; 15.154; 15.238; 16*002.

См. также Источник Учения.


ЗАЗУБРИНЫ

толкование см. Задувание светильника.

8.493.


ЗАЙЧИКИ МЫСЛИ

ЗАЙЧИКИ МЫСЛИ (очевидно, имеется в виду аналогия с солнечными зайчиками)

толкование см. Восприятие высшее.

16.247.

См. также Мысль; Мышление мохнатое; Наполнение пространства; Очищение мысли.


ЗАКАЛЕНИЕ ОГНЕННОЕ

толкование см. Мир Тонкий.

9.030.

См. также в Указателе биологических терминов – Смерть.


ЗАКАЛКА ДУХА / ЗАКАЛ ДУХА

"...При частых жизненных ударах, но при расширенном сознании {см.} и при осознании связи с Иерархией Света {см.}, мы научаемся спокойно принимать этих вестников, ибо понимаем, что все они или нами заслужены, или послужат нам на пользу. Это и есть закалка духа, когда человек ничем уже не устрашается, но сердце его еще с большим горением устремляется к Иерархии, к несению подвига во благо" [16.048].

6.891; 14.430; 15.164; 16*048; 17.055.

См. также Ваирага; в Систематизированном перечне фрагментов – раздел 7.7.


ЗАКАЛКА ОГНЕННАЯ

современное написание термина Закаление огненное; толкование см. Мир Тонкий.

9.030.


ЗАКЛИНАНИЕ / ЗАКЛИНАТЕЛЬ

"При заклинаниях... произносились распевы, составленные из странных, порою лишенных смысла слов. Но не смысл, но ритм {см.} имеет значение" [4.421].

1.342; 2.2.8.9; 2.3.4.1; 3.033; 4.321; 4.419; 4.420; 4*421; 4.422; 4.483; 8.550; 8.556; 8.558; 9.329; 9.370; 9.472; 10.116; 10.257; 10.306; 10.436; 11.436; 11.572; 12.588; 13.071; 14.073; 14.074; 14.294; 14.349; 14.382; 14.688; 14.751; 14.759; 14.948.

См. также Заклятие; Закон Владык (в пятом значении); Магия; Терафим.


ЗАКЛИНАНИЕ СИЛ

"...Постоянно человек бывает ведом всеначальной энергией {см.}. От великих подвигов до обычных обиходных проявлений люди находятся под воздействием всеначальной энергии... Самое главное, чтобы люди научились ощущать присутствие ее, тогда и сотрудничество с нею будет явлено. Не нужно удивляться, если говорим о сотрудничестве с энергией, которая внутри нас самих... Всеначальная энергия разлита во всем сущем, и наша искра энергии должна сотрудничать с высшими потоками той же Мощи. Если бы он {человек} осознал... присутствие всеначальной энергии, то обращение его было бы действеннее... Каждое побуждение есть следствие энергии. Но мы можем развивать такие следствия признанием их. Такое признание будет как бы вызыванием сил. Среди обрядов древних мистерий можно находить заклинание сил. Не нужно понимать это лишь как защиту от темных сил, но именно как призыв сил, таящихся внутри организма. Так каждый может совершенствовать свои силы признанием их" [14.084].

14*084.


ЗАКЛЮЧЕННЫЙ

то же, что Узник [9.505]; толкование см. Узник ужаса.

9.505.


ЗАКЛЯТИЕ / ЗАКЛЯТЫЙ

"Не от яда умер ученый, но от заклятия. Мысли, привязанные к определенному предмету, живут долго. Можно узнать, как в древности особыми заклинаниями подолгу наслаивали мысли на предмете, при этом предмет не выпускался из рук заклинателя, который сам полагал его в закрытое место. Очень замечателен опыт заклятия на долгие сроки" [11.572].

"По берегу моря шагает палка. Одна шагает, к верху её привязан зажженный трут. Это колдуны Малабарского берега посылают заклятие поджечь дом врага. Доктор Джонс из Калькутты пытался догнать такую палку, но она "ушла" быстрее его" [91, с. 61].

"Проклятие может действовать многие века, но добрый талисман не будет действителен в злых руках. Особое заклятие может очень усиливать предметы, если они находились долго в помещении, где это заклятие происходило. Но сейчас хочу указать на другое свойство. Дело не столько в самом предмете, как в энергии, которая может быть возобновлена или же пресечена. Пусть не думают грабители, что можно украсть живую энергию... Так магия обращается в научное действие" [14.334].

4.420; 11.572; 14.334.

См. также Заклинание; Магия; Терафим.


ЗАКЛЯТИЕ ЗЕМЛИ

"Спросят: "Почему не произнести сперва формулу Неба, а потом заклятие Земли?" Отвечайте: «Ибо каждая нить одеяния Матери проходит сверху донизу и наоборот»" [2.2.6.5].

2.2.6.5.


ЗАКОН 01

ЗАКОН 1

"Эволюция самостоятельна и добровольна – это основной закон" [9.399].

9.399.

См. также Закон воли свободной; Закон неоспоримости.


ЗАКОН 02

ЗАКОН 2

"В основу Учения положено правило, вернее, закон, что "все должно быть совершено человеческими руками и ногами". Эта формула содержит в себе всю ценность самостоятельного достижения, являющегося единственным достоянием нашим" [15.240]. "Мы {см. Учителя Великие} даем путь, но идти нужно ногами человеческими, – таков закон, данный Великим Спасителем {см. Христос}" [14.125].

14.125; 15.240. См. также Закон ведущий; Закон неоспоримости; в Указателе биологических терминов перечень упоминаний к термину Нога.


ЗАКОН 03

ЗАКОН 3

"Стрелок сам должен пустить стрелу, но полет ее может быть устроен, если Незримая связь крепка... Высшая Помощь может быть приложена к добровольному решению; только так образуется сотрудничество, и в Надземном Мире тот же закон" [14.879].

14.879.

См. также Закон 41; Закон воли свободной; Закон духопродвижения космического; Закон неоспоримости.


ЗАКОН 04

ЗАКОН 4

"...Низшее притягивает низшее и высшее притягивает высшее... Когда притяжение огней напрягается, то все космические энергии созвучат. Потому каждый принцип действует устремленным магнитом. Только космический огонь разлит во всем сущем. Потому каждая космическая волна напрягает человеческое сознание. В этом законе лежит вся сила созидания. Все земные и космические огни могут отвечать одному закону" [6.819-6.820].

6.819; 6.820.

См. также Закон 15; Закон ассимиляции; Закон ауры; Закон бытия воплощенного; Закон реакции; Закон резонанса; Закон созвучия; Закон сознательного направления воли; Закон соответствия; Закон соотношения форм и устремления; Закон трансмутации.


ЗАКОН 05

ЗАКОН 5

"...Некоторые лекарства действуют совершенно различно на людей. Некоторое превосходное жизнедательное средство будет лишь половым возбудителем для определенных людей. Можно испытывать людей на лекарствах. Низшая природа извлекает из вещества только низшее. Но каждая приобщенная к высшему сила почерпнет именно высшее. Такой закон нужно запомнить" [17.038].

17.038.

См. также Закон 17.


ЗАКОН 06

ЗАКОН 6

"Явление своей воли приводит людей к разным достижениям. Кто приучил себя думать о мусорной яме, наверно, найдет ее. Прекрасен закон, что мысль ведет человека. Прекрасная мысль не допустит до тьмы" [10.431].

10.431.


ЗАКОН 07

ЗАКОН 7

"Только чистое устремление дает духу мощь – этот закон лежит в основании всего Космоса" [6.684].

6.684.

См. также Закон духопродвижения космического; Закон сознательного направления воли; Круги жизней.


ЗАКОН 08

ЗАКОН 8

"Зло создает субстанцию, по плотности подобную добру. Конечно, невозможно держать в пространстве ядовитые рассадники, потому разве не справедлив закон, что посеявший должен пожать, иначе, должен трансмутировать свое порождение?" [8.499].

8.499.

См. также Всепрощение; Жизнедатель (в седьмом значении); Закон искупления; Закон удара обратного; Яд мира.


ЗАКОН 09

ЗАКОН 9

"...Нужно искупить все ошибки. Запомните этот закон" [7.403].

7.403.


ЗАКОН 10

"Человек, стремящийся к согласованности своих качеств, дает Космосу сотрудничество. Творя свой духовный облик, каждый прибавит к сгармонизированию в Космосе. Пространственные токи {см.} скрепляются на основании объединения, этот закон двигает всеми космическими силами. Человек, утверждающий свой жизненный путь, являет космическое сотрудничество {см.}" [6.413].

6.413.

См. также Закон неразрывности кармы.


ЗАКОН 11

"Созидание космических энергий направлено Совершенным Сердцем {см. Учитель (в первом значении)}... Как же не приложить это понятие к энергии, которая устремляет дух в высшие сферы {см.}? Когда даже растения стараются утончить, то как же не применить тот же закон к человечеству? Совершенное Сердце напрягает все энергии к этому восхождению" [5.301].

5.301.

См. также Законы бытия высшие; Закон взаимоотношения; Закон сознания первичного.


ЗАКОН 12

"...Ваше сознание желало смерть бедным, потому ушло направленное к вам богатство; и рядом с этим примитивным законом можно бросить искру об эволюции дальних миров {см.}" [2.3.6.17].

2.3.6.17.


ЗАКОН 13

"...Перед уходом {смертью} замолкают все голоса, и, даже зная этот закон, становится жутко" [2.2.5.19].

2.2.5.19.


ЗАКОН 14

"В случае недоумения молча посидите вместе и думайте одну мысль. Скоро поймете, насколько такой молчаливый совет практичен. Ринем силу духа по одному руслу. Получается необычайный разряд, усиленный магнитом и согласованный ритмом. Закон, что две согласованные мысли в семь раз увеличивают силу. Это не магия, но практическое соображение" [2.2.5.7].

2.2.5.7.

См. также Палориа.


ЗАКОН 15

"...Разве не велика возможность лечения сердечной энергией? Но, как капля драгоценная, пусть эта энергия не расходуется явлением ненужным. Потому повторяю, насколько нужна обоюдная сознательность при лечении. Невозможно представить себе, насколько искра сознательности приближает решение спасительное. Нужно воспитывать сердце для усвоения сознательности во всех действиях. Смотрите на это, как на закон" [8.548].

8.548.

См. также Законы 4, 5, 29; Законы бытия высшие.


ЗАКОН 16

"{Например,} где находится... Владыко {см. Учителя Великие}, – нет ни света, ни тьмы – все Едино. Это Тайна из Тайн, Сокровенное из Сокровенного. Не понятое людьми, Оно остается ясным. Понятое людским разумом, Оно теряет свою прозрачность. Таков закон" [1.327].

1.327.

См. также Законы 21, 40.


ЗАКОН 17

"Когда Мы говорим о тончайших энергиях {см.}, нужно знать..., что качество воздействия их будет отличаться от обычных явлений. Наибольшая энергия наименее ощутима... Так особо {особенно быстро} вращаемое колесо кажется недвижным, и только движение окружающей атмосферы показывает степень напряжения. Также и в процессах тончайших энергий проявление их будет наблюдаемо лишь на больших расстояниях... Так же лучистая материя ослепляет при начальных проявлениях, но тонкие вибрации ее почти неразличаемы. Тот же закон поучителен в прочих процессах. Возьмем пример воздействия на людей. Произносится речь – и толпа побеждена. Но следующие воздействия как бы не ощущаются" [4.218].

4.218.

См. также Законы 5, 29.


ЗАКОН 18

"Каждый, осознавший основы эволюции, имеет обязательство передать это знание некоторому числу людей. При этом большой и малый провозвестник подлежит одному закону: он должен передать знание без всякого насилия их свободы" [4.153].

4.153.

См. также Закон воли свободной; Законы пространства; в Систематизированном перечне фрагментов – раздел 5.12.


ЗАКОН 19

"Закон великий перевести сердце {см.} из этической отвлеченности к двигателю научному. Ступень эволюции понимания сердца должна была наступить в дни Армагеддона {см.}, как единственное спасение человечества. Пусть назовут сердце машиной, но лишь бы наблюдали все качества этого аппарата" [8.561].

8.561.


ЗАКОН 20

"...Нельзя уявить книгу без указания на Учение о времени, которое уже наступило... То, для чего требовалось столетие, теперь протекает в пять лет – прогрессия ускорения по закону действует" [8.405].

8.405.


ЗАКОН 21

"...Обращавший взор к Беспредельности понимает, что чем выше, тем напряженнее. Так готовьте людей к неизбежной напряженности. Это не значит, что Учение влечет к напряжению, но это нагнетение {см.} есть закон Сущего" [8.314].

8.314.

См. также Закон 16; Закон напряжения; Закон насоса; Закон совершенствования; Закон эволюции.


ЗАКОН 22

"Говорю – устремитесь в будущее... Отрава прошлого, так называем погружение в прошлое, которое может вызвать уснувшие кармические утверждения. Прошлое может лишать временно накоплений настоящего... Каждый бывший символ обращает нас вспять и дает силу скрещивания токов. Особенно нужно помнить этот закон в дни нагнетения атмосферного" [8.151].

8.151.

См. также в Систематизированном перечне фрагментов – раздел 6.26.


ЗАКОН 23

"Во всем можно различать Манвантары {см.} и Пралайи {см.}. Решительно от мельчайших явлений до смены миров можно видеть этот величественный закон. Можно понять строгую прогрессию, связующую малейшее с величайшим" [8.140].

8.140.

См. также Закон дыхания космоса; Закон смены ритма; в Систематизированном перечне фрагментов – раздел 1.3.


ЗАКОН 24

"Труднее всего людям сочетать крайнее исступление духа с неисчерпанным действием. Для успеха нужно напряжение духа, но в действии каждом должен быть сохранен известный запас. Действие исчерпанное теряет красоту и магнетизм убедительности. Певец, исчерпавший запас голоса, прежде всего возбуждает сожаление. Явление крайнего напряжения духа не должно сказываться в отчаянных действиях, иначе проявление внутренней энергии растворится в чуждом духу действии. Этот закон нужно осознать прочно, чтобы не превратиться в ветряные мельницы. Предлагаю собрать все силы духа, чтобы не распылять их необузданными действиями" [8.035].

8.035.

См. также Исступление; в Систематизированном перечне фрагментов – раздел 7.15.


ЗАКОН 25

"...Жизнь каждого, идущего хоть несколько раз против Иерарха, очень осложняется, ибо таков закон жизни" [7.409].

7.409.


ЗАКОН 26

"...Будем чтить Водителя {Учителя} не словами только, но сердцем, и Он будет расти вместе с нами, ибо приближаясь к большему, мы увеличиваемся, но неминуемо уменьшение при отступлении. Этот закон можно легко изобразить графически – представим, как из зерна духа к Свету, в Бесконечность идут две расходящиеся линии и как каждое верное движение, поистине, увеличивает нас" [7.193].

7.193.

См. также Закон Наш.


ЗАКОН 27

"Самое близкое определение тонкой комбинации энергий есть сгармонизированная аура. В этом сочетании можно найти все творческие энергии, ибо в сгармонизированной ауре состав содержит все тонкие ингредиенты. Сгармонизированная аура объединяет объединенное сознание и объединенное сердце. В каждом напряжении сгармонизирования можно пройти особым током без ущерба, когда силы полюсов {см.} одинаковы. Тот же закон применим к посылкам, ибо посылающий и принимающий должны соответствовать одной вибрации..." [11.389].

11.389.

См. также Законы 4, 44; Закон ассимиляции; Закон ауры; Закон бытия воплощенного; Закон взаимоотношения; Закон отталкивания; Закон реакции; Закон резонанса; Закон созвучия; Закон соответствия; Закон сфер; Закон устремления; Игра на токах пространства; Лучи (в первом значении); Магнетизм космический; Спираль Магнита Космического.


ЗАКОН 28

"Никто в мирах не может успокоится на {достигнутом} знании. Каждое приобретение увеличивает в прогрессии сознание незнания. Малодушные могут испугаться перед беспредельностью знания, но мы уже знаем неизбежность этого закона и трудимся каждодневно, чтобы радоваться беспредельности {см.}" [10.109].

10.109.

См. также Беспредельность познания.


ЗАКОН 29

"Приближение Огненных и Тонких Существ {см.} знаменуется сердечным трепетом {см.} и ощущением холода или жара. Но если мы постоянно окружены существами Тонкого Мира, то почему мы ощущаем их лишь иногда? В этом заключается закон и качества мысли. Если эти существа направляются к нам, иначе говоря, мыслят о нас, то мы ощущаем их не только огненными центрами {см. Центры человека}, но даже физически. Принято говорить о волосах, встающих {"дыбом"} от ужаса, но не ужас это, только особое воздействие энергии, отчасти подобное электричеству. В основании такого ощущения тоже лежит мысль. Не особое внушение, но качества мысли дают эти чувства. Даже физический взгляд заставляет обернуться человека, насколько же сильнее должна действовать огненная энергия Высших Миров!... Изучение внешних воздействий мысли должно занять внимание ученых" [9.451].

9.451.

См. также Законы 15, 17; Закон ассимиляции; Закон ауры; Закон бытия воплощенного; Закон вмещения; Законы Мира Тонкого; Конденсация; Наполненность пространства.


ЗАКОН 30

"...Все проявленные пространства обитаемы. Микроскоп покажет жизнь на любом протяжении планеты, тот же закон и в пространстве" [9.229].

9.229.

См. также Миры; Наполненность пространства.


ЗАКОН 31

"Бездушные существа {см.}... не символ, но... действительность. Могут спросить – воплощаются ли они в таком плачевном состоянии?.. Никто не может воплотиться без запаса огненной энергии. Без светоча Агни никто не войдет в плотный мир... Прекрасен закон, дающий каждому воплощенному иметь в себе вечный Агни, как Свет во тьме. Прекрасен закон, даже вопреки Кармы, наделяющий каждого путника Светом" [9.183].

9.183.

См. также Двуногие; Душа поврежденная; Мертвец ходячий.


ЗАКОН 32

"...Воплощающиеся приходят на Землю с добрыми намерениями, – это великий закон" [14.328].

14.328.


ЗАКОН 33

"Прекрасен закон, не препятствующий уже от семи лет возрастить сад огненный. Пусть эти первые цветы будут невелики. Пусть они расцветают на крошечных помыслах, но это будет верный зачаток будущего мышления. Какое множество прекрасных помыслов зарождается в семилетнем сердце, когда смутные образы Тонкого Мира еще не покинули мозг и сердце!.. Из этих искр растут огромные Огни" [9.183].

9.183.


ЗАКОН 34

"...Замечателен закон, что каждая мысль имеет следствие" [14.642].

14.642.

См. также Закон кармы.


ЗАКОН 35

"...Больше всего принесший и отдавший меньше всего просит и ждет. Но принесший лишь бремя своей кармы почитает себя пожертвовавшим своей жизнью. Это... психологическое явление... разобрано в деталях в буддийских учениях" [15.160].

15.160.

См. также Закон оккультный 1.


ЗАКОН 36

"...Нужно привыкать не отягощать Иерархию и не вредить друг другу. Звал явить понимание этому закону..." [9.141].

9.141.


ЗАКОН 37

"...Люди, обездоленные психическою энергиею {см. Энергия всеначальная}, начинают ненавидеть тех, кто обладает ею в высокой степени. Люди не знают этого закона, они ищут причину ненависти среди всевозможных условий. Но и зависть, в большинстве случаев, тоже основана на завидовании о психической энергии" [14.549].

14.549.


ЗАКОН 38

"...Закон – чем ярче Свет, тем чернее тьма" [15.090]. "...Мы знаем оккультный закон, что Свет притягивает тьму, и потому, чем ярче Свет, тем глубже тьма. Так и на всех великих путях неизбежна встреча с приспешниками тьмы, с предателями разной степени, они, как тень, сопутствуют Источнику Света. Именно, (сама) ненависть темных привязывает их к предмету ненависти" [16.105].

15.090; 16.105.

См. также Гнев подземный; Девадатта; Древо черное; Закон вибраций; Закон оккультный (в третьем значении); Закон противодействия непроявленного; Законы тьмы; Иуда; Предатель; Преступление высшее; Лучи изломанные.


ЗАКОН 39

"Темные силы... прежде всего обрушиваются на светлые начинания и на тех, кто находится под непосредственным лучом Сил Света... По закону, сила обратного удара пропорциональна силе противодействия" [16.109].

16.109.

См. также Закон удара обратного; Удар обратный.


ЗАКОН 40

"Закон земной запрещает касаться сокровенного" [13.256].

13.256.

См. также Закон 16.


ЗАКОН 41

"Действительность отвечает напряжению. Когда устремление энергий собирается вокруг зерна {см.}, тогда творит действительность. Об этом законе забыли... Ведь свет поглощает тьму в действительности. Ведь объединение энергий совершается в действительности. Ведь когда творчество Космоса напрягает действительность, тогда применяется вся притягающая сила. Действительность насыщена Магнитными токами. Только присутствие устремления дает мощный приток притяжения. Только эти явления подлежат жизненному проявлению. Вечное устремление в сферу высшую дает напряжение действительности. Неотъемлемость притяжения Космического Магнита {см.} утверждает человечество на пути к эволюции. Несчетные направления действительности утверждаются законом Беспредельности {см.}" [6.436].

6.436.

См. также Закон (в третьем значении); Законы 3, 42; Закон соотношения форм и устремления; Закон трансмутации.


ЗАКОН 42

"Творчество центров {см.} напрягается космическими огнями. Особенно ярко можно выявить процесс огня, когда происходит космическое смещение {см.}. Когда огонь духа объединяется с космическими огнями, он творит космически. Потому Наша пламенная Агни Йогиня {см. Рерих Е.И.} должна явить огонь человечеству в Эпоху Майтрейи {см.}, в великое время смещения. Так Мы {см. Учителя Великие} выполняем великий закон" [6.690].

6.690.

См. также Закон 41; Закон Владык; Закон вмещения; Закон функции насыщаемости.


ЗАКОН 43

толкование см. Господство духа.

11.028.


ЗАКОН 44

толкование см. Спираль Магнита Космического.

5.256.

См. также Закон ассимиляции; Закон ауры; Закон взаимоотношения.


ЗАКОН 45

толкование см. Круги жизней.

5.202.

См. также Законы 3, 7.


ЗАКОН 46

толкование см. Жизнедатель (в седьмом значении).

6.388.


ЗАКОН 47

"Все верования указывают не произносить всуе Имени Высшего, и этот закон прекрасен..." [12.198].

См. также Имя; Магнетизм имени.


ЗАКОН 48

"Кто отринул Сен-Жермена {см.}, те имели мрачную судьбу. Помощь отринутая обращается в груз непомерный – это закон" [11.449].

11.449.

См также см. Учителя Великие; Щит Наш.


ЗАКОН 49

"Учение, прежде всего, не продается – это древнейший закон" [4.404].

4.404.

См. также Магнетизер.


ЗАКОН 50

"В обмене энергии заключается самая прекрасная сила Космического Магнита {см.}. Обмен явлен устремлением Космоса к совершенствованию. Обмен духа с духом представляется как переплетание самых тонких энергий. Переплетание тонких энергий утверждается, как линия, ведущаяся Космическим Магнитом. На каждую величину положена утверждающая рука Абсолютного Разума. И рука собирает ту стихийную силу, которая нужна Космосу. Потому так огонь сливается с токами пространства. Потому дух, сливающийся с Разумом Космоса, может так являть ту стихию, которая, соединяя все содержимое зерна Космоса, может стать руководящей силою Космоса. Все, соединяющееся сознательно, может руководить силами Космоса. Тот же закон руководит утверждением творчества на дальних мирах {см.}" [5.144].

5.144.

См. также Разум Абсолютный.


ЗАКОН АНТИТЕЗ

"По закону антитез – самое худшее приносит самое лучшее" [16.283]. "По всей истории человечества мы видим, что именно джины {см.} строят храмы. Очень показательна легенда о построении джинами храма Соломона. В жизни на этой ступени эволюции это – непреложный закон. Враги и неведомые {несведущие, не осознавшие Учителя, Водителя} помогают возвести то, что соглашающимися принимается и часто замалчивается. Истинных друзей, по состоянию сознания человечества, очень мало" [16.164].

16.164; 16*283; 17.086.


ЗАКОН АРХАТОВ

"Каждый народ оповещаем лишь один раз. Посольство бывает лишь один раз в столетие – это закон архатов. Устремление явления Невидимого Правительства {см.} подлежит соотношению с мировой эволюцией..." [4.032].

4.032.

См. также Закон Владык; Учителя Великие; Закон Наш; Закон функции насыщяемости.


ЗАКОН АССИМИЛЯЦИИ

"Ассимилировать... 1. Уподобить (уподоблять) кому-либо, чему-либо; видоизменяя, превратить (превращать) одно в другое, ему подобное. 2. Биол. Усвоить (усваивать) {Например:} Ассимилировать пищу, Ассимилировать кислород воздуха [от лат. assimilare]" [26]. "Когда вижу вибрацию, отвечающую Нашим {см. Учителя Великие}... вибрациям, тогда являю радость. Когда космический магнетизм идет с нами, тогда являем созвучие. Закон ассимиляции основан на свойстве космического магнетизма. Сложность явлений увеличивается, когда дух являет сопротивление... Когда дух стремится к Космическому Магниту {см.}, тогда сочетание дает самую высшую форму жизни. Слияние живет во всем Космосе и отражается во всем пространстве, являясь тем высшим выражением Космического Разума. Мощь человека в Космическом Магните, и потеря человеком этого мощного принципа путем непонимания являет ту могучую бездну, которую человек не может перейти без спуска на дно и подъема" [5.123].

5.123.

См. также Законы 4, 27, 44; Закон ауры; Закон бытия воплощенного; Закон ведущий; Закон взаимоотношения; Закон духопродвижения космического; Законы Мира Тонкого; Закон реакции; Закон резонанса; Закон созвучия; Закон соответствия; Закон сфер; Закон тождественности; Закон трансмутации; Закон устремления; Закон энергии творческой; Лучи (в первом значении); Магнетизм космический; Спираль Магнита Космического.


ЗАКОН АСТРОЛОГИИ

"Особенно трудно разъяснить людям, что среди очень тяжких дней может не быть особых событий, но лучшие астрологические сроки могут сопровождаться даже несчастьем. Люди сочтут такие сопоставления нелепостью законов Астрологии. Они забывают, что плоды получаются после посева. Может быть, лучшие астрохимические токи могут относительно уменьшить размеры следствий, но каждое следствие имеет неизбежную причину. Потому среди тяжких дней нужно проявить такую осторожность, торжественность и великодушие" [9.500].

9.500.

См. также Астрология; Закон импульса жизненного; Закон мудрости; Закон сроков; в Систематизированном перечне фрагментов – раздел 1.14.


ЗАКОН АУРЫ

"Может ли человек восходить или нисходить для себя одного? Конечно, никакое существо не может действовать без значения для окружающего. Не только каждым действием возмущает человек различные слои атмосферы, но, дословно, влечет за собою близкие ему существа. Тем более человек должен осознать свою ответственность перед мирозданием. Человек возвысился помыслом и тем самым кому-то оказал существенное благодеяние. Человек пал духом и тем самым может быть умертвил кого-то. Помимо сознательных помыслов идет постоянное бессознательное сотрудничество, захватывая широкие круги по закону кармы {см.} и ауры" [4.168].

4.168.

См. также Законы 4, 44; Закон ассимиляции; Закон бытия воплощенного; Закон взаимоотношения; Закон отталкивания; Закон реакции; Закон резонанса; Закон созвучия; Закон соответствия; Закон сотрудничества; Закон сфер; Закон устремления; Игра на токах пространства; Лучи (в первом значении); Магнетизм космический; Спираль Магнита Космического.


ЗАКОН БЕСПРЕДЕЛЬНОСТИ

"Космос состоит из нескольких психопространственных, явленных основ Материи Матрикс {см.}. Макрокосм {см.} и микрокосм {см.} имеют свои основы, правильно сказать свою одну основу атома космического. Энергия, разобщающая и соединяющая, одна и та же, но психодинамика {см.} связывает их материально. Вечный закон Беспредельности – дифференциация, взаимоиспытание и вечное собирание разъединенных атомов, несущих проявление начал {см.}. Космос начертан, как великий строитель и сердце космической энергии. Гармонизирующая, творческая, пространственная сила, находя принадлежащие частицы, подвергается великой психодинамике космической эволюции. Строитель Космос и его отражение микрокосм живут тем же законом. И живет в Космосе беспредельная гармонизация. Ищущий ту Истину найдет красоту Бытия беспредельного!" [5.066]. "Мыслитель любил изречение Гермеса: «Как наверху, так и внизу»" [14.304].

5*066; 6.436; 14.237.

См. также Закон 41; Закон дифференциации; Начало Беспредельности.


ЗАКОН БЕСПРЕДЕЛЬНЫЙ

толкование см. Закон замены.

6.438.


ЗАКОН БЕССТРАШИЯ

2.2.3.19.

См. также Бесстрашие знания; Воин (в третьем значении); Дерзание; Доспех (в первом значении); Люди Мои; Творчество беспредельное; в Систематизированном перечне фрагментов – разделы 6.19; 7.10.


ЗАКОН БЛАГА / ЗАКОН БЛАГА ОБЩЕГО

"Учение {Агни Йоги} будет пророчеством в научном мире... Судьба человечества не может зависеть от резания лягушек... Примите просветление {см.}, помощника человечества. Не усмотрели закона Общего Блага имеющие аттестаты. Устремленные в майю {см.}, явите понимание!" [4.611].

2.2.3.19; 4.611.

См. также Благо Общее.


ЗАКОН БЛИЗОСТИ

"...Надо пояснить закон близости. Приблизившись к образам, сроками назначенным, получается особо насыщенная атмосфера, точно клубы дыма, застилающие небо и землю. Только что ясное начинает дробиться и как бы в вихре распадается. Даже телесно этот период тяжел. Но к этому оповещаются некоторые сроки, стоящие путевыми вехами. Но зная, что сужденные люди принадлежат неотъемлемо срокам, мы должны спокойно пройти этот период, как бы акклиматизироваться с новыми газами. Помнить, что в это время не только Учитель {см.}, но все Братство {см.} следит, и если отдельные голоса доходят, не надо изумляться" [2.2.3.19].

2*2.3.19.


ЗАКОН БОЖЕСТВЕННЫЙ

толкование см. Прощение грехов (во втором значении).

15.243; 16.002; 16.109.


ЗАКОН БЫТИЯ ВОПЛОЩЕННОГО

"Даже в незримости своей огненные явления повергают земные существа в трепет. Токи и лучи Огненного Мира {см.} потрясают даже утонченные существа. Явление незримое уже невыносимо сердцу. Как же сильно оно отзовется при перенесении в зримость, приближаясь к закону воплощенного бытия!... Даже сильнейшие духом упадали в бессознание и седели, и слепли, и немели, и теряли оконечностей движение. Явление Огненных Существ {см.} не должно уничтожать наше сознание. В близком будущем через сознание люди будут приучать тело свое к восприятию высших энергий {см.}. Таким образом, люди могут постепенно противостать огненным эпидемиям" [10.312].

10.312.

См. также Законы 4, 29, 44; Закон ассимиляции; Закон ауры; Законы Мира Тонкого; Закон наполнения пространства; Закон созвучия; Закон соответствия.


ЗАКОН ВЕДУЩИЙ

"Иеровдохновение {см.} нисходит при одном основном условии. Не сосредоточенность, не приказ воли, но любовь к Иерархии {см. Иерархия света} рождает непосредственное Общение. Не знаем, как можно лучше и точнее, нежели приливом любви, выразить закон ведущий... Можно легко приблизиться к началу Бытия самым прекрасным чувством" [10.296; 15.219].

10.296; 15.219.

См. также Законы 4, 27, 44; Закон асссимиляции; Закон бытия воплощенного; Закон взаимоотношения; Закон реакции; Закон резонанса; Закон созвучия; Закон соответствия; Закон сфер; Закон устремления; Лучи (в первом значении); Магнетизм космический; Спираль Магнита Космического; в Систематизированном перечне фрагментов – разделы 5.7; 6.13.


ЗАКОН ВЕРЫ (ЧИСТОЙ)

толкование см. Вера.

6.671.


ЗАКОН ВЗАИМОДЕЙСТВИЯ / ЗАКОН ВЗАИМОДЕЙСТВИЙ

то же, что Закон взаимоотношений (см.) [17.134].

17*134.

См. также Закон целесообразности.


ЗАКОН ВЗАИМОДЕЙСТВИЯ ТОКОВ

"Расположение токов {см.}, исходящих из центров магнитных накоплений, производит явления атмосферические. Закон взаимодействия токов один и тот же, как и явлений электромагнитных вообще" [6.831].

6.831.


ЗАКОН ВЗАИМОДЕЙСТВУЮЩИЙ

то же, что Закон целесообразности (см.) [6.399].

6*399.


ЗАКОН ВЗАИМООТНОШЕНИЯ

ЗАКОН ВЗАИМООТНОШЕНИЯ / закон взаимодействий / закон взаимоотношений / закон соответствия (в третьем значении)

"Все Великие Учителя называются Спасителями Мира, ибо снова и снова Они указуют нам Путь, но помочь и охранить нас Они могут, лишь постольку мы сами принимаем заботы Их о нас. Весь Космос зиждется на законе взаимодействий или взаимоотношений, и там, где нет ответа, там нет и следствия. Так и Христос не мог совершить чудес там, где не было веры в Него, не было устремления духа навстречу Его целебному Лучу" [17.134]. "Лишь своим усилием, лишь своими трудами может каждая тварь подниматься по лестнице эволюции. Но в Космосе проявлен также и закон великого взаимоотношения или соответствия, потому Космический Магнит {см.}... влечет... все сущее к утончению; но лишь те, кто сумели осознать его созидательную мощь, идут во главе той или иной эволюции. Великие Учителя человечества, принявшие полностью мощь Космического Магнита..., представляют Венец его... Потому естественно, что при сердечном осознании этой Ведущей Мощи человек будет стремительно увлечен на следующую и высшую ступень эволюции" [17.123].

17*123; 17.134.

См. также Законы 4, 11, 27, 44; Закон ассимиляции; Закон ауры; Закон бытия воплощенного; Закон воли свободной; Закон духопродвижения космического; Закон реакции; Закон резонанса; Закон созвучия; Закон соответствия; Закон сфер; Закон тождественности; Закон устремления; Лучи (в первом значении); Магнетизм космический; Спираль Магнита Космического.


ЗАКОН ВИБРАЦИИ СЕРДЦА

толкование см. Закон объединения.

6.585.

См. также Закон реакции; Закон резонанса.


ЗАКОН ВИБРАЦИЙ

"Некоторые легковеры думают, что механическое произнесение Высших Имен уже оградит их от темных нападений. Но не механика, а чистый огонь сердца лишь может создать надежный щит... Мы {см. Учителя Великие} постоянно на страже. Не проходит часа, когда не приходится пресекать где-то самые замысловатые нападения темных. Не думайте, что они нападают только на последователей Наших. Они пытаются всюду разрушить каждое строение доброе. Они отлично по закону вибраций понимают, где есть ненавистное им зарождение добра. Не нужно приписывать им всеведения, но они чуют, где их антиподы {см.}" [14.026].

14.026.

См. также Закон 38; Законы тьмы.


ЗАКОН ВЛАДЫК

1, 2, 3. "Так же, как элементы {см.} определяют сущность человека, так же можем применить знание тонких энергий {см.}. Ведь знание элементов, как орудующих вместе со светилами {см.}, может определить течение Космического Магнита {см.}. Ведь наука элементов и тонких энергий является сущностью эволюции. Когда мы можем огнем разрушать, тогда мы в беспредельной мере можем это явление применить к созиданию... Вечное стремление к одной полярности служит током напряжения. Потенциал полярности напрягает части, принадлежащие одному атому. Сколько прекрасного в потенциале одной полярности! Конечно, мы не можем дать эту великую формулу человечеству без опасности, что самое однобокое понимание установится... Утверждение Космическим Магнитом объединения начал {см.} называется истинным Венцом. Так Космос собирает свой Разум. Урусвати утверждена, истинно, не планетными законами, но Законами Владык! " [5.172 (в некоторых изданиях данный фрагмент отсутствует]. См. также Закон 42.

4. "...Космическое Право {см.} приходит от сознания утверждения космического закона {см.}, и радость Бытия наполняет пространство. Так Закон Владык создает струю новой жизни. Потому скажу – Космическое Право облекается в сияние космического явления" [6.506].

5. "...Все насильственные заклинания {см. Магия} неуместны по закону Владык... Не слова, {а} чувство сердца творит чудо" [8.550].

5*172; 6.506; 8.550.

См. также Законы; Закон Архатов; Закон духопродвижения космического; Закон Наш.


ЗАКОН ВМЕЩЕНИЯ

"Закон вмещения утверждается всеми начинаниями. Когда космическое творчество напрягается устремлениями, то закон вмещения утверждает все формулы. В космическом творчестве {см.} сокровищница содержит все явления энергий. В духовном творчестве наполняется "чаша" {см. Центр чаши} теми же энергиями, потому сокровищница духа должна содержать все энергии. Так закон вмещения есть насущный творческий импульс. Из "чаши" выявляются все творческие законы. В "чаше" собираются все космические явления, потому обогащение "чаши" даст осуществление всех космических планов. Так основания собраны в "чаше" и может каждая энергия быть созидателем. Так творчество слагается законом вмещения. Дух, вместивший все понятия, свободен от рабства предрассудков. Дух, вместивший понятие блага, обнимает все проявления человеческих нужд. Только вместивший понятие Космического Магнита {см.} может напрячься в творческом импульсе" [6.592-6.593].

2.2.3.19; 6.592.

См. также Вмещение; Всеобъемлемость; Момент Вмещения.


ЗАКОН ВОДИТЕЛЬСТВА

"...Тот, кто представляет государственность, должен иметь весь синтез народа. Невозможно допустить в будущем явление таких произвольных вождей, которыми наводнилась планета. Право водительства принадлежит духу, связанному с Силами Света {см. Иерархия Света}, потому не может быть по Высшему Закону случайных вождей. Когда расширится сознание, тогда возможно будет утверждение великого закона Водительства. На каждом поприще нужно применять тонкое понимание закона Водительства. Так государственность должна проявляться во всем строительстве жизни. Явление нарушения народного выражения гласом вождя сказывается тяжкими последствиями. Так нужно чтить великое Водительство, которое дается особым правом, государственным духом народа" [11.051].

11.051.

См. также Водительство; Вождь; Закон центров


ЗАКОН ВОДИТЕЛЬСТВА ВЫСШЕГО

то же, что Закон Иерархии (см.) [16.210].

16.210.


ЗАКОН ВОЗДАЯНИЯ

толкование см. Закон кармы; Карма.

2.2.10.6.


ЗАКОН ВОЛИ ВЫСШЕЙ

то же, что Закон преемственности [7.061]; толкование см. Закон Иерархии.

7.061; 15.029.

См. также Щит воли высшей.


ЗАКОН ВОЛИ СВОБОДНОЙ

"Силы, явленные для служения Свету, не вторгаются в карму... Силы Света наблюдают за действиями человеческими, давая направление, но не вторгаясь в жизнь. Примеров тому много. Вестники появляются, предупреждения посылаются, даются направления и указываются пути, но выбор назначенных утверждений напрягается волею человеческою... Именно, самодеятельность духа может приблизить к лучшей карме... Силы Света никогда не вторгаются в кармы человеческие... Закон свободной воли часто не позволяет Нам указывать явление, которое кажется неясным" [15.101].

4*366; 8.545; 8.578; 9.591; 14.076; 14.860; 15.101.

См. также Воля свободная; Закон 1; Закон взаимоотношения; Закон неоспоримости; Закон сознательного направления воли; Закон соотношения форм и устремления; Ключ судьбы; "Не насилуйте"; в Систематизированном перечне фрагментов – раздел 4.16.


ЗАКОН ВОЛН ЗВУКОВЫХ

"Наука уже установила наличность особых организмов, которые без приемников слышат дальние радио{передачи}. Конечно это явление огненного порядка и открывает пути к признанию возможности восприятия мысли на расстоянии. Если закон волн звуковых {очевидно, имеется в виду законы распространения и приема радиоволн, который, в свою очередь, во многом аналогичны соответствующим законам звуковых волн} понят, то возможны все углубления того же принципа. Хорошо, что даже современная пугливая наука допускает очевидность таких естественных возможностей" [9.140].

9.140.

См. также Воля; Сиддхи; Телепатия.


ЗАКОН ВОПЛОЩЕНИЯ

толкование см. Воплощение.

12.097; 16*189.

См. также Будда Гаутама; Шанти.


ЗАКОН ВОСПРИЯТИЯ

"Космический Магнит {см.} собирает явленные, предназначенные объекты, которые составляют одно целое, входящее в цепь эволюции... Когда земная сфера принимает {направленные к ней из дальних миров} токи {см.} в минимальном количестве, тогда остается избыток энергий, которые ждут применения. Творчество неисчерпаемо, и когда часть силы принята, а другая несется, как ищущая сила, тогда своевременно разрядить нужно силу непримененную. Конечно, на дальних мирах {см.} положение настолько противоположно, что человечество, найдя всю явленную силу в законе восприятия, может устремиться к дальнейшему восхождению. Ведь утверждена жизнь на принципе союза,... союза, утвержденного всем Космосом" [5.139].

5.139.


ЗАКОН ВОСХОЖДЕНИЯ

толкование см. Творчество беспредельное.

5.100.

См. также Бесстрашие знания; Законы 29, 42; Закон духопродвижения космического.


ЗАКОН ВОСХОЖДЕНИЯ ОГНЕННОГО

"Высшее окружение монады {см.} происходит чистым огнем. Если монада может облечься огнем, то значит она может достичь высших сфер {см.}. Агни Йог и Архат оба облекают свои монады Материей Люцидой {см.}. Когда огненные центры трансмутируют жизнь, тогда Мы {см. Учителя Великие} говорим, что дух по восхождению устремляется. Потому непреложен закон огненного восхождения... Центры огненные пульсируют с Космосом, потому центры Агни Йога творят, отзываясь на все течения. Невидимо мощно творят огни Агни Йога и рекорды творчества огня неисчерпаемы" [6.354].

6.354.

См. также Центры открытые.


ЗАКОН ВРЕМЕНИ

"Абсолютное не содержится в преходящей форме, но дух формы выражает Разум Абсолютный. Оболочка космического зерна {см.}, меняясь, подлежит закону времени. Но дух {см.} этого зерна живет вне времени. Так космическая форма вечно обновляется, но сущность устремленного зерна зависит от Космического Магнита {см.}" [6.470].

6.470.

См. также Закон духопродвижения космического; Закон зерна духа.


ЗАКОН ВЫСШИЙ

толкование см. Законы; Законы бытия высшие; Законы космические.

4.654; 5.146; 5.182; 5.303; 6.389; 6.463; 6.758; 6.849; 6.892; 6.907; 7.033; 7.082; 7.120; 7.128; 7.131; 7.143; 7.194; 7.279; 7.291; 7.306; 7.307; 7.329; 9.645; 10.337; 11.051; 11.134; 13.346; 14.254; 14.304; 14.316; 14.508; 15.200; 17.049.


ЗАКОН ГАРМОНИИ

то же, что Закон равновесия (см.) [16.287].

6.675; 16.287.

См. также Гармония.


ЗАКОН ГРАНЕЙ ОККУЛЬТНЫХ

толкование см. Трехлетие.

2*3.4.12.


ЗАКОН ДАЯНИЯ

толкование см. Жертва пламенная.

5.094; 9.005.


ЗАКОН ДВИЖЕНИЯ (вечного)

"Эволюция, как прекрасный закон движения..." [13.532].

1. "Прекрасен закон вечного движения, или эволюция, или инволюция" [9.183].

9.183; 13*532.


ЗАКОН ДЕЙСТВИЯ НЕУСТАННОГО

"...Не рыцари, отшельники и молчальники собирались в этой Твердыне {Братства}, но все... самые деятельные строители жизни во всей ее многогранности... Неустанное Действие было Их девизом, действие на общее благо {см.}. Ибо действие положено в основу Мироздания. Оно есть первейший закон Вселенной" [17.152].

17.152.

См. также в Систематизированном перечне фрагментов – раздел 5.5.


ЗАКОН ДИФФЕРЕНЦИАЦИИ

"Один из Учителей говорит, что «...Человечество развивается сейчас под иным аспектом универсального закона, нежели тот, который управлял рождением и эволюцией человека в ранние века этого цикла {см. Спутнки-Сферы}. Закон дифференциации – разъединения – главенствовал в далекие прошлые времена, тогда как теперь действует преимущественно закон – сочетания – и те, которые пытаются противостоять, в силу эгоистических желаний, Божественному предназначению, тем самым выключают себя из эволюционного потока...»" [16.299].

16.299.

См. также Закон 41; Закон беспредельности; Закон объединения; Закон разновидности.


ЗАКОН ДОБРА

"...Сатья Юга {см.}, по существу своему, требует общения с Высшими Мирами {см.}. Потому, приготовляясь к Сатья Юге, нужно снова вернуться к непосредственному общению с Мирами Высшими, применяя настоящую Этику {Живую Этику, Агни Йогу}... Наряду с приближением Сатья Юги не забудем, что разрушение превышает меры равновесия. Не подозревают люди, насколько уже нарушены провода земные! Не хотят понять, что такое космическое нарушение происходит и по их вине; считают себя учителями знания, но простой закон добра им не убедителен" [10.166].

10.166.

См. также Благо Общее; Благотворение; Добро; в Систематизированном перечне фрагментов – разделы 5.7; 7.3.


ЗАКОН ДОБРОВОЛЬЧЕСТВА

толкование см. Закон жертвы.

10.247.


ЗАКОН ДУХА

"Помните закон тяготения и противодействия. Стойкость проистекает из тяготения и напряженность из противодействия. Тяготение по линии Иерархии ко Мне и противодействие от врага к прославлению... Укротитель зверей сперва являет ярость их, чтобы знаменовать укрощение. Не может произойти движение без напряжения, и потому каждое поступательное Учение нуждается во врагах и в Учителе. Нужно помнить о законе физическом, чтобы понять непреложность закона духа" [7.037].

4.656; 7.037; 14.934.

См. также Закон знания духовного; Закон Мира Тонкого; Закон совершенствования.


ЗАКОН ДУХА ЖИЗНИ

толкование см. Распознавание.

16.254.


ЗАКОН ДУХА И СОЗНАНИЯ

толкование см. Закон объединения.

6.585.


ЗАКОН ДУХОПРОДВИЖЕНИЯ КОСМИЧЕСКОГО

"Когда в космическом творчестве {см.} все претворяется, то как просто человечество может применить законы космические. Ведь принятие закона эволюции {см.} так легко откроет понимание закона космического духопродвижения. Тогда смогут приблизиться к пути, ведущему к дальним мирам {см.}... Ведь только цепь жизней {см. Воплощения} может дать причину жизней. Потому, когда Мы {см. Учителя Великие} скажем, что дух завершающий готовил себе тело тысячелетиями, то это утверждение есть истина. Все причины устремлений духа творят свои следствия, и в этом законе Единства заключено все космическое творчество" [6.453].

6.453.

См. также Законы 3, 7; Закон ассимиляции; Закон Владык; Закон времени; Закон кармы; Творчество беспредельное.


ЗАКОН ДЫХАНИЯ КОСМОСА

толкование см. Дыхание Космоса.

6.415.

См. также Закон 23.


ЗАКОН ЕДИНЕНИЯ (БЕСПРЕДЕЛЬНОГО)

то же, что Закон единства (см.) [6.450].

"В вечном творчестве жизни действует закон Единства... Только Разум Космоса может дать человечеству Образ Единства... В Космосе этот закон творится жизнью... Когда дух соприкасается со сферами высшими, тогда космическое творчество ему открывается в законе беспредельного Единения! Когда дух приобщен к высшему Единению, тогда, истинно, можно сказать, что из сосуда космической радости черпает" [6.450].

6.450; 15.013.


ЗАКОН ЕДИНСТВА / ЗАКОН ЕДИНСТВА ЖИЗНИ

ЗАКОН ЕДИНСТВА / ЗАКОН ЕДИНСТВА ЖИЗНИ / Венец Космоса / закон единения (беспредельного)

"Закон великий единства жизни соединяет все Сущее. Единство жизни в Космосе выражается огненным импульсом. Психодинамика {см.} утверждается как объединяющая сила Космического Дыхания {см.}. Творчество этой силы являет напряжение форм. Токи психодинамики, как пространственный огонь {см.}, направляют все сущее. Космическое Дыхание рождает силы для творческого процесса форм {процесса творчества форм}. Бытие {см.} в своей неограниченности может быть утверждено как Беспредельность {см.}. Токи совокупности всех энергий дают формулу Космического Магнита {см.}. Единая жизнь в своей уявленной силе дает цепь проявлений, связанных между собою. Беспредельный связующий процесс утверждается как творческое напряжение. Связующий элемент жизни есть принцип магнита" [5.266]. "Великое Единство в Космосе главенствует как мощный закон. Только примкнувшие к этому закону могут, истинно, принадлежать космическому сотрудничеству. Единство сущности во всем направляет человечество к творчеству. Когда сознание черпает из сокровищницы пространства, тогда напрягается Космический Магнит. Сокровищница явленная содержит утверждение энергии, насыщенной единством. Потому каждое зерно духа {см.} должно чуять тождественное Единство. Каждое зерно духа принадлежит космическому Единству, в котором заключено все космическое творчество {см.}. Человечество лишает себя этой Истины, принимая закон обособления. Непреложен закон Единства во всем своем разнообразии!... На Единстве зиждется все утвержденное Бытие... Этот великий закон есть Венец Космоса" [6.448-6.449; 15.013].

4.245; 5.266; 6.448; 6.449; 6*450; 6.453; 9.642; 15.013.

См. также Ангел-Хранитель (в четвертом значении); Душа Мировая; Единение; Единство; Закон духопродвижения космического; Закон зерна духа; Созидание космическое; Соотношение мировое.


ЗАКОН ЕДИНЫЙ

то же, что Бог безличный [15.175]; толкование см. Абсолют.

15*175.


ЗАКОН ЖЕРТВЫ (ВЕЛИКОЙ, ВЕЧНОЙ)

"Приходится утвердиться на великом законе, положенном в основание жизни всего Космоса, – именно, на законе Великой Жертвы. Именно, в природе все живет за счет друг друга. Но по мере роста сознания жертва эта становится тоньше, возвышеннее, все же оставаясь жертвой. И лишь на высших мирах этот принцип даяния и отдачи преображается в источник высшей радости. Разве Величайшие Духи не жертвуют своими силами, посылая духовные эманации свои, которые питают нас в полном смысле слова?" [15.200]. "Сам дух решает свою судьбу. Сам, без уговоров дух определяет жертву свою. Размер жертвы решается в сердце. Никто не может побудить к увеличению жертвы, но много радости творится о жертве неумаленной... Велик закон такого добровольчества, оно определяет будущее от малого до большого и до великих событий!" [10.247]. "Явление жертвы можно понять, как приобретение права на скорейший вход" [4.350].

"...Если действие или дар, сделанный с высоким побуждением, принят с таким же чувством и пониманием, приложен к такой же высокой цели, то порожденная таким образом тройная энергия, в обратном своем движении принесет следствие, усиленное стократно. Конечно, возможно, что и не в этом воплощении, но в следующем, ибо чем больше круг, захваченный действием, тем больше времени потребуется на его оборот, но тем мощнее следствие и возможности, собранные им. Вот почему во всех Восточных Писаниях указывалось, что помощь, оказанная подвижнику (не в узком понимании этого слова), по своим следствиям превышает все другие. Но именно эта великая истина послужила основанием для самых страшных злоупотреблений со стороны жреческой касты. Жертвоприношения, построения храмов, украшения икон драгоценными камнями и золотом риз, все пудовые свечи, в основе своей имеют ту же искаженную истину. По мере прохождения веков все духовные ценности заменялись материальными. Люди забыли, что золото, материальные сокровища не имеют никакого приложения в мирах надземных {см.}. Самый большой богач здесь нищ в мире надземном. Потому улучшения кармы {см.} нужно искать не в воздержании от действий, но в усиленном развитии и накоплении духовных сокровищ" [16.104]. "Особое смущение наслоилось около вопроса о жертвоприношении. Люди дошли до такого безумия, что человеческие жертвы стали обычными. Между тем, может ли воображение представить такого Бога, который бы нуждался в пролитии крови? В основных законах упоминались жертвы, но лишь позднейшие заблуждения и духовные падения довели человечество до кровавых приношений... Что же может быть достойным приношением самому Высшему Духу? Конечно, лишь самое очищенное духовное устремление. Такое заложение связи послужит лучшим ручательством искреннего уважения. Такая жертва есть жизненная потребность принести лучший цветок сердца к Престолу Величия. Но люди до сего дня полагают, что осколок ненужного камушка может быть ценнее прекрасного цветка сердца" [10.366].

1*353; 4.350; 6.901; 10.247; 10.366; 15.029; 15.200.

См. также Горнило космоса; Горнило Огня Космического; Закон добра; Жертвы (различных видов); Служение разуму высшему; Царство новое.


ЗАКОН ЖЕРТВЫ СЕРДЦА

ЗАКОН ЖЕРТВЫ СЕРДЦА / закон жертвы сокровенной

толкование см. Жертва сердца.

12.197.


ЗАКОН ЖЕРТВЫ СОКРОВЕННОЙ

то же, что Закон жертвы сердца [12.197]; толкование см. Жертва сердца.

12.197.


ЗАКОН ЖИЗНЕННЫЙ

"Все законы, ведущие к утверждению смещения {см.}, зиждутся на Общем Благе {см.}... Только принцип Космического Магнита {см.} утверждает смещение. Там, где мощь Космического Магнита действует, там целесообразность творит. Потому можно утверждать, что когда старое заменяется новым, то космическая целесообразность применяет жизненные законы" [6.894].

6.894; 6.906.

См. также Закон смещения.


ЗАКОН ЖИЗНИ

1. В значении Законы основные (см.). "Один читатель Наших Бесед воскликнул: "Так и завинчивают знание жизни!" В этом сравнении он сказал правильно. Если разобрать систему Бесед, то найдем спираль как лучший подход к законам жизни. Нельзя окончательно определить каждое положение, оно выясняется не только от сказанного, но и от состояния сознания собеседника" [14.631].

2. "Явление неминуемого перехода {так называемой смерти} возвещено всеми Учениями. Сказано: "Не умрем, но изменимся"... Нужно приобрести право входа {в Мир Тонкий} с полным сознанием, но накануне это невозможно достичь. Вот вместо радости кто-то начнет внушать ужас и тем нарушать закон жизни. Но, как знаете, лучший проводник – сердце пылающее. С такою лампадой негасимою не ужасно пройти по поднебесью и встретить Ведущих {см.}" [8.170].

3. "В утвержденном законе жизни так величественен принцип согласованности. Как часто дух приписывает свои действия хорошему побуждению, но сила духа в своем импульсе направлена на обратное... Когда знаем, что следствие происходит от причин, то каждый дух должен следить за своими побуждениями. Вся "Книга Жизни" {см.} заполнена качествами побуждения" [6.906].

4.338; 8.170; 14.631.


ЗАКОН ЗАБВЕНИЯ

"Забвение... Утрата воспоминаний, памяти о ком-либо, чем либо" [26]. "Забвение есть закон Природы, оно собирает сокровища {см.} в сознании, но оно бережно хранит {их} до часа сужденного. Поистине, невозможно человеку помнить все подробности прошлого, только в Надземном Мире {см.} они станут спасителями и обвинителями" [14.846].

14.846.

См. также Закон памяти сокровенной; Закон потусторонний.


ЗАКОН ЗАВЕРШЕНИЯ ЯВЛЕННОГО

толкование см. Закон Магнита Космического.

6.550.


ЗАКОН ЗАЖИВЛЕНИЯ ПРОСТРАНСТВЕННОГО

толкование см. Всепрощение.

12.340.


ЗАКОН ЗАМЕНЫ

"Эволюция, направленная к созиданию новой ступени, утверждается, как возвещение огня. Планета изживает все отходящие энергии. Нагромождения вокруг пространства удаляются только тонкими энергиями. Мощь, давшая жизнь энергиям, получает в свое утверждение те энергии, которые должна трансмутировать. Энергии космические так рождаются и перемещаются. Так и с духом человеческим. Человечество изживает свои отжитые энергии. Потому, когда явление борьбы становится мощным, тогда пространство уносит старые пережитки и утверждает Новую Истину. Циклы космические так устанавливаются. Исполнение сроков есть эта замена и ритм циклов творится утверждением замен. Беспредельный закон заменяет одно другим. Все отживающее подлежит закону замены. Все непрогрессирующее подлежит закону замены. Космическое творчество {см.} настолько усматривает применяемость энергий, что неотложно заменяет одно другим. В каждом жизненном проявлении нужно блюсти тождественные замены. Когда дух непобеждаем своими накоплениями {см.}, тогда он творит напряженный кармою {см.} и творческим импульсом. Все неизжитые накопления предадут дух огню для долгого процесса. Дух, заменивший добровольно свои накопления, будет сосудом для огня... Луч Агни Йога даст направление устремлению" [6.438-6.439].

6.439.

См. также Закон смещения.


ЗАКОН ЗАРОЖДЕНИЯ

1. "Закон зарождения творит свои утверждения. Когда свойства огня {см.} согласуются с притяжением Космического Магнита {см.}, тогда пространство обогащается новой формулой {см.}" [6.413].

2. Толкование см. Естество (во втором значении).

6*413; 15.101.

См. также Закон зерна духа.


ЗАКОН ЗАРОЖДЕНИЯ ОГНЯ

толкование см. Огонь (в первом значении).

5.296.


ЗАКОН ЗЕМНОЙ / ЗАКОНЫ ЗЕМНЫЕ

"...Воздействия Надземного Мира {см.} происходят вне земной логики. Казалось бы, эта истина достаточно известна, но даже серьезные исследования пытаются приурочить такие сношения к земным законам; получается нелепость..." [14.780]. См. также Закон; Законы Мира Огненного.

1. "...Закон земной запрещает касаться сокровенного {см.}" [13.256].

2. "Существует земной закон, по которому с того момента, как прекращается всякое преследование и достигается всеобщее признание, начинается и разложение. Борьба есть основа существования и продвижения, и потому человек без борьбы обращается в ничтожество и произвол" [16.300]. См. также в Систематизированном перечне фрагментов – раздел 7.7.

6.758; 13*256; 14.090; 14.521; 14.780; 16*300.

См. также Законы людские.


ЗАКОН ЗЕРНА ДУХА

"Сила Космического Магнита напрягает психожизнь {см.} элементов. Космический Магнит {см.} собирает комбинации разнородных огней, которые, сочетаясь, дают формулу пространственной облеченной формы. Неизменяемость закона творческой Материи Люциды дает Вселенной каждую форму. Закон ее утверждает психожизнь как зерно формы. Потому всё привходящее будет предоставлено силе взаимодействующей. Такое стремление лежит в человеке, и зерно духа будет всегда отзываться на Космический Магнит. Все другие устремления духа будут или соответствовать назначению зерна или его нарушению. С этим законом зерна духа каждый человек должен соотносить свое устремление. Если бы люди вдумались в закон психожизни, который в основе имеет огонь зерна духа {см.}, то можно было бы утвердить явление жемчужины, которую каждый несет в себе. И вместо устремления к внешней сущности люди устремились бы к сокровищу психожизни" [5.211].

5.211.

См. также Закон времени; Закон единства; Закон зарождения.


ЗАКОН ЗНАЧЕНИЙ ВЫСШИХ

толкование см. Объединение кармы.

11.211.


ЗАКОН ИЕРАРХИИ / ЗАКОН ИЕРАРХИЧЕСКИЙ

ЗАКОН ИЕРАРХИИ / ЗАКОН ИЕРАРХИЧЕСКИЙ / завет Иерархии / закон Водительства Высшего / Закон Воли Высшей / Закон преемственности / принцип Иерархии

"...Во всем Космосе царствует закон Иерархии. Именно в Космосе существует подчинение низшего высшему. Что же может существовать без понятия Ведущего?" [16.023]. "Да, Учение Живой Этики основано на почитании Иерархии Света {см.}, на признании высокого авторитета Учителей {см.}. И чем крупнее дух, тем шире и выше понимает он великий Закон Иерархии. Не устану повторять – принцип Иерархии есть закон космический {см.}. Вся Вселенная насыщена и существует и держится лишь этим принципом. Каждая форма во Вселенной носит в основании своем ядро, каждый центр устремления живет на принципе Иерархии. Именно, в Космосе существует подчинение низшего высшему. На этом основана эволюция. В книгах Учения сказано: "Из всех принципов ведущих принцип Иерархии самый мощный. Каждый явленный сдвиг творится принципом Иерархии. Куда может направиться дух без Руки Ведущей? Куда может... сердце обратиться без Иерархии?.. Зерно духа насыщается космическим лучом Иерарха..." Именно, признаком принадлежности к шестой расе {см.} и будет признание закона Высшего Водительства, признание Иерархии во всем ее объеме. Предоставьте людей их собственному неограниченному водительству, и устрашающая инволюция немедленно вступит в свои права" [16.210].

4.654; 4.655; 4.662; 4.668; 7.033; 7.035;
7.048; 7.053; 7.058; 7.063; 7.066; 7.073; 7.082-7.084; 7.088; 7.101; 7.151; 7.152; 7.163; 7.167; 7.217;
7.253; 7.270; 7.298; 7.307; 7.323; 7.329; 7.344; 7.361; 7.393; 7.410; 7.414; 7.415; 7.420; 8.156; 15.028;
15.030; 15.046; 15.111; 15.136; 15.158; 16.014; 16*023; 16.210; 17.015; 17.031.

См. также Водительство Высшее; Закон
Магнита Космического; Закон наследия космического; Закон огненный (в первом значении); Закон открывающий;
Закон подчинения Иерархии; Закон послушания Иерархии; Закон слитности; Закон соотношения форм и устремления;
Иерархия; Луч Иерарха; Принцип Иерархии; Принцип сокровенный; Путь темный; Рука; Таинство Иерархии; Трансмутация;
Уважение огненное.


ЗАКОН ИЗМЕРЕНИЙ ВЫСШИХ

"...Когда сущее строительства устремляется высшими огнями и дает миру новую ступень, то нет земных мер для измерения. Только тождественное может дать тождественное. То, что утверждено высшим, может быть измерено только высшим, и все земные окраски не могут измерить Сущее. Сознание, вмещающее измерение жизни сущим утверждением, может приблизиться к космическому сотрудничеству {см.}. Только когда применение жизненных принципов устремляет дух к закону высших измерений, то смысл Бытия окрашивается устремленным духом. Так Вселенная познается каждым духом индивидуально, но сущность познается примкнувшим к высшему измерению. Так каждая устремленная мысль приводит к высшим измерениям" [6.801-6.802].

6.802.

См. также Законы знания духовного; Законы Мира Огненного; Матерь; Трехмерность; Сверхмерное; в Систематизированном перечне фрагментов – раздел 1.1; кн. Андреев Д.Л. Собр. сочинений в 3 т. Т. 2. Роза Мира / Сост., подгот. текста А.А. Андреевой. – М.: Моск. рабочий; Присцельс, 1995. – 608 с.


ЗАКОН ИМПУЛЬСА ЖИЗНЕННОГО

"Светила {см.} предусматривают самые точные сроки жизни и ее истечения. Так как конец является зачатием, то явление новой жизни утверждается одним и тем же законом. Срок {см.} явлен единым законом жизненного импульса, потому светила творят по свойственному им притяжению. Так при великом переходе в сознательное состояние светила предопределяют весь путь, но сознательное состояние не всегда чувствует свое направление и силою своих вожделений притягивает лучи светил, отвечающие напряжению чувств. Только дух, который чует высшее напряжение, может устремиться к назначенному; так в человеческом пути так часто уничтожаются лучшие назначения. Светила назначены путеводителями человечества" [5.304].

5.304.

См. также Ангел-Хранитель.


ЗАКОН ИНДИВИДУАЛЬНОСТИ

"Для распознания наклонностей человека нужно иногда прибегать к гипнозу {см.}. Человек скажет не только о продуктах ему полезных, но назовет минералы, металлы и растения, ему наиболее нужные. При этом обнаружится поразительная индивидуальность... Вообще основание индивидуальности {см.} нужно осознать, особенно в настоящее время. Люди стремятся все уравнять и обобщить, но природа в каждом явлении показывает индивидуальность. Поняв щедрость этой основы, можно легко мыслить о естественном продвижении. Можно во всем признать ценность индивидуальности. Все, кто восстает против условности человеческих делений, должны в то же время признать и закон индивидуальности. Нет такого явления на Земле, при котором не было бы яркой индивидуальности" [14.444].

14*444.См. также Закон разновидности.


ЗАКОН ИСКУПЛЕНИЯ

"...Нужно смотреть на жизнь, как на объединение двух Миров {см.}... Жизнь земная продолжается со всеми болями на следующем Мире. Так поймем закон искупления на Земле в действиях и размышлениях" [11.109].

11.109.

См. также Воплощение; Всепрощение; Жизнедатель (в седьмом значении); Закон 8; Закон непрерывности жизни; Закон ухода; Яд мира.


ЗАКОН ЙОГИЗМА

"Если понять Агни Йогу, можно почуять, насколько распространяется влияние человека на животных. Можно видеть, насколько передается раздражение или боязнь, или уверенность. Конечно, закон йогизма {знание Агни Йоги} ведет от смертного глаза {см.} до воскрешения {см. Воскресение}. Но на множестве промежуточных ступеней можно наблюдать различные воздействия {см.}" [7.400].

7.400.


ЗАКОН КАРМЫ / ЗАКОН КАРМИЧЕСКИЙ

ЗАКОН КАРМЫ / ЗАКОН КАРМИЧЕСКИЙ / закон основания жизни / закон ответственности / закон причин и следствий / закон космический

толкование см. Карма.

2.1.6.12; 2.2.12.3; 2.2.12.5; 4.121;
4.168; 5.120; 5.310; 6.463; 6.533; 7.294; 7.391; 8.111; 8.549; 10.178; 10.321; 11*047; 11.230; 11.353;
12.097; 12.457; 13.026; 13.445; 14.035; 14.057; 14.075; 14.229; 14.248; 14.304; 14.377; 14.378; 14.545;
14.565; 14.570; 14.650; 14.696; 14.713; 15*036; 15.106; 15.107; 15.119; 15.146; 15.150; 15*160; 15.196;
15.222; 15*230; 15.243; 16.023; 16.027; 16.047; 16.164; 16.192; 16.204; 16.210; 16.256; 16.282; 17.011;
17.118; 17.131; 17.147; 17.150.

См. также Весы кармические; Волны пространства; Встречи сужденные; Граница тонкая; Доля; Закон 34; Закон ауры; Закон искупления; Закон любви; Закон неразрывности кармы; Закон причин и следствий; Закон равновесия; Закон сцепления Вселенной; Искупители (во втором значении); Карма; Оправдатель; Отец Небесный; Платежи кармические; Предопределение; Равновесие великое; Рекорды пространства; Справедливость пространственная; Судьба; Удар обратный (во втором значении).


ЗАКОН КОЛЕСА ЖИЗНИ

толкование см. Ниданы.

6.526.


ЗАКОН КОСМИЧЕСКИЙ / ЗАКОН КОСМОСА

ЗАКОН КОСМИЧЕСКИЙ / ЗАКОН КОСМОСА / веление вещее / законы Вселенной / Закон Разума Высшего / право космическое (во втором значении) / принцип ведущий / принцип великий / принцип / принцип высший / принцип огненный

1. "...Не лучше ли, где форма изложения позволяет, вносить более обобщающее понимание Божественного Начала (см.)? Я избегала бы церковных выражений, когда имеется в виду Великий Принцип. Понятия воли и завета уже связаны с личностью и потому они не вяжутся с представлением Всеобъемлющего Начала. Мне кажется, будет удачнее заменить эти понятия космическим законом" [16.257].

2. "Господство духа и сердца есть великий космический закон" [11.028].

3. Толкование см. Дух Магнита Творческого.

4. "...И влечение, и любовь между противоположными началами должны рассматриваться как проявление космического закона... К несчастью, ... люди забыли, или, вернее, не хотят сейчас признать великого космического значения любви" [15.168].

5. Толкование см. Закон равновесия (во втором значении).

3.206; 4.156; 4.659; 5.052; 5.059; 5.061;
5.080; 5.112; 5.115; 5.125; 5.156; 5.196; 5.303; 6.341; 6.350; 6.367; 6.380; 6.390; 6.453; 6.458; 6.459;
6.473; 6.504; 6.506; 6.608; 6.758; 6.900; 6.914; 7.042; 7.194; 7.288; 7.289; 7.415; 9.258; 9.291; 9.324;
11.021; 11*028; 11.047; 11.063; 11.064-11.066; 11.073; 11.131; 11.230; 11.245; 11.312; 11.326; 11.346;
11.374; 12.095; 12.487; 13.144; 14.251; 14.522; 14.545; 14.740; 14.742; 14.878; 15*002; 15*003; 15.006;
15*021; 15.028; 15.060; 15*064; 15.097; 15.100; 15.101; 15.136; 15.142; 15.150; 15.152; 15.167; 15.168;
15.196; 15.241; 16.014; 16.020; 16.023; 16.047; 16.085; 16.104; 16.138; 16.181; 16.188; 16.189; 16.203;
16.206; 16.209; 16.210; 16.256; 16*257; 16.277; 16.286; 16.294; 17.031; 17.076; 17.081; 17.082; 17.098;
17.123; 17*156.

См. также Веление космическое; Воплощение; Господство духа; Закон великий космический; Законы, охарактеризованные этим эпитетом, например, Закон духопродвижения космического; Закон Иерархии; Закон кармы; Закон неразрывности кармы; Закон нравственности; Закон причин и следствий; Закон равноправия полов; в Систематизированном перечне фрагментов – раздел 1.14.


ЗАКОН ЛЮБВИ

"Христос учил состраданию, и попран {в настоящее время этот} закон любви" [2.2.11.1]. "Господь Иисус Христос на вопрос, какая заповедь больше всех в законе, сказал: "Возлюби Господа Бога твоего всем сердцем твоим, и всею душою твоею, и всем разумением твоим. Сия есть первая и наибольшая заповедь. Вторая же подобная ей: возлюби ближнего твоего, как самого себя. На сих двух заповедях утверждается весь закон и пророки" (Матф. 22. 37-40)" [46 с. 568]. "Конечно, Бог есть любовь, и все существование Вселенной обязано, конечно, любви и ничему другому... Достижением равновесия {см. Закон равновесия} человек достигает освобождения от притяжения Земли и может сознательно и одновременно действовать на трех планах – земном, тонком и духовном или умственном. При этом расширенном существовании, при таком просветленном сознании, жизнь становится полной смысла, красоты и особой мудрой радости. Расширенное сознание указует нам пути эволюции, пути будущего, и ум наш склоняется в великом смирении признательности перед величием и мудростью Единого Закона Любви, выражающегося здесь на Земле и в виде закона кармы (многие восстанут против еще и такого определения Кармы {см.})" [16.023].

2.2.11.1; 11.029; 16.023.

См. также Любовь.


ЗАКОН ЛЮБВИ БОЖЕСТВЕННЫЙ

то же, что Я Высшее (см.) [16.002; 16.109].

16.002; 16*109.


ЗАКОН ЛЮБВИ КОСМИЧЕСКОЙ

толкование см. Любовь космическая.

11.029.


ЗАКОН МАГНИТА

ЗАКОН МАГНИТА / закон Наш

1. "Подозревающий обнаруживает свою способность на все то, в чем он подозревает других... Царь духа {см.} видит все прекрасное и тем вызывает к жизни все лучшее. Закон магнита всюду действует" [15.018].

2. Толкование см. Тоска космическая.

3. "Когда Мы {см. Учителя Великие}, Братья человечества, говорим о законе, как о стимуле Нашего существования, то, конечно, Мы говорим о великом законе Магнита. В Нашем законе преображается вся космическая жизнь, основанная на великом притяжении. Притяжение имеет в своем устремлении самое великое сердце. Ваш закон основан на человеческой жестокости, Наш закон основан на Сердце Матери Мира {см.}!" [7.018]. "Зная космическую вибрацию как закон творческого магнита, можно утвердить сознание. Так Мы творим созвучием космической вибрации" [5.247]. См. также Закон Магнита Космического.

5.192; 5.247; 6.560; 7.018; 15.018; 17.157.

См. также Закон Архатов; Закон напряжения; Принцип магнита.


ЗАКОН МАГНИТА КОСМИЧЕСКОГО / ЗАКОН МАГНЕТИЗМА КОСМИЧЕСКОГО

1. "...По закону Космического Магнита существует подчинение низшего высшему" [5.224].

2. "Труднее всего человечество принимает закон Космического Магнита, ибо трудно духу привыкнуть к пути мировой энергии... Когда человек привлекается Космическим Магнитом {см.}, то все мировые законы утверждают назначение духа. Потому приобщение к Космическому Магниту разобщает дух с узким пониманием "эго" {см.}. Так круг, устремленный Космическим Магнитом, основывает жизнь на принципе Общего Блага {см.}. Так высшее устремление ведет к мировой энергии... Сущность Космического Магнита претворяет все устремления. Только осознание притяжения даст полную кармическую связь. Принцип притяжения обязывает к устремлению... Дух, знающий свою кармическую связь, насыщает свою устремленность красотою. Так дух, устремленный к объединению, совершает Космическое Веление. Потому Космическое слияние насыщается чистым огнем. Так творчество Космоса утверждает закон явленного завершения" [6.549-6.550].

5.122; 5.136; 5.140; 5.157; 5.207; 5.209; 5*224; 6.366; 6.546; 6.549; 6.648; 15.002; 15.003; 15.139.

См. также Закон Иерархии; Закон сознательного направления воли; Закон функции насыщаемости.


ЗАКОН МАГНИТА ТВОРЧЕСКОГО

толкование см. Созвучие высшее.

5.247.


ЗАКОН МАТЕРИИ ЛЮЦИДЫ

толкование см. Закон зерна духа.

5.211.


ЗАКОН МИРОЗДАНИЯ

"Иерархия {см.} не есть принуждение, она закон Мироздания" [7.000].

7.000.

См. также Закон Иерархии.


ЗАКОН МНОГОРОДНЫЙ

толкование см. Закон разновидности.

5.075.


ЗАКОН МУДРОСТИ

"...В "Легенде о Камне" [см. кн. Криптограммы Востока. – Рига: Угунс, 1992. – 144 c.] сказано: "Законы Мудрости давно указали срок, когда затмение двойное и когда погружение святынь в волны ознаменует появление новое Камня {см. Шамбала}". Так в 23 году {1923} было двойное затмение, а в Японии священный остров исчез в волнах со всеми святынями на нем" [17.038].

17.038.

См. также Астрология; Законы астрологии; Пророчества; Сиддхи; Ясновидение.


ЗАКОН МЫСЛИ ПРОСТРАНСТВЕННОЙ

толкование см. Мысли пространственные.

6.513.


ЗАКОН НАДЗЕМНЫЙ

1. "Можно следить за поверхностью дел, но в глубине может нарастать совершенно другое движение. Можно почуять, насколько проявится прежде сужденное, но под личиною неожиданною. Так нужно привыкать, что закон справедливости {см. Закон кармы} весьма многолик. Люди судят по своим привычкам, но закон выковывается в трех мирах и может считаться Надземным" [14.290].

2. "Может ли поддаться ужасу человек, знающий закон надземный? Такой отважный исследователь знает, что человеческое существо нерушимо..." [14.830]. См. также Воплощения; Закон искупления; Закон надземный (во втором значении); Закон ухода; Закон непрерывности жизни; Закон протяженности; Закон существования; Закон ухода; Смерть; в Систематизированном перечне фрагментов – раздел 4.1.

3. "Так напряжены дни, что, мысля по-земному, мы {см.} должны были бы ходить в унынии, но закон надземный ведет нас кверху. Так не идущий вниз идет кверху. Но лишь в духе не идем вниз. Так поверх земного решения есть небесное. Так поверх мозга есть сердце {см.}" [8.149]. См. также в Систематизированном перечне фрагментов – раздел 7.7.

4. То же, что Закон природы (см.) [14.931].

8.149; 14.290; 14.830; 14.899; 14.931.

См. также Законы мира надземного; Закон неземной.


ЗАКОН НАПОЛНЕНИЯ ПРОСТРАНСТВА

"Закон наполнения пространства подобен цементу. Явление легенд, пророчеств, всяких знамен имеет значение не для отдельных лиц, но для цементирования пространства {см. Наполнение пространства (во втором значении)}" [2.2.2.5].

2.2.2.5.

См. также Законы 15, 29; Закон ассимиляции; Закон ауры; Закон бытия в оплощенного; Законы Мира Тонкого; Конденсация.


ЗАКОН НАПРЯЖЕНИЯ

"В космическом творчестве {см.} энергии сочетаются при самом большем напряжении. Комбинации соединяющихся энергий растут с силою напряжения. Синтез напряжения утверждается силою высших огней {см.}. Во всем космическом творчестве закон напряжения непреложен. Только сила растущего напряжения может создать новую комбинацию. При росте напряжения привходят различные энергии. Когда энергии, примыкающие к сочетанию Магнита {см.}, притягивают к себе токи тождественные, тогда можно установить сгармонизирование энергий. Но когда энергии направляются в различных направлениях, тогда происходит явление затраты энергии Магнита. Также и человеческие действия. Почему дух человечества притягивается к токам несгармонизированным? Конечно, токи {см.}, устремленные к пространственному огню {см.}, могут дать лучшую формулу {см.}, но эту формулу нужно творить самодейственно" [6.374; 15.012].

6.374; 15.012.

См. также Законы 4, 15, 21; Закон ассимиляции; Закон магнита; Закон резонанса; Закон созвучия; Закон соответствия; Закон эволюции; в Систематизированном перечне фрагментов – разделы 5.1; 7.7; 7.15.


ЗАКОН НАПРЯЖЕНИЯ СПИРАЛЬНОГО

"Явление сотрудничества с Нами {см. Учителя Великие} утверждает напряжение всех центров {см.}. Когда спираль {см.} действует, подвигаясь к эволюции, тогда дух Наших сотрудников напрягается, истинно, чистым огнем; потому, когда дух сотрудников насыщается чистым огнем, то утверждается спираль духотворчества {см.}. Так примем закон спирального напряжения. Мы утверждаем, что спираль воли несет дух на крыльях сотрудничества. Так Мы видим рост спирали духа" [6.508].

6.508.

См. также Закон спирали; Спираль.


ЗАКОН НАСЛЕДИЯ КОСМИЧЕСКОГО

"Зерно {см.}, которое передает жизнь мощную духу {см.}, есть, истинно, то наследие, которое передается Иерархическим Началом {см.}. Все желающие утвердиться в понятии достижения должны неотложно примкнуть к принципу Огненного Руководства {см.}. Зерно передается, как великое огненное приближение. Путник {см.}, который осознал удел огненного подвига, должен осознать закон космического наследия. Космические законы утверждаются на основе жизни, и ничто не будет животрепещущим, когда основа его не насыщена огнем. Лишь тот, кто может устремиться к огненному принципу, поймет красоту огненного восприятия Огня. При осознании объединения с Высшими Силами {см.} можно проследить, как сердце вбирает Лучи Иерархии {см.}" [11.073].

11.073.

См. также Закон Иерархии; Иерархия Света.


ЗАКОН НАСОСА

"Процесс нагнетения {см.} энергии подобен насосу. Так устремление энергии кверху непременно обусловлено подавлением книзу. Это давление люди обычно считают несчастьем, неудачею, тогда как это есть физическое преддверие подъема. Подавление проявляется, конечно, совершенно различно, но каждый, дошедший до подъема, может установить моменты внутреннего или внешнего угнетения. Но прискорбно видеть, как несведущие люди подпадают угнетению без понимания закона насоса. Особенно это обстоятельство насущно сейчас, когда куется массовое сознание... Как легко эти массы утерять могут понимание угнетения, как врат подъема!" [8.045].

4.033; 8*045.

См. также Закон 21; Закон земной; Закон надземный (в третьем значении); Закон тяготения и противодействия; в Систематизированном перечне фрагментов – разделы 7.7; 7.15.


ЗАКОН НАЧАЛ

"Космический Магнит {см.} соединяет полюсы Начал {см.} для животворящей силы. Если полюсы не соответствуют притяжению Магнита, то получается поглощение энергии... Достижение равновесия является настолько превышающим {по своему значению для эволюции} все остальное, что Магнит являет самое устремленное притяжение для этого уравновешивания... Когда уходящая раса {см.} устремилась к нарушению закона Начал, тогда новая раса {см.} для космического равновесия даст утверждение новой силе... Когда новая раса даст утверждение силы Начала, тогда, истинно, установится космическое равновесие! Мы – братья человечества, так боремся за уравновешивание и водворение Начала Матери Мира {см.}... Скажем человечеству – чтите Начала, чтите Матерь Мира, чтите величие завета Космического Магнита!" [5.225-5.227]. "Наша Матерь Мира – Женское Начало!" [5.156].

5.226.

См. также Закон равновесия начал; Закон равноценности начал.


ЗАКОН НАШ

1. То же, что Закон магнита (см.) [7.018].

2. "...Каждая новая ступень есть притяжение Космического Магнита {см.}. Дух, предопределяющий свой путь, конечно, притягивается к зерну своему, заключая космический сужденный путь. Потому Наш закон гласит – устремитесь к высшему!" [6.497]. См. также Закон 26.

3. "{Напрасно} народы строят свою судьбу на принципе самодействия... {Такое} творчество, лишенное высших принципов, создает карму разрушения... Потому, когда Наш закон гласит о кооперации, то нужно знать, что без этого принципа не создать лучшую ступень" [6.578]. См. также Учителя Великие; в Систематизированном перечне фрагментов – раздел 2.7.

4. "Сущность духа выявляется в устремлении. Напрягаясь, "чаша" {см. Центр чаши} утверждает напряжение духа. Все нити, исходящие из "чаши", ведут к действию, которое имеет связь с пространственным огнем {см.}. Можно сказать, что творчество "чаши" соединяет пространственный огонь с накоплением "чаши". Только круг сознания дает устремление к творчеству. Так Наш закон гласит об утверждении "чаши". Каждая вибрация невидимо притягивает пространственный огонь, и чуткость духа напрягает искры «чаши»" [6.601].

6.497; 6.512; 6.578; 6.601; 7.018.

См. также Мы ( в первом значении); Закон функции насыщаемости.


ЗАКОН НЕОСПОРИМОСТИ

"Можно поздравить с расширением сознания {см. Сознание расширенное}. Никакая лаборатория не может дать этого ощущения продолжения безграничных возможностей. Можно лишь лично, сознательно и свободно вмещать из пространства непрерывные ступени. Учение может открыть дверь, но войти можно лишь самому. Не награда, не справедливость, но закон неоспоримости несет воплощенный дух по восходящей спирали, если он осознал необходимость движения. Учитель {см.} ничем не может подвинуть это сознание, ибо каждое внушение нарушало бы личное достижение" [3.030].

3.030.

См. также Законы 1, 2, 3, 41; Закон воли свободной; Закон духопродвижения космического; Закон неоспоримости.


ЗАКОН НЕПОВТОРИМОСТИ

толкование см. Сочетания тончайшие.

14*219.


ЗАКОН НЕПРЕРЫВНОСТИ ЖИЗНИ

"Урусвати знает непрерывность жизни. Некто спросит: "К чему твердить о таком общеизвестном законе?" Но дело в том, что этот закон забыт и отвергнут большинством обитателей Земли... Необходимо напомнить о непрерывности жизни. Можно говорить о различных видах жизни, но зерно жизни непрерываемо. Невозможно говорить о законе нравственности {см.}, если причина и следствие {см. Закон кармы} не будут представлять {осознаваться человечеством как} непрерывную нить. Люди не могут совершенствоваться, если они не осознают ответственности за свою свободную волю {см.}... Необходимо помочь людям не только в земной жизни, но и в Надземной. Усмотрите, как легкомысленно люди относятся к своему надземному существованию. Люди все же полагают, что земная жизнь есть главная, забывая, что она есть краткая остановка в пути непрерывном" [14.797].

14.797.

См. также Воплощения; Закон искупления; Закон надземный (во втором значении); Закон протяженности; Закон существования; Закон ухода; Смерть.


ЗАКОН НЕРАЗРЫВНОСТИ КАРМЫ

"Меньше всего человечество понимает неразрывность Кармы. Между тем, этот космический закон приложим к каждому проявлению. Именно, человек не является только монадой {см.}, завершающей свой эволюционный путь, но он есть часть Монады Космоса. Все зародившиеся монады в одной Монаде Космоса несут ответственность за существование всей Вселенной. Связь между человеком и явлениями Вселенной насыщается обоюдно, и так важно осознать, как один породитель зла задерживает все продвижение... Конечно, Карма {см.} великого строительства указывает на неразрывность связи между князем тьмы {см.} и человечеством... Но воскрешение духа может воскресить каждое проявление жизни, включая и падшего ангела {см.}. О неразрывности путей монад с Космосом должно подумать..." [11.312].

11.312.

См. также Закон 10; Закон кармы; Карма.


ЗАКОН НРАВСТВЕННОСТИ

"...Человеку с узким сознанием, который считает, что если Бога {см.} нет, значит все дозволено..., говорить о Принципе неуместно, так же как убеждать, что нравственность есть основа Бытия, или Закон Космический, ибо эволюция основана на нравственности или усовершенствовании, и нарушение этого закона приводит к разрушению" [17.156].

14.797; 17.156.

См. также Закон непрерывности жизни.


ЗАКОН О ТЯГОТЕНИИ

иное написание термина Закон притяжения; толкование см. Закон отталкивания.

7.189.

См. также Очищение.


ЗАКОН ОБМЕНА (ВЕЩЕСТВ И ЭНЕРГИЙ)

толкование см. Обмен животворный.

4.377; 5.143; 6.823.


ЗАКОН ОБОСОБЛЕНИЯ

толкование см. Закон единства.

6.448; 15.013.


ЗАКОН ОБЩЕНИЯ С ОГНЕМ ПРОСТРАНСТВЕННЫМ

"Искра, зажигающая творчество, заложена в самом зерне духа {см.}. Основа космического творчества {см.} утверждена на этом принципе. Недомыслие человека направляет его в сферы разобщения с намеченным путем. В древности знали общение с пространственным огнем и чтили уход, утверждавший новую жизнь. В этом законе общения с пространственным огнем и принципе обмена энергий содержится вся сущность Бытия" [6.426].

6.426.

См. также Воплощение; Смерть; Смысл Бытия.


ЗАКОН ОБЩИНЫ

то же, что Закон сотрудничества (см.) [3.275].

3.275.


ЗАКОН ОБЪЕДИНЕНИЯ / ЗАКОН ОБЪЕДИНЯЮЩИЙ

1. "Поясню о законе объединения атомов. Закон разобщения так же разновиден, как формы Бытия; но закон объединения един – в этом вся космическая мощь и вся красота. Разобщение влечет Начало {см.} в отдаленнейшие сферы. Когда дух Начал лишен исканий, магнит тогда ослабевает и переходит из психокосмического магнита в две резко противоположные формы. Явление разобщения и временной задержки обусловлено ослаблением психомагнита духа: в сильных духах переходит в антагонизм, в слабых – в подчинение. Но един закон объединяющий. Но сознание исканий и устремления Начал усиливают психокосмический магнит, и в продолжении веков, тысячелетий притяжение растет до конечного союза. Вечный, великий закон! Так творится мироздание красотою Космического Союза" [5.071, в некоторых изданиях книг Агни Йоги данный фрагмент отсутствует].

"Сочетание космических энергий {см.} напрягается устремленным огнем. Каждая жизненная пульсация имеет в себе явление искры огня. Каждая устремленная жизненная пульсация намечена Космическим Магнитом {см.}. Так и мысль пульсации напрягается огнем. Сколько блуждающих мыслей наполняют пространство! Пространство вибрирует мыслями. Мысль вибрирует током духа и можно сказать, что явление их есть предвещающее творчество космическое {см.}. Так все предвещающие мысли должны вибрировать огнем духа. Так мысль, лишенная вибрации духа, есть явление мертвенности. Только вибрация духа может созидать. Как величествен закон вибрации сердца! Как величествен закон объединения! Как величествен закон духа и сознания! При сочетании частиц атома по великому закону огненные сердца вибрируют. Потому, когда сила объединения входит в утверждение, то силы противные напрягаются. Явление Света приближается" [6.584-6.585].

2. То же, что Закон притяжения [11.066]; толкование см. Закон отталкивания.

5.071; 6.585; 6.910; 6.914; 11.066.

См. также Закон Иерархии; Закон огненный (в первом значении); Наполнение пространства.


ЗАКОН ОГНЕЙ ПРОСТРАНСТВЕННЫХ

толкование см. Закон функции насыщаемости.

6.819.


ЗАКОН ОГНЕННЫЙ

1. "...Когда понимание не зиждется на Иерархии {см.}, то не могут явления фокуса {см.} так жизненно проявляться, и каждый обособляющийся не может найти путь к Нам {см. Учителя Великие}... Наш огненный закон предписывает объединение сознаний. Так нужно укрепляться в сознании фокуса. Дух может приблизиться к осознанию огненного закона. Явление Иерархии есть основа строительства" [7.171]. См. также Закон Иерархии; Закон объединения.

2. Толкование см. Закон пропорций.

3. "Как ограничивает человек Огненное Право {см.}! Даже не понимает, что идет против самого утверждения Бытия. Сколько чудесных явленных законов сокрыто от человека! Так каждое сокровенное начало {см.} должно быть охранено... Сокровенное познается тем духом, кто так близок Огненному закону. Объединение есть утверждение Космического закона Причинности... Конечно, человечеству давалось по сознанию, потому Истина скрыта, но утверждение Огненного Права царит в Пространстве. Так Мы, Архаты {см. Учителя Великие}, сокровенно храним закон Космического Права {см.}" [11.048].

7.171; 9.645; 11.048; 11.153.

См. также Законы Мира Огненного.


ЗАКОН ОГНЯ МАТЕРИ МИРА

толкование см. Огонь Матери Мира.

5.049.


ЗАКОН ОККУЛЬТНЫЙ

"Оккультные законы точны и непреложны. Самое точное соответствие царит в области Оккультного" [16.002].

1. "При подходе к Учению и при обращении к Старшим Братьям человечества {см.}... истинная сущность наша выявляется гораздо быстрее, наружу выступают такие качества, которые иначе остались бы дремлющими в нас, может быть, до следующих воплощений {см.}... В области оккультного это непреложный закон..." [15.235; 16.001]. См. также Блаватская Е.П. Тайная Доктрина т.3 "Предупреждение".

2. "Не бывало светлого построения без предательства в наш век Кали Юги {см.}..." [16.026].

3. "...Мы знаем оккультный закон, что Свет {см.} притягивает тьму {см.}, и потому, чем ярче Свет, тем глубже тьма. Так на всех великих путях неизбежна встреча с приспешниками тьмы, с предателями разной степени, они, как тень, сопутствуют Источнику Света. Именно (сама) ненависть темных привязывает их к предмету ненависти. Конечно, в самом Иуде {см.} таились возможности такого предательства, потому и сила темная воспользовалась им и ненавистью первосвященников и фарисеев как орудиями для проведения своего преступного умысла. Потому Иуду можно рассматривать и как выразителя коллективного предательства" [16.105]. См. также Гнев подземный; Девадатта; Древо черное; Закон вибраций; Иуда; Лучи изломанные; Предатель; Преступление высшее.

4. Толкование см. Тягота Учителя.

15*235; 15.238; 16*001; 16.002; 16.013; 16.014; 16.024; 16.026; 16.105; 17.015; 17*031; 17.032; 17.034.

См. также Закон 35.


ЗАКОН ОСНОВАНИЯ ЖИЗНИ

то же, что Закон кармы [8.549]; толкование см. Карма (во втором значении).

8.549.


ЗАКОН ОСНОВНОЙ / ЗАКОНЫ ОСНОВНЫЕ / ЗАКОН ОСНОВ

ЗАКОН ОСНОВНОЙ / ЗАКОНЫ ОСНОВНЫЕ / ЗАКОН ОСНОВ / закон великий / Закон Разума Высшего

1. "...Вещество Бытия находится в постоянном движении" [14.411].

2. "...Учитель {см.} дает направление, но не настаивает на подробностях. Каждый должен искать и найти в труде" [10.213].

2.2.11.2; 8.246; 8.574; 10*213; 10.366; 14.316; 14.327; 14.349; 14*411; 14.432.

См. также Законы мировые; Закон взаимоотношения; Закон единства; Закон жизни; охарактеризованные этими эпитетами законы, например: 32, 42.


ЗАКОН ОТВЕТСТВЕННОСТИ

то же, что Закон кармы [15.196]; толкование см. Карма (во втором значении).

15*150; 15*196.


ЗАКОН ОТКРЫВАЮЩИЙ

то же, что Иерархия (см.) [7.410].

"...Придут отрицатели Иерархии и назовут ее руководительством насилия. Опять скажите им: "Иерархия не имеет ничего общего с насилием. Она закон открывающий." Мы {см. Учителя Великие} против каждого насилия... Подобно строителю, Мы призываем сотрудников. Но кому не нужна лодка Наша, тому предоставляем переплыть океан хоть на бамбуковой тростинке" [7.410].

7*410.

См. также Водительство Высшее; Закон Иерархии; Закон Магнита Космического; Закон наследия космического; Закон огненный (в первом значении); Закон послушания Иерархии; Закон слитности; Трансмутация.


ЗАКОН ОТНОСИТЕЛЬНОСТИ

толкование см. Майя.

5.017; 15.129.


ЗАКОН ОТНОСИТЕЛЬНОСТИ И ПРОТИВОПОЛОЖЕНИЯ

"...Без существования закона относительности и противоположения никакое сознание, и познание, и усовершенствование не может иметь места. Лишь путем сопоставления, сравнения и отбора продвигается все сущее в эволюционном процессе" [17.138].

17.138.

См. также Сатана (в четвертом значении).


ЗАКОН ОТТАЛКИВАНИЯ / ЗАКОН ПРИТЯЖЕНИЯ, ОТТАЛКИВАНИЯ И СЦЕПЛЕНИЯ

1. "Примеряя утверждение космического закона к государственному и общественному строению, нужно вспомнить закон притяжения, отталкивания и сцепления. Все строения подлежат одному закону. И располагать людей нужно соответственно с составом аур {см.}. Луч {см.}, который объединяет явление гармонических аур, приобретает мощь усиленного притяжения. Но несгармонизированное сочетание дает явление отталкивания. Такое сочетание можно сравнить с газами. Так же как несцепленные молекулы давят на стенки сосуда, так же несгармонизированные ауры отталкиваются, и сосуд, который содержит такие газы, лопается. При государственном и общественном строении нужно иметь ввиду явление космических законов. Две сгармонизированные ауры могут создать Новый Мир {см.}. Две сгармонизированные ауры могут быть залогом преуспеяния, ибо реакция от объединения лучей может направить к продвижению каждое начинание... Пусть общинники задумаются над великим законом объединения. Ни самость {см.}, ни грубость, ни саможаление, ни самомнение не дадут ничего, кроме отталкивания газообразных веществ" [11.066]. См. также Закон 27.

2. "Космическая жизнь состоит из действий притяжения и отталкивания, иначе говоря, из ритма взрывов и накоплений. Деятельность Наших сотрудников не оторвана от закона природы" [4.311]. "...Закон притяжения и отталкивания действует во всех мирах {см.}, но он полон жизненности, ибо в областях, где властвует мысль, посредником будет самая подвижная энергия. Поучительно наблюдать, как закон этот проявляется в Тонком Мире {см.}. Можно изучать его применение гораздо лучше, нежели в плотном мире. Люди полагают, что в Тонком Мире можно находиться лишь в одной сфере по духовному сродству... Поистине, каждый привлекается в определенную сферу, но это не препятствует ему посылать мысль в иные сферы. По этим мысленным мостам могут происходить новые общения, лишь бы закон отталкивания не проявился. Но и такое препятствие можно преодолеть, лишь бы посылаемая мысль была четкой и доброй. Можно видеть, как отпадают чувства злобы, мести и вредительства. Они пропадают за ненужностью, ибо существо начинает понимать, что открываются врата {см.} не такими ключами {см.}. Также и на Земле труженики забывают обиды и несправедливости, ибо труд поглощает все их внимание, но среди гармонии не могут быть условия диссонанса. Так получается притяжение и магнит начинает действовать" [14.389].

4.311; 11.066; 14.389.


ЗАКОН ОЧИЩЕНИЯ

толкование см. Очищение.

6.527; 7.189.


ЗАКОН ПАМЯТИ СОКРОВЕННОЙ

"Многие сетуют, почему нужно иметь память {прошлых воплощений} закрытую? Но они не представляют себе весь ужас, если человечество будет всегда помнить о своих прежних существованиях... Мудр закон, который отсеивает все, что неполезно для совершенствования... Можно благословлять закон сокровенной памяти" [14.643].

14*643.

См. также Закон забвения; Закон потусторонний; Память закрытая.


ЗАКОН ПЕРЕВОПЛОЩЕНИЯ

толкование см. Воплощения.

12.264; 14.388; 15.090; 15.091; 15.106; 15.119; 15.147; 15.150; 16.040; 16.101; 16.129; 16.153; 16.196; 16.210; 16.254; 16.294; 17.011.

См. также Илия.


ЗАКОН ПЕРТУРБАЦИЙ ЧЕЛОВЕЧЕСКИХ

"Пертурбация... Внезапное изменение, нарушение в обычном ходе, состоянии чего-либо, вносящее расстройство, осложнения и т.п." [26]. "Если химизм луча {см.} отдаленной планеты подавляет человеческий организм, то ближайшие сочетания излучений нашей Земли, при воздействии неисчислимых сил космических образований, будут рычагом устремлений человечества. Законы человеческих пертурбаций не могут быть установлены логикой распределения элементов очевидности. Как же без изучения всех окружающих процессов можно расчленить узлы мыслящего аппарата?! Где-то вспыхнули розовые лучи – и готовое восстание целого народа поникло... Сколько тончайших причин и следствий насыщают пространство и бороздят слои человечества!.. Кто... науку о человеческом обществе отсечет от мировых процессов, тот отрубит себе ноги и обречет себя на существование калеки" [4.131].

4.131.

См. также Очищение.


ЗАКОН ПЛАНЕТНЫЙ

толкование см. Закон Владык (в первом значении).

5.172.


ЗАКОН ПОСЛУШАНИЯ ИЕРАРХИИ

"При сооружении утвержденных начинаний нужно помнить, что построение всегда идет вверх. При построении Именем Владыки есть один лишь путь, который приводит к Творящему Источнику, путь мощной Иерархии {см. Иерархия Света}; путь мощного водительства Великого Служения {см.}. Потому прикосновение к творческому принципу устремляет дух к утвержденному закону Иерархии {см.}. Каждое строение требует осознания устремления вверх. Потому только закон послушания Иерархии может дать законное напряжение. Только так можно осознать путь, ведущий к мощной Беспредельности {см.}" [7.053].

7.053.

См. также Водительство Высшее; Закон Иерархии; Закон Магнита Космического; Закон наследия космического; Закон огненный (в первом значении); Закон открывающий; Закон слитности; Послушание; Трансмутация.


ЗАКОН ПОТУСТОРОННИЙ

"...Люди, помнящие о своих прежних жизнях {см. Воплощения; Закон кармы}, принадлежат к самым различным положениям. Это лишь доказывает, что закон потусторонний гораздо сложнее, нежели полагают на Земле. Тем более он должен быть почитаем и изучаем" [13.256].

13.256.

См. также Воплощение; Закон забвения; Закон неземной; Закон памяти сокровенной; Шанти; в Систематизированном перечне фрагментов – разделы 4.1; 4.12.


ЗАКОН ПРЕЕМСТВЕННОСТИ

то же, что Закон Иерархии (см.) [4.659].

4.659; 7.042; 7.061.


ЗАКОН ПРЕЛОМЛЕНИЯ

"Чтоб понять подвижность действий, нужно замутить поверхность бассейна и наблюдать недвижность низших слоев жидкости. Но так нужно избороздить поверхность, чтоб тот же ритм проник до дна без преломления... Новоприходящие часто спрашивают: где же граница между подвижным слоем и неопровержимым основанием? Конечно, не может быть границы установленной, но закон преломления установлен, и стрела {см.} не может долететь без пресечения первоназначенной линии. Как же устранить поражение слоев? Конечно, нужно ввести твердые столбы, дробящие течение. Упоминал о стержне духа посреди спирали – это построение запомните, ибо непреклонность, окруженная центробежным движением, может противостоять всем волнениям" [3.090].

3.090.

См. также Спираль.


ЗАКОН ПРИРОДЫ

ЗАКОН ПРИРОДЫ / закон надземный (в четвертом значении)

1. "Целость Мироздания есть красота, и человек должен полюбить свое создание, только тогда он может выполнить свое назначение Часто йоги гордятся своими достижениями, но они забывают, что труженик, растущий в гармонии, будет не меньше, нежели они. То же следует сказать о стремлении к долголетию. Когда оно не вызвано особою задачею, оно может даже противоречить закону Природы. Все природные проявления должны протекать в гармонии, и человек должен прислушиваться к условиям мира..." [14.519]. См. также Закон смещения.

2. То же, что Закон надземный (в четвертом значении) (см.).

14.519; 14*846; 14.931.

См. также охарактеризованные этим эпитетом законы, например: Закон забвения; Закон отталкивания; Закон притяжения.


ЗАКОН ПРИТЯЖЕНИЯ

ЗАКОН ПРИТЯЖЕНИЯ / закон о тяготении / принцип вибрации ответной / принцип притяжения

1. "Знание закона Магнитного притяжения в жизненном применении даст явление понимания высших сфер {см.}. Так, когда Космический Магнит {см.} предопределяет планетное явление, то этот закон напрягает все окружающие слои. Когда слои людских действий окутывают мраком, то Космический Магнит, конечно, утверждает явление соответственное. Потому светила {см.}, окружающие планету, действуют, сотрудничая с Космическим Магнитом" [6.511]. "Принцип притяжения основан на Космическом Магните. Сцепление частей и расчленение подвергаются тому же закону притяжения и принципу космического магнетизма. Когда свойство расчленения начинает преобладать, тогда сила Магнита уже формирует новую комбинацию. Все предсказания о распадении или соединении государств основаны на уменьшении или усилении магнетизма космического. Светила, проходящие сферы пространственных далей, притягивают или отталкивают родственные им элементы. Сила беспредельная лежит в основании каждого сочетания Космического Магнита" [5.124].

2. Толкование см. Магнит (в пятом значении).

3. Толкование см. Закон отталкивания.

4. "Существует в Космосе закон, который предусматривает все лучшие комбинации. Закон притяжения разве не движет устремленными частицами? Разве закон притяжения не движим Высшим Разумом {см.}? Когда люди говорят о сгармонизировании, то они мало вникают в сущность самого закона. Творчество космическое содержит в себе сущность великой Материи Матрикс {см.}. Притяжение есть свойство, утвержденное для роста Космоса. Так на всех планах {см.} этот закон действует и в духе и в материи. Основание созидания утверждено на явлении лучших возможностей, и творчество духа идет этим же мощным законом" [6.530]. "Материя Люцида {см.} облекает все формы космических энергий. Течение пространственного огня {см.} может обнять ту область для проявления, которая подлежит космическому притяжению. Зерно {см.}, устремленное к жизни, подвергается этому великому закону притяжения" [6.341].

3.033; 5.124; 5.183; 6.341; 6.349; 6.367; 6.511; 6.530; 6.536; 6.545; 6.565; 6.631; 6.635; 6.640; 10.084; 11.066; 11.296; 14.389; 14.736; 14*769.

См. также Закон магнита; Закон Магнита Космического; Закон Света.


ЗАКОН ПРИТЯЖЕНИЯ ЗЕРЕН (ДУХА) К ЖИЗНИ

"Зерно духа {см.} составляет часть намагниченной мощи Светила {см.}. Лучи, проходящие утвержденную, явленную энергию, напрягают ее свойства своим устремлением, потому зерно духа имеет в себе каждый импульс, который заключен в Светиле. Энергия, которая комбинируется с устремлением Магнита, дает развитие сочетанию. Так когда творчество луча {см.} насыщает свое пространство, тогда энергия круга, устремленного к жизни, притягивает другие энергии, и сочетание Светила с жизненным импульсом дает мощь зерну духа. Так заключим закон притяжения зерен к жизни" [6.330].

6.330; 6.355.

См. также Воплощение.


ЗАКОН ПРИТЯЖЕНИЯ И ОТТАЛКИВАНИЯ

толкование см. Закон отталкивания.

2.2.2.4; 4.311; 8.316; 17.060.


ЗАКОН ПРИТЯЖЕНИЯ НАЧАЛ ТВОРЧЕСКИХ

толкование см. Спираль Магнита Космического.

5.256.


ЗАКОН ПРИЧИННОСТИ / ЗАКОН ПРИЧИН И СЛЕДСТВИЙ / ЗАКОН ПРИЧИНЫ И СЛЕДСТВИЯ

1. То же, что Закон кармы [15.196]; толкование см. Карма (во втором значении).

2. "Как величественен закон Причинности! В нем заключен ответ на каждый вопрос. Человеческий ум смущается вопросом о бедствиях, но закон Причинности приводит к закону Кармы. Человек негодует на бедствия, но закон Причинности указывает ему на порождения. Человек изумляется странным нарушениям равновесия, но Космический закон взывает о Высшей Справедливости. Кто приобщается к закону Причинности духом, тот уже приобщен к Истине" [11.047].

10.159; 11.046; 11.047; 11.048; 15*150; 15*196; 15.222; 16.165; 16.192; 16.203; 17.118.

См. также Закон сцепления Вселенной; Цепь космическая (в третьем значении); Цепь причин и следствий.


ЗАКОН ПРОГРЕССИИ

"Прогрессия (от лат. progressio – движение вперед, рост)..." [18]. "Прогрессия... Последовательный ряд чисел, из которых каждое получается из предыдущего прибавлением какого-либо постоянного числа (арифметическая прогрессия) или умножением на постоянное число (геометрическая прогрессия)" [26]. "Прогрессия... О нарастании или увеличении чего-либо подобно арифметической или геометрической прогрессии" [45]. "Прогрессировать... Усиливаться, возрастать, увеличиваться" [45]. "...Мало кто из искаженных злобою имеет достаточно разума, чтобы своевременно повернуться к Свету {см.}. По закону прогрессии он будет катиться в темные бездны, пока не произойдет переворота, часто вызывая даже противодействие от самого потемневшего" [9.578]. "Огонь {см.} не имеет постоянного состояния; он вечно или в эволюции, или в инволюции, и оба движения подвержены закону прогрессии" [9.168].

9.168; 9.578.


ЗАКОН ПРОДВИЖЕНИЯ

"Совершенствование форм направляется устремлением энергий к высшему проявлению. Тот же закон гласит явленным устремлением духа. Притяжение духа к творческому проявлению насыщается устремлением воли. Трансмутация огненная {см.} выражается в продвижении всех явленных центров {см.}. Потому когда трансмутируется воля духа, то закон продвижения действует в своей спирали. Это спиральное продвижение тогда действует во всех измерениях. Когда дух может сделать круг жизни и стать над точкою начала, то, истинно, дух обрел устремление, которое утвердит дух в направлении Космической Воли {см.}. Так Космическая Воля присуща каждому продвижению в Беспредельность {см.}" [6.507].

6.507.

См. также Воплощения; Закон притяжения.


ЗАКОН ПРОПОРЦИЙ

"Как может мысленно творить человек, который даже не в состоянии представить себе желаемое положение? Как может он мыслить об изысканности форм, когда он не представлял их себе мысленно, пытаясь окружить себя достойно высших существ? Не в роскоши дело, но в соответствии. Только явление соответствия может повышать духовное сознание. Древние обращались к закону пропорций, ища решение в числах, но выше чисел огненное сознание наше, которое творит по непреложности. Ничто не умаляется в этой непреложности, которая отражает в себе закон огненный на путях земных. Так можно постепенно чувствовать закон высший" [9.645]. "Золотое сечение (золотая пропорция, деление в крайнем и среднем отношении, гармоническое деление), деление отрезка AN на две части таким образом, что большая часть его AB относится к меньшей BN так, как весь отрезок AN относится к AB (т.е. AB/BN=AN/AB). Приближенно это отношение равно 5/3, точнее 8/5, 13/8 и т.д. Принципы золотого сечения используются в архитектуре и в изобразительных искусствах. Термин Золотое сечение ввел Леонардо да Винчи" [50].

9.645.

См. также Закон соответствий.


ЗАКОН ПРОТИВЛЕНИЯ

"Напряжение всех энергий духа, конечно, выявляется при столкновении сил. Конечно, лишь устремленный к творчеству дух может осознать ту мощь, которая заложена в противодействии. Как же {иначе} утвердить огненное возжение и напрячь каждый канал огня? Притяжение всех соответствий происходит, когда все огненные струи зажжены. Необходимо принять закон противления как стимул творчества; стимул, который напрягает каждое строительство. Притяжение духа развивается именно огненным напряжением всех сил. Именно, каждое начертание пространства может войти в жизнь, как магнитное сопротивление силам тьмы. Восходя на пути к Миру Огненному, запомним об устремлении в высшем напряжении духа, когда на краю пропасти, когда на вершине, когда перед глухой стеной. Так напряжем все силы" [11.212].

11.212.

См. также в Систематизированном перечне фрагментов – раздел 7.7.


ЗАКОН ПРОТИВОДЕЙСТВИЯ НЕПРОЯВЛЕННОГО

"...Противодействие встречает каждое сознательное движение к Свету. Кроме обычных действий от темных {см. Силы тьмы}, можно бы заметить труд Хаоса, и в этом законе противодействия Непроявленного заключается наше самоутешение и опыт в терпении" [8.168].

4.656; 7.037; 8.168.

См. также Древо черное; Закон 38; Закон вибраций; Закон оккультный (в третьем значении); Иуда; Предатель; Преступление высшее.


ЗАКОН ПРОТЯЖЕНИЯ

то же, что Закон Протяженности (см.) [6.707].

6.707.


ЗАКОН ПРОТЯЖЕННОСТИ

ЗАКОН ПРОТЯЖЕННОСТИ / закон протяжения

"Если процесс любого существа не трансмутируется или же не продолжается, то как же можно объяснить жизнь Вселенной? Ведь закон протяженности во всем Космосе един и все принципы принадлежат тому же закону. Потому каждая жизненная энергия должна жить протяженно. Эти протяжения {протяженности} существуют во всех изменениях и каждый дух, достигший сознательного устремления к закону протяжения, познает всю деятельность и беспредельность {см.}. Длительность протяжения называется путем явленного Бытия" [6.707-6.708].

6.707; 6.708.

См. также Воплощения; Закон искупления; Закон надземный (во втором значении); Закон непрерывности жизни; Смерть.


ЗАКОН ПСИХОЖИЗНИ

толкование см. Закон зерна духа.

5.211.


ЗАКОН ПУТИ СРЕДИННОГО

толкование см. Путь Срединный.

14*109.


ЗАКОН РАВНОВЕСИЯ / ЗАКОНЫ РАВНОВЕСИЯ / ЗАКОН РАВНОВЕСИЯ КОСМИЧЕСКОГО

ЗАКОН РАВНОВЕСИЯ / ЗАКОНЫ РАВНОВЕСИЯ / ЗАКОН РАВНОВЕСИЯ КОСМИЧЕСКОГО / ЗАКОНЫ РАВНОВЕСИЯ КОСМИЧЕСКИЕ / закон гармонии / справедливость пространственная

1. То же, что Закон целесообразности (см.) [16.277].

2. "Законы космического Равновесия управляют планетой. Можно в законы космические включить закон Кармы {см.}, ибо закон Равновесия содержит в себе все прочие проявления жизни. Равновесие является творческим действием каждого проявления. Так же как Светотень {см.} творит и насыщает действие, так и закон Равновесия утверждается сообразно развитию воли. Космические Весы {см.} утверждают сообразно нарастанию народной Кармы. Весы Кармы человека утверждают свое измерение свободной воли {см.}. Потому так важно утвердить понимание стремления к усовершенствованию, ибо устремленное в пространство желание может всегда притянуть желаемое, и по качеству желания определится Равновесие... Равновесие может только тогда являть утверждение свое, когда свободная воля изберет путь Общего Блага {см.}. Космические законы Равновесия приложимы ко всем срокам {см.} на планете. Пространственные решения притягиваются к назначенным срокам..." [11.230-11.231]. "Преобладание тонких и творческих энергий дает возможность всему Космическому Огню {см.} проявляться как живоначальная мощь. Преобладание всех положительных сущностей дает живоначалие всем начинаниям... Как же не признать, что закон равновесия не есть закон, равноутверждающий зло и добро?" [5.306].

3. "В Космосе существует гигантское равновесие. Сила баланса утверждается психожизнью сгармонизированной. Чем больше заблуждений, тем более просветлений; и устремление явленных духов растет с падением мышления. Велик закон Равновесия!" [5.091].

5*091; 5*306; 7.364; 8.532; 11*230; 11.231; 11.233; 11.234; 14.266; 16.023; 16.277; 16.287; 17.118.

См. также Закон кармы; Закон любви; Оправдатель; Равновесие (различный типов).


ЗАКОН РАВНОВЕСИЯ НАЧАЛ

то же, что Закон равноценности начал (см.) [сопоставление 15.021 и 15.188].

15.188; 15.224.

См. также Закон Начал; Начало женское; Равновесие космическое.


ЗАКОН РАВНОПРАВИЯ ПОЛОВ

"...Равноправие полов и народностей должно быть одной из первых основ государства... Раз равновесие мира зиждется на двух Началах, ибо это основа Бытия, то закон равноправия полов есть закон космический... Говоря о равноправии народностей, входящих в то или иное государство, я имела в виду, что все подданные государства, без различия принадлежности их к той или иной национальности, подлежат основным государственным законам без всяких исключений, преимуществ и ограничений" [15.142].

15.142.

См. также Закон равноценности двух начал; Начало женское; Основа бытия; Равновесие Начал.


ЗАКОН РАВНОЦЕННОСТИ ДВУХ НАЧАЛ

ЗАКОН РАВНОЦЕННОСТИ ДВУХ НАЧАЛ / Закон равновесия начал / Закон равноценности начал

"Равновесие начал есть основа Бытия, нарушение этого закона ведет к гибели" [15.188]. "Человечество должно осознать великий Космический закон, закон величия и равноценности двух Начал {см.}, как основу Бытия. Преобладание одного Начала над другим породило неуравновешенность и разрушение, наблюдаемые сейчас во всей жизни. Но пусть женщина, осознавшая этот закон, стремясь к своему законному праву или к уравновесию Начал, сохранит всю красоту женского облика..." [15.021].

15.021.

См. также Закон равновесия; Закон равноправия полов; Начало женское.


ЗАКОН РАЗНОВИДНОСТИ

ЗАКОН РАЗНОВИДНОСТИ / принцип разновидности

"Когда предназначено Космосом развитие разновидностей, то как же не применить этот закон к сферам высшим {см.}? Красота жизни в утверждении разновидностей. Космос не любит однородность. Космос разлит в сознании миллиардов форм. Устраните из жизни боязнь приобретений различных течений. Закон многородный помнит все формы Бытия. И не создавайте себе {неблагоприятную} карму {см.}, изгоняя из существующей жизни радость разновидности. Принятием в сознание принципа разновидности человечество сможет приложить новые формы в понимании дальних миров {см.}. Миры новые {см.} слагаются новыми формами" [5.075].

5.075.

См. также Закон индивидуальности.


ЗАКОН РАЗОБЩЕНИЯ

толкование см. Закон объединения.

5.071.

См. также Закон дифференциации.


ЗАКОН РАЗУМА ВЫСШЕГО

то же, что закон космический (см.) [5.156]; законы великие [5.156]; толкование см. Законы основные.

5.156.

См. также Закон Начал.


ЗАКОН РАЗЪЕДИНЕНИЯ

толкование см. Закон дифференциации.

16.299.

См. также Закон разновидности.


ЗАКОН РАСПРОСТРАНЕНИЯ МЫСЛИ

толкование см. Законы мысли.

4.396.


ЗАКОН РАСШИРЕНИЯ СОЗНАНИЯ

"Условия новых научных достижений должны соответствовать требованию будущего. Если бы ученые поняли, что явление постоянного расширения лежит в основании расширения наук, то не было бы преступного антагонизма {между "материалистическими" науками и оккультными знаниями}. Ведь не опрокинуть хотим их достижения, но расширить. Каждый ученый, который понимает закон расширения сознания, уже разбил стену предрассудков" [6.827].

6.827.

См. также Законы мысли; Законы психические; Сознание раширенное.


ЗАКОН РЕАКЦИИ

толкование см. Силы беспредельности.

5.055.

См. также Законы 4, 27, 29, 44; Закон ассимиляции; Закон ауры; Закон бытия воплощенного; Закон взаимоотношения; Закон вибрации; Закон созвучия; Закон соответствия; Закон сфер; Закон устремления; Лучи (в первом значении); Магнетизм космический.


ЗАКОН РЕЗОНАНСА

"...Отзвучание управляет миром, резонанс есть мировой закон" [17.127].

17.127.

См. также Законы 4, 27, 44; Закон ассимиляции; Закон ауры; Закон бытия воплощенного; Закон взаимоотношения; Закон вибрации; Закон созвучия; Закон соответствия; Закон сфер; Закон тождественности; Закон устремления; Лучи (в первом значении); Магнетизм космический.


ЗАКОН РИТМА

толкование см. Чакры (во втором значении).

9.447.

См. также Закон смены ритма; в Систематизированном перечне фрагментов – раздел 1.3.


ЗАКОН РУКИ РАЗУМА КОСМОСА

"Вездесущ Разум Космоса {см.}. Во всем пространстве проявлен закон руки его. Неучислимы {неисчислимы} все воздействия и новые комбинации его. От химизма до функций явлений жизни он управляет началом всего Бытия" [5.028].

5.028.

См. также Абсолют; Закон сил космических; Закон функции насыщаемости; Магнит Космический; Учителя Великие.


ЗАКОН САМООТВЕРЖЕННОСТИ

толкование см. Герой духа.

11.075.


ЗАКОН САМОПРЕОБРАЖЕНИЯ

"Даже в земной жизни люди преображают свою видимость {внешность} по страстям. Насколько это справедливое качество усилено в Тонком Мире {см.}!.. Жители Тонкого Мира преображаются: кто просветляется, кто темнеет и даже обезображивается до ужасных степеней... Справедлив закон такого самопреображения. Люди не думают, что им следует позаботиться заблаговременно хотя бы о своем облике. Каждая мысль, услащенная притворною улыбкою, расцветает в Тонком Мире по заслугам. Когда же Агни {см.} не был призван к действию, тогда уродливая гримаса подлинной сущности почти нестираема... Ужасна маска жестокости, не снять ее и не отмыть лика, как при бронзовой болезни {см. в Указателе биологических терминов}... Так напоминаю о ликах неотмываемых, забывших о сердце {см.}, о Мире Огненном {см.}, об Иерархии Света {см.}. Не говорите дурно о перешедших в Тонкий Мир. Не следует поминать даже худого человека. Он уже принял свой лик... Лучше и ему, дурному, пожелать скорее освободиться от страшной образины – так будет мудрее" [9.578-9.579].

9*578; 9*579.

См. также Аура; Законы Мира Тонкого; Мир Тонкий.


ЗАКОН СВЕТА

1. "...Мы приближаемся к решительному столкновению Воинств Светлых Сил под водительством Архистратига Михаила {см.} с сонмищами Князя Мира {см.} сего..., когда вся армия Гога должна быть истреблена... Непреложен закон света, и тьма будет побеждена" [15.135]. См. также Армагеддон.

2. "Человеческие накопления создают сеть, окружающую человечество явлением отрицаний... В эту сеть вонзаются стрелы {см.} тождественных сфер. Так образуются окружающие планету сферы. Творчество Космоса {см.} настолько зависит от притяжения тождественных энергий, что все образования утверждаются законом притяжения {см.}. Закон Света настолько велик, что трансмутация лучей напрягает нужные токи. Потому Свет поглощает тьму, и сеть, окружающая планету, может разредиться током лучей" [6.545].

3. "...Для отлучек в Тонкий Мир {см.} почти не требуется физического времени {см.}. Можно совершить самые дальние полеты {см.} в Мир Тонкий, но часы земные отметят это лишь секундами, настолько измерение Тонкого Мира рознится от физического... Ум физический также действует законом физического мира, лишь нервная психическая энергия {см. Энергия всеначальная} подвергается закону света. Сотрудники Тонкого Мира нередко мчатся для сотрудничества, сами не замечая отсутствия своего; лишь головокружение иногда дает знать о феномене" [8.141].

6.545; 8.141; 15.135.

См. также Законы Мира Тонкого (во втором значении).


ЗАКОН СВЕТИЛ ВЕЛИКИХ

"Деление духа {см. Делимость духа} может вызывать ряд вопросов. Конечно, можно задуматься, насколько влияет химизм Светил на отделенные части духа. При дальних полетах {см.} части духа могут подвергаться самым различным влияниям. Действительно, тела огненные, даже и они не избегают разных влияний, но раскрытое сознание всегда поможет находить лучшие вибрации. Но от земного состояния трудно руководить отдельными частями духа, потому чаще всего эти посланники духа сами приспосабливаются к местным условиям. Поэтому иногда они могут быть четки и слышимы, но иногда очень туманны во всех проявлениях. Такое условие происходит не от духа пославшего и даже не от приемника, но от химизма токов. Даже самые Огненные Существа подвержены космическим токам. Это нисколько не умаляет их высокую природу, но лишь напоминает о незыблемых законах. Нужно настолько проникнуться величием Мироздания, чтобы признать закон великих Светил" [10.001].

10.001.


ЗАКОН СЕРДЦА / ЗАКОНЫ СЕРДЦА

"Неписаны законы сердца, но лишь в нем живет справедливость, ибо сердце есть мост миров" [13.121].

1. "Всё высшее находится в непрерывном действии. Явление привлекательности приличествует действию высшему. Так облечем сердце наше в привлекательность. Ничто иное не соответствует великому действию. Нужно приучаться к пониманию привлекательности для Общего Блага {см.}; в этом будет заключаться закон сердца" [10.310]. См. также Закон созвучия; Закон соответствия.

3. "Следуя закону сердца, нужно пристально различать в каждом явлении части полезные и вредные. Редко все свойства явления хороши или дурны, но сердце понимает, где искры света и пыль тьмы" [8.125].

4. "Чистое мышление, постоянство, доброжелательство приводят в действие сердечную энергию. Пусть кармические заслуги увеличат сердечную напряженность и утонченность, но каждое устремление к Иерархии {см. Иерархия Света} посильно открывает сердце {см.}. Нужно твердо помнить об единственном пути спасения через сердце. Утверждение закона сердца прошло по всей истории человечества. Можно наблюдать, как через несколько веков люди снова обращаются к пути единому" [8.596].

6.675; 8.125; 8.265; 8.596; 10*310; 13.121.

См. также Законы 15, 19, 27; Законы бытия высшего; Закон жертвы; Законы космические (во втором значении); Закон объединения.


ЗАКОН СИЛ КОСМИЧЕСКИХ

толкование см. Закон смещения.

6.517.

См. также Закон руки Разума Космоса.


ЗАКОН СЛЕДСТВИЙ

толкование см. Закон кармы.

15.196.


ЗАКОН СЛИТНОСТИ

"...В основании каждого великого начинания заложена энергия, которая насыщена законом Иерархии {см.}. Только на законе ближайшей слитности можно созидать. Только на основе утверждения Начала Иерархии можно утвердить высшую возможность. Творческая Воля гласит, что объединенное сознание дает решение согласованности" [7.048].

4.662; 7.048.

См. также Воля Иерархии; Закон Иерархии; Иерархия Света.


ЗАКОН СЛИЯНИЯ

толкование см. Магнетизм космический.

5.122.


ЗАКОН СМЕНЫ РИТМА

ЗАКОН СМЕНЫ РИТМА / {закон ритмичной смены напряжения}

"...Закон смены ритма незыблем во всем космосе, потому и в человеке, его отражении, эти смены неизбежны. Приливы и отливы сердечного напряжения являются непременным условием правильного нарастания сил. Если бы наше устремление шло, лишь усиливаясь в своем напряжении, то жизнь наша была бы скоротечна. Организм наш нуждается в определенном времени для закрепления новых накоплений, и тогда происходит как бы некоторый отлив энергии. Но это не значит, что внутренняя работа прекратилась, она просто перешла в другой план {см.}, и тонкое сознание {см.} наше сживается с новыми поступлениями, а нервные центры {см. Центры человека} еще не могут приспособиться, потому временно человек как бы не находит выражения своего сознания. В такое время нужно очень бережно отнестись к себе и не перегружаться заботами. Св. Тереза {см.}, испанка, моя любимая подвижница, также испытывала эти отливы сердечного устремления и вначале очень печаловалась ими. Она называла их периодами "духовной засухи". В своем жизнеописании, которое совершенно замечательно, она описывает эти состояния, продолжавшиеся два, три года. В это время она почти переставала и видеть, и слышать..." [17.123].

17*123.

См. также Закон 23; Закон дыхания космоса; Напряжение сердечное; Ритм; Смещение; в Систематизированном перечне фрагментов – раздел 1.3.


ЗАКОН СМЕЩЕНИЯ

ЗАКОН СМЕЩЕНИЯ / закон устранения / принцип смещения

"...Из падения Рима не следует делать вывод о неудаче Нумы Помпилия {см.}. Просто вещество изжило свои электроны. Так же постоянно будет со всеми эволюционными действиями. Люди обычно не понимают момента удачи, им кажется, что строение должно подыматься без конца вне всяких строительных законов" [4.025]. "...Когда строится новая ступень, космическая устремленность смещает все нагромождения. Закон смещения и закон строительства устремляются к одному фокусу. Потому все пространственные смещения двигаются законом строительства. Явление закона смещения напрягает все сферы" [6.686]. "Космические сдвиги сопровождаются всегда нарастанием новых напряжений. Каждый сдвиг влечет за собою напряженную спираль {см.}, потому каждый сдвиг утверждает явление многогранное. Государства, подвергающиеся закону космических сил и смещений, напрягают утверждение своих устремлений. Так закон смещения напрягает разные части. Ничто в Космосе не остается незатронутым и все взаимно напрягается" [6.517]. "Закон смещения творит, собирая части, принадлежащие к новой космической комбинации. Куда части направлены, туда притяжение привлекает свободные энергии {см.}. Потому каждая новая ступень есть притяжение Космического Магнита {см.}" [6.497].

6.497; 6.517; 6.686.

См. также Закон жизненный; Закон замены; Закон природы; Закон существования; Закон ухода; Смерть; Ход духа беспредельный.


ЗАКОН СОВЕРШЕНСТВА

иное написание термина Закон совершенствования (см.).

2.2.10.6.


ЗАКОН СОВЕРШЕНСТВОВАНИЯ

ЗАКОН СОВЕРШЕНСТВОВАНИЯ / закон совершенства

"Общие законы трудно устанавливаются. Даже такие основные законы, как закон совершенства и закон воздаяния, не могут быть выражены одной формулой" [2.2.10.6].

"Скажите ему {собеседнику}: "Надлежит даже в величайших потрясениях и возмущениях хранить спокойствие духа". Ответит: "...К чему мне напрягать спокойствие духа, когда мое тело содрогается в напряжении?" Скажите ему: "Это закон совершенствования". Ответит: "...Каково преимущество совершенствования?" Скажите: "Упражнение в спокойствии ведет к овладению различными состояниями тела". Не искавший совершенствования дух погружается при смене тела {смерти} в безразличное состояние и затем блуждает, томимый неосознанными воспоминаниями. Причем воспоминания низкотелесные погружают его в беспросветное. Необходимо избежать безразличия при смене тела. Совершенствование стремлений даст спокойствие переходить из одного тела в другое. При этом достигается качество Архата {см.}, который никогда не прерывает течения сознания и постоянно устремляется в будущее" [6.458].

4.130; 6.458.

См. также Закон 21; Закон духа.


ЗАКОН СОДРУЖЕСТВА

то же, что Закон сотрудничества (см.) [3.275].

3.275.


ЗАКОН СОЕДИНЕНИЯ ПРОЯВЛЕНИЙ ВСЕХ

толкование см. Спираль Магнита Космического.

5.256.


ЗАКОН СОЗВУЧИЯ

"На соответствии зиждется строительство космическое. Без закона созвучия невозможно утвердить творчество и развитие огненного восприятия. Потому так важно существенный закон применить к жизни" [7.076].

7.076.

См. также Законы 4, 29, 44; Закон ассимиляции; Закон ауры; Закон бытия воплощенного; Закон вибрации; Закон реакции; Закон резонанса; Закон соответствия; Закон сфер; Закон тождественности; Закон устремления; Лучи (в первом значении); Магнетизм космический.


ЗАКОН СОЗНАНИЯ ПЕРВИЧНОГО

"К свету тянутся растения – этот закон первичного сознания непреложен. Идите путем непреложности и стройте жизнь" [3.122].

3.122.

См. также Закон 11.


ЗАКОН СОЗНАТЕЛЬНОГО НАПРАВЛЕНИЯ ВОЛИ

"Устремленная воля к творчеству с Космическим Магнитом {см.} может создать много высоких созиданий, ибо воля, направленная сознательно, творит усиленно. Потому выбор путей и знание направления могут насытить дух в огненном устремлении... Нужно помнить великий закон сознательного направления воли" [11.385].

11.385.

См. также Законы 4, 7, 41; Закон воли свободной; Закон Иерархии; Закон устремления; в Систематизированном перечне фрагментов – раздел 4.16.


ЗАКОН СОИЗМЕРИМОСТИ

толкование см. Соизмеримость.

2.2.7.19; 11.438; 15.024; 16.009; 16.019; 16.297.

См. также Закон целесообразности.


ЗАКОН СООТВЕТСТВИЯ (ВЕЛИКОГО)

ЗАКОН СООТВЕТСТВИЯ (ВЕЛИКОГО) / Закон функции соответствия

1. Закон соответствия энергий – "...Проверяйте ваши побуждения сердцем, оно есть... собиратель и хранитель сложенных сокровищ энергий. Состав этих сложенных и накопленных энергий и есть наша индивидуальность и судьба. Закон соответствия есть основной космический закон, потому каждая приобретенная энергия привлечет тождественную из пространства, также вызовет во встречных людях соответственную реакцию. Этим объясняются симпатии и антипатии... отсюда ясно, какое значение имеют качества накопляемых нами энергий" [15.025].

2. "Соответствие нужно понять как соединение Миров. Не может быть дано и принято то, что не соответствует друг другу. Мир надземный отражает все земные эманации. Не нужно заблуждаться в размышлении об облегчении в сферах надземных. Там, где все тонко, все обостряется. И закон соответствия нужно понять как основание сношений между Мирами. Тоньше и чувствительнее кверху и грубее и нечувствительнее книзу. Так формула сношений между Мирами должна быть понята, как соответствие... Например, дух, напряженный в истинном искании, но не нашедший применения своему чистому исканию, найдет полезное творчество в сферах тонких" [11.085].

3. То же, что Закон взаимоотношения (см.) [17.123].

4. То же, что Закон соизмеримости [16.019]; толкование см. Соизмеримость.

6.825; 6.917; 7.080; 7.267; 7.269; 10.264; 11.085; 11.248; 12.163; 15*025; 15*049; 15.053; 15.186; 16.019; 17.123.

См. также Беспредельность качеств соответствия;
Беспредельность соответствия; Законы 4, 29, 44; Закон бытия воплощенного; Закон взаимоотношения (великого);
Закон огненный (во втором значении); Закон реакции; Закон резонанса; Закон созвучия; Закон тождественности;
Закон торжественности; Закон функции насыщаемости; Мысль сгущенная; Связь магнитная.


ЗАКОН СООТВЕТСТВИЯ МИРОВ

"Соответствие между Мирами является действием утверждения прочных оснований. Нарушение соответствия дает следствие в каждом направлении. Человечество, дав перевес Миру видимому, тем отстранило от себя Миры Невидимые {см.}. Пребывая в Мире внешнем, человек отстранился от устремлений внутренних, которые напрягают дух в искании. Разобщение Миров так утверждается каждым действием человека!... Отрицания есть подтверждение силы разрушения. Миры Невидимые являют все мощные энергии. Как же утвердить царство Божественного Огня? Как же восстановить закон Бытия? Как же утвердить сознательное стремление к явлению объединения?.. На пути к Миру Огненному {см.} примем закон Соответствия Миров" [11.246].

11.246.

См. также Закон соответствия (во втором значении); Миры все; Наполнение пространства.


ЗАКОН СООТВЕТСТВИЯ ЭНЕРГИЙ

более полное написание термина Закон соответствия (в первом значении) (см.).

6.738.


ЗАКОН СООТНОШЕНИЯ ФОРМ И УСТРЕМЛЕНИЯ

"Сила Пространства пронизывает все существа. Единство явлений сказывается во всем. Цепи пространства заключают в себе все выражения жизни. Свойство одного царства {см.} устанавливает свойство другого, и есть только теневая сторона одного. Проявление света пространственного предусматривает все развитие элементов, и огрубелая материя предусматривает свои ступени. Потому скажем – свойство каждого проявления зависит от другого, и качество каждого проявления отвечает предпосланному устремлению. Ведь развитие должно заставить людей проникнуться пониманием ответственности. Закон соотношения форм и устремления непреложен... Творчество человечества несет печать этого несогласия... Мы имеем в виду то различие между явленным, предназначенным путем в высшие сферы {см.} и путем, следуемым человечеством" [5.187].

5.187.

См. также Законы 4, 7, 41; Закон воли свободной; Закон Иерархии; Закон устремления; Законы энергий.


ЗАКОН СОПРОТИВЛЕНИЯ НАИМЕНЬШЕГО

"Искание новых путей – самый необходимый вопрос. При необычности условий будущего невозможно будет пройти старыми путями... Невозможно людям со старыми привычками открыть дверь в будущее... Явление новых токов поразит человечество и как всегда в руках знающих они будут благодетельны, а в руках невежд они будут бичом. Токи {см.} двигаются по тем же законам наименьшего сопротивления {что и известные в электротехнике (законы или правила Кирхгофа) и положенные в основу, например, работы плавких предохранителей}. Потому перегорают и страдают наиболее слабые места. Поэтому рост и закрепления так необходимы. Всякое замедление в момент напряжения не только опасно для замедляющего, но пагубно для части планеты" [6.484-6.485].

6.485.


ЗАКОН СОТРУДНИЧЕСТВА

ЗАКОН СОТРУДНИЧЕСТВА / закон общины / закон содружества / принцип сотрудничества

1. "Силы, действующие против друг друга, взаимно уничтожаются. Силы, действующие параллельно, в том же направлении, являют сумму этих энергий, и силы, действующие врозь, теряют в зависимости от угла расхождения. Как люди не могут принять, что этот основной закон физики так же есть основной закон сотрудничества!" [6.833].

2. "...От сердца к сердцу – таков закон сотрудничества, общины, содружества" [3.275].

3. "Истинно, явление Наших дел {см. Учителя Великие} закладывает фундамент на новом стремлении. Так новая ступень дает человечеству новое понимание, потому заложившие фундамент космического напряжения дадут человечеству качество новое – стать сознательно космическими сотрудниками. Так Наши заложенные дела дадут человечеству еще одно качество, которое приблизит дух к космическому сотрудничеству.... Не покорность заключается в законе космическом, но сознательное сотрудничество, направленное к созиданию, утверждает космическое творчество {см.}. Пространственный огонь {см.} заключает в себе все свойства. Нужно принять принцип сотрудничества и все, знающие принцип вмещения {см. Закон вмещения}, могут принять закон космический. Потому, когда сила духа растет, тогда знающие закон космический устремляются к сотрудничеству. Так устремимся к беспредельному сотрудничеству. Дух, зная законы, может напрячь все огни. Так укажем – устремитесь к знанию Бытия и утвердитесь законом сотрудничества. "...Наш утвержденный закон сотрудничества напрягается Космическим Магнитом {см.}" [6.503-6.504].

3*275; 5.079; 6.504; 6.593; 6.803; 6*833.

См. также Закон ауры; Закон отталкивания; Закон реакции; Закон резонанса; Закон созвучия; Закон соответствия; Община.


ЗАКОН СОТРУДНИЧЕСТВА МЫСЛЕЙ И ПРОСТРАНСТВА

"Польза или вред, это вы, люди, предрешаете. Какова посылка {мысленная}, такова получка. Можно создать дождь лучистых посылок, но и можете насытить пространство саранчой {см.} – таков закон сотрудничества мыслей и пространства" [5.003].

5*003.

См. также Закон наполнения пространства; Закон объединения; Закон соответствия миров; Наполнение пространства; Очищение мысли.


ЗАКОН СОХРАНЕНИЯ

толкование см. Закон устремления.

2.3.5.12.


ЗАКОН СОЧЕТАНИЯ

толкование см. Закон дифференциации.

16.299.


ЗАКОН СПИРАЛИ

толкование см. Спираль.

3.066; 5.205.

См. также Закон напряжения спирального.


ЗАКОН СПРАВЕДЛИВОСТИ (ВСЕЛЕНСКОЙ, ВЫСШЕЙ, НЕСКАЗУЕМОЙ и т.п.)

ЗАКОН СПРАВЕДЛИВОСТИ (ВСЕЛЕНСКОЙ, ВЫСШЕЙ, НЕСКАЗУЕМОЙ и т.п.) / закон надземный (в первом значении)

то же, что Закон кармы [14.378; 17.151]; толкование см. Карма.

3.022; 7.261; 8.506; 8.545; 10.348; 14.290; 14.378; 14.522; 16*023; 17.151.


ЗАКОН СРОКОВ

толкование см. Срок.

2.2.9.7; 2.2.12.3; 2.2.12.5.

См. также Закон импульса жизненного.


ЗАКОН СТРОИТЕЛЬНЫЙ

толкование см. Закон смещения.

4.025.


ЗАКОН СТРОИТЕЛЬСТВА

толкование см. Закон смещения.

6.686.


ЗАКОН СУЩЕСТВОВАНИЯ

"Человечество на разных ступенях развития знало о силе Космического Магнита {см.}. Взаимоотношение между всеми космическими силами и человеком признавалось самыми древними откровениями. Человек – часть космической энергии, часть стихий, часть Космического Разума, часть сознания высшей материи. Потому, когда сила дается образу действующему, который исходит из космического зерна {см.}, тогда Космос ждет трансмутацию, которая должна привести дух к преображению... Человечество должно понять, что смены существований {смерти} не есть только смены оболочек. Ведь преображение не несет с собой законченного образа. И когда Космический Магнит призывает к смене, значит, преображение творит новую ступень... Закон земного существования Начал существует" [5.155]. "Закон существования вовлекает дух в орбиту космического зерна, и когда дух устремляется к общению с высшими сферами, то можно утвердить сотрудничество. Только когда обмен насыщается сознательным устремлением, только тогда можно утвердить космическое сотрудничество..." [6.815].

5.155; 6.815.

См. также Воплощение; Закон надземный (во втором значении); Закон непрерывности жизни; Закон ухода.


ЗАКОН СФЕР

"Планетное напряжение пропускает токи {см.}, только соответственные с атмосферой {см.}, окружающей Землю. Токи, существующие вокруг Земли, поражают пространственные посылки {см.}, – так сферы {см.} поглощают самую существенную мощь. Притяжение этих сфер обосновано на их сущности. Как бури и тучи, рождаются эти пятна пространственные. Эманации сфер создаются человеческими порождениями, токи этих порождений рождают свои формы и человечество недоумевает, как происходит кара земная. Непреложен закон сфер; и творчество является высшим импульсом. Так недоступно сфере низшей притяжение сферы высшей. Энергии, которые могут коснуться духа, обладающего тонкими энергиями {см.}, дадут человечеству мощь огня. Обладающий синтезом даст планете осуществление тонких энергий" [6.423].

6.423.

См. также Законы 4, 27, 44; Закон бытия воплощенного; Закон взаимоотношения; Закон реакции; Закон резонанса; Закон созвучия; Закон соответствия; Кара Господня; Лучи (в первом значении); Магнетизм космический; Спираль Магнита Космического.


ЗАКОН СЦЕПЛЕНИЯ

толкование см. Закон притяжения.

11.066.


ЗАКОН СЦЕПЛЕНИЯ ВСЕЛЕННОЙ

"Свойство причинности и следствия – закон сцепления Вселенной, принадлежит тому же явлению связи с Беспредельностью" [5.023].

5*023; 11.066; 12.163.

См. также Закон кармы; Магнит беспредельности.


ЗАКОН ТВОРЧЕСКИЙ / ЗАКОН ТВОРЧЕСТВА

"Дух, пребывающий в сфере видимого мира, отрешается от явлений высших сфер {см.}. {Однако,} когда дух живет на единстве всего Космоса, то он в связи со всем Космосом. Творчество духа {см.} питается не извне, но из устремления зерна {см.} к приобщению к Космическому Магниту {см.} и пространственному Огню {см.}. Потому зерно духа знает все законы творчества, и дух, знающий свою сущность, ищет связь с высшими сферами... Но импульс, достигший устремления, должен исходить из зерна. Так в самодеятельности заложен ключ к достижениям" [6.659].

6.592; 6.659.

См. также Закон вмещения; Творчество (разных видов).


ЗАКОН ТОЖДЕСТВЕННОСТИ

"В мире причин и следствий самый главный закон есть тождественность... Только тождественность может утвердить форму наступающую. Присущие элементы могут трансмутироваться, но предварительно они должны воплотиться, подлежа закону тождественности. Так новые формы рождаются из старых, вечно двигаясь к эволюции. Творчество Космического Магнита {см.} утверждает закон тождественности. Старая истина, что творчество притягивает нужные элементы, получает утверждение в Беспредельности" [5.274].

5.274; 6.790.

См. также Закон ассимиляции; Закон кармы; Закон резонанса; Закон соответствия.


ЗАКОН ТРАНСМУТАЦИИ

"Трансмутация... превращение атомов одних... элементов в другие..." [18].

1. "Неминуемость закона трансмутации утверждается всеми проявлениями Космоса. Когда сочетание элементов творит свои формулы, тогда напряжение трансмутации так мощно. Жизнь в духовном направлении и в физическом так напряжена, выбирая жизненные энергии или вдыхая отработанные. Энергии, явленные трансмутацией, творят жизнь элементов {см.}. Сущность трансмутации развивается на разных космических энергиях. Рекорды трансмутации утверждают мощь эволюции..." [5.268]. "...Когда дух решает, истинно, отрешиться от наслоений, то он открывает путь трансмутации... Когда явление самости {см.} так затмевает дух, то... огонь трансмутации не может прикоснуться" [6.521].

2. "Космические энергии огненно собираются вокруг планеты и, пробивая толщу земной атмосферы {см.}, напрягают токи {см.}. Состояние человечества зависит от этих токов, которые физически и духовно являют свои воздействия {см.}. Эпидемии физические и духовные зависят от этих наслоений... Каждая эпоха имеет свои предзнаменования, которые являются накоплениями действий человечества. Наслоения эти дают себя чувствовать из пространства, превращаясь опять в действия. Таким образом, закон вечной трансмутации входит в жизнь" [11.383].

5.094; 5.268; 6.462; 6.521; 11.383.

См. также Законы 4, 27, 44; Закон ауры; Закон бытия воплощенного; Закон ведущий; Закон взаимоотношения; Закон духопродвижения космического; Закон кармы; Законы Мира Тонкого; Закон реакции; Закон резонанса; Закон созвучия; Закон соответствия; Закон тождественности; Закон сфер; Закон устремления; Закон энергии творческой; Лучи (в первом значении); Магнетизм космический; Спираль Магнита Космического; Трансмутация.


ЗАКОН ТЯГОТЕНИЯ

"Закон тяготения признан всеми. Почему не применяете это простое условие в жизни? Может радость магнитным током привлечь из пространства радость. Но мысль мрака порождает наслоения тяжелых туч" [5.007].

5.007; 7.037; 9.647.

См. также Закон реакции; Закон резонанса; Закон созвучия; Закон соответствия.


ЗАКОН ТЯГОТЕНИЯ И ПРОТИВОДЕЙСТВИЯ

"Помните закон тяготения и противодействия. Стойкость проистекает из тяготения, и напряженность – из противодействия. Тяготение по линии Иерархии {см. Иерархия Света} ко Мне {см. Майтрейя}, и противодействие от врага к прославлению. Так Учитель {см.} и враг суть камни краеугольные. Не может произойти движение без напряжения, и потому каждое поступательное Учение нуждается во врагах и в Учителе. Нужно помнить о законе физическом, чтобы понять непреложность закона духа. Указую, чтобы понять значение Учителя и нужность врагов... Если пустынник может мыслью сокрушать твердыню зла, то нагнетение, допущенное высшими силами, будет тараном против сил неприятельских" [4.656; 7.037].

4.656; 7.037.

См. также Закон 21; Закон земной; Закон надземный (в третьем значении); Закон насоса; в Систематизированном перечне фрагментов – разделы 7.7; 7.15.


ЗАКОН УДАРА ОБРАТНОГО

"Каждая выпущенная сила {энергия} есть бумеранг, и потому мы должны очень осмотрительно бросать в пространство те силы, которые, следуя непреложному закону обратного удара, рано или поздно, неминуемо или растерзают или вознесут нас соответственно" [15.107].

15.107.

См. также Законы 8, 39; Закон искупления; Удар обратный.


ЗАКОН УНИВЕРСАЛЬНЫЙ

толкование см. Закон дифференциации.

16.299.


ЗАКОН УРАВНОВЕСИЯ

то же, что Закон целесообразности (см.) [16.277; 17.098].

16.168; 16*277; 17*098.


ЗАКОН УСТРАНЕНИЯ

иное написание термина Закон смещения (см.).

"Распределение космических сил обосновано на утверждении магнита {см.}. Свобода сочетаний обусловлена Началами {см.}. Когда сочетание требует явленный перевес для назначенного действия, тогда устраняется ток {см.}, подлежащий закону устранения, во имя лучшей комбинации" [5.181].

5.181.


ЗАКОН УСТРЕМЛЕНИЯ

1. "Закон устремления приносит все утверждения. Устремление ко благу даст все верхние пути, но злоба, идущая в разрез с Космическим Магнитом {см.}, пользуется низшими мерами. Потому в Космосе темные силы {см.} напрягаются низшими сферами {см.}" [6.726]. См. также Закон ассимиляции; Закон взаимоотношения; Закон реакции; Закон резонанса; Закон созвучия; Закон соответствия; Закон сфер.

2. "Если мы сравним двух индивидуумов, из которых один тратит жизненную субстанцию {см.}, а другой сознательно бережет ее, то поразимся, насколько аппарат духа второго развивается чувствительнее. Качество работ становится совершенно другим, и количество замыслов и идей растет. Центры солнечного сплетения и мозга {см. Центры человека} как бы подогреваются невидимым огнем. Поэтому воздержание {см.} не есть патологический отказ, но есть разумное действие. Дать жизнь – не значит выбросить весь запас жизненной субстанции. Если бы люди на первой ступени хотя бы вспомнили о ценности жизненной субстанции, то этим значительно сократилась бы необходимость запретов. Запрещение должно быть опровергнуто – это закон устремления. Но незаменимая ценность будет охраняема – это закон сохранения. Правдивее посмотрим на вещи – все незаменимое будет в первых местах сохраняемости" [2.3.5.12]. См. также Аскетизм.

3. "Принципы утверждения космических законов заложены в духе. Устремление к Служению всегда открывает явленные Врата {см.}; так победа Наша всегда осуществляется законом устремления и непоколебимостью духа" [7.289].

2.3.5.12; 5.187; 6.654; 6.726; 7.289.

См. также Законы 4, 7, 41; Закон воли свободной; Закон соотношения форм и устремления; Законы энергий.


ЗАКОН УХОДА

"Когда дух может вознестись при течении лучших токов, тогда достигаются сферы высшие {см.}, которые утверждают ту силу, нужную для приобщения к жизни; ту силу, стечение которой, управляет духом при сроке прихода {рождения}. Закон ухода {смерти} управляет силой обратной, и Магнит связывает оба полюса. Если бы люди знали, как утвержден магнит и сила получения сроков, насыщенных токами, тогда бы много разум прояснился. Срок {см.} связывает дух с утверждением предназначенным. Ведь срок дает ушедшему духу утверждение пути. Ведь пространство не есть такое явление простора, в котором дух должен искать сам выхода. Дух идет намеченным путем. Так утверждаются намеченные пути" [5.185].

5.185.

См. также Воплощение; Закон общения с огнем пространственным; Закон смещения; Закон существования.


ЗАКОН ФИЗИКИ / ЗАКОН ФИЗИЧЕСКИЙ

ЗАКОН ФИЗИКИ / ЗАКОН ФИЗИЧЕСКИЙ / законы мира физического

1. В прямом смысле – см., например, Закон сотрудничества; Закон тяготения и противодействия.

2. "Мало-помалу признаем, что около нас существуют множество явлений, которые не укладываются в законы примитивной физики. Умножится опыт и составится целый свод ощущений Тонкого Мира {см.}. Это будет наиболее явным началом приближений к Миру Тонкому... Войдя в сущность законов Тонкого Мира, мы в нем самом приобретем сразу особые ступени" [8.433].

7.037; 7.230; 8.284; 8.429; 8.433.

См. также Законы грубоматериальные; Закон духа; Законы математические; Законы материи; Закон света; Закон сотрудничества основной.


ЗАКОН ФУНКЦИИ НАСЫЩАЕМОСТИ

"Планы Владык дают человечеству знание высших притяжений. Кто же насыщает человечество высшими познаниями? Только Носители огней. Высшее притяжение дается тонкозвучащему на все космические огни... Явление закона функции насыщаемости утверждается притяжением и тождественностью энергий. Когда устремленный творческий импульс пространственно собирает утвержденные энергии, то закон функции соответствия собирает явленные огни. Человечество должно понять, что каждая сила, входящая в жизнь, творит на видимом плане, но напрягается невидимым рычагом... Так низшее притягивает низшее и высшее притягивает высшее... " [6.818-6.819].

6.618; 6.819.

См. также Закон Наш; Закон руки разума космоса; Учителя Великие.


ЗАКОН ФУНКЦИИ СООТВЕТСТВИЯ

иное написание термина Закон соответствия. Толкование см. Закон соответствия; Закон функции насыщаемости.

6*819.


ЗАКОН ЦЕЛЕСООБРАЗНОСТИ

ЗАКОН ЦЕЛЕСООБРАЗНОСТИ / закон взаимодействующий / закон равновесия / закон уравновесия великого

"Мало кто понимает, что целесообразность, вытекающая, как следствие, из противоположений, главенствует во всей Вселенной. Есть и такие, которые видят в проведении целесообразности даже аналогию иезуитской формулы – цель оправдывает средства... Они не могут понять, что во всем и всегда единое мерило – общее благо {см.} или чистота побуждений, лишь чистое сердце может подсказать и правильное понимание приложения космических законов и формул Учения... Интересно проверить, как понимается утверждение – джины {джинны} строят храмы? А как будет принято древнее изречение – "Когда колесница направлена ко благу, то возница не отвечает за раздавленных червей"? Истинно, чистый дух все поймет, но затуманенный все исказит" [17.098]. "Хорошо было бы подготавливать беседы о вмещении {см.} и применении целесообразности. Сначала, может быть, поодиночке, только с достаточно продвинутыми сознаниями, а затем постепенно можно расширить число участников. Пусть участники таких собеседований сами приводят примеры из самых разнообразных случаев в жизни, чтобы показать, насколько они понимают приложение руководящего закона целесообразности, который можно также назвать законом великого уравновесия" [16.277].

6.399; 14.129; 15.091; 15.202; 15.204; 15.212; 15.233; 16.009; 16.020; 16.153; 16.277; 17.017; 17.045; 17*098; 17.129; 17.152.

См. также Вмещение; Закон вмещения; Закон равновесия; План целесообразности космической; Соизмеримость.


ЗАКОН ЦЕННОСТЕЙ ВЫСШИХ

"Можно наблюдать известный период {развития} человеческого сознания, когда на вопрос, где нужда, следует ответ: "В деньгах". Пока не изжито это денежное ограничение {в устремлениях}, никакая помощь духовная не приложится. Нужно продвинуть сознание к ценностям более значительным, тогда и придет помощь даже материальная. Закон высших ценностей утвержден во всем Бытии. Так наше собственное сознание определяет благосостояние заслужено" [8.572].

8.572.

См. также Дхарма Татхагаты; Путь восьми ступеней; в Систематизированном перечне фрагментов – раздел 7.5.


ЗАКОН ЦЕНТРОВ

"Движение в эволюцию предвидит напряжение всех центров {см.}. Каждое народное продвижение зависит от устремления центра. {К сожалению,} на неприятии закона центров и истинных напряжений человечество построило свои ступени. Восхождение духа напрягается самыми высшими центрами {см. Центры человека}. Потому движение в эволюцию может только тогда проявляться, когда дух сознал величие огня... Творчество сердца {см.} напрягается центром "чаши" {см.}" [6.524].

6.524.

См. также Вождь; Водительство; Закон водительства.


ЗАКОН ЧЕСТНОСТИ СЛУЖЕНИЯ

толкование см. Рекорды мира тонкого.

11.008; 15.099.


ЗАКОН ЭВОЛЮЦИИ

"Вел. Учитель {см.} всегда готов протянуть Руку помощи устремленному ученику, но помощь эта приходит, когда ученик использовал все возможности. И в этом заключается величайшая мудрость и великий космический закон эволюции. Лишь на пределе напряжения силы наши трансмутируются в тончайшие энергии {см.}" [15.056]. "Не следует опасаться чрезмерного напряжения, ведь лишь натянутая струна может звучать. И мы знаем космический закон, что лишь в величайшем, крайнем напряжении энергии могут трансмутироваться и формы утончаться. Этот закон устанавливает и два основных правила всех Учений – первое, что для духовного совершенствования ученик должен напрячь все свои силы, причем, конечно, Учитель {см.} следит, чтобы напряжение это не перешло законной границы, т.е. чтобы оно не повлияло на здоровье. И второе, каждая частица сознательной психической энергии {см. Энергия всеначальная} является высшей драгоценностью, потому затрата ее со стороны Вел. Учителя допускается лишь там, где все земные возможности исчерпаны. Этими двумя правилами и объясняется, почему помощь приходит в самом конце, на пределе отчаяния. Но такое множество слабых душ не могут дойти до предела и тем осуждают себя на падение и на бесконечно повторяющиеся тягостные подъемы! Много Сизифов {см.}, катящих камни своего малодушия и сомнения!" [15.064].

"Улучшитель человеческого существа – закон эволюции – утончает грубые формы жизни согласно совершенному образцу и должен довести эти формы до той точки развития, когда этот образец будет отражен в каждой органической клеточке этих форм – во всех условиях, состояниях, физических, ментальных и духовных – и огонь, т.е. нагнетение, напряжение и страдания являются единственными рычагами, посредством которых масса – человеческая раса {см.} – может быть поднята из тигля. Физическая субстанция должна быть поднята в свет субстанции высшей ментальности, где отказ от всякой привязанности к низшим состояниям субстанции, страстям, сделает возможным проявление более утонченных, усовершенствованных духовных форм" [16.299].

"Если человек должен быть сотрудником эволюции, то и животные должны отвечать этому закону. Роды, не отвечающие эволюции, вымирают" [2.3.6.13].

2.3.6.13; 4.321; 6.453; 6.890; 14.126; 14.433; 14.589; 15*056; 15.064; 16.044; 16.299.

См. также Вихрь воли; Закон 21; Закон духопродвижения космического; Закон магнита; Закон напряжения; в Систематизированном перечне фрагментов – разделы 5.1; 7.15.


ЗАКОН ЭМАНАЦИЙ

толкование см. Очищение пространства (в третьем значении).

11.077.

См. также Наполнение пространства; Наслоение мысли; Терафим.


ЗАКОН ЭНЕРГИИ ТВОРЧЕСКОЙ

"Трансмутация огня пространства {см.} утверждает все космические формы. Сложность утверждается как напряженная спираль {см.}. Токи спирали напрягаются Космическим Магнитом {см.}. Так свойство трансмутации зависит от притяжения энергии трансмутирующей. Огни пространства или огни духа утверждают эту цепь беспредельную. Развитие этих свойств зависит от явленного утвержденного импульса. И творческая сила отвечает самому малому уявленному устремлению. Так притяжение творческой силы дает форме жизнь. Непреложен закон творческой энергии и символ Бытия можно обозначить притяжением" [5.264].

5.264.

См. также Закон ассимиляции; Закон трансмутации.


ЗАКОН ЭНЕРГИЙ ТОНКИХ

толкование см. Токи энергии.

12.343.


ЗАКОН, РАВНОУТВЕРЖДАЮЩИЙ ЗЛО И ДОБРО

толкование см. Закон равновесия.

5.306.


ЗАКОНОДАТЕЛЬ / ЗАКОНОДАТЕЛИ

1. "Природа – наш единственный и величайший Учитель и Законодатель" [16.023].

2. Одно из почетных наименований Учителей Великих (см.) [17.049].

11.134; 17*049; 16.023.


ЗАКОНОДАТЕЛЬ ОГНЕННЫЙ

"Даже трудно представить себе, как заражена планета! Не остается ни одного закона, который не был бы проникнут ядом разложения. Каждое высшее проявление настолько покрыто черною мыслью, что очищение слоев земных и надземных самая важная работа. Высшее Учение применяется только лишь для того, что ближе духу толкования тьмы... Проследим, как утверждается Истина. Огненный Дух {см. Учителя Великие} утверждает Завет Высший. Его преемники утверждают данное Учение. Дух избранный очищает Завет, данный Огненным Законодателем" [11.133].

11.133.


ЗАКОНЫ / ЗАКОН (без конкретизации)

ЗАКОНЫ / ЗАКОН (без конкретизации) / правило / принцип / начало / основа / формула

Ниже приведена по возможности полная сводка законов, для которых в книгах Агни Йоги имеются формулировки. Их сопоставление и классификация должна послужить предметом самостоятельного серьезного исследования, осуществить которое в ходе составления настоящего справочника не представляется возможным. Поэтому порядок расположения и нумерация приведенных ниже законов ни в коей мере не являются показателем степени их важности или взаимосвязи, а преследуют единственную цель – обеспечить возможность конкретных ссылок на тот или иной закон. Для некоторых из законов в книгах Агни Йоги имеются названия (например, Закон кармы, Закон сроков, Закон свободной воли и др.). Формулировки и цитаты-пояснения к этим законам приведены в алфавитном порядке после "безымянных", идентифицированных только номером законов. К сожалению, в книгах Агни Йоги встречаются названия законов, для которых при их упоминании не приведены четкие формулировки. В некоторых случаях этим названиям можно поставить в соответствие один из пронумерованных "безымянных" законов. Авторы-составители данного справочника, как и во всех остальных случаях, не сочли возможным навязывать свое мнение читателю и привели сведения о таких предположительных аналогиях в конце словарной статьи после слов "см. также", оставляя читателю свободу самостоятельного решения вопроса о правомерности этих аналогий.

1. "Закон, необходимое, существенное, устойчивое, повторяющееся отношение между явлениями" [18]. "В системе современного знания применительно к эволюции человечества законы рассматриваются как выражение осознанной необходимости. Постигая законы,... человек идет {имеет возможность двигаться} по волне эволюции, достигая наиболее {быстро} высокой степени совершенствования. Не зная законов, двигаясь неосознанно..., человек затормаживает свое развитие,... используя, как правило, мало эффективный путь «проб и ошибок»" [27].

"Множество заблуждений происходило от неправильного понимания эволюции законов. Когда человечество приближалось к основным законам на основе древних нахождений, обычно забывали принять во внимание все наслоения веков, которые немаловажны. Так, если сделаете палкою круг по воздуху, то она придет в начальное положение уже иной, полной новыми отложениями. Прав философ, утверждающий, что каждым оборотом обновляется планета. Во всяком случае, она каждым оборотом изменяется. Так и закон, оставаясь незыблемым в сердцевине, постоянно облекается спиралями эволюции. Очень значительны эти оболочки, потому было бы заблуждением принять полный объем закона тысячелетий назад. Потому же и настаиваем на постоянном изучении" [8.246].

"Не будем спорить с теми, кто не признает {изложенных в Учении Агни Йоги} научных подходов к космическим проявлениям... Человек обычно противоречит познанию самых полезных для него законов бытия. Можно в таких борениях заметить извечную борьбу хаоса с Проявленным, потому не огорчайтесь, когда самые простые основы воспринимаются людьми так трудно" [14.534].

"Урусвати {см.} знает сущность расширения сознания {см. Сознание расширенное}... Неопытные исследователи полагают, что такое расширение происходит извне, и счастливый получатель лишь с признательностью принимает высший дар. Такие испытатели забывают закон свободной воли {см.}. Они будут огорчены, если узнают, что расширение сознания происходит не извне, но изнутри. Лишь огненный магнит сердца {см.}, воспламененный высоким мышлением и устремлением, привлечет высшие энергии {см.}. Мощь высших энергий преображает сознание и делает его восприимчивым к познанию законов бытия... Невозможно предположить, что высшие Силы {см.} будут насиловать свободную волю {см.}. Наоборот, красота в том, что человек оказывается зачинателем своего восхождения, но сотрудничество проявится в зависимости от силы и чистоты мышления" [14.860].

"Общие законы трудно устанавливаются {в сознании человека}. Даже такие основные законы, как закон совершенства и закон воздаяния, не могут быть выражены одной формулой {см.}. Книжные заявления не так просты на деле..." [2.2.10.6].

"Кроме законов, нам понятных, существуют такие, которые ум человеческий не может охватить" [14.589]. См. также Закон земной; Законы Мира Огненного.

2. Толкование см. Закон магнита (в третьем значении).

3. "...Где же лучший фермент, скрепляющий колебание ауры {см.}? Лучший фермент есть устремление {см.}. Тело устремленное нельзя уколоть или разбить. Устремление в движении достигает законности, и, становясь законом, оно делается неостанавливаемо, ибо входит в ритм Космоса {см.}" [3.056]. См. также Закон 41; Закон устремления; в Систематизированном перечне фрагментов – раздел 5.1.

4. "...Есть один закон, который правит всем Космосом – Высшая Воля {см.}: по этой линии создается эволюция духа" [7.088].

5. Сокращенное написание одного из следующих законов.

1.293; 1*327; 2*2.5.7; 2*2.5.19; 2.2.6.6;
2.2.6.21; 2.2.8.7; 2.2.10.6; 2.2.12.4; 2.3.5.14; 2*3.6.13; 2*3.6.17; 3*056; 3.120; 3*122; 3.161; 3.225;
4.004; 4.016; 4.087; 4*153; 4.218; 4.268; 4*311; 4.312; 4.313; 4.319; 4.333; 4.337; 4.397; 4.398; 4.400;
4.431; 4.455; 4.476; 4.512; 4.666; 5.029; 5.040; 5.049; 5.052; 5.070; 5*075; 5.106; 5.116; 5.117; 5.118;
5.125; 5.134; 5.140; 5.144; 5.147; 5.148; 5.162; 5.163; 5.182; 5.184; 5.189; 5.195; 5.196; 5*202; 5.210;
5.213; 5.232; 5.234-5.236; 5.240; 5.260; 5.276; 5.295; 5.298; 5*301; 5.304; 6.341; 6.351; 6.352; 6.354;
6.357; 6.376; 6.382; 6.388; 6.397; 6.399; 6.407; 6.409; 6*413; 6.416; 6.425; 6*426; 6.427; 6*432; 6.434;
6.436; 6.437; 6*448; 6.449; 6.450; 6.459; 6.462; 6.634; 6.481; 6.507; 6*522; 6.593; 6.608; 6.655; 6*684;
6.706; 6.733; 6*738; 6.747; 6.816; 6*820; 6.823; 6.830; 6.833; 6.885; 6.894; 6.910; 6.911; 7.004; 7*018;
7.023; 7.035; 7.067; 7.069; 7.073; 7*088; 7.100; 7.108; 7.126; 7.131; 7.155; 7.174; 7*193; 7.234; 7.235;
7.288; 7.300; 7.323; 7.342; 7.396; 7.397; 7*403; 7*409; 7.438; 7.447; 8.001; 8*035; 8.043; 8.044; 8.139;
8*140; 8.144; 8.150; 8*151; 8.175; 8.246; 8.253; 8.261; 8.291; 8.296; 8.314; 8.392; 8*405; 8.410; 8.416;
8.422; 8.425; 8.432; 8.458; 8.474; 8*499; 8.511; 8.546; 8*548; 8.549; 8*561; 8.562; 8.568; 9.031; 9.120;
9.135; 9*141; 9*183; 9.219; 9.223; 9.228; 9.229; 9.247; 9.250; 9.268; 9.271; 9.294; 9.364; 9*399; 9.455;
9.498; 9.623; 9.629; 9.640; 9.666; 10.001; 10.002; 10.008; 10.024; 10.037; 10.076; 10.084; 10.101; 10*109;
10.132; 10.164; 10.186; 10.237; 10*247; 10.258; 10.259; 10.274; 10.310; 10.341; 10.359; 10.378; 10.379;
10.395; 10*431; 10.433; 10.442; 10.449; 10.454; 13.003; 13.023; 13.090; 13.246; 14.061; 14.067; 14.083;
14.109; 14.114; 14*125; 14.129; 14*219; 14.242; 14.279; 14.431; 14*442; 14.452; 14.547; 14.549; 14.560;
14*589; 14.604; 14*642; 14*643; 14*696; 14.781; 14.797; 14.866; 14.871; 14*879; 14.934; 15.001; 15.002;
15*036; 15*090; 15*101; 15*161; 15*177; 15*188; 15*200; 15*240; 16.010; 16.023; 16.025; 16*109; 16*164;
17.002; 17.011; 17.012; 17.014; 17*019; 17*038; 17*086; 17*127; 17.151; 17*152.

См. также Беспредельность законов; Законы великие; Законы основные; Законы знания духовного; Закон оккультный; Средина законов; Энергия тройная.


ЗАКОНЫ БРАЧНЫЕ НАСТОЯЩИЕ

толкование см. Души половинчатые; Сродство душ.

16.299.


ЗАКОНЫ БЫТИЯ

толкование см. Законы.

10.417; 14.534; 14.860.


ЗАКОНЫ БЫТИЯ ВЫСШИЕ

"Все проявления энергий будут творчески насыщены, когда импульс, который ими движет, будет исходить из источника сердца {см.}. То, что в Космосе считается истинным двигателем, то в лаборатории сердца называется устремлением. То, что в Космосе называется Источником Истины, в жизни называется искренностью. То, что в Космосе собирает и создает, то, что огненно утвердилось в жизни, есть пламень сердца. В пространственных объединениях тел можно утвердить пламенный чистый стимул сердца. В Мире Огненном {см.} сила объединения есть стимул сердца; только огонь может зажечь все огни. Не продумание, но прочувствование дает откровение духа. Только пережитое может быть изжито. Только зажженное всеми огнями сердце может познать красоту высшей жизни. К познанию этих высших объединений ведет будущее. На пути к Миру Огненному устремимся к познанию высших Законов Бытия" [11.207].

11.207.

См. также Законы 11, 15, 19, 26; Закон сознательного направления воли.


ЗАКОНЫ ВЕЛИКИЕ

ЗАКОНЫ ВЕЛИКИЕ / Законы Разума Высшего

то же, что Законы основные (см.) [14.432].

6.690; 14*328; 14.432.

См. также охарактеризованные этим эпитетом законы, например, 32; 42; Закон взаимоотношения; Закон единства; Закон объединения; Закон отталкивания; Закон очищения; Закон притяжения.


ЗАКОНЫ ВОЛИ

сокращенное написание термина Закон воли свободной (см.).

3.177.

См. также Закон 2; Закон ассимиляции; Закон Ведущий; Закон взаимоотношения.


ЗАКОНЫ ВСЕЛЕННОЙ / ЗАКОН ВСЕЛЕНСКИЙ

1. То же, что Законы космические (см.) [16.023].

2. Толкование см. Законы; Законы великие; Законы основные.

3. То же, что Абсолют; Бог безличный [15.150; 15.175]; толкование см. Абсолют; Начало Божественное.

3.008; 8.311; 8.312; 8.503; 14.078; 14.090; 14.434; 15*150; 15*175.


ЗАКОНЫ ГРУБОМАТЕРИАЛЬНЫЕ

"Сначала вам были явлены грубоматериальные законы. Вы были участниками поднятия на воздух, производились опыты материализации и присылки предметов – все это не для увлечения, но для сурового познания" [4.145].

4*145.

См. также Закон духа; Законы материи; Законы математические; Законы физические; Левитация; Сиддхи; Телекинез.


ЗАКОНЫ ЗНАНИЯ ДУХОВНОГО

"Нужно опять сказать ученым: "Как теории Эйнштейна не опрокидывают {опровергают} законы Евклида, но включают их; как третье измерение не опрокидывает законов плоскости, и бесконечно шире их, так же законы духовного знания бесконечно шире всех ваших {известных вам законов}, но включает их. Так бросьте антагонизм, он тормозит эволюцию" [6.829].

6.829.


ЗАКОНЫ КОСМИЧЕСКИЕ ВЕЛИКИЕ

ЗАКОНЫ КОСМИЧЕСКИЕ ВЕЛИКИЕ / Законы Разума Высшего

"Страшная карма человечества порождена... попранием великих космических законов, начиная от закона зарождения {см.} и до космического завершения {см.}" [15.101].

6.604; 15.101.


ЗАКОНЫ ЛЮДСКИЕ

законы, установленные людьми. См., например, Сродство душ.

15.097.

См. также Закон земной; Закон магнита (в третьем значении).


ЗАКОНЫ МАТЕМАТИЧЕСКИЕ

толкование см. Законы материи.

4.032.

См. также Законы физики.


ЗАКОНЫ МАТЕРИИ

"Устремление явления Невидимого Правительства {см.} подлежит соотношению с мировой эволюцией, почему в основу заключений полагаются точные математические законы. Нет личного желания, но непреложность законов материи. Не хочу, но знаю" [4.032]. "Невозможно устранить законы материи" [4.431].

3.156; 4*032; 4.431.

См. также Законы физики.


ЗАКОНЫ МИРА НАДЗЕМНОГО

"Йог знает безграничность мысли. Он полон устремления во благо человечества. Он полон устремления в понятие преуспеяния. Он избрал путь четкий, и ему не пристало унижаться шатанием. Он признает законы надземного мира и хочет избрать путь краткий, – только в таком напряжении он прикоснется к красоте. Он знает, что красота {см.} есть Звезда Путеводная, но осознать ее можно лишь в понимании жизни Надземной" [14.909].

14.903; 14.909.

См. также Закон восхождения огненного; Законы надземные; Законы неземные.


ЗАКОНЫ МИРА ОГНЕННОГО

"Законы Огненного Мира невыразимы" [11.607].

11.607.

См. также Закон (в первом значении); Закон измерений высших; Закон неземной.


ЗАКОНЫ МИРА ТОНКОГО

1. "Люди ошибаются, полагая, что сношения с Надземным Миром {см.} происходят лишь через особо чувствительные организмы. Конечно, через них сношения происходят очень наглядно, но по существу все человечество не лишено постоянных касаний Надземных жителей {см.}. Пора признать, что Миры нераздельны. Итак, жизнь становится еще богаче и прекраснее; только следует помнить, что законы Тонкого Мира тоже будут тонкими" [14.780]. "Необходимо, чтобы сознание настолько сроднилось с сознанием Надземным, чтобы ярое сердце не могло жить иначе. У людей неопытных служит препятствием их насилие над сознанием, ибо нельзя насилием заставить сознание приобщиться к Надземному; только постепенно можно внедрять в сознание приобщение к закону Тонкого Мира. Пусть учитель сумеет от первых лет сообщить учащемуся о мощи тонких энергий. Пусть учитель начнет любым путем приобщать молодых. Кому ближе Астрономия, кому ближе Космография – пусть начнут изучать ее. Все науки могут устремить к Наивысшему" [14.823]. "Законы Тонкого Мира будут прежде всего восприняты сердцем" [8.193].

См. также Законы 15, 29; Закон ассимиляции; Закон ауры; Закон бытия воплощенного.

2. "Мгновенность многих видений имеет объяснение в законе Тонкого Мира. Времени земного {в Мире Тонком} не существует. Мимолетность видений есть кажущаяся, ибо человек смотрит в условиях плотного мира, и тонкие образы для него пролетают быстро. Но когда мы находимся в условиях Тонкого Мира, мы не поражаемся такой мгновенностью. Там мы входим в мысленные сферы, и бытие тонкое становится естественным" [14.208]. "...Несоизмеримы обычные сопоставления земного и Тонкого Мира, когда люди говорят о сроках, предлагая Тонкому Миру составить предвидение по земному измерению. Ведь меры земные не существуют в высших мирах... Будущее Тонкого Мира не выражаемо мерами земными, так же и в прочих сопоставлениях" [8.193]. См. также Законы Света (в третьем значении).

8.193; 8.433; 14*208; 14.780; 14.823.

См. также Закон духа; Закон неземной; Закон самопреображения.


ЗАКОНЫ МИРА ФИЗИЧЕСКОГО

толкование см. Законы физики.

8.141.


ЗАКОНЫ МИРОВЫЕ

"Когда человек привлекается Космическим Магнитом {см.}, то все мировые законы утверждают назначение духа. Потому приобщение к Космическому Магниту разобщает дух с узким пониманием "эго" {см.}" [6.549]. "Наша задача {см. Учителя Великие} не насиловать готовыми формулами, но своевременно направить по пути течения мирового закона" [4.330].

4.330; 6.549; 14.899.

См. также Закон Магнита Космического; Законы основные.


ЗАКОНЫ МЫСЛИ

1. "На Западе много говорят о передаче мысли на расстояние, но совершенно не умеют применять это действие. Например, для доказательства устанавливают две станции {лаборатории, в которых осуществляются эксперименты по передаче и приему мыслей}, которые должны работать одновременно, и считают мили расстояния, точно мощь мысли исчисляется милями! Самое главное при этом опыте упускается, именно, следствие мысли. Вы знаете, что Мой {мысленный} ответ доходит разновременно, ибо много условий магнетических и явлений атмосферических влияют. Может ли иметь значение на следствие мысли разница нескольких минут? Между тем, при западной постановке опыт считался бы несостоявшимся... Но научное исследование будет замечать законы распространения мысли в связи с комплексом физических условий. Развитие мысли даст многие решения в зависимости от различных волн. Можно будет заметить как бы прыжки мысли, точно по волнам касается камень. Так мысль достигает неожиданных мест... Оценим значение мысли и научимся изучать законы ее. Многие чувствительные аппараты дадут возможность фиксировать следствия мысли" [4.396].

2. Толкование см. Закон 29.

4.396; 9*451.

См. также Законы психические; Закон расширения сознания; Наполнение пространства.


ЗАКОНЫ НЕЗЕМНЫЕ

"Человек должен пребывать в подвижности, в готовности к подвигу, но он должен опираться на посох незыблемости. Только в таком сочетании путник {см.} преуспеет. Не нужно считать Надземное законами неземными, и там потребуется посох и ощутится тяга к подвигу. Не мало жителей неземных мечтают о полетах прекрасных и жалеют о грузе, им препятствующем" [14.623].

14.623.

См. также Закон мира надземного; Закон мира огненного; Закон мира тонкого; Законы надземные; Закон потусторонний.


ЗАКОНЫ ПРОСТРАНСТВА

"...Как мало людей, исполненных желанием дать все, дать пространству, дать невидимым мирам {см.}, именно дать знание незнакомым людям. Эта отвлеченность от мира обычного дает новое мышление. Не легко пространственное существование, оно создает стену для людей незрячих. Если дорога лежит вне улиц городов, то сердце {см.} может выдержать давление ядовитых веществ. Иначе неслыханно трудно уместить земное с вечным. Вся действительность слагается законами пространства. Даже начало болезни и выздоровления неуловимо. Часто момент первоначала можно уловить лишь при непрерывном наблюдении, ибо каждое законное действие рождает множество сопутствующих последствий, законы которых лежат в области тончайших энергий {см.}" [4.242-4.243].

4.243.

См. также Закон 18; Наполнение пространства; Путь восьми ступеней.


ЗАКОНЫ ПСИХИЧЕСКИЕ / ЗАКОН ПСИХИКИ

ЗАКОНЫ ПСИХИЧЕСКИЕ / ЗАКОН ПСИХИКИ / закон сферы психической

"Можете производить один из самых полезных психических опытов. Если примете все предуказания Наши, и вам покажется, что нечто указанное или не исполнилось, или претворилось помимо ожидания вашего, то немедленно сделайте исследование самого Указа... Затем припомните все случившиеся обстоятельства и сообразите {сопоставьте} все помыслы, ваши собственные огорчения, раздражения и все прочие случайности и оплошности. Очень значительно {важно} наблюдать, какие события имеют значение {влияние} на космические волны {и их воздействие на психику человека}. Можно видеть, что наша человеческая тяжесть, хотя бы многовесная, не сравнится часто с самой малой мыслью. Таким путем можете наблюдать, насколько сфера психическая имеет свои законы, не касаясь наших трех измерений {см.}. Начав наблюдения эти, можно прийти к ценным выводам..., ибо теперь настало время особо острого приложения законов психических. Нужно собирать в чашу терпения все начертания {см.} и помнить, что каждое условие климата и давлений атмосферических также имеет глубокое влияние на законы психики. Будем применять самые точные весы для взвешивания наших мыслей и будем помнить, что каждое окисление металлов оказывает влияние на характер и качество мыслей. Также дым и перегар старых материалов или мяса всегда вреден. Не забудем, что пыль всегда, как части разложения, всасывается в поры тела. Так будем спокойно отмечать все подробности жизни не для самооправдания, но для исследования природы нашей и принятия мер к совершенствованию" [7.067].

7.067.

См. также Законы мысли.


ЗАКОНЫ ТЬМЫ

"Можно назвать великих Служителей Востока и Запада, и Севера и Юга. Можно прочесть их жизнеописания, но везде мы почуем, что надземное сияние проявляется лишь в веках... Они были гонимы теми гражданами, которые считались украшением страны... Братство, образованное Пифагором, являлось опасным в глазах городской стражи. Парацельс был мишенью для насмешек и недоброжелательства. Томас Воган оказался отверженным... – так проявлялись законы тьмы. Ведь и там свои законы. Очень наблюдают за опасным {для них} великим Служением {см.}" [13.175].

9.585; 10.289; 13*175.

См. также Гнев подземный; Девадатта; Древо черное; Закон 38; Закон вибраций; Закон оккультный (в третьем значении); Закон противодействия непроявленного; Иуда; Лучи изломанные; Предатель; Преступление высшее; Сатана; Силы тьмы.


ЗАКОНЫ ЭНЕРГИИ

"Законы энергии, пробуждающейся в человеке при познании Йоги, действуют точно и неизбежно. Никто из прикасающихся к Йоге не может отрицать, что жизнь его не изменилась в основе. Конечно, жизнь могла стать или широко преображенной или особо ничтожной, в зависимости от свойств духа" [4.208].

3.155; 4.208.


ЗАКОНЫ ЭНЕРГИИ ПСИХИЧЕСКОЙ

"Изучение психической энергии {см. Энергия всеначальная} облегчается одинаковостью основных законов. Как внешнефизические, так и психические условия подвержены аналогичному процессу образований и следствий. Возьмем простейший пример: человек идет по ветру или по течению и сберегает много энергии. Когда человек приобщается правильному течению эволюции, он чудесно легко проходит препятствия... Идти по направлению эволюции вовсе не значит тащиться в хвосте большинства. Вся история человечества указывает, что угадывало эволюцию меньшинство. И эти немногие откуда-то черпали силы преодолевать препятствия. Задумайтесь о законах психической энергии" [3.225].

"...Закон психической энергии {для своего проявления} кроме желания нуждается в подходящих условиях. Такие условия не возникают мгновенно, но их нужно накопить на почве высших воздействий {см.}. Но и к высшим воздействиям путь не легок, ибо они получают доступ {только} в открытые врата {см.}. Всякое уклонение от общения с очагами тончайших энергий закрывает врата. К тому же нужно понять, в чем состоит плодотворное общение. Оно зависит не столько от напора устремления, но и от заботливого отношения к окружающим условиям. Иногда переходное время молчания является лучшим накопителем. Сознание в степени чувствознания {см.} дает понять, какое действие отвечает необходимости" [4.535].

"...Нахождение законов психической энергии поможет установить новое устроение жизни. Связь миров станет очевидной, и Высшая Мудрость утвердится Силой Ведущей и связующей все бытие. Мир будущий, Мир Высший грядет в доспехе лучей лабораторных" [17.049].

2. "...Трудно люди понимают делимость духа {см.}. Они полагают, что это понятие противоречит науке, но все они упускают из виду, что новейшие открытия лишь подтверждают этот закон психической энергии. Обыкновенная радиопередача и телевизия могут указать научно, как происходит передача энергии по многим направлениям... Не нужно думать, что передача мысли и телевизия возможна лишь на высотах, любой опыт психической энергии может происходить везде. Но, конечно, населенные города не способствуют ясности передачи; тем не менее следует приучить себя, чтобы вне зависимости от физических условий могла работать психическая энергия" [14.723].

3.225; 4.407; 4.535; 8.002; 13.439; 14.723; 16.083; 17.049.


ЗАКОСТЕНЕНИЕ СОЗНАНИЙ

толкование см. Несогласованность сознаний.

8.181.


ЗАКРЫТИЕ СВЕТА

"Можно различить сущности, которые в ряде жизней упорно старались повредить добру, вносимому Учением. Спросят – разве среди слоев Тонкого Мира такие преследователи добра не могут убедиться в тщетности своих усилий? Но их руководители не дремлют. Нужно понять древнее предание о демонах, закрывающих своими крыльями Свет от учеников. Поистине, и в низших слоях Тонкого Мира может происходить такое закрытие Света. Оно происходит и на Земле" [14.167].

14*167.


ЗАЛА ПРИНОРАВЛИВАНИЯ ВЕСОВ КОСМИЧЕСКИХ

то же, что План земной (см.) [16.074].

16.074.


ЗАЛА СУДА

1. То же, что План земной (см.) [16.074].

2. Толкование см. Спутники-сферы.

16*068; 16*074.


ЗАЛОГ БОЖЕСТВЕННОСТИ

"Все древние учения, без исключения, учили этому закону великой ответственности {см. Закон причины и следствия, Грех церкви}, этому залогу Божественности в нас" [15.150].

15.150.


ЗАЛОГ БУДУЩЕГО

то же, что Сердце (см.) [8.541].

8.541.


ЗАЛОЖЕНИЕ МАГНИТА

1. Толкование см. Заложения.

2. "Заложение магнита для космических принципов происходит так же законно, как и самое действие. На тех же условиях проявляется человеческая деятельность. Предшествующее действие каждого проявления является магнитом для последующего. Потому творчество, предшествующее явлению магнита, есть Первичный Источник, который наполняет пространство... Так называемые неудачные действия нужно понимать как заложение магнита, не приносящего тока для следствия. Если бы человечество проследило течение каждого заложенного им действия, то, конечно, можно было бы найти причину неудачи и прямое следствие" [5.240].

5*240.

См. также Центры магнитные.


ЗАЛОЖЕНИЯ

"...В Наших хранилищах имеются... памятные предметы, которые иногда посылаются в мир, как магниты для намеченных действий. Имеет большое значение, когда Наши посланные обходят указанные {им} места. Иногда они закладывают известные предметы, но в иных местах они лишь проходят и тем закрепляют ауру места. Люди не обращают внимания на такие хождения, но... можно убедиться со временем, что все такие посещенные места оказывались особо важными в истории народов... Как искры намечены заложенные магниты, только стоит подождать иногда несколько лет, чтобы удостовериться о значении таких заложений" [14.017]. "Приложение магнитов {см.} и обхождение стран... уже ясны вам значением своим. Это не суеверное средство, но приложение лучей и магнетизма, которые в малом размере уже известны науке. Даже скептики не исключают особого значения личных воздействий. Отсюда один шаг до сильного магнита, соединенного с Центром явленных энергий... Потому смысл Посланников очень велик и продолжает применяться. Поистине, можно наблюдать, где ступила нога Посланника и как магнит притянул область целую в орбиту действия, – как сказано об Ангелах Жизни и Смерти" [8.058].

8.058; 14.017.

См. также Магнит (во втором и 20-м значениях); Магнит будущего.


ЗАЛЬЦЕР Л.

"В книге "Пять лет Теософии" имеется превосходная статья доктора медицины Л. Зальцера. Называется она "Одориген и Джива". В ней говориться о роли и значении запаха.... Статья "Одориген и Джива" была в свое время указана г-же Блаватской {см.} ее Учителем для помещения в журнале, если не ошибаюсь, «Люцифере»" [15.123].

15.123.


ЗАМЕСТИТЕЛЬ / ЗАМЕСТИТЕЛЬНИЦА

1. Толкование см. Персонификатор; Воплощение луча.

2. Покойник замещенный – толкование см. Дематериализация.

14.043; 15*235; 16.005; 16.114; 16*225; 17.027; 17.102.


ЗАМИРАНИЕ

1. Толкование см. Молчание природы.

2. "При расширенном сознании не явление замирания, но хождение без запретов. Украшенные жизни позволяют свободно, щедро уходить {в Тонкий мир, умирать}, чтобы приходить победителями" [3.027].

3.027; 12.391.

См. также Сокровище (в шестом значении); Явление замирания.


ЗАМОК ВОЗДУШНЫЙ

"Воздушные замки. Выражение восходит к видному деятелю христианской церкви Августину (354-430); в одной из своих проповедей он говорит о "строительстве в воздухе". Когда Генрих Бургундский, состоя на военной службе у короля Кастилии Альфонса VI, одержал в 1095 г. победу над маврами, он был награжден землями в Испании, где возвел великолепные замки. {В подавляющем большинстве случаев несбыточная} мечта его современников о подобных же военных успехах {и получении щедрых вознаграждений} привела к созданию выражения: строить воздушные замки... строить замки в воздухе (или в Испании)... {В России} большой популярностью пользовался... водевиль Н.И. Хмельницкого (1791-1845) "Воздушные замки" (1818)... Главное действующее лицо водевиля Хмельницкого – Альнаскаров, мечтающий об адмиральском чине, об открытии новых земель и о короне на каком-нибудь необитаемом острове... Выражение "воздушные замки" употребляется в значении: фантастические, невыполнимые планы, замыслы, несбыточные мечтания" [36].

1.053.


ЗАМОК ЗАБЛУЖДЕНИЙ

"«Замок заблуждений» называются одни развалины в Курдистане. Говорят, что замок был построен по ошибке; место было выбрано по ошибке; владелец женился по ошибке; вел войны по ошибке; имел советников по ошибке; играл в кости по ошибке; заболел по ошибке и погиб по ошибке. Можно допустить лишь известное количество ошибок!" [7.123].

7.123.


ЗАМОК СЛАБЫЙ

то же, что Одержимый (см.) [8.077].

8.077.


ЗАМОХНАТИТЬСЯ

"Посылаю Вам... чудесные главы из новой Монографии об Н.К., написанной поэтом Р.Як. Рудзитисом. Многие могли бы поучиться тонкости и чистоте сердечного аккорда этого писателя, так звучащего на светлый образ Н.К.!! Но, увы, сердца многих замохнатились, и лексикон их снизился до уровня дворницких {дворников}" [15.228].

15.228.

См. также Мышление мохнатое.


ЗАМЫКАНИЕ ТОКА ПОНИМАНИЯ

толкование см. Ток понимания.

3.150.


ЗАМЫКАНИЯ ТОКОВ

"...Передача мысли на очень дальние расстояния требует самоотвержения... Такая посылка... подвергается различным воздействиям. Представим себе путь такой мысли в виде телеграфной проволоки. Много обстоятельств могут подвергать ее опасности... При посылках мысли могут быть и замыкания токов, и отправитель пострадает" [14.224].

14*224; 14.392.

См. также Посылки мысли.


ЗАМЫСЕЛ ВЕЛИКИЙ

толкование см. Град Новый.

1.241.


ЗАНОЗА ДУХА

"...Когда поручение, данное Иерархией и насыщенное помощью Иерархии, записывается духом самости, как своя заслуга, удача обращается в занозу духа" [11.052].

11.052.


ЗАОСТРЕНИЕ МЕЧА

"В таинствах Египта было действие, называвшееся "Заострение Меча". Испытуемый помещался в глубокой темноте, к нему приближался Великий Иерофант и открывал ему некоторые из Тайн; и свет озарял иерофанта; и все снова погружалось во тьму. Затем подходил жрец, называвшийся искусителем. Из тьмы голос Искусителя вопрошал: "Брат, что видел и слышал?" Испытуемый отвечал: "Меня почтил присутствием Великий Иерофант". – "Брат, убежден ли ты, что был Сам Великий?" – "Мои глаза видели и уши слышали". – "Но образ мог быть обманчив и голос может быть подложным". Тогда испытуемый или испытывал смятение и был оставляем, или он исполнялся твердости и говорил: "Можно обмануть глаза и уши, но ничто не вовлечет в обман сердце. Вижу сердцем, слышу сердцем, ничто нечистое не коснется сердца, ибо заострен меч, мне доверенный". Тогда снова приближался Великий Иерофант и показывал ему чашу, полную красного напитка, и говорил: "Прими и испей чашу свою, осуши ее, чтобы узреть тайну дна". На дне было изображение распростертого человека, заключенного в круг змия, и надпись: "Ты сам, все отдавший и все принявший". Так гласит то же Учение во всех временах..." [4.520].

4*520.

См. также Сомнение.


ЗАПАС ОГНЕННЫЙ

толкование см. Венец сотрудничества.

9.527.


ЗАПАС СИЛ СВЯЩЕННЫЙ

"Вы знаете о нашем совете беречь силы, с другой стороны, Мы говорим о напряжении до самопожертвования... Оба указания должны быть сгармонизированы. Нужно беречь силы, иначе можно нанести вред не только себе, но и Высшим Руководителям. Силы нужны для напряжения в час чрезвычайный... Нужно постепенно приучиться к сохранению сил. Это не будет самостью, если силы посвящены служению добра... Нужно иметь священный запас сил, и враги отлично учтут этот запас сил, посвященный служению. Нужно иметь не мало мудрости, чтобы найти точку равновесия" [17.109].

14.243; 17.109.

См. также Армагеддон; в Систематизированном перечне фрагментов – раздел 6.19.


ЗАПАХ ИМПЕРИЛА

толкование см. Империл.

8.465.

См. также Зараза империла.


ЗАПЛАТИТЬ

толкование см. Платить.

1.232; 2.2.6.18; 13.273.


ЗАПОВЕДЬ

"Явление космического напряжения вызывается током планетного взрыва. Как смещение, так и новое напряжение реагирует на огни пространства... Совокупность всех комбинаций несет планете трансмутацию, и для нового мира {см.} собираются высшие энергии. Так струя жизни беспредельна, и законы эти так прекрасны... Стихия огня {см.} утверждает новый рок... Заповедь слагается теперь и Космический Магнит {см.} напрягает свои течения. Заповедано, что уходящие страны строят свои новые земли. Уходящие силы одного элемента смещаются другими. Уходящий дух приготовляет новую форму, потому так важно утверждение срока трансмутации {см.}" [5.184-5.186].

5.186.


ЗАПОВЕДЬ О БЛАЖЕНСТВЕ

"Недаром зажигаем маяки огненного сердца, как приют путникам {см.}. Не легко сердцу пламенному, но именно оно полагает себя за други своя, и об этом справедлива заповедь о блаженстве. Но радость – особая мудрость" [7.343].

7.343.


ЗАПРУДА

1. Толкование см. Отбросы космические (во втором значении).

2. "Там, где уклончивость, там не спасение, но лишь задержка. Неубоявшийся стать соучастником вечного, беспредельного движения, истинно, может принять образ воина. Готовность и срочность ритма {см.} ринут его в сияние Космоса. Заметьте, страх и колебание – запруды для духа" [5.040].

5.040; 6.793.


ЗАРАЖЕНИЕ ВЕЩЕСТВА НЕРВНОГО

толкование см. Нервы.

7.190.


ЗАРАЖЕНИЕ ВОЗДУХА

толкование см. Очищение пространства.

3.045.

См. также Заражение пространства.


ЗАРАЖЕНИЕ ПЛАНЕТЫ

толкование см. Горячка отравления; Люди горные.

3.049; 10.005.


ЗАРАЖЕНИЕ ПРОСТРАНСТВА

1. "Семья... часто служит злейшим рассадником вражды. Могут ли такие порождения проходить бесследно? К тому же они обычно прикреплены к одному месту и тем усиливают закрепление этих губительных бактерий {злобных мыслей и чувств}. И такие людские рассадники являются опасными врагами счастья человеческого. Но также не забудем многолюдные учреждения, где гнездится человеконенавистничество. Так люди должны помнить свой долг и не заражать пространство. У Нас имеются аппараты, которые показывают заражение пространства... Мыслитель говорил: «Не Архонты объявляют войну, но каждый гражданин таит ее в своем доме»" [14.596; 17.151].

2. "Непостижимо, насколько легко принимаются дары Учителя и забываются лучшие заветы его... Одною рукой воздается почитание, другая же сыплет жемчуг в пропасть, забывая, что насыщение пространства личными посылками {см.} есть заражение пространства" [4.278].

4*278; 13.193; 13.211; 13.392; 13.408; 14.545; 14.596; 14.901; 17*151; 17.152.

См. также Загрязнение пространства; Заражение воздуха; Зараза психическая; Засорение пространства; Качество мышления; Наполнение пространства; Очищение пространства; Сквернословие.


ЗАРАЗА

толкование см. Противоядие (разлагающим действиям, флюидам тьмы...).

11.272.


ЗАРАЗА ДУХОВНАЯ / ЗАРАЗА ДУХА

"Космические энергии особенно собираются вокруг планеты и, пробивая толщу земной атмосферы, напрягают токи. Состояние человечества зависит от этих токов, которые физически и духовно являют свои воздействия. Эпидемии физические и духовные зависят от этих наслоений, и можно проследить, как текут разные события. Каждая эпоха имеет свои предзнаменования, которые являются накоплениями действий человечества. Наслоения эти дают себя чувствовать из пространства, превращаясь опять в действия" [11.383]. "Неисчислимы причины болезней, и наука должна разобраться в этих причинах. При этом нужно иметь в виду строение всей планетной жизни. Рассматривая болезни, следует изучать духовное и физическое течения. Также и среда имеет свое сильное влияние, ибо групповая аура {см.} оказывает сильное воздействие на чуткий организм. Мы часто слышали, что лучшие уходят как бы первыми в Тонкий Мир {умирают}, и во время эпидемий болезни часто уносят многих чутких духов... Не всегда недостаточность психической энергии {см. Энергия всеначальная} есть причина заболевания. Микробы духовных зараз, насыщающие пространство, отяжеляют именно чуткий организм, который располагает большим запасом психической энергии. Можно проследить, как часто заболевание разрешает в критические моменты накопившуюся драму жизни. И часто третий дух принимает на себя тягость, созданную вокруг, которую он добровольно и напряженно несет" [11.397].

5.048; 11.397.

См. также Болезнь духа; Борьба пространственная; Инфекция духовная; Металл тонкий; Эпидемия духовная; Язвы духовные.


ЗАРАЗА ИМПЕРИЛА

"Нужно не только установить {что существует} империл {см.}, как бедствие уходящей расы, но нужно также изучить заразу империла. Можно будет признать, что империл действует на далеких расстояниях и может воздействовать на тонкое тело {см.}. Империл входит в диссонанс с пространственным огнем {см.}. Люди, уходящие от земли с запасом империла, развивают для себя мучительное бытие... Часто люди не желают замечать свое раздражение, но опасный яд от этого не уменьшится" [7.335].

7.335; 9.161.


ЗАРАЗА МИРА

"Огорчение является заразою Мира. Оно действует на печень и порождает известные бациллы, которые очень заразны" [10.165].

10*165.


ЗАРАЗА ПРОСТРАНСТВА / ЗАРАЗА ПРОСТРАНСТВЕННАЯ

1. То же, что Сквернословие (см.) [13.394].

2. Толкование см. Заражение пространства.

6.513; 11.177; 13*394.


ЗАРАЗА ПСИХИЧЕСКАЯ

"Запишите о психической заразе. Тема старая, но до сих пор не примененная в жизни. По-прежнему люди даже чрезмерно боятся заразы физической, забывая главный канал {проникновения} всех зараз. Неужели можно убивать, проклинать, неистовствовать без пространственных наслоений? Все отлагается явно и тяжко, создавая над местом события пелену наподобие губительных газов. Можно ли ожидать, чтоб ядовитые излучения злобной энергии рассеивались? Наоборот, они будут сгущаться и давить прану {см.}. Никогда не селитесь на кровавых местах. Новые дела должны быть на новом месте" [3.195].

3.195.

См. также Загрязнение пространства; Заражение воздуха; Заражение пространства; Засорение пространства; Очищение пространства; Сквернословие; Цементация пространства.


ЗАРАЗИТЕЛЬ ПРОСТРАНСТВА

толкование см. Слизь пространственная.

9.549.


ЗАРАТУСТРА

иное написание Зороастр (см.).

15.241.

См. также в Указателе дополнительных источников – Ницше.


ЗАРЕКОРДИРОВАТЬ

толкование см. Рекорды.

16.105; 16.268.


ЗАРНИЦЫ / ЗАРНИЦЫ СВЕТА

то же, что Образования световые (см.).

2.1.9.1; 10.336; 14*030.


ЗАРОАСТР

иное написание Заратустра (см.) [18].

9.017.


ЗАРОДЫШ ДУХА

1. То же, что Элементал (см.) [9.428].

2. Толкование см. Возжжение духа.

9.428; 10.447.


ЗАРОДЫШ ЭНЕРГИИ

толкование см. Держатели равновесия мира.

4.522.

См. также Творчество космическое.


ЗАРОЖДЕНИЕ

1. Толкование см. Воплощение.

2. "Жизнь не носит признаков зарождения, но являет разложение явное. Таким образом, можно погрузиться в разложение и легко миновать ценности зарождения. Процесс зарождения скрыт сознательно, иначе стихии {см.} уничтожили бы зерна возможности. Инертность есть основное свойство стихий, и для сообщения им эволюционной энергии нужен удар духа того состояния, которое может вместить мысль. Так мысль является корреспондентом стихий" [4.022].

4.022; 15.086.


ЗАРОЖДЕНИЕ ОГНЕННОЕ

"Часто люди не понимают насущности воображения. Но как же иначе представить себе наличность Огненных Образов {см. Учителя Великие}? Все зарождается в Огне и остывает во плоти. От Мира плотного нужно суметь вообразить путь к огненному зарождению. Только такое отважное представление сделает огонь неопаляющим" [11.453].

11.453.

См. также Пламя нежгучее.


ЗАРОЖДЕНИЕ ПЛАНЕТЫ

толкование см. Творчество высшее.

10*054.


ЗАРОЖДЕНИЕ ЭНЕРГИЙ

толкование см. Творчество космическое.

6.347.

См. также Держатели равновесия мира.


ЗАРЯ

сокращенное написание термина Заря Новая (см).

9.591.


ЗАРЯ ВЕЛИКАЯ

то же, что Заря Новая (см.) [6.732].

6.732.


ЗАРЯ НОВАЯ

ЗАРЯ НОВАЯ / Заря Великая / заря огней

"Когда мир содрогается, то тонкие энергии {см.} привлекаются к планете. Потому человечество должно осознать, что в час разрушения и смещения {см.} на горизонте светит Новая Заря. Творчество Космоса {см.} непрерывно... Потому когда старые понятия мировой эволюции тухнут, то зажигается заря огней. Истинно, огненное время и Агни Йога заменяет все уходящие энергии. Так Мы зажигаем Новую Зарю... Великая Заря и в ней человечество может найти путь к эволюции" [6.732].

6.732; 11.139.

См. также Голос Зари; Раса шестая; Сатья Юга; Эра новая; в Систематизированном перечне фрагментов – разделы 2.11 – 2.13.


ЗАРЯ ОГНЕЙ

то же, что Заря Новая (см.) [6.732].

6.732.


ЗАСЕВШИЙ

то же, что Одержатель (см.) [8.077].

8.077.


ЗАСОРЕНИЕ ПРОСТРАНСТВА

ЗАСОРЕНИЕ ПРОСТРАНСТВА / загрязнение пространства

1. "Урусвати знает о вреде засорения пространства. Среди многих указаний об избежании вредных последствий, мы советуем избегать говорить об ошибках и не оставаться в помещении, где происходили кощунства и раздражения. И пересуды ошибок остаются, и еще больше загрязняют атмосферу и притягивают те же флюиды, которые способствовали первоначальным заблуждениям. Так вредно оставаться в помещении, загрязненном кощунством и раздражением – говорю как врач. Особенно сказываются эти условия, когда напряжены космические токи. Они вызывают раздражение слизистых оболочек. Такое заболевание нельзя считать частичным, желудочным, кишечным, горловым или носовым. Может получиться одно сосредоточие боли, но все слизистые оболочки будут воспалены. Эта болезнь может быть названа армагеддонной. Никакие прежние определения не будут указывать на все симптомы... Это общее воспаление всех слизистых оболочек... Оно может перейти в на нервную систему или может получиться поражение слизистых оболочек" [14.282].

2. "...Если человек будет молить о чем-то пагубном для человечества, то такие моления будут лишь загрязнением пространства" [14.472].

4.367; 7.058; 14*282.

См. также Загромождение пространства; Загрязнение пространства; Заражение воздуха; Заражение пространства; Очищение пространства; Наполнение пространства.


ЗАСТОЙ СОЗНАНИЯ

"Можно внушением {см.} не только предотвратить боль, но и дать иное направление всему заболеванию. Редко допускается последнее, ибо до сих пор не верят в воздействие мысли. Из того же источника неверия происходит застой сознания. Люди отравляют себя неверием. Мудрость веков донесла много примеров великого доверия и разрушения недоверием. Когда говорим о сотрудничестве и даже о Братстве, Мы должны твердить о доверии... Нет иного средства, чтобы возбудить психическую энергию. Нет иного пути, чтобы сердце засияло победою" [13.071].

13.071.


ЗАСТУПНИК

термин, эквивалентный Я (в первом значении) [1.312]; толкование см. Майтрейя.

1*312; 17*016; 17*049; 17.093.


ЗАСТУПНИК ЗЕМЛИ РУССКОЙ

одно из почетных наименований Сергия Радонежского (см.) [16.230].

16*230.


ЗАСТУПНИКИ ЧЕЛОВЕЧЕСТВА

одно из почетных наименований Хранителей Великих Чаши Мудрости [16.164]; толкование см. Шамбала; Учителя Великие.

16.164.


ЗАСТУПНИЦА

то же, что Матерь Божья (см.) [17.134]; толкование см. Матерь Христа.

17*134.


ЗАСТУПНИЧЕСТВО

толкование см. Наполнение Владыкою.

7.149.


ЗАСУХА ДУХОВНАЯ

толкование см. Закон смены ритма.

14*371; 17*123.


ЗАСУШЕНКА

"Засушить... перен. разг. Лишить живости, яркости, выразительности {Например:} Засушить произведение" [26]. "Испытание постоянно применяется в общине {см.}. Самые новые формы жизни не исключают испытания... Мы против заранее объявленных школьных испытаний. Также Мы против заранее оповещенных испытательных периодов. Эти поверхностные знания и лицемерные поведения не ускоряют, но замедляют развитие... Начинайте строить общину, как дом знания и красоты. Никаких условных мерил не будет в этом доме. Все будут стремиться знать и выражать свое знание... Мы ждем устремленных покинуть старую жизнь. Нет хуже, нежели принести с собой засушенку. Эти засушенки отнимают радость" [3.229].

3.229.


ЗАТВОР

толкование см. Врата для сущностей низших.

12.331.


ЗАТВОРНИЧЕСТВО

"Затворник... Монах, давший обет не покидать своей кельи, не видеть людей" [45].

3.093; 16.060.

См. также Аскет; Раскрепощение сознания.


ЗАТЕМНЕНИЕ ГАРМОНИИ

толкование см. Воздействие темное.

14.510.


ЗАТЕМНЕНИЕ СОЗНАНИЯ

толкование см. Двойственность сознания человеческого.

14.284.


ЗАТРУДНЕНИЕ КАРМИЧЕСКОЕ

толкование см. Монада.

16.025.

См. также Закон кармы; Карма.


ЗАУШАТЬ

"Заушить... Ударить по уху, дать пощечину" [26].

15.107.


ЗАХАРЬИН

"Захарьин Григорий Антонович... {1829-1898}, русский терапевт... Рассматривал организм как целостную систему, а болезнь – как результат неблагоприятного воздействия внешней среды. Считал, что надо лечить не болезнь, а больного. Изучил симптоматику ряда заболеваний сердца и легких... Научно обосновал лечебные действия минеральных вод.. В понимании течения болезни и успешном лечении придавал большое значение врачебному опыту и элементам эмпиризма. Особенно славился искусством диагноза и лечения" [18]. "...В Учении сказано, что ни один врач не должен ограничивать себя только гомеопатией или же только аллопатией. Вспоминается, как наиболее известные русские врачи проф. Захарьин и Сиротинин пользовались в своей практике лишь семью или десятью простейшими средствами и совершали ими чудеса исцеления. Конечно, главное исцеление происходило от воздействия их мощной психической энергии {см. Энергия всеначальная}" [17.092].

17.092.


ЗАХВАТ ТЕЛА

толкование см. Одержание; Оборотень.

15.203.


ЗАЧАТИЕ БЕСПОРОЧНОЕ / ЗАЧАТИЕ НЕПОРОЧНОЕ

1. Толкование см. Дева беспорочная; Матерь; Парабраман.

2. "...Такое упорное упоминание во всех легендах, всех народов о непорочном зачатии Высших Существ должно иметь какое-то основание... Тогда как физическое зачатие и рождение, конечно, не могут уклониться от установленных Природою законов, то духовное зачатие может подлежать другому, высшему закону. Потому оккультно непорочное зачатие является великой Космической Тайной и Истиной. Дать полное объяснение этому оккультному закону я еще не имею разрешения. Но... эти слова... из моей книги «О началах»" [17.011].

15.235; 16.203; 16.254; 17*011; 17.134.


ЗАЧАТИЕ ДУХОВНОЕ

см. толкование Зачатие беспорочное (во втором значении).

15.235; 17*011.


ЗАЧИНАТЕЛЬ ВОСХОЖДЕНИЯ

то же, что Кундалини (центр Кундалини) (см.) [4.549].

4.549.


ЗАЩИТА ВЫСШАЯ

толкование см. Способы напряжения сердечного.

8.582.


ЗАЩИТА ДУХОВНАЯ

"Сравните огонь плавильной печи с пламенем бушующего пожара, сопоставьте согласованное действие со стихиями хаоса... Школы должны развивать ритм согласованности... Не только для войны, но для духовной защиты нужна дисциплина толп. Нельзя устремлять толпы к озверению, но ритм внесет согласованность в сборище людей" [10.332].

10.332.


ЗАЩИТА КРУГА

толкование см. Дух стихийный.

2.3.1.10.

См. также Батарея духовная; Круг заколдованный (в четвертом значении); Цепь.


ЗАЩИТНОСТЬ

"Многообразна психическая энергия! Можно найти различные вибрации ее, имеющие особые наименования. Обратим внимание на один высокий вид энергии, именуемый защитностью. Не нужно думать, что это качество защищает самого носителя такой энергии, наоборот, он защищает многих, щедро уделяя свою энергию. Подобно делимости духа выделяется психическая энергия, где она может быть полезной. Такой врач не знает исцеляемых им страждущих. Трудная, но благодатная работа!" [12.561].

12*561.

См. также Сила защитная.


ЗВЕЗД ДЕВЯТЬ

толкование см. Знаки ступни и руки.

2.2.5.5.

См. также том 1 цв. вклейка рис. 7.


ЗВЕЗДА / ЗВЕЗДЫ

ЗВЕЗДА / ЗВЕЗДЫ / звездочка

1. Толкование см. Ангел-Хранитель (в четвертом значении).

2. Толкование см. Мысли пространственные; Образования световые.

3. "Мировой Глаз Шамбалы {см.} – та Звезда, которая направляла всех ищущих" [7.005].

1.323; 2.2.3.16; 2.3.1.6; 4.432; 4.433; 4*466; 4.490; 7*005; 7.340; 9.009; 9.093; 9.108; 9.281; 14*578; 15*157; 16*113; 17*049.

См. также Антарес; Искра многоцветная.


ЗВЕЗДА АЛЛАХАБАДА

толкование см. Аллахабад.

2.2.5.5.


ЗВЕЗДА АСТРОЛОГИЧЕСКАЯ

толкование см. Ангел-Хранитель.

16*113; 17*049.


ЗВЕЗДА ВЕДУЩАЯ / ЗВЕЗДА ВОДЯЩАЯ

толкование см. Луч светила (см.) [16.028].

14.605; 15.201; 16.028.

См. также Ангел-Хранитель; Глаз Шамбалы мировой.


ЗВЕЗДА ГОЛУБАЯ

см. Франчиа Ла Дью.

В книгах Агни Йоги непосредственно не упоминается.


ЗВЕЗДА ЛИЛОВАЯ

ЗВЕЗДА ЛИЛОВАЯ / звездочка лиловая

"Знак самого сильного напряжения – лиловая звезда, ибо напряжение и нагнетение энергии и есть явление сотворения" [7.137]. "...Основание внутренних огней соответствует светам электричества. Чем больше напряжение, тем сгущеннее свет. Лиловая звезда – знак высшего напряжения. Вы ощутили реакцию подобного напряжения, оно соответствует Нашему постоянному напряжению... Часто несведущие люди думают, что напряжение высших миров меньше, чем у них... Напряжение высших сфер несравнимо с битвою земною" [7.277]. "Правильно указывается, что любовь есть ведущее, творящее начало, значит, любовь должна быть сознательна, устремлена и самоотверженна... Если в любви будет замечено самоослабление, разложение и служение самости, то это не будет высшим понятием человечества, поднимающим понятие подвига. Сердце, исполненное любви, будет действенным, мужественным и растущим до вмещения. Такое сердце может молиться без слов {см.} и может омываться благодатью {см.}... Такому огню будет соответствовать лиловая звезда высшего напряжения" [7.280; 15.033].

7*137; 7*277; 7.280; 15.030.

См. также Образования световые.


ЗВЕЗДА МАТЕРИ МИРА

1. "Звезда Матери Мира есть планета Венера {см.}. В 24-м году планета эта на короткий срок необычайно приблизилась к Земле, и лучи ее окропили Землю, создав много новых, мощных, сокровенных сочетаний, которые дадут великие следствия" [15.170].

2. См. в Указателе дополнительных источников.

5.002; 5.120; 11.277; 15.142; 15*170.

См. также Свати; том 1 цв. вклейка рис. 6.


ЗВЕЗДА МОЯ

толкование см. Воля Моя.

4.657; 7.040.


ЗВЕЗДА ОГНЯ БОЖЕСТВЕННОГО

то же, что Монада (см.) [16.003].

16*003.


ЗВЕЗДА ПУТЕВОДНАЯ

1. "Путеводная звезда человека есть излучение зерна его духа, или накопленное чувствознание {см.}, устремляющее человека к Свету. И эта путеводная звезда разгорается особенно ярко после тяжких жизненных путей. Лишь в высочайшем напряжении трансмутируются и утончаются наши энергии в высшие устремления. Именно устремления слагают характер человека или его карму... Карма слагается прежде всего из побуждений, устремлений и мыслей человека... Так благие накопления за многие жизни слагают карму, направляемую Путеводной Звездой чувствознания" [16.247].

"Звезда путеводная... то, что направляет, определяет чью-либо жизнь, деятельность. – Из библейской легенды о звезде, указывавшей волхвам путь к месту рождения Иисуса Христа" [25].

2. "Йог... полон устремления во благо человечества... Он избрал путь четкий, и ему не пристало унижаться шатанием. Он признает законы Надземного Мира и хочет избрать путь краткий, только в таком напряжении он прикоснется к красоте. Он знает, что красота {см.} есть Звезда Путеводная, но осознать ее можно лишь в понимании жизни Надземной" [14.909].

3. "...Каждый Йог знает нить серебряную {см.} как единую путеводную звезду" [9.552].

4. "Путеводная звезда есть Карма, утвержденная действиями многих жизней. Каждый путник знает, как трудно переплыть океан и перепрыгнуть бездну. Путеводная Звезда будет тем челном, который перевезет на другой берег среди бушующих стихий {см.}. Можно проследить, как ведет Путеводная Звезда и где тот берег, который примет путника {см.}. Кажущееся благополучие не есть челн, среди вихрей жизни не устоит благополучие, ибо утверждение Путеводной Звезды принимает все основы Кармы. Кармические основы жизни будут утверждаться на незыблемых началах, и все творческие накопления будут являть свои насыщенные токи. Путеводная Звезда зажигается каждым излучением, которое жизнь являет. Путеводная Звезда заключает в себе излучения зерна духа. Путеводная Звезда живет каждый миг, в ней как бы отражение всех жизненных энергий. Дух человека отражает в себе свою Путеводную Звезду" [11.082].

9*552; 11*082; 14.909; 16.239; 16*247.


ЗВЕЗДА СВЕТА БОЖЕСТВЕННОГО

то же, что Монада (см.) [16.003].

16*003.


ЗВЕЗДА СВЕТА И ОГНЯ БОЖЕСТВЕННОГО

Монада (см.) [16.025].

16*025.


ЗВЕЗДА СВЕТОВАЯ

ЗВЕЗДА СВЕТОВАЯ / звезда огненная

толкование см. Иммунитет сердца; Образования световые.

8.377; 13.327.


ЗВЕЗДА СЕРДЦА

толкование см. Свечение сердца пламенного.

9.093.


ЗВЕЗДА УТРА

1. "Утренняя звезда, устаревшее название планеты Венера {см.}. В древности считали, что Утренняя звезда, видимая по утрам перед восходом Солнца, и Вечерняя звезда, видимая вечером, – различные планеты" [18].

2. "Можно сравнить Агни Йогу со Звездою Утра, которая возвещает близость света" [4.169].

3. "Звезда Утра – знак Великой эпохи, которая первым лучом блеснет из Учения Христа, ибо кому же возвеличить Матерь Мира, как не Христу, ибо Христос был унижен миром" [2.2.5.5].

2.2.5.5; 4.169.

См. также Люцифер (в третьем значении).


ЗВЕЗДА, НАПРАВЛЯЮЩАЯ ВСЕХ ИДУЩИХ

то же, что Глаз Шамбалы мировой (см.) [7.005].

7.005.


ЗВЕЗДОЧКА

иное написание термина Звезда; толкование см. Образования световые.

15*216; 16*069; 17*045; 17.144.


ЗВЕЗДОЧКА ОГНЕННАЯ

иное написание термина Звезда световая; толкование см. Иммунитет сердца; Образования световые.

9.069.


ЗВЕЗДОЧКИ ЖЕЛТЫЕ

толкование см. Образования световые.

15.216; 17*045.


ЗВЕЗДОЧКИ КРАСНЫЕ

толкование см. Образования световые.

15.216; 17*045.


ЗВЕЗДОЧКИ ЛИЛОВЫЕ

иное написание термина Звезда лиловая (см.).

15.216; 17*045.


ЗВЕЗДОЧКИ СЕРЕБРЯНЫЕ

иное написание термина Звезды серебряные; толкование см. Образования световые.

15.216; 17*045.


ЗВЕЗДОЧКИ СИНИЕ

иное написание термина Звезды синие; толкование см. Образования световые.

15.216; 17*045.


ЗВЕЗДОЧКИ ЧЕРНЫЕ

иное написание термина Звезды черные; толкование см. Образования световые.

9.173; 9.282; 10.222; 10.307; 15*160; 15.216; 17*045.


ЗВЕЗДОЧКИ ЧЕРНЫЕ СО СВЕТЛЫМ ОБОДКОМ / ЗВЕЗДОЧКИ ЧЕРНЫЕ С ОБОДКОМ СВЕТА

толкование см. Образования световые.

15.216; 17*045.


ЗВЕЗДЫ ДУХА

одно из почетных наименований Учителей Великих (в частности – Христа и Будды) (см.) [16.009].

4.185; 16*009.


ЗВЕЗДЫ СВЕТА

"...Ценю наблюдения над борьбою Света и тьмы. Звезды Света и тьмы совершенно явны и обозначают космическую битву {см. Армагеддон}. Можно предвидеть, как впоследствии найдут астрохимическое основание многим явлениям" [9.282].

9.282.

См. также Образования световые; Звезды световые; Звезды черные.


ЗВЕЗДЫ СЕРЕБРЯНЫЕ

ЗВЕЗДЫ СЕРЕБРЯНЫЕ / звездочки серебряные

толкование см. Образования световые.

15*160.


ЗВЕЗДЫ СИНИЕ

ЗВЕЗДЫ СИНИЕ / звездочки синие

толкование см. Образования световые.

9.452; 15*160.


ЗВЕЗДЫ ТЬМЫ

толкование см. Звезды Света.

9.282.

См. также Знак Благоденствия.


ЗВЕЗДЫ ЦВЕТНЫЕ

толкование см. Образования световые.

4*378; 4*595; 7.161.


ЗВЕЗДЫ ЧЕРНЫЕ

ЗВЕЗДЫ ЧЕРНЫЕ / звездочки черные

толкование см. Образования световые.

9*131; 9.173; 9.282; 9.452; 10.222; 10.307; 15*160.


ЗВЕНО ЗЕМЛИ И НЕБА

то же, что Лестница Света [16.044]; толкование см. Иерархия Света.

16*044.

См. также Звено миров.


ЗВЕНО ИЕРАРХИИ

то же, что Фокус (см.) [15.065].

15*065.


ЗВЕНО КАРМЫ

толкование см. Энергии нетождественные.

6.368.


ЗВЕНО МИРОВ

толкование см. Иерарх.

7*330.

См. также Звено Земли и Неба.


ЗВЕНО С КОСМОСОМ

толкование см. Сотрудник космический (во втором значении).

6.681.


ЗВЕНО СОЕДИНИТЕЛЬНОЕ МИРОВ

то же, что Человек [14.554].

14.554.

См. также Назначение человека.


ЗВЕНО ЦЕПИ

то же, что Иерарх (во втором значении) (см.) [7.035].

7*035.


ЗВЕНО, СВЯЗУЮЩЕЕ (ЧЕЛОВЕЧЕСТВО) С ПРОЯВЛЕНИЯМИ МИРОВЫМИ

то же, что Братья человечества [5.303]; толкование см. Ведущие эволюции; Учителя Великие.

5.303.


ЗВЕНЬЯ СИМПАТИИ

толкование см. Симпатия.

16.203.


ЗВЕРЬ / ЗВЕРИНЫЙ

1. "Известное состояние материи складывает человеческую особь, вызывая к жизни сознательную индивидуализацию, – с этого момента начинается борьба против общины {см.}. Когда в человеке, как говорят, пробуждается зверь, именно тогда индивидуализация, без питания сознания, обращается в злостный эгоизм. Тогда начинается поход против просвещения и сотрудничества. Эгоизм не становится благородным осознанием личности, такой эгоизм возвращается к звериному состоянию, утратив групповые ценности животных. Такой человек хуже зверя. Можно ли строить общину из этих звероподобных, не имеющих общего языка?.. Уничтожайте зверя-человека. Хвостатые люди {см.} и центавры {см.} не входят в эволюцию. Нужно деятельное осознание общины" [3.218].

2. Толкование см. Демон (во втором значении).

3.218; 4.142.

См. также Человек-зверь.


ЗВЕРЬ-ЧЕЛОВЕК

толкование см. Зверь.

3.218; 4.142.

См. также Человек-зверь.


ЗВОН КОЛОКОЛОВ

толкование см. Град Светлый.

8.253.

См. также Благовест; Набат.


ЗВОН ПРОВОДОВ ДАЛЬНИХ

толкование см. Звон пространственный.

9.441.


ЗВОН ПРОСТРАНСТВЕННЫЙ

"Последние сроки часто сопровождаются звоном пространственным. Само явление звона лишь доказывает, что поток энергии подобен струне, которая при встречном токе звучит. Конечно, каждый такой звон показывает напряжение. Нужно, прежде всего, при таком звоне отбросить всякое ненужное, стороннее мышление, чтобы тем гармоничнее слиться с руководящим током. Может быть, события земные дают такое напряжение; может быть, и события Тонкого Мира {см.} приближаются, и нужно быть готовыми принять их. Но когда ухо готово к звону дальних проводов, то и сознание уже расширено для суждения о событиях. Так работает Агни {см.} и трансмутирует все сущее" [9.441].

9.441.

См. также Колокола; Явления звуковые.


ЗВОН СЕРЕБРЯНЫЙ

"Урусвати {см. Рерих Е.И.} хранит озарение детства, что где-то живет Светлый Учитель. Только воспоминание о действительности может вызвать в детском сознании такое яркое представление... Когда путник {см.} отправляется с Нашим поручением, когда он и ранее прикасался к Братству {см.}, тогда уже от младенчества он получает озарение. Он видит знамена Света, к нему Мы {см. Учителя Великие} приходим в разных Обликах, он слышит серебряные звоны, и его серебряная нить {см.} натянута к Нам" [14.021].

14.021; 14.224.

См. также Музыка Сфер; Явления звуковые.


ЗВОНАРЬ

толкование см. Зазванный.

3.129.


ЗВУК БЕЗЗВУЧНЫЙ

толкование см. Форма бесформенная.

1.320.


ЗВУК МИРА

толкование см. Звучание природы.

9.559.


ЗВУК СМЯТЕНИЯ

толкование см. Звучание природы.

9.559.


ЗВУК ТОНКИЙ / ЗВУК ТОНЧАЙШИЙ / ЗВУКИ ТОНЧАЙШИЕ

толкование см. Ощущения тончайшие.

10*283; 14*420.


ЗВУКИ МИРОВ ДАЛЬНИХ

иное написание термина Звучание миров дальних (см.).

4.139; 10*066.


ЗВУКИ ПРОСТРАНСТВЕННЫЕ

толкование см. Явления звуковые.

14.224.

См. также Музыка Сфер.


ЗВУКИ СФЕР

то же, что Музыка сфер (см.) [4.421; 9.073].

4.421; 9.073.


ЗВУЧАНИЕ "ЦЕНТРА ЧАШИ"

толкование см. Созвучие (во втором значении).

6.551.

См. также Центры человека.


ЗВУЧАНИЕ В ПРОСТРАНСТВЕ

то же, что Звучание пространственное (см.) [14.224].

14.224.


ЗВУЧАНИЕ ВЕЛИКОЕ

то же, что Звучание природы (см.) [9.559].

9.559.


ЗВУЧАНИЕ ВНУТРЕННЕЕ

толкование см. Тишина.

12.495.


ЗВУЧАНИЕ МАСС

"Смещение космическое {см.} создает напряженное стечение. Космический удар рождает устремление, которое неудержимо. Потому поток, явленный событиями, являет звучание масс. На призыв Космического Магнита {см.} откликаются все звучащие сферы. Потому, когда напрягается зов Космического Магнита, то напряжение масс ведет к преображению. Так творчество Магнита притягивает все устремления" [6.571].

6.571.


ЗВУЧАНИЕ МИРА НАДЗЕМНОГО

то же, что Созвучия надземные [14.941]; толкование см. Музыка сфер.

14.941.


ЗВУЧАНИЕ МИРОВ ДАЛЬНИХ

ЗВУЧАНИЕ МИРОВ ДАЛЬНИХ / звуки миров дальних / звучание космоса

"Не нужно думать, что звуки дальних миров будут чем-то невообразимым. Прежде всего, они будут звучанием, ибо ток рождает вибрацию. К этим звучаниям нужно привыкать. Можно понять, что так называемая музыка сфер {см.} сравнительно часто граничит со звучанием дальних миров. Во всяком случае, каждая музыка сфер уже связывает миры, ибо та же вибрация достигает планеты дальние" [10.066].

10.066; 12.160.

См. также Звучание световое; Миры дальние; Полеты дальние.


ЗВУЧАНИЕ НАДЗЕМНОЕ

то же, что Музыка сфер (см.) [14.324].

14*324; 14*924.


ЗВУЧАНИЕ ОГНЯ

ЗВУЧАНИЕ ОГНЯ / песнь огня

"Некоторые слепые чуют внесение огня не по свету, но по звуку. Они даже предпочтительно узнают звучание, нежели теплоту... Они могут показать, что даже пламя свечи звучит... Зрячие могут уловить песнь огня в печи, в костре, в пожаре, иначе говоря, в грубейшем проявлении. И при этом люди лишь редко отличают звучание огня от шума сгорания материалов. Но тем не менее можно знать о звучании огня. Китайцы в древности пытались применить огненное звучание к струнным инструментам. Император Огня в своем храме должен был быть сопровождаем огненным звучанием. Так же, как Повелитель Вод мог сопровождаться стеклянными инструментами " [10.011].

10*011.

См. также Момент прекраснозвучный.


ЗВУЧАНИЕ ПРОСТРАНСТВА / ЗВУЧАНИЕ ПРОСТРАНСТВЕННОЕ

ЗВУЧАНИЕ ПРОСТРАНСТВА / ЗВУЧАНИЕ ПРОСТРАНСТВЕННОЕ / звучание в пространстве

толкование см. Явления звуковые.

14.224; 14*396.


ЗВУЧАНИЕ СВЕТОВОЕ

"Степень развития психической энергии {см. Энергия всеначальная} называется светоносной, когда в ней существо начинает излучать свет. Это световое звучание есть степень приближения к познанию дальних миров {см.}. Замечайте зеленый цвет, он есть познание сущности... Явление излучений света, как мост к пространственному огню. Отдающий, как пламя, нерушим! Наполняющийся светом к свету стремится!" [4.260].

4.260.

См. также Звучание миров дальних.


ЗВУЧАНИЕ СЕРДЦА

толкование см. Сердце дозорное; Доспех (в восьмом значении).

8.014; 8.325; 10*169; 14.925.


ЗВУЧАНИЕ СФЕР

иное написание термина Музыка сфер.

8.398; 12.547.

См. также Явления звуковые (во втором значении).


ЗВУЧАНИЕ ТИШИНЫ / ЗВУЧАНИЯ ТИШИНЫ

Толкование см. Музыка сфер; Тишина.

1. Толкование см. Голоса тонкие.

8.327; 14.924.


ЗВУЧАНИЕ ТОКОВ (космических и др.)

толкование см. Созвучие; Явления звуковые.

6.551; 14.396.


ЗВУЧАНИЕ ЦЕНТРОВ

"Приобщение к огню дает насыщение центров {см. Центры человека} космическим ритмом. Потому звучание утверждается постоянным соприкасанием с проводом пространственным {см.}. Чуткость центров должна быть оберегаема и утверждаема, как связь между видимым и невидимыми мирами {см.}. При звучании центров нужно соблюдать покой" [7.371].

7.371.


ЗВУЧАНИЯ ГОРНИЕ

то же, что Звучание Мира Надземного [14.917]; толкование см. Музыка сфер.

"Урусвати {см. Рерих Е.И.} усвоила Ритм Горний. Йог знает, как нелегко сгармонизировать центры {см. Центры человека}, при хаосе, бушующем вокруг. Великое самоуглубление требуется, чтобы познать вибрации звучаний горних... У каждого... имеется хотя бы самое слабое понятие о Надземном Мире. Со временем такие прозрения станут ярче и наступит день, когда можно будет побеседовать от сердца к сердцу" [14.917].

14.917.


ЗВУЧАНИЯ ДУХА

толкования см. Нота пространственная.

11.187; 15.160.


ЗВУЧАНИЯ КОСМИЧЕСКИЕ / ЗВУЧАНИЕ КОСМОСА

1. Толкования см. Нота пространственная.

2. Иное написание термина Звучание миров дальних (см.).

6.588; 11.187; 14.734.

См. также Музыка Сфер; Нота пространственная.


ЗВУЧАНИЯ НАЧАЛЬНЫЕ

толкование см. Музыка сфер; Тишина.

14.924.


ЗВУЧАНИЯ ПРИРОДЫ

ЗВУЧАНИЯ ПРИРОДЫ / звучание великое

"Часто ощущается звучание природы. Народы древности даже угадывали определенный звук мира и смятения... Звучат вихревые волны Огня, чуткое ухо может даже в полной тишине услышать это великое звучание. Можно слышать сочетание тех же вибраций и в шумах Земли" [9.559]. "Урусвати знает различные звучания Природы. Поистине, Природа не умолкает. Суждения о Нашем Ашраме {см. Шамбала} указывают на окружающее спокойствие, но это следует понимать лишь в отношении земно-человеческих шумов. Природа продолжает звучать. Кроме надземных созвучий, около Ашрама шум водопадов и горных потоков; они сливаются в хор напряженный. Можно найти и горные шепоты, но эти голоса не мешают слышать и надземные зовы. Люди полагают, что можно вызвать музыку сфер {см.}. Такое представление не верно. Можно слышать это звучание, но вызвать его невозможно. Cлишком далеки источники таких звучаний. Нельзя их создать от земли. Нужно представить себе все вихри и стремительные движения чтобы познать скромное место нашей Земли... Мыслитель часто обращал внимание на дальние миры {см.}. Он признавал, какое место занимала Земля..." [12.280].

9*559; 14.280.

См. также Зов надземный; Музыка сфер.


ЗДАНИЕ ОГНЕННОЕ

то же, что Сердце (см.) [8.099].

8*099.

См. также Дом духа.


ЗДОРОВЬЕ ДУХОВНОЕ / ЗДОРОВЬЕ ДУХА

1. Толкование см. Здоровья три.

2. То же, что энергия психическая [12.581]; толкование см. Энергия всеначальная.

"Древний Патриарх называл психическую энергию благословением. Современный врач называет ее здоровьем духа" [12.581].

12*581; 14.525; 14.761; 15.219.


ЗДОРОВЬЕ НАДЗЕМНОЕ

толкование см. Здоровья три.

14.525.


ЗДОРОВЬЕ ПЛАНЕТЫ

толкование см. Здоровья три.

9.631; 10.308; 14.525.

См. также Болезнь планеты.


ЗДОРОВЬЯ ТРИ

"...Человек должен трояко беречь здоровье. Первое – свое здоровье, затем здоровье планеты, и, наконец, здоровье надземное. Последнее не есть гипербола, ибо земные жители должны дать себе отчет, что они не могут {не должны} вторгаться в гармонию Надземного Мира. Также и здоровье планеты зависит от мудрого использования ее сил. Малые человеческие организмы представляют мощные батареи и, поистине, властвуют над ближайшими земными слоями. И свое здоровье человек должен беречь не только ради себя, но и для близких. Только успешное понимание трех здоровий может дать истинное преуспеяние. Когда говорю о здоровье, конечно имею в виду не только телесное, но и духовное. Можно убедиться в истории человечества, что эволюция осуществлялась блестяще, когда оба условия были в гармонии. Можно видеть, как в Элладе здоровье атлетов соединялось с мудростью философов, и государство преуспевало. Но можно назвать страны, где спорт стал культом и подавил значение духа... Можем указать, насколько возвышенное знание и искреннее служение Общему Благу составляют устои здоровья духа... Также и здоровье телесное должно быть понимаемо разумно. Нужно беречь сокровище жизни, но оно не должно отвлекать от самоотверженности" [14.525].

14*525.


ЗЕВС / ЗЕВС ГРОМОВЕРЖЕЦ

"Зевс, в древне-греческой мифологии верховный бог, владыка богов и людей. Сын титанов Кроноса и Реи. Низвергнув господство Крона и богов старшего поколения – титанов, Зевс уступил власть над морем и подземным царством своим братьям – Посейдону и Аиду. Себе Зевс оставил верховную власть над миром и управление всеми небесными явлениями, прежде всего громом и молнией (Зевс-"Громовержец", Зевс-"Тучегонитель"). Зевса почитали как охранителя общественного порядка и семьи, ему приписывали установление законов и обычаев. Постоянным местом пребывания Зевса считался Олимп (Зевс-"Олимпиец"). Атрибутами Зевса были эгида, скипетр, иногда орел... Зевс считался отцом младшего поколения олимпийских богов: Аполлона, Артемиды, Арея, Афины, Афродиты, Гермеса, Гефеста, Диониса..., а также муз, харит и многих героев: Геракла, Персея и др. От Зевса вели свое происхождение многие знатные роды... В древне-римской мифологии Зевсу соответствует Юпитер" [18].

5.018; 14.196; 14.465; 15.159; 17.095.

См. также Индра; Фидий.


ЗЕМИНДАР

"Заминдари – земельные участки в колониальной Индии, находившиеся в ведении заминдаров, землевладельцев" [83, с.350, примечание]. "Наши Братья заболевали от соприкасания с земными дисгармониями... Мы редко посещаем города... Вы читали, как тяжка была аура некоторых земиндаров Нашему Брату. Конечно, Он мог отбросить их одним разрядом энергии, но такое убийство не входило в задание Нашего Брата" [14.031].

14.031.


ЗЕМЛЯ

1. Планета (см.), на которой обитает наше человечество.

"...Излучения планет создаются взаимными усилиями их обитателей. Свободная воля человека может из рая сделать ад... Наша земля, имевшая когда-то прекрасную золотистую ауру, превратилась в шар цвета аспида, окруженный облаками серо-коричневого газа" [17.060]. "...В Учении сказано, что "сама судьба планеты в руках человека", а также "человек устраивает землетрясения"... Именно, низкие мысли и устремления человечества не только на Земле, но и в низших слоях тонкого мира {см.} создали ту страшную удушающую атмосферу {см.} вокруг Земли, которая способствует соединению огня пространства {см.} с подземным огнем {см.}. Лишь огненные чистые духи могут разряжать эту атмосферу, являясь как бы громоотводами. Потому так опасна {наступающая} Эпоха Огня {см.}, которая, неся очищение, несет и страшные бедствия, именно, уничтожение целых зараженных местностей подземным огнем, а также усиление эпидемий, противостать которым смогут лишь те, кто успел достаточно очистить свою ауру и ассимилировать пространственный огонь. Вот почему так неотложно нужно проводить в жизнь основы Живой Этики и чистотою помыслов и поступков трансмутировать свои энергии... Конечно, Владыки Света {см. Учителя Великие}... принимают все меры, чтобы удержать планету от угрожающего ей страшного рока. В случае же, если человечество изберет гибель, то лучшая часть человечества (а много ли таких?) будет переведена на высшие планеты {см.}, средняя же масса переселится на планету, похожую на нашу Землю, которая, в случае взрыва Земли, по эллипсу близко подойдет к нашей планете (сейчас эта планета еще не видна), остальная масса должна будет вместе с Хозяином Земли {см. Сатана} отойти на Сатурн. Но, увы, никто не представляет себе, какая задержка произойдет в эволюции большинства нашего земного человечества в случае гибели планеты. Какие эоны пройдут, прежде чем новая Земля сможет предоставить им годные тела! Поэтому следовало бы пробудить сознание человечества к тому, что оно стоит, вернее, поставило себя на край страшной бездны. Восток давно знал о грозных сроках... Исчисления иерофантов Египта особенно отмечают 1936 год, дальше идут годы, в которые должна решиться участь планеты. Участь эта может преобразиться в прекрасную эпоху Великого Равновесия или же кончиться грандиозным взрывом" [15.108].

2. Одна их Стихий (см.).

Повсеместно, например: 2.2.8.15; 3.049; 3.081; 4.121; 15.097; 15.108; 15.119; 17.002; 17.060.

См. также Армагеддон; Битва Урана с Сатурном.


ЗЕМЛЯ НОВАЯ

толкование см. Земля; Мир Новый.

"...В книгах Учения слышатся пламенные призывы к новому сознанию, к новому строительству, ибо в Новый Мир можно войти лишь перерожденным духом, новым пониманием и новыми путями. Именно сейчас происходит великий отбор. "Я творю новое Небо и Новую землю, и прежние уже не будут вспоминаемы и не придут на сердце" [15.241].

15.108; 15.228; 15.241; 16.151; 17.070; 17.088.

См. также Армагеддон; Безбожие; Небо новое.


ЗЕМЛЯ ПАМЯТНАЯ

толкование см. Магнит (в 20-ом значении).

9.342.


ЗЕН

очевидно, иное написание термина Дзен; Дзен-буддизм.

"Дзен – японский эквивалент китайского "чань" или "чань-на" от санскр. "дхьяна" {см. Путь восьми ступеней}, обозначающего как в индуизме, так и в буддизме "сосредоточенное созерцание", или медитацию... Дзен-буддизм появился в Китае в перв. пол. 6 в. Его возникновение связано с деятельностью 1-го дзенского патриарха Бодхидхармы, который пришел в Китай из Индии в 520 {г.}. Дзен-буддизм проникает в другие страны: во Вьетнам – в форме "тиен", в Корею – в виде "сэн", в 12-13 вв. – в Японию" [28]. "Полезно наблюдать всюду следы дисциплины. Среди коллективной, сознательной дисциплины нужно обратить внимание на Японские Монастыри Зен. Редко где сохраняется без принуждения Иерархия и сотрудничество. Нужно понимать дисциплину как организованное, свободное сотрудничество" [8.571].

8.571.

См. также Путь восьми ступеней.


ЗЕНИЦА ОКА

"Беречь (или хранить) как зеницу ока – тщательно, заботливо охранять" [26]. "Выражение из Библии: "Он нашел его в пустыне безводной, жаждущего от зноя, ограждал его, смотрел за ним, хранил его, как зеницу ока своего" (Второзаконие, 32,10). "Храни меня, как зеницу ока" (Псал., 16,8). Зеница (церк.-слав.) – зрачок" [36].

15.046.


ЗЕНЬКЕВИЧ

см. Батурин.

17*081.


ЗЕРВАН-АКАРАНА

ЗЕРВАН-АКАРАНА / Зероане Акернэ

"Зервана Акарна или Зрвана Акарна (пехл.). Как переведено из "Вендидада" (фаргард XIX), буквально, "Беспредельное", или "Безграничное Время", или "Продолжительность в Круге". Мистически – Безграничный и Бесконечный Единый Принцип в Природе; Сат веданты; а эзотерически – Вселенское Абстрактное Пространство, синоним Непознаваемого Божества. Это Эйн-Соф {см. Абсолют} зороастрийцев, из которого излучается Ахура Мазда, вечный Свет и Логос, из которого, в свою очередь, эманирует все, что имеет бытие, существование и форму" [23].

17*056.


ЗЕРКАЛА НАШИ (ПРИЗМАТИЧЕСКИЕ)

"Урусвати видела многие Наши аппараты. По виду они мало отличаются от существующих подобных, но употребление их отличается, к ним добавляется психическая энергия {см. Энергия всеначальная}. Уже давно известно, что некоторые аппараты могли действовать лишь присутствием определенного человека. Теперь много таких людей, которые могут заменить собою целые сложные аппараты. Таким образом, человечество привыкает к силам, заключенным в нем самом. Но у Нас уже давно принят принцип, что каждый аппарат может быть усилен именно человеком... Нельзя называть магией зеркала Наши. Они лишь способствуют работе Нашей энергии" [14.002]. "...Если вы детям покажете Наше Поселение, они с радостью пройдут по всем лабораториям и обсерваториям. Наши призматические зеркала доставят им радость незабываемую, ибо они любят все настоящее..." [2.3.5.19].

2.2.1.7; 2.2.4.8; 2.2.7.17; 2.3.5.19; 14.002.

См. также Зеркало.


ЗЕРКАЛО (без конкретизации)

1. "...Что же касается до зеркал, то это относится к прогнозу будущего на основании имеющихся данных. Причем зеркала эти или видения, особым процессом вызываемые на полированной металлической поверхности, верны лишь от данного момента и поскольку дух человека, связанный с этим прогнозом, тверд и непоколебим в своем устремлении. Если же он шаток, то и зеркало будущего будет меняться соответственно этим шатаниям духа" [16.032]. "Как в карточной игре можете получить лучшие карты, но от вас зависит сделать из них лучшее применение. Говорю о картинах будущего. В соответствии с качеством аур эти картины реальны и существуют по известному направлению. Конечно, злая воля может толкнуть путника {см.} по иному направлению, и тогда он увидит знаки другого свойства. Потому, получая картины будущего, важно помнить при каком состоянии духа они даны. К лучу {см.} дается соответственная возможность, иначе справедливость была бы нарушена... Мы {см. Учителя Великие} можем позвать, Мы можем показать картины будущего соответственного направления, но применение Нашего зова предоставлено доброй воле {см.}. Лишь преданность и сознание разумности Плана обеспечивают реальность картин будущего... Так закончим о жизненности... зеркал будущего" [2.2.7.18]. См. также Зеркала Наши.

2. Сокращенное написание одного из последующих терминов.

1.431; 2.2.7.18; 2.2.8.1; 2.3.2.17; 4.647; 8.286; 14.002; 14.016; 14.053; 16.032; 17.079.


ЗЕРКАЛО АРМАГЕДДОНА

"Зеркало текущего часа показывает неслыханную смуту. Нет даже преобладания цвета. Зеркало Армагеддона состоит из золотых, синих, черных и красных стремящихся стрел. Нет очертаний, но снопы взрывов и тучи, как тяжкий плат над бездною" [8.286].

8*286.

См. также Армагеддон; Аура; Образования световые.


ЗЕРКАЛО БУДУЩЕГО

толкование см. Зеркало (в первом значении).

2.2.7.18; 16*032.

См. также Сиддхи; Ясновидение; в Систематизированном перечне фрагментов – раздел 7.18.


ЗЕРКАЛО ВЕЛИКОЕ

толкование см. Зеркало глаз.

17*079.


ЗЕРКАЛО ГЛАЗ

"В присланном научном журнале из Америки сообщают, что найдена возможность совершенно излечивать припадки эпилепсии. Будто бы припадки эти происходят от срастания некоторых частей серого мозгового вещества с мозговой оболочкой, и при удалении этой связи припадки прекращаются навсегда. Нашли также способ легко определять по задней стороне глаза место, где произошло срастание... Вообще глаз наш есть великое зеркало во всех смыслах" [17.079]. "Огонь Брахмавидиа {см.} замечается лишь в глазах. Слово не выражает его, и начертание не изображает его, ибо пламя его в той мысли, которая не выражается через телесную оболочку. Только зеркало глаз пропускает искры высшей мысли" [4.139].

4.139.


ЗЕРКАЛО ДУШИ

толкование см. Портрет.

10.269.


ЗЕРКАЛО ДЬЯВОЛА / ЗЕРКАЛО ДЬЯВОЛЬСКОЕ

1. "Одиночество духа даст представление о дальнейших формах. Дух Тьмы мыслил: "Как еще крепче привязать человечество к земле? Пусть будут сохранены обычаи и привычки... Гораздо опаснее одиночество, в нем просветляется сознание и созидаются новые построения... Не следует людям оставаться одним. Снабжу их отражением, и пусть привыкают к своему облику". Слуги Тьмы принесли людям зеркало" [4.266; кн. Криптограммы Востока. – Рига: Угунс, 1992. – 144 c., фрагмент "Дар тьмы"].

2. "...О зеркале, выдумке дьявола, сказано в "Криптограммах Востока", но, конечно, это следует понимать иносказательно. Зеркало дьявола есть символ привязанности человека к своей личности или самости. Тогда как божественный микрокосм должен отображать Макрокосм, дьявольское зеркало отображает лишь свою самость" [16.032].

16*032.

См. также Зеркало кривое.


ЗЕРКАЛО КАРМИЧЕСКОЕ

"На пути к Служению {см.} нужно запомнить насущность правдивости, ибо это есть первое требование в построении. Искажение фактов есть искажение построения. Ведь лишь самообольщение толкает дух на искажения. Зеркало кармическое отражает эти искажения, и дух, явивший кармическое злотолкование, наносит ущерб всему построению. Почему же человечество окутало так планету ложными эманациями? Искажение Истины, искажение Учения, искажение принципов приводит к разрушению" [11.379].

11.379.

См. также Закон кармы; Карма.


ЗЕРКАЛО КРИВОЕ

"...Темные особенно хитро и с большою ловкостью работают сейчас, стараясь исказить каждую прекрасную мысль, нашедшую себе выражение. Истинно, Дьявол – изобретатель кривого зеркала!" [16.127].

16.127.

См. также Зеркало Дьявола.


ЗЕРКАЛО ЭНЕРГИИ

"Отражение четко в спокойной поверхности. Каждое волнение исказит четкость. Также и всеначальная энергия {см.} требует спокойствия, чтобы отражать Истину... Беспорядочное волнение может исказить зеркало энергии. Много говорят о спокойствии мудрецов, но оно есть великое напряжение, настолько великое, что поверхность энергии становится зеркальной" [13.132].

13*132.

См. также Зеркало; Чувствознание.


ЗЕРНА НАШИ

"Как чуждый ум человека ограничивает свои основы, отрешаясь от основы мировой энергии {см. Энергия тончайшая}! Каждый ограничивающийся несет утверждение разрыва с Космическим Магнитом {см.}... Зерна Наши лежат на основе мировой энергии. Так огненные основы утверждают век Майтрейи {см.}" [6.554].

6.554.

См. также Мы (Учителя Великие).


ЗЕРНА СОЗНАНИЯ

"Вам встретятся люди, спешащие с достижениями, им может казаться, что Мы {см. Учителя Великие} медлительны, но выведите их под ночное небо и покажите мерцание бесчисленных миров. Скажите – к этому творчеству ведет вас Владыка. Разве можно быть медленным в этом великом пути? Нужно готовиться быть сотворцами. Нужно сохранить и умножить зерна сознания, ибо весь мир держится мощью сознания. Нет силы противостоять сознанию, очищенному от самости {см.}" [7.203].

7.203.


ЗЕРНА УСТРЕМЛЕНИЙ

"...В тонком мире {см.} почти невозможно обрести новое сознание. Здесь, в земной жизни, нужно закладывать зерна устремлений, которые в тонком мире претворятся в знания. Иначе нам незачем было бы возвращаться на Землю" [15.169].

15*169.


ЗЕРНА, ЗАКЛАДЫВАЕМЫЕ ЧЕЛОВЕЧЕСТВОМ

"Сознание творческого принципа дает сознание всему строительству в Космосе {см. Творчество космическое}. Когда собирается космическое зерно {см.}, тогда является сознание творческого принципа. Состав устремленного зерна всегда так собирает, что импульс имеет явление качества устремления к творчеству сознательному. Творческий импульс всегда соответствует закону притяжения. Пространственный огонь {см.} зарождает свои зерна. Человечество в каждом намерении творит зерна. Развитие сознания устремит человечество к творчеству с Космосом и напряжет все духовные рычаги. Когда сознание зерна действует против утвержденного Магнита, тогда являются различные течения. Когда созидание направлено к творческому импульсу, тогда можно определить эволюцию. Потому так бережно нужно слагать узлы земные. Зерна, намеченные Космосом дают сознание всем энергиям. Зерна, закладываемые человечеством, уже напитывают течение Космического Магнита" [6.355].

6*355.


ЗЕРНО

ЗЕРНО / семя

1. То же, что Фокус (см.) [15.065].

2. Сокращенное написание термина Зерно духа (см.).

3. Сокращенное написание одного их следующих терминов.

4.558; 5.131; 5*214; 5.230; 5.271; 5.294;
6.327; 6.332; 6.334; 6.335; 6.337; 6.341; 6.350; 6.351; 6.353; 6*355; 6.357; 6.365; 6.370; 6.375; 6.386;
6.401; 6.415; 6.425; 6.434; 6.447; 6.466; 6.473; 6.479; 6.515; 6.525; 6.610; 6.612; 6.644; 6.653; 6.683;
6.713; 6.738; 6.817; 6.873; 6.880; 6.910; 6.911; 7.009; 7.223; 7.247; 7.399; 7.457; 11.219; 11.260; 11.333;
15.017; 15*065; 15.099.

См. также Волна ускорения; Голос Правосудия; Окружение зерна беспредельное.


ЗЕРНО АГНИ ЙОГА

"Психическое напряжение огня {см.} дает пространству формы. Когда зерно духа {см.} облекается токами огня, тогда устремленный огонь напрягает всю сущность зерна Агни Йога. Космическое творчество {см.} направлено Разумом, устремленным явлением Материи Люциды {см.}" [6.364].

6.364.


ЗЕРНО БЕССМЕРТНОЕ

то же, что Монада (см.) [6.353].

6.353.


ЗЕРНО ДЕЙСТВИТЕЛЬНОСТИ

"Только испытанное сознание понимает ценность зерна действительности. Царство не в коронах и не в толпах, но в космосо-пространственности идей. Так Учения Жизни дополняют друг друга, не нуждаясь в привлечении множеств" [3.084].

3.084.


ЗЕРНО ДУХА / ЗЕРНО ДУХОВНОЕ

ЗЕРНО ДУХА / ЗЕРНО ДУХОВНОЕ / зерно нерастворимое / искра духа / тело Света / Свет, данный превыше воображения

1. То же, что Триада высшая (см.) [15.230].

2. То же, что Монада [15.234]; толкование см. Душа. (Однако при более детальном рассмотрении эти понятия различаются: "Космический Магнит устремляет зерно и вокруг него развивается мощная монада" [5.214]).

3. "Веданта правильно указывает, что дух остается неприкосновенным. Огненное зерно духа остается в стихийной цельности, ибо значение стихий {см.} неизменяемо, но эманации зерна изменяются в зависимости от роста сознания. Так можно понять, что зерно духа есть частица стихийного огня, а накопленная вокруг него энергия есть сознание. Значит, Веданта имела в виду зерно, а буддизм говорил о совершенствовании оболочек. Так вполне сочетаются подвижное с неподвижным. Вполне понятно, что Будда, устремлявший человечество к эволюции, указывал на свойства подвижности, тогда как Веданта имела суждение об основе. Можете прибавить к пламени любой химический состав и тем изменить цвет и размер его, но стихийная сущность огня останется неизменною" [4.275].

"Все стремящиеся атомы притягиваются к зерну духа, ибо каждое творческое проявление имеет свои ядра. В зерне духа заключено все устремление и выражение творческого напряжения. Конечно, в зерне духа утверждены все энергии и сообразование космического направления, но явление устремления к разным комбинациям создает процесс обратного напряжения... Когда зерно духа покрывается нагромождениями, тогда является разобщение с чистым током, ведущим к притяжению Космического Магнита {см.}. Так зерно духа есть связь между сферами" [6.325]. "..Ядро духа несет те энергии, которые заложены в его Светиле {см.}. Светило зарождающее дает те утвержденные энергии и предопределяет развитие зерна" [6.326]. "Свойство зерна духа утверждается на целую Манвантару {см.} и составляет тождественную сущность со Светилом. Конечно, монада насыщается также Светилами, ибо составляет зерно духа" [6.328].

2.1.12.1; 2.2.2.3; 2.2.5.3; 4.185; 4*275;
4.321; 5.140; 5.154; 5.211; 5.214; 5.255; 5.284; 6*325; 6.326; 6.328-6.334; 6.343; 6.364; 6.366; 6.368;
6.369; 6.373; 6.375; 6.380; 6.384; 6.420; 6.426; 6.434; 6.435; 6.440; 6.445; 6.448; 6.473; 6.497; 6.505;
6.515; 6.548; 6.637; 6.647; 6.659; 6.874; 7.100; 7.193; 7.203; 7.294; 8.590; 9.375; 9.440; 9.471; 9.546;
9.642; 9.644; 9.647; 9.660; 11.049; 11.073; 11.082; 11.129; 11.252; 11.253; 11.259; 11.401; 11.503; 12.097;
12.116; 12.256; 13.003; 13.131; 13.164; 14.553; 14.697; 14.871; 15*012; 15.013; 15.036; 15.089; 15.119;
15.142; 15.152; 15.169; 15.174; 15.177; 15*230; 15*234; 16.023; 16.028; 16.037; 16*113; 16.122; 16.139;
16.173; 16.182; 16.194; 16.205; 16.210; 16.224; 16.247; 17.049; 17.060; 17.083.

См. также Ангел-Хранитель (во втором значении); Делимость духа; Дух; Животрепещущее; Закон единства; Закон притяжения зерен (духа) к жизни; Зерно жизни; Зерно огненное; Импульс жизненный; Психозерно; Равноподобие сущности; Сущность человека; Центр жизни; Ядро духа; в Систематизированном перечне фрагментов – раздел 3.11.


ЗЕРНО ЖИЗНИ / ЗЕРНО ЖИЗНЕННОЕ

ЗЕРНО ЖИЗНИ / ЗЕРНО ЖИЗНЕННОЕ / семя

"Созидательность, стремление к победе уже есть связь с ритмом Высших Миров {см.}. Победа заключается в каждом семени. Семя в сущности своей вечно. Оно перемещается из одной формы в другую, но хранит неистребимую сущность. Очень берегите и почитайте каждое семя, каждое зерно жизни, в нем заключена высшая огненная энергия {см.}. Даже в лучших научных исследованиях люди не найдут ее. Она измеряется огненными мерами, и только огненное сердце может иногда постигать пульс зерна жизни. Но, говоря о невозможности открыть зерно жизни земными мерами, все же не огорчим ученых, они могут наблюдать. Много пользы может дать наука о зерне. Также нужно примириться с тем, что нахождение зерна жизни в плотном существовании было бы разрушением Мира. Сочетания равновесия были бы нарушены, и никакие земные силы не могли бы восстановить их. Но когда люди поймут Мир Тонкий {см.} и примут Учение о Мире Огненном, они подвинутся {продвинутся}подвинутся на многие ступени к победе над плотью" [10.357].

6.327; 10.357; 14.797.

См. также Зерно духа.


ЗЕРНО ИЕРАРХА

толкование см. Иерарх.

7.330.


ЗЕРНО КОСМИЧЕСКОЕ

1. "Нужно человечеству подумать чем оно окутывает свою монаду, чем покрывается это бессмертное зерно?.. На протяжении каждого круга {см.} нужно проследить течение кармы {см.} и ее воздействие. Предопределение следует явлением наслоений предыдущих, совершенных деяний. Эти окружения могут заглушить голос зерна, и путь жизни может изменить явление предназначенное. Зерно космическое, заложенное в каждом существе, должно так бережно облекаться человечеством. На устремленном зерне строится явленная эволюция. И беспределен путь мощи зерна! Высшее окружение монады происходит чистым огнем. Если монада может облечься огнем, то значит она может достичь высших сфер. Агни Йог и Архат оба облекают свои монады Материей Люцидой {см.}. Когда огненные центры трансмутируют жизнь, тогда Мы говорим, что дух по восхождению устремляется. Потому непреложен закон огненного восхождения. Когда устремление космического зерна перестает давать пульсацию, тогда перестает существовать энергия жизни. Психическая энергия тесно связана с космическим зерном. Потому, когда пульсации зерна замирают, тогда приток психической энергии прекращается. Когда же огонь зерна действует, тогда психическая энергия имеет мощную пульсацию" [6.353-6.354].

2. "Все молекулы двигаются по притяжению, все пространственные огни {см.} двигаются по притяжению. Зерно космическое притягивает к себе все атомы {см.}. Конечно, каждый атом есть зерно {см.}, но существуют зерна космические. Так каждое Светило {см.} притягивает в свои вихревые кольца энергии и насыщает их своими лучами. Пространственный огонь потому неоднороден, но разного напряжения и свойств. Светила при вращении притягивают и вовлекают в свои орбиты энергии, потому творчество Светил насыщает Вселенную" [6.328].

3. "...В Космосе центр устремления живет на принципе Иерархии {см.}. Космос действует притяжением к утвержденному мощному центру. Так зерно космическое является в каждом действии Иерархии качеством устремления, восходя явлением сознания главенствующего принципа. Творчество космическое {см.} собирает гармонические энергии. Этот принцип настолько непреложен, что он является качеством, которое называют необходимостью. Эта необходимость, конечно, утверждается принципом Иерархии. Вся Вселенная насыщена этим принципом" [4.667].

4.667; 5.155; 6.328; 6.334; 6.335; 6.339; 6.342; 6.353-6.355; 6.358; 6.425; 6.432; 6.445; 6.470; 6.631; 6.815; 6.817; 6.837.

См. также Зерна, закладываемые человечеством; Импульс жизненный.


ЗЕРНО КУЛЬТУРЫ

"...Состояние, которое вы называете культурою {см.} – общечеловечно. Могут быть многообразия в обычаях, верованиях и языках, но каждое культурное действие будет общим для всего человечества. Такое общение Мира есть первая ступень к преобразованию всей жизни... Сравните все лучшие произведения разных народов и вы увидите, что знания будут общечеловечны... Можно радоваться, что сущность человека стремится к усовершенствованию. Сам он часто не хочет замечать этот недремлющий импульс. Человек даже пытается противиться лучшим побуждениям, но где-то глубоко в недрах "чаши" {см.} уже сияет зародыш зерна культуры. Рано или поздно это зерно прорастет, и потому каждый человек уже несет в себе частицу общечеловечности" [14.373].

14.373.


ЗЕРНО МИРА ОГНЕННОГО

то же, что Зерно огненное (в третьем значении) [14.649].

14.649.


ЗЕРНО МОНАДЫ

толкование см. Зерно космическое.

6*357.


ЗЕРНО НЕРАСТВОРИМОЕ

то же, что Зерно духа (см.) [13.164].

13*164.


ЗЕРНО ОГНЕННОЕ / ЗЕРНО ОГНЯ

1. То же, что Дух (см.) [9.594].

"Часто люди не умеют мыслить о благе Мира, считая себя ничтожными, и это неправильно, ибо дух, зерно огненное, происходит от Единого Огня и направляется к Вечному Свету"

2. "В каждой физической клетке имеется зародыш и ядро, которые соответствуют в человеке огненному зерну и ядру духа. Так огненное зерно в человеке, будучи основою чистого Божественного Начала, остается неизменным и нерушимым в вечности. Ядро духа или высшее Ego в человеке растет и изменяется в беспредельности..." [16.254]. "...Духовное продвижение насыщается сознательным устремлением. Каждая огненная устремленность имеет в основании свойства притяжения... Как же дух может притянуться к зерну пространственного огня? Только импульсом соответствия. Потому развитие космических огней дает устремление" [6.839].

3. "...Ошибочно и вредно суждение о полном разделении трех основных миров {см.}. Много лестниц и мостов между всеми сферами. Человек в плотном состоянии носит в себе зерно Огненного Мира {см.} и тонкое тело {см.}, которое он может часто ощущать... И в земном состоянии люди иногда получают огненную стрелу {см.}. И не напрасно полагается каждому человеку огненное зерно. Благодаря его присутствию огненные стрелы не убивают, но вызывают наряженную вибрацию" [14.649].

4.309; 6.434; 6.839; 9.298; 9.594; 9.602; 9.604; 9.607; 9.621; 10.054; 10.065; 14.022; 14.085; 14.649; 16*023; 16.254.

См. также Закон соответствия; Зерно духа; Зерно пламенное.


ЗЕРНО ОГНЯ ПРОСТРАНСТВЕННОГО

развернутое написание термина Зерно огненное (во втором значении) (см.).

6.839.


ЗЕРНО ПЕРВИЧНОЕ

9.609.


ЗЕРНО ПЛАМЕННОЕ

"Сколько предупреждений и знаков послано о наступающем грозном времени... Кто-то из... ученых исследовал деятельность вулканов и установил, что весь вулканический пояс обнаруживает сейчас необычную напряженность и все так называемые потухшие очаги начинают вновь просыпаться к своей огненной жизни... Приближается эпоха Майтрейи {см.} и знаки уже разбросаны, как пламенные зерна" [15.014].

6.455; 15.014.

См. также Зерно огненное.


ЗЕРНО ПЛАНЕТЫ

"Зерно планеты окружено энергиями, которые насыщают явлениями жизни все ее проявления. Но в своем напряжении планета разнится от своего первичного насыщения... Полюса не уравновешены... Каждое окружение планеты за собою влечет накопленную энергию. Как в планетном измерении, так и в духовном, силы притяжения тождественны, потому от каждого соприкасания происходит своя комбинация и творческая устремленность. Созидание условий зависит от притяжения устремленных зерен. Дух творит зерна устремлением. Так океан Беспредельности заложен в каждом зерне" [6.401].

6.401.


ЗЕРНО ПСИХИЧЕСКОЕ

то же, что Психозерно (см.) [5.273].

5.272; 5.273; 5.275; 5.282; 6.373.


ЗЕРНО СВЕТА / ЗЕРНО СВЕТОВОЕ

толкование см. Сад прекрасный (в третьем значении).

4*546; 9.602.


ЗЕРНО СТРАНЫ

"Народы строят свою судьбу на принципе самодействия. Каждая страна создает свои принципы вокруг своего зерна. Так каждая страна действует, напрягая разные энергии. Творчество, лишенное высших принципов, создает карму разрушения. {Например, страны-метрополии колониальных империй, как} паразиты, извлекающие из деревьев все соки, являют себе карму истребления" [6.578].

6.578.


ЗЕРНО СУЩНОСТИ

толкование см. Сущность человека.

14*425.


ЗЕРНО ТРУДА

"...Каждая мастерская уже будет зачатком общины, где каждый приносит свое уменье. Нужно дружелюбие, чтобы отдать свое мастерство на дело общее... Можно утвердить лучшее достижение, если есть уверенность в единении сотрудников... Пусть люди от очага до пространственных предопределений помнят о ценности сотрудничества. Зерно труда сохнет без влаги взаимности... Путь жизни есть взаимная помощь. Участники великого труда не могут быть человеконенавистниками" [3.003-3.005].

3.004.

См. также Труд; в Систематизированном перечне фрагментов – раздел 5.5.


ЗЕРНО ЭВОЛЮЦИИ

"Перемещение токов происходит соизмеримо с течением энергии пространственного огня {см.}. Токи устремленного Космического Магнита {см.} напрягают течение, которое должно занять место восходящей силы. Как опилки {железа под действием магнитного поля,} эти энергии: несвязанные между собою силою магнита, они распадаются. Только энергии, устремленные к зерну эволюции, могут творить и собирать новые космические энергии" [5.281].

5.281; 5.282.


ЗЕРНО ЭНЕРГИИ ПСИХИЧЕСКОЙ

"...Самое мощное растение происходит из малого семени. В крошечном семени заключены основы ярких красок, сильных ароматов и обильных веществ, целительных или ядовитых; при этом жизнеспособность семени так продолжительна... Во всех областях жизни действует та же сила. Люди не помыслят, что каждое зерно психической энергии обладает такою же способностью чудесных превращений... {Но} от искры до огненного "Лотоса" {см.} путь длинен" [14.743].

14.743.

См. также Энергия всеначальная.


ЗЕРНО ЭНЕРГИЙ

"Пробуждение энергий к жизни сопровождается устремлением к Магниту. Все силы, заключающиеся в зерне энергий, напрягаются для действия. Зерно, созидающееся притяжением, будет насыщено эманациями Магнита космического огня. Потому космический закон установлен, как мощный устремленный Магнит. Светила {см.}, насыщающие зерно духа {см.} основами своих энергий, остаются на всю Манвантару {см.} утвержденными водителями. Потому сущность зерна зависит от Светила, связанного с духом" [6.380].

6.380.


ЗЕРНО ЭПОХИ

"Строительство жизни закладывается на основании утверждения импульса Космического Магнита {см.}. В каждой эпохе закладывается зерно, которое ведет к строительной эволюции. Мир, заложенный в основании эпохи, объединяет течения всех энергий. Потому, когда Владыки {см. Учителя Великие} насыщали зерно каждой эпохи, то устанавливалось сознание эпохи только насыщением духа Владыки" [6.395].

6.395.


ЗЕРНО, НАМЕЧЕННОЕ КОСМОСОМ

толкование см. Зерна, закладываемые человечеством.

6*355.


ЗЕРОАНЕ АКЕРНЭ

то же, что Зерван-Акарана (см.) [17.056].

17.056.


ЗЕФИРОТ ХЕРИМ

"«Зефирот Херим» называлось пространственное осуждение, которое происходило как противодействие неполезным действиям. Люди, давшие такое определение, глубоко знали о связи Огня с нашим бытием. Они понимали, что кроме закона кармы {см.}, каждый поступок затрагивает огненную стихию {см.}. Он может нарушать целые спирали построения и так наносить немедленный обратный удар {см.}. Потому теория обратного удара имеет, кроме этических причин, также совершенно химическое основание" [10.321].

10.321.

См. также Совесть (в третьем значении).


ЗИГЗАГ СВЕТЯЩИЙСЯ

толкование см. Знаки огненные (в третьем значении).

16.025.


ЗИГФРИД

толкование см. "Кольцо Нибелунга".

16.094.


ЗИККУРАТ

"Зиккурат (аккадское), культовое сооружение в древнем Двуречье, представляющее собой сырцовую {сделанную из необожженного кирпича-сырца} башню из поставленных друг на друга параллелепипедов или усеченных пирамид (от 3 до 7), не имевших интерьера (исключение – верхний объем, в котором находилось святилище). Террасы зиккурата, окрашенные в разные цвета (главным образом черный, красный, белый), соединялись лестницами... Рядом с зиккуратом обычно находился храм. Зиккураты сохранились в Ираке (...все – 1-е тысячелетие до н.э.)..." [18].

9.042.


ЗИЛЬБЕРСДОРФ / ЗИЛЬБ.

"Зильберсдорф Евгений Александрович (ок. 1880 – 1957), инженер, жил в Даугавпилсе. Член Латвийского общества Рериха. Писал книги на темы Живой Этики и православия и сам издавал их в Риге: Воспитание духа (1936), В поисках Правды (1938). Переписывался с Е.И. Рерих. После Второй Мировой войны уехал на Кавказ, впоследствии жил в г. Горьком (ныне Нижний Новгород), где основал группу Живой Этики" [89, с. 55]. "Посылаю Вам семь знаков, передайте их тем, кому думаете. Знак есть особое доверие, означающее, что Вл. признает их достойными быть воинами, сражающимися в рядах Легионов Света... Буцену, Зильб. и Клизовскому я перешлю эти знаки в моих письмах к ним..." [17.043].

17.043.

См. также Знак Владык.


ЗЛО / ЗЛОЙ / ЗЛОБА / ЗЛЫЕ

ЗЛО / ЗЛОЙ / ЗЛОБА / ЗЛЫЕ / зловоние

1. То же, что Тьма [16.103]; толкование см. Силы тьмы.

2. "Нет таких катаклизмов, которые обратили бы внимание человечества на сущность творимого ими. Напомним, как во время бывших великих катаклизмов оставшиеся обитатели не трудились подумать о причине случившегося,... не улучшали сознания и, вместо очищения, начинали новые сражения безумной воли... Можно представить, какие потоки воли безумия затопляют каждое движение блага. Зачем мыслить о далеких иерофантах зла, когда люди, якобы борющиеся против зла, сами увеличивают максимум зла. Таково положение Земли" [14.094].

3. "Истинно, страх есть зло" [9.608].

4. "...Много черных лож, но некоторые предаются злу как таковому, без особых ритуалов" [10.103].

5. "Противостояние злу является одним из основных качеств ищущих Иерархию... Но как понять зло? Конечно оно, прежде всего, разрушение. Но ведь замена ветхого дома новым и лучшим не будет разрушением. Значит, разрушение есть разложение, приводящее в аморфное состояние. Такому разрушению нужно уметь противостоять. Нужно найти силы духа превозмочь трусость, свойственную непротивлению. Так пусть готовятся к противлению злу" [7.378].

6. Толкование см. Мозоли души.

1.029; 1.249; 1.257; 1.280; 1.305; 1.360;
2.2.6.1; 4.180; 4.483; 5.018; 5.230; 5.306; 7.108; 7.202; 7.213; 7.242; 7.274; 7.276; 7.313; 7.377; 7*378;
8.063; 8.064; 8.077; 8.081; 8.082; 8.083; 8.089; 8.093; 8.133; 8.134; 8.144; 8.180; 8.197; 8.220; 8.244;
8*367; 8.353; 8.407; 8.424; 8.442; 8.499; 8.515; 8.525; 8.526; 8.545; 8.569; 8.577; 9.005; 9.028; 9.182;
9.249; 9.261; 9.426; 9.429; 9.483; 9.543; 9.546; 9.579; 9.592; 9.594; 9.600; 9.606; 9*608; 9.609; 9.618;
9.619; 9.620; 10.069; 10.103; 10.104; 10.105; 10.120; 10.133; 10.144; 10.172; 10.192; 10.200; 10.286;
11.064; 11.092; 11.317; 11.346; 11.348; 11.413; 11.446; 11.547; 12.048; 12.192; 12.255; 12.256; 12.509;
13.042; 13.054; 13.075; 13.079; 13.261; 13.409; 13.481; 13.511; 13.578; 14.034; 14.057; 14.070; 14.088;
14*094; 14.111; 14.161; 14.167; 14.174; 14.193; 14.254; 14.290; 14.291; 14.294; 14.317; 14.325; 14.349;
14.350; 14.360; 14.362; 14.389; 14.454; 14.476; 14.480; 14.488; 14.491; 14.513; 14.550; 14.598; 14.622;
14.635; 14.655; 14.726; 14.734; 14.795; 14.808; 14.828; 14.830; 14.866; 14.875; 14.881; 15.033; 15.053;
15.078; 15.083; 15.091; 15.106; 15.137; 15.143; 15.145; 15.158; 15.163; 15.175; 16.052; 16.074; 16*103;
16.129; 16.145; 16*203; 16.251; 16.254; 16.257; 16.271; 16.282; 16.300; 17.011; 17.016; 17.078; 17.104;
17.105; 17.112; 17.123; 17.133; 17.139; 17.141; 17.152; 17.155.

См. также Гидра; Добро; Дух злой; Начала два.


ЗЛО ПРОСТРАНСТВЕННОЕ

"Если огненное сердце {см.} чует, что где-то наносится вред, оно не ошибается. Нужды нет, что вредящий прежде всего вредит самому себе. О Карме {см.} довольно сказано. Нужно посмотреть, как личный вред превращается в пространственное зло" [10.399].

10.399.

См. также Наполнение пространства (во втором значении).


ЗЛОВОНИЕ

1. То же, что Зло (см.) [8.577].

2. Толкование см. Труп живой.

3.144; 8.577.

См. также Обоняние внутреннее.


ЗЛОЖЕЛАТЕЛЬСТВО

"Люди говорят: "Где же благожелательство, когда человек человеку враг?" Не нужно забывать, как часто Мы осуждали воинствующее зло и призывали к обороне добра, но и свободная воля должна подсказать, где оборона и где нападение. Люди, признающие оборону, поймут, где она противоречит благожелательству. Прежде всего, человек благожелателен всему человечеству. Он понимает, что вредители пусть будут прискорбными исключениями, но сущность человечества добрая... Скоро будут фотографировать мысли благожелательства и зложелательства, тогда врач выскажет свое медицинское, научное заключение и укажет, что полезнее для организма человеческого. Пусть люди мыслят путем истинной науки. Если сердце еще сможет подсказать, где истина, то научные выводы помогут человечеству..." [4.828].

14.828.


ЗЛОМЫСЛИЕ

толкование см. Стихии.

2.2.9.6.

См. также Наполнение пространства (во втором значении).


ЗЛОТОЛКОВАНИЕ

"Матерь Друидов охраняла знание от извращения, также Матерь Агни Йоги {см.} охранит Учение от злотолкования. Огненное понимание истины тяжко, но служение дозора не терпит предательства. Солнечный меч не выпадает из руки, и колено не преклоняется перед неправдой. Так нужно понимать Учение... Оно говорит: «Вы слышали, вы должны понять, с этого часа вы приняли ответственность за извращение»" [4.211].

4.211.


ЗЛОТОЛКОВАНИЕ КАРМИЧЕСКОЕ

толкование см. Зеркало кармическое.

11.379.

См. также в Систематизированном перечне фрагментов – раздел 7.5.


ЗЛОШЕПТАНИЕ

то же, что клевета [15.228].

15.228.


ЗМЕЙ

1. Толкование см. Слои мышления.

2. "Змей солнечного сплетения {см. Кундалини} помогает превозмочь смуту центров {см.}, потому змей был символом царя" [2.2.4.6].

3. Толкование см. Кощей.

2.2.4.6; 9*318.

См. также Змий.


ЗМЕЙ КУНДАЛИНИ

толкование см. Кундалини.

4.220.


ЗМЕЙ СОЛНЕЧНЫЙ / ЗМИЙ СОЛНЕЧНЫЙ

то же, что Кундалини (см.) [4.220].

2.2.6.13; 4*220; 4*399; 6.809; 7.305; 17.135.


ЗМЕЙ, ГРЫЗУЩИЙ СИЛЫ

толкование см. Уроминай.

8.161.


ЗМЕЯ ПОД СЕРДЦЕМ

толкование см. Уроминай.

8.161.


ЗМЕЯ СЕРАЯ

"Утроить надо понимание Великого Служения {см.}. Сердца чистые могут прилежать Служению без утомления и небрежности. Как губительна притупленность небрежности! И как многие, даже знающие, не могут воздержаться от нее! В древности она называлась "Серая Змея". Пусть примут друзья явления зоркости и внимательности" [8.057].

8.057.

См. также Дозор.


ЗМИЙ

ЗМИЙ / Наг / Nag

1. То же, что спинной мозг [16.022].

2. "Змий всегда был символом мудрости, и древние мудрецы Индии назывались Нагами (Nag – змий)" [15.239]. "Почему образ змия был избран символом мудрости? Одно из многих объяснений этой эмблемы то, что змий всегда держит голову прямо и двигается по прямому направлению, и лишь тело его принимает извивы в соответствии с встречаемыми препятствиями на пути. Так будем мудры, как змии. Преследуя свою цель, будем избирать лучшие и благие пути" [15.243].

3. "Змий, обвивающий Чашу {см.}, означает также и пояс... В древности пояс рассматривался как знак достоинства власти и величайшего доверия, еще большего, нежели перстень" [16.089].

4.620; 15.142; 15.239; 15.243; 16*022; 16.051; 16.071; 16*089; 16.100.

См. также Змей.


ЗМИЙ БИБЛЕЙСКИЙ

"Змий, змей... Дьявол {см. Сатана} называется змием и древним змием (Откр. XII, 9, 14, 15), вероятно, чтобы указать на его коварство и злобу, а также и на то обстоятельство, что, прельщая Еву вкусить запрещенный плод и нарушить долг повиновения Богу {см. Дьявол-искуситель}, он принял на себя вид змея... (Быт. III, 1 и след. II Кор. XI, 3). Змей служит для священных писателей эмблемою злобы (Мф. XXIII, 33), свирепости (Пс. LVII,5, Прич. XXIII, 323) и коварства (Быт. XLIX, 17)" [21]. "Давно было указано на 36 {1936} г., как {на} год личной битвы Владыки М. {см. Майтрейя; Мория} с Иерофантом зла и с библейским змием. Битва Армагеддона {см.} шумит и раздается во всех частях света" [17.058].

17.058.

См. также Змий Моисея; Кадуцей Меркурия.


ЗМИЙ ВЕЛИКИЙ

"Именно качество психической энергии {см. Энергия всеначальная} значительно. Правильно предполагать, что потенциал психической энергии разлит даже в низших организмах. Он дает инстинкт, но не сознание. Он отвечает низшим слоям атмосферы и вращается в них. Он будет затрагивать центры низшей половины организма. Потому надо уметь управлять психической энергией, посылая ее на подвиг. Психическая энергия утончается образом мышления. Стремление ввысь есть лучшее задание для центра Колокола {см.}. Конечно, нельзя заставить себя мыслить вверх, это направление мышления становится естественным после долгого опыта. Значит, хотя именно психическая энергия возносит нас, но сознание, ею порождаемое, утончает качество энергии. Великий змий опять укушает хвост, заключая круг" [4.471].

4.471.

См. также Кадуцей Меркурия; Кундалини.


ЗМИЙ ДВУГЛАВЫЙ

толкование см. Кадуцея Меркурия.

15.228.


ЗМИЙ ЗНАНИЯ

"Благословенна Индия! Ибо ты одна сохранила понятие Учителя {см.} и ученика. Гуру {см.} может направить корабль духа ученика. Гуру может рассеять приступ сна. Гуру может возмутить дух поникший... Истинно, процветает дух, который понял путь к восхождению, и болеет поникающий двоемыслием... Можно спросить мальчика-индуса, хочет ли он иметь Гуру? И не нужно будет слов ответа, ибо глаза мальчика выразят желание, стремление и преданность. Огонь Ариаварта зажжется в глазах. Поток Риг-Веды потечет по склону гор. Кто же может сказать словами всю цепь учительства? Или она осознана подобно змию знания, или без нее мрак сон, одержание {см.}" [4.205].

4.205.


ЗМИЙ МОИСЕЯ

"Змий медный. В {библейской} кн. Чисел (XXI, 9) говорится, что когда Израильтяне были уязвляемы ядовитыми змеями в пустыне за ропот против Бога и Моисея, то Моисей получил повеление от Бога сделать (медного) змея и выставить его на знамя, чтобы всякий потерпевший уязвление {ужаленный ядовитой змеей}, взглянув на него, оставался жив. В беседе Господа с Никодимом медный змий Моисеев служит предметом величественнейшего и трогательнейшего прообраза: "Как Моисей вознес змию в пустыне, изрек Господь, так должно вознесену быть Сыну человеческому {Иисусу Христу} (Иоан. III, 14,15), и как Израильтяне, взиравшие на медного змия, исцелялись, так равно спасаются и все те, которые с верою взирают на Христа Распятого. Медный змий Моисеев существовал до времен ц. Езекия, который повелел истребить его, "потому что до самых тех дней, свидетельствует писатель кн. Царств, сыны Израилевы кадили ему, и называли его Нехуштан" (IV Цар. XVIII, 4)" [21].

9.026.

См. также Змий огненный.


ЗМИЙ ОГНЕННЫЙ

"Змий Огненный, поднимающийся над чашей {см. Центр Чаши} в виде змия Моисея {см.}, как восьмерка арабская, может показать напряжение чаши, ибо чаша полна Огня {см.}. Наслоения и отложения в чаше представляют продукт огненный. Так мы, прежде всего, существа Огненные" [9.026].

9.026.

См. также Кадуцей Меркурия.


ЗМИЙ СПЛЕТЕНИЯ СОЛНЕЧНОГО

то же, что Змий Солнечный [4.399]; толкование см. Кундалини.

2*2.4.6; 4.041; 4.399.


ЗМИЙ ТЬМЫ

"Поручительство {см. Ручательство} есть явление огромного значения. Оно создает цепь сердец и обращает Хаос в сознательные артерии пространства. Символ, показанный ночью, был очень знаменателен. Змий тьмы пожирает друга, если он не входит в сознательное общение. Так же велика ответственность Поручителя..." [8.046].

8.046.

См. также Змий библейский; Сатана; Силы тьмы.


ЗНАК (НА КНИГАХ)

"Посылаю Вам знак для издательства, означающий Агни – Огонь на Санскрите. Этот знак можно ставить на обложку всех книг, издаваемых в издательстве. В книгах же Учения он может стоять на втором листе или на обложке в конце книг. Вероятно, Вы знаете, что знак на кн. Живой Этики означает "Майтрейя Сангха", или Община Майтр." [17.043].

17.043.


ЗНАК / ЗНАКИ

ЗНАК / ЗНАКИ / Огни (в восьмом значении)

1. "Обращение к Братству не остается без ответа, но много ответных путей. Люди настолько вращаются в кругу {привыкли вращаться в кругу} своих выражений, что они не воспринимают иных знаков. К тому же люди не умеют понимать намеков и предупреждений, которые иногда заключаются в одном слове и в одной искре. Не желают люди подумать о причинах такой краткости. Ученые, даже очень начитанные, не помнят о законе Кармы {см.}. Но когда люди видят прохожего, подвергающегося опасности, они предупреждают его кратким возгласом и не читают ему поучений о причине его невзгод. Так и при кармических воздействиях обычно можно остерегать кратким возгласом, не удаляясь в глубь кармы. Много раз каждый мог убедиться, что ответ Братства доходил в очень незначительных по внешности знаках. Можно смело утверждать, что самое большое количество указаний или скользит по сознанию, или перетолковывается неверно... Много примеров, когда вещественные знаки истолковывались невеждами как нечто противоположное" [13.026].

2. Толкование см. Астрология.

3. "Исследование его ауры {см.} показали крайне неблагоприятные, вернее опасные знаки" [17.052]. См. также Глиф.

4. "Советуйте молодому ученому собрать из всех древнейших Учений все относящееся до Огня. Пусть и Пураны Индии, и отрывки Учений Египта, Халдеи, Китая, Персии и решительно все Заветы классической философии не будут забыты. Конечно, Библия, и Каббала, и Христовы Заветы дадут щедрый материал. Так же и утверждения новейших времен прибавят ценные определения Агни. Такой сборник никогда не был составлен. Но можно ли двигаться к будущему, не собрав знаки тысячелетий" [9.311].

5. "Рассудок не поможет достаточно {точно} отличить зло... Но сердечное чувство отвращения к злу не ошибется. Нервные центры затрепещут от прикосновения к темному началу {см.}. Этот сердечный знак нельзя не отметить и так слагается противление злу" [10.144].

6. Майя; мираж; рефлекс – "Мировые события часто происходят не самими действиями, но под знаками приближения действий. Люди творят многое под знаком радости, когда еще радости нет, или под знаком ужаса или войны, когда это еще не произошло..., потому такие рефлексы приобретают самое важное значение для перемены жизни... Зачем сама война, со всеми бедствиями, если один мираж может напрячь энергию! Многое строится совершенно реально, лишь гонимое миражом. Майя иногда может быть сильнейшим двигателем. Потому нужно так внимательно усматривать знаки ведущие. Явление успеха в понимании таких знаков, конечно, ускоряет эволюцию. Потому пусть самое важное будет ведущим Началом. Если удастся произвести движение лишь под знаком, это будет очень удачно. Самые большие перестроения происходят незаметно, но лишь следствие покажет, сколько произошло. Так во всем можно видеть движения под знаками. Понятие символа ни что другое, как напоминание о знаке. Успех целых народов происходит под символом. Считаю, можно среди самых опасных переходов дойти под Высшим Знаком {см. Высшее}" [12.125-12.126].

7. То же, что Иероглиф (в первом значении) (см.) [3.224].

8. "Замечайте признаки непонятных заболеваний. Замечайте, около которых центров {см. Центры человека} обозначаются знаки и боли. Может быть, болят плечи или локти и колена. Может быть, около Чаши появляются три знака или происходит в гортани горение. Каждый знак показывает на действие центра. Как открытая книга, написана личность человека. Над челом горит постоянный знак сущности" [4.330]. См. также Естества три.

9. "Священное действо Космического Магнита {см.} предопределяет все творческие направления Именем Майтрейи. Только этим знаком победите" [6.529].

10. Сокращенное написание одного их следующих терминов, например, термина Знак Владык (см.) [17.043].

1.005; 1.073; 1.107; 1.110; 1.136; 1.246;
1.277; 1.281; 1.304; 1.333; 1.348; 1.356; 1.417; 1.419; 1.436; 1.441; 2.1.5.1; 2.1.6.12; 2.1.9.1; 2.1.9.2;
2.1.9.7; 2.1.9.17; 2.1.10.1; 2.1.11.10; 2.2.1.9; 2.2.2.6; 2.2.3.8; 2.2.4.2; 2.2.5.5; 2.2.7.8; 2.2.7.14;
2.2.7.18; 2.2.8.7; 2.2.9.8; 2.3.6.10; 3.025; 3.028; 3.031; 3.056; 3.058; 3.140; 3.162; 3.169; 3.184; 3.196;
3.224; 3.228; 3.265; 4.008; 4.020; 4.048; 4.072; 4.119; 4.123; 4.126; 4.169; 4.170; 4.189; 4.216; 4.256;
4.282; 4.300; 4.319; 4*330; 4.333; 4.348; 4.372; 4.377; 4.392; 4.393; 4.401; 4.413; 4.419; 4.435; 4.457;
4.466; 4.468; 4.496; 4.516; 4.538; 4.539; 5.009; 5.019; 5.031; 6.352; 6.455; 6*529; 6.564; 6.718; 6.728;
7.014; 7.052; 7.098; 7.137; 7.336; 7.356; 7.362; 7.369; 7.377; 7.380; 8.029; 8.042; 8.044; 8.051; 8.082;
8.084; 8.094; 8.142; 8.157; 8.158; 8.167; 8.189; 8.192; 8.204; 8.211; 8.231; 8.253; 8.270; 8*285; 8.303;
8.405; 8.423; 8.427; 8.437; 8.448; 8.474; 8.486; 8.516; 8.542; 8.546; 8.556; 9.031; 9.045; 9.055; 9.076;
9.116; 9.117; 9.131; 9.157; 9.165; 9.205; 9.211; 9*311; 9.342; 9.385; 9*401; 9.466; 9.582; 9.586; 9.604;
9.615; 9.617; 9.666; 10.008; 10.009; 10.013; 10.017; 10.019; 10.030; 10.038; 10.040; 10.048; 10.049; 10.097;
10.144; 10.166; 10*178; 10.182; 10.220; 10.233; 10.245; 10.270; 10.301; 10.326; 10.338; 10.347; 10.427;
12*125; 12.126; 12.130; 12.143; 12.158; 12.159; 12.169; 12.554; 12.570; 13.023; 13*026; 13.065; 13.087;
13.203; 13.206; 13.212; 13.231; 13.309; 13.310; 13.352; 13.400; 13.468; 13.477; 13.581; 14.006; 14.026;
14.039; 14.054; 14.060; 14.067; 14.072; 14.110; 14.117; 14.146; 14.160; 14.182; 14.212; 14.215; 14.218;
14.236; 14.256; 14.265; 14.276; 14.277; 14.283; 14.300; 14.369; 14.371; 14.374; 14.409; 14.420; 14.450;
14.483; 14.488; 14.512; 14.562; 14.588; 14.611; 14.628; 14.652; 14.696; 14.714; 14.802; 14.845; 15.233;
15.238; 16.033; 16.080; 16.089; 16.137; 16.142; 16.235; 17.009; 17*033; 17*043; 17.049; 17.050; 17*052;
17.055; 17.057; 17.073; 17.081; 17.086; 17.093; 17.101; 17.118; 17.127; 17.150; 17*156.

См. также Глиф; Знамя Мира; Образования световые; Отливка знаков; Символы; Слово эпохи.


ЗНАК АСТРОЛОГИЧЕСКИЙ

толкование см. Астрология; Знак благоденствия.

14.392.

См. также Знак небесный.


ЗНАК БЛАГОДЕНСТВИЯ

"Благоденствие... Счастливая жизнь; благополучие" [26]. "Один цикл уже закончился. Устремимся в будущее. Новая и славная страница истории слагается... Истинно, завещан "Чертог Небывалый", и знаки Благоденствия неотступно стоят над страною" [16.080]. "Тяжкие сроки, тяжкие времена! Но лучшая страна станет космическою основою равновесия в мире. Страна лучшая {см.} станет страною самой строительной и самой прекрасной. Наша страна узнает ярый расцвет после уявления космических знаков. Космический знак нашей страны сотрудничает со знаком Благоденствия" [17.161].

"Благотворные планеты (лат. Stellae beneficae), благодетельные планеты, благоприятные планеты, счастливые планеты, добрые планеты – общее название Венеры (Малое счастье) и Юпитера (Большое счастье), традиционно считавшимися приносящими счастье. Иногда к благодетельным планетам причисляют Солнце, Луну и Меркурий, особенно если последние имеют благоприятные аспекты. Противоположность – злотворные планеты. Представление о делении планет на благодетельные и злотворные восходит к Халдейской астрологии... В последнее время стали известны клинописные источники, которые подтверждают существование в месопотамской астрологии деления планет на благоприятные и неблагоприятные, однако порядок планет (от самой благотворной к самой злотворной) был несколько иным – Юпитер, Венера, Меркурий, Сатурн, Марс (в отличие от ряда Юпитер, Венера, Меркурий, Марс, Сатурн эллинистической астрологии). Некоторые современные астрологи отрицают подобное деление планет..." [39].

16.080; 16.115; 16.127; 17.161.

См. также Знак небесный.


ЗНАК ВЕЧНОСТИ

"Могут ли быть в общине {см.} содружества женщин, мужчин и детей? Конечно, могут. Истинное содружество может разделяться по многим признакам возраста, пола, и занятий, и мысли. Надо, чтобы такие ветви росли здоровыми и не только не мешали устремлениям людей, но и помогали друг другу; чтобы помощь была добровольной. Следует способствовать каждому разумному объединению. Именно когда сотрудничества разнообразны, то тогда особенно возможны расцветы... Пусть дети усвоят самые углубленные задания. Пусть женщины несут высоко сужденное Знамя. Пусть мужчины порадуют сами Нас построением Града. Так поверх преходящего выступят знаки Вечности" [3.274].

3.274.


ЗНАК ВЛАДЫК / ЗНАК ВЛ.

1. "Посылаю Вам семь знаков, передайте их тем, кому думаете. Знак есть особое доверие, означающее, что Вл. признает их достойными быть воинами, сражающимися в рядах Легионов Света... Буцену, Зильб. и Клизовскому я перешлю эти знаки в моих письмах к ним..." [17.043].

2. "Похвально защищать Знак Владык. Полезно приучиться к пониманию близости Владык... {Но учтите, что} даже сам крест бессилен без сердца. Даже самая чистая Прана не войдет в злобное сердце. Даже Оум останется ничем перед сердцем лживым и предательским" [8.205].

8.205; 17*043.

См. также Знаки Мои; Знак Обители Нашей; Символы; Страж.


ЗНАК ВНЕШНИЙ

"Если кто-то отметит хотя бы внешние события этого года {1936}, он получит самую замечательную запись движения мировых битв. Конечно, это будет лишь собиранием внешних знаков, но и такая таблица будет историческим документом высшего значения. Конечно, внешние знаки будут лишь искрами внутренних движений, но такие устрашающие потрясения не ужаснут только самых посвященных {см.}" [12.130].

12.130.

См. также в Систематизированном перечне фрагментов – разделы 2.7; 3.8.


ЗНАК ВОДОЛЕЯ

толкование см. Водолей.

17*081; 17.094.

См. также Астрология.


ЗНАК ВОЙСКА МОЕГО

"Некогда считалась сотня воинов уже сила, потом тысяча уже была войско. Со временем сто тысяч мир побеждали. Затем поднялись миллионы, но и они не изменили орбиту духа. Итак, соберу под знаменем духа 1 000 000 000 – это будет знак Моего войска. Считайте, когда исполнится это знамение и семь знамен утвердятся!" [2.1.5.1].

2.1.5.1.

См. также Люди Мои.


ЗНАК ВТОРОЙ

толкование см. Аум (в восьмом значении); Свет.

12.143.


ЗНАК ВЫСШИЙ

толкование см. Знаки (в шестом значении).

12.126.


ЗНАК ГУПТ

толкование см. Гупта-Видия.

"Я {см. Майтрейя; Владыка Шамбалы} знак счастливый Гупта послал" [1.022].

1.022.

См. также Знаки доверия.


ЗНАК ДРАКОНА

толкование см. Дракон земной; Обозначение года тибетское.

4.277.


ЗНАК ЕДИНЫЙ

толкование см. Друзья Наши.

14.067.


ЗНАК ЖИЗНИ

"Знак жизни – крест" [4.289].

4*289.

См. также Знак Владык (во втором значении).


ЗНАК ЗВЕЗДНЫЙ

толкование см. Астрология; Убийство незримое.

2.3.4.13.


ЗНАК ЗЕМЛИ-МАТЕРИ

"Самоотверженное сердце Агни Йога вмещает в себе боль Мира, но это редкое явление. Как сказано в древнейшем песнопении: "Вмещу в сердце боль мира, раскалю сердце, как чрево Земли, наполню его молниями. Новое Сердце – Щит Мира. Начертаю на нем знак Земли-Матери. Крест Матери будет знаком моего горения". Так знали древние..." [7.102].

7.102.


ЗНАК ИЕРАРХИИ ОГНЕННЫЙ

"...Неразрывно связана Агни Йога Беспредельностью и Иерархией {см.}. Также можно будет перейти к микрокосму {см.} сердца, которое содержит рефлексы дальних миров {см.}. Как завлекательно понять в себе ритмы, ведущие планету. Конечно, при смятении трудно это, но как прекрасно приобщиться к Космическому Магниту {см.}. Все космические смятения отражаются и взаимно напрягаются явлениями жизненными. Каждая энергия соответствует жизненному проявлению. Когда на планете утверждается разновесие и разрушение всех старых устоев, то огонь подземный {см.}, смерчи и физическое разрушение коры так мощно напрягаются. Когда на планете утверждается огненный знак Иерархии, конечно, условия напрягаются огнем животворным. Так великое утверждение устанавливается высшим огнем жизни Иерархии" [7.402].

7.402.

См. также в Систематизированном перечне фрагментов – раздел 2.11.


ЗНАК КУЛЬТУРЫ

"...Вспыхивают зарницы нового века, века духоразумения и великого сотрудничества народов под знаком Культуры. Осознание наступления этого великого времени должно удесятерить силы каждого чуткого духа и устремить к радостному строительству на общее благо под знаменем, которое мы назовем знаменем Мира и Культуры {см.}" [15.075].

15.075.

См. также Культура.


ЗНАК МАЙТРЕЙИ

"Когда мир содрогнулся, то в противоположение был дан знак Майтрейи. Когда заложили фундамент Наших Дел, то укрепили силы духа, так утвердился знак Майтрейи" [7.201].

7.201.

См. также Атлантида; Учителя Великие.


ЗНАК МАТЕРИ МИРА

"...Нужно понять Иерархию {см. Иерархия света} как спасительный круг. Можно так понять знак Матери Мира" [7.348].

7.348.

См. также Знамя Мира.


ЗНАК МИРА НОВОГО

то же, что Знамя Мира (см.) [17.156].

17.156.

См. также Знамя Майтрейи.


ЗНАК МИРОВОЙ

"Из всех созидательных энергий самой высокой остается мысль. Что же будет кристаллом самой энергии? Кто-то думает, что точное знание будет венцом мысли, но вернее сказать, что увенчает мысль легенда. В легенде сложится смысл созидательной энергии, и в сжатой формуле выразятся чаяния и достижения. Не верно думать, что легенда принадлежит призрачной древности. Непредубежденный ум отличит легенду, творимую во все дни Вселенной. Каждое народное достижение, каждый вождь, каждое открытие, каждое бедствие, каждый подвиг облекаются в крылатую легенду... В легенде выражается воля народа, и мы не можем назвать ни одной лживой легенды. Духовное устремление мощного коллектива запечатлевает образ истинного значения, и оболочка символа означает мировой знак, как мировой язык неминуем в эволюции. Правы искатели общего языка. Правы созидатели легенды мира. Трижды правы носители подвига" [4.019].

4.019.

См. также Кристалл мысли; в Систематизированном перечне фрагментов – раздел 3.8.


ЗНАК МУЗЕЯ (Рериха в Нью-Йорке)

"...Знак Музея Эзотерически означает Мориа Рекс... Знак, который покрывал все начинания!" [17.043].

17*043.

См. также Рерихи.


ЗНАК НЕБЕСНЫЙ

"...Считайте, что еще один исторический цикл закончился. Река вспять не течет. Новый грядущий цикл, конечно, прекраснее, ибо все знаки небесные своим сочетанием утверждают знак великого Обновления и Благоденствия. Пусть сердце подскажет Вам, откуда исходит это благоденствие" [16.115; 17.049].

16.115; 17.049.

См. также Астрология; Знак астрологический; Знак благоденствия.


ЗНАК НЕВЕЖЕСТВА ПОЛНОГО

"...Знать Учение и не применять его будет знаком полного невежества. Кто сказал вам, что можно ходить по Учению, как муха по сахару, после погружаясь в навоз?" [4.612].

4*612.


ЗНАК НЕСЧАСТЛИВЫЙ

толкование см. Знак счастливый.

13.352.


ЗНАК ОБИТЕЛИ НАШЕЙ

толкование см. Друзья Наши.

14.067.

См. также Знак Владык; Знаки Мои.


ЗНАК ОБНОВЛЕНИЯ И БЛАГОДЕНСТВИЯ

толкование см. Знак небесный.

16.115; 17.049.


ЗНАК ОБЪЕДИНЕНИЯ КОСМИЧЕСКОГО

"...Беспредельна красота Космоса... Явление всех космических комбинаций имеет назначение восходить чистотою знака Космического объединения... Символом направляющего {см. Учитель} считалось всегда сердце... Направляющий и направляемый являются утверждающими значение Космического Сознания. Идущий и ждущий являются Космическим Разумом. Зовущий и отзывающийся являют космическое созвучие. Все чувства строителя Космоса двигают в жизнь высшую" [5.097].

5.097.

См. также Иерархия Света.


ЗНАК ОГНЯ / ЗНАК ОГНЕННЫЙ / ЗНАКИ ОГНЕННЫЕ

1. "Разум обозначался знаком Огня" [9.429].

2. "Додекаэдрон {см.} удалось показать, ибо не легко это. Будем отмечать все знаки Огня и психической энергии {см. Энергия всеначальная}. Тем утвердим понимание сходства этих высших понятий... Ужас в том, что лучшие проявления энергий не вызывают внимания... Какие преображения нужны для глаза человеческого? Когда он видит и ощущает самозажженный и нежгучий огонь {см.}, он решает – электричество. Когда он слышит струну в воздухе и звон колокола {см.} без колокольни, он решает нечто смутное о звуковой волне. Когда он видит цветные звезды {см. Образования световые} около себя, конечно, он собирается к окулисту. Когда он видит образования в пространстве, он думает о метеорной пыли. Когда он получает из пространства предметы, он только заподозревает соседа, дальше этого его воображение не работает. Но почти никогда он не обращает внимание на явления своего организма. Между тем из этих маленьких наблюдений слагается великий опыт. Заключение не должно быть подсказано приказом, но должно пройти каналы психической энергии. Будем присматриваться" [4.378].

3. "...Очень радовалась Вашим огненным знакам. Очень характерно видение как бы пламени свечи для возжения центров {см. Центры открытые}. Иногда можно видеть такое пламя над светлым пучком как бы толстых нитей (нервов). Световые пятна тоже означают пробуждение центров. Теплота сердца – прекрасный знак. Также характерно и явление радужных светящихся зигзагов, я тоже видела их несколько раз в течение прошлого лета, и они очень мешали моим занятиям, густо покрывая листы, на которых я писала. Они указывают на сражение в надземном Мире {см. Армагеддон}" [16.025].

1.266; 4.378; 4.393; 5.233; 7.267; 8.492; 9.002; 9.154; 9*429; 9.600; 10.189; 11.534; 14.085; 14.251; 15.177; 15.240; 16.025.


ЗНАК ПОБЕДЫ

толкование см. Посвящение Огнем.

8.556.


ЗНАК РУКИ

толкование см. Знаки ступни и руки.

2.2.5.5.


ЗНАК СЕРДЕЧНЫЙ

"Сердечная тревога неизбежна, если знаете, что в доме соседа неблагополучно. Но открытые центры {см.} могут указать много близких и дальних потрясений, от них трепещет сердце. Не часто люди обращают внимание на сердечные знаки, они склонны приписать их заболеванию. Но справедливо будет помнить, что сердце бьется соединенно со всеми сущим. События космические и народные потрясения будут как удары молота" [12.453].

10*144; 12.453; 16.130.

См. также Сердце дозорное; Токи сердца; Трепет сердца.


ЗНАК СМЕРТИ

"...Иногда пространственные токи {см.} настолько противоположны, что даже приостанавливается пульс жизни. Даже над несомненно живыми получается знак смерти, но это явление может усилиться, когда известные люди или болеют или потрясены нервно. Можно видеть как сложны обстоятельства. Мы {см. Учителя Великие} тогда указываем осторожность, но такой совет редко воспринимается. Люди понимают осторожность как бездеятельность... В дни величайших напряжений Мы не будем советовать бездеятельность. Мы покрываем столкновения токов самою усиленною деятельностью. Пусть она не всегда внешне зрима, но Мы не заботимся о внешнем проявлении. Учитель должен направлять внутреннюю энергию и тем помочь пережить напряжение" [14.302].

14.302.


ЗНАК СПАСЕНИЯ

то же, что Знамя Мира (см.) [17.156].

17.156.


ЗНАК СЧАСТЛИВЫЙ

"Можно слышать от изучающих химизм светил о счастливых и несчастливых знаках. Конечно, для всего мира не может быть счастья или несчастья. Так напрасно думать, что несчастливый день должен погрузить весь мир в бездействие. Но все же, если химизм напряжен и тяжек, то следует проявить осторожность. Наблюдательность и осторожность могут дать лучшие сведения. Лучше пребывать в осмотрительности в несчастливый день, нежели утратить зоркость в счастливый. Неправильное понимание Астрологии {см.} вело ко многим бедствиям... Химизм светил не может оказывать равномерного влияния на всех и все. На высотах, на океанах и под Землею не могут быть одинаковые воздействия от химизма. Наука о воздействии светил будет великой наукой, когда будет воспринята без предрассудков" [13.352].

13.352.

См. также Астрология; Знак астрологический; Знак благоденствия.


ЗНАК ТОНКИЙ / ЗНАК ТОНЧАЙШИЙ

ЗНАК ТОНКИЙ / ЗНАК ТОНЧАЙШИЙ / знаки из Мира Тонкого

"...Почему знаки из Тонкого Мира так странны и нуждаются в размышлении и толковании? Причина того – закон кармы {см.}. Именно, размышление и толкование уже возбуждает самодеятельность и, таким образом, облегчает и даже не зарождает Карму. Значит, чем сильнее зоркость и находчивость, тем легче толковать знаки подаваемые. Высокие Существа и хотят намекнуть о многом, но рассеянность людей мешает дойти таким ценным Советам. Не только из Тонкого Мира {см.}, но и в земном существовании применялись притчи как средство косвенного указания" [10.178].

14.077; 14.620.

См. также Знаки чрезмерные; Надземное.


ЗНАК ТРЕТИЙ

толкование см. Аум (в восьмом значении); Сокровенное; Тайна.

12.148.


ЗНАК ТРОЙНОЙ

толкование см. Естества три.

12.129; 16*249.

См. также Триединство.


ЗНАК УГУНС

очевидно, имеется в виду знак рижского издательства Угунс, воспроизводимый на титульном листе публикуемых им книг (например, [73]), в частности, напечатанный на стр.VII репринтных изданий "Тайной доктрины" Е.П. Блаватской (пер. Е.И. Рерих) над кратким Вступлением (данным Вл.М.).

17.056.


ЗНАК УТВЕРЖДЕНИЯ

толкование см. Четыре.

17*102.


ЗНАК ЧЕРНЫЙ

"...Даже самые черные предательства и посягательства на построения наши не могут нас устрашить. 34-й и особенно 35-й год, с семью лунными и солнечными затмениями, в отношении черных знаков были исключительными. Так предательство вползло в самое сердце светлого построения и пытается разрушить то, что слагалось таким чистым устремлением, таким горением духа" [16.014; 17.031].

16.014; 17.031.

См. также Хорш.


ЗНАК ЭПОХИ НОВОЙ

1. То же, что Водолей (см.) [17.081].

2. То же, что Знамя великое [7.379]; толкование см. Знамя Мира.

"...Когда развевается великое Знамя, знак Новой Эпохи, нужно применить сознательные меры" [7.379].

7*379; 17.081.


ЗНАКА ТРИ

толкование см. Знак (в восьмом значении).

4*330.

См. также Аум (в восьмом значении).


ЗНАКИ АГНИ-ЙОГИ

1. Название (в некоторых изданиях – подзаголовок) четвертой книги из серии "Агни Йога" [4].

2. "Если заметите признаки избранности, не мешайте действию этого Посла {см.}. Можно знать знаки Агни Йоги и по ним признавать путь избранного. Так явление Посла не во внешности, но в особенности действий... Не назовем ни одного посла, около которого не происходило бы чудесного нагнетения энергии. Тучи предшествуют грозе, так утверждению Истины всегда предшествуют тучи, но вы уже знаете значение этих духовных феноменов. Можно установить, как по векам повторяется Благовестие {см.}, и как оно расходится по народным множествам... Но когда заметите хотя бы некоторые признаки призванности, умейте не помешать, ведь основа Агни Йога – огонь, и нельзя тушить его" [8.036].

3. "Как можно устремить внимание на новые энергии {см.}? Чувствознание {см.} будет помощью острому зрению. Скоро люди будут отделяться {различаться} по чувствознанию. Надо возможно внимательнее отличать людей с открытым сознанием. Не образование, не опытность, не дарование, но именно огонь чувствознания открывает прямой путь в Шамбалу {см.}. Именно огонь чувствознания указывает на особенность новых знаков среди обычной жизни... Сейчас еще не совсем понятно, почему Мы так заботимся о встрече новых возможностей, но скоро люди будут искать применить неслыханные откровения, не имеющие решения в жизни. Тогда кто-то вспомнит о знаках Агни Йоги" [4.282].

4.282; 8.036.

См. также Знаки Йоги.


ЗНАКИ ВЕДУЩИЕ

толкование см. Знаки (в шестом значении).

12.125.


ЗНАКИ ДОВЕРИЯ (ВЕЛИКОГО, ВЫСОКОГО)

ЗНАКИ ДОВЕРИЯ (ВЕЛИКОГО; ВЫСОКОГО)

1. "...Я живо так помню тот незабываемый день, когда и я неожиданно получила это Изображение, по сходству наиболее близкое Тому Облику, который огненно запечатлен в сердце и сознании моем. Дух мой так хочет поделиться в Вами всем тем чудесным, что свершилось и свершается в жизни нашей, описать все знаки Великого Доверия, посланные нам в виде вещественных посылок, из которых одни, по древним пророчествам всех народов, указуют на избрание на определенную миссию, другие же знаменуют начало Новой Эпохи... Прилагаю снимок с одной такой посылки. Вы можете прочесть о ней в Криптогр. Вост. {кн. Криптограммы Востока. – Рига: Угунс, 1992. – 144 c.} – "Легенда о Камне"... Много чудес в жизни нашей, много утверждений. Так последняя посылка, знаменующая наступление Века Майтрейи, пришла в январе 34 г." [17.031].

2. "...Для непонимающих, Иерархия и самодеятельность представляются понятиями противоречивыми. Между тем, Иерархия именно требует развития самодеятельности... Следует рассчитывать на помощь Иерархии, когда все самодеятельное умение напряжено. Каждый знает, что по мере приобретения познания приближения Учителя становятся все реже, ибо человек поднимается на ступень сотрудника. Нужно понять, что Завет самодеятельности есть уже знак доверия" [10.315].

3. "Что доступно вашему организму – все получаете. Даже знаки высокого доверия – Наши стрелы {см.}" [1.081].

1.081; 10*315; 17*031; 17.034.

См. также Знак Гупт.


ЗНАКИ ЗЕМНЫЕ

то же, что Знаки отличия (см.) [14.067].

14.067.


ЗНАКИ ИЗ МИРА ТОНКОГО

иное написание термина Знаки тонкие (см.).

10.178.


ЗНАКИ ЙОГИ

"Вам даны знаки Йоги на высотах. Вы убедились, что ни холод, ни высота не повредили вашего здоровья" [4.206].

4.206.

См. также Знаки Агни Йоги.


ЗНАКИ КОСМИЧЕСКИЕ

1. "Не устанем обращать внимание, насколько нужна внимательность к малейшим подробностям. Усвойте, как нужно слушать и озираться. Не только уловки темных можно услышать, но также и колокола {см.} и прочие космические знаки {см.}. Они указывают на напряжение атмосферы {см.}, на близость Нашу и напоминают об Иерархии {см. Иерархия Света}. Не нужно смущаться, если колокола и струны зазвучат не громко, тому много причин. Также могут услышать их некоторые, кому не нужно еще слышать эти зовы битвы... Очень полезно изучать эти малые дыхания природы" [8.226].

2. "В любом окружении можно ощутить космические знаки. Если могут быть наблюдения метеорологические и сейсмографические, то так же точно могут быть наблюдения и космические, так назовем наблюдения Надземные. Каждый может начать дневник записей о предчувствиях, об ощущениях в связи с событиями и о всех необычных явлениях" [14.684].

8.226; 14.251; 14.684; 17.161.

См. также Знамения природы.


ЗНАКИ МАЛЫЕ

"Хочу посоветовать... записывать все проявления психической энергии {см. Энергия всеначальная} от световых образований {см.} и огней {см.} до ощущений и напряжений, испытываемых при наступлении космических пертурбаций и внешних событий... Конечно, потребуется терпение... ибо проявления могут показаться незначительными... Но такое небрежение к малым знакам будет большой ошибкой, ибо из малых искр складывается костер" [17.156].

17.156.


ЗНАКИ МИРОВ ТРЕХ

толкование см. Иероглиф миров трех.

12.100.


ЗНАКИ МОИ

ЗНАКИ МОИ / знаки Наши

"Восторг считайте явлением мощным на пути к Нам {см. Учителя Великие}. Старое – старым. Знак Мой надобно хранить в новой книге, в новом духе, в новом действии. Когда капля дождя стучится в окно – это Мой знак! Когда птица трепещет – это Мой знак! Когда листья несутся вихрем – это Мой знак! Когда лед растопляет Солнце – это Мой знак! Когда волны смывают душевную скорбь – это Мой знак! Когда крыло озарения коснется смятенной души – это Мой знак! Считайте ступени, когда идете ко Храму, ибо каждая седьмая ступень несет Мой знак! Когда явите новое понимание Моему знаку, увидите сверкание зарницы миров. Дверь вам открыл, но войти можете только сами" [2.1.9.1 -2.1.9.1]. "Под знаком Моим соберу новых людей. Утвердитесь в мысли привлечь народ и слагать Храм Мой руками народа. Не медлите – М {см.} зовет" [1.160].

1.160; 1.175; 1.358; 1.364; 2.1.9.1; 2.1.9.2; 2.3.2.2.

См. также Знак Владык.


ЗНАКИ НАДЗЕМНЫЕ

толкование см. Явления надземные.

14.762; 14.786; 14.928.


ЗНАКИ НАШИ

иное написание термина Знаки Мои.

8.214.


ЗНАКИ ОККУЛЬТНЫЕ

встречающаяся в некоторых изданиях опечатка. Следует читать Законы оккультные (см.).

15.238.

См. также Выявление ликов; Рерихи; Хорш.


ЗНАКИ ОТЛИЧИЯ

ЗНАКИ ОТЛИЧИЯ / знаки земные

толкование см. Друзья Наши (во втором значении).

"Знаки отличия – ордена и медали... Знаки различия – значки, нашивки, погоны, петлицы и пр. на форменной одежде, служащие для обозначения звания, рода службы или ведомства" [26].

14.067.


ЗНАКИ ПРОСТРАНСТВЕННЫЕ / ЗНАКИ ПРОСТРАНСТВА

толкование см. Явления звуковые (во втором значении).

14.160; 14*396.


ЗНАКИ СВЕТОВЫЕ

то же, что Образования световые (см.) [9.401].

9.401.


ЗНАКИ СТУПНИ И РУКИ

"Во время ночного перехода проводник потерял путь. Я нашел, после поисков, Христа, сидящего на песчаном холме и смотрящего на пески, залитые луною. Я сказал: "Мы потеряли путь, надо дождаться звездного положения". "Россул Мориа, что Нам путь, когда вся Земля ждет Нас?" Взяв бамбуковую трость, Он очертил квадрат вокруг отпечатка Своего следа, прибавив: "Истинно говорю – ногою человеческою". Потом, отпечатав ладонь, также заключил ее в квадрат: "Истинно говорю – рукою человеческою". Между квадратами Он начертил подобие колонны и покрыл как бы полусферой. Он говорил: "О, как Аум проникает в сознание человеческое! Вот, Я сделал пестик и над ним дугу, и заложил основание на четыре стороны. Когда ногами человеческими и руками человеческими будет построен Храм, где процветает заложенный Мною пестик, пусть Моим путем пройдут строители. Почему ждем пути, когда он перед Нами?" – и, встав, тростью смешал начертанное. "Когда имя Храма произнесено будет, тогда выступит начертание. Запомнив Мое созвездие, квадрат и девять звезд засияют над Храмом. Знаки ступни и руки будут начертаны над камнем краеугольным". Так это Сам сказал накануне новолуния. Жар пустыни был велик" [2.2.5.5].

2.2.5.5.

См. также том 1 цв. вклейка рис. 7.


ЗНАКИ ТАО

толкование см. Тао.

9.116.


ЗНАКИ ХРИСТА

толкование см. Знаки ступни и руки.

В книгах Агни Йоги термин непосредственно не упоминается.

См. также том 1 цв. вклейка рис. 7.


ЗНАКИ ЧРЕЗМЕРНЫЕ

"...Знаки легко надо понимать. Каждому из позванных буду давать знаки, но надо принять их. Могу сказать, как иногда приходилось прибегать к знакам чрезмерным. Но не всегда ими можно пользоваться. Припомню. Один раз..., спасая от губительной подписи, пришлось, кроме духовного воздействия, прибегнуть к такой мускульной силе, что рука надолго занемела. Спасая от опасного зверя, пришлось столкнуть с тропинки. Так не надо вынуждать чрезвычайных воздействий, и надо чутко прислушиваться к веяниям спасительным" [2.3.2.9].

2*3.2.9.

См. также Знаки тонкие; Наполнение пространства.


ЗНАКИ ЭНЕРГИИ ПСИХИЧЕСКОЙ

"...Нужно понять, что энергия духовная {см. Энергия всеначальная} есть стихия космического огня, который движет жизнью и насыщает жизненные проявления. Мощь знания высших энергий есть ключ к Бытию. Знаки психической энергии пространственно разлиты во всем мире, потому нужно прислушаться к пространственному огню" [7.369].

4.378; 7.369.

См. также Знаки огня (во втором значении).


ЗНАМЕН СЕМЬ

толкование см. Знак войска Моего.

2.1.5.1.


ЗНАМЕНА (НА ПУТИ К НАМ)

то же, что Образования световые (см.).

14.030.


ЗНАМЁНА (различных видов)

см. в алфавитном порядке терминов Знамя (соответствующего вида).


ЗНАМЕНА КРАСНЫЕ

толкование см. Мир новый.

4.055.


ЗНАМЕНА СВЕТА / ЗНАМЯ СВЕТА

1. "Не надо пугаться темными нападениями... Утверждаю новое понимание Иерархии. Утверждаю новое сражение за Знамя Света" [8.215]. См. также Знамя (во втором значении).

2. Толкование см. Звон серебряный.

4.047; 8.215; 14.021.


ЗНАМЕНИЕ

"Знамение... 1. Признак, указывающий на что-либо, свидетельствующий о чем-нибудь; предзнаменование... Знамения небесные, чудесные. Устар. Явления природы, предвещающие, по суеверным представлениям, что-либо дурное, худое... 2. Устар. Знак, символ {см. также Знаменье трехперстное}... Знаменье времени. Явление типичное, характерное для того или иного времени" [45].

1.009; 2.1.5.1; 2.2.4.19; 3.260; 8.098; 10.467; 11.211; 11.390; 14.120; 14.124; 14.212; 14.251; 14.535; 14.724; 16.005; 16.019; 16.103; 16.249; 16.252; 16.285; 17.027; 17.029; 17.035; 17.127.

См. также Знаки; Образования световые; Явления звуковые.


ЗНАМЕНИЕ ДВУПЕРСТНОЕ

толкование см. Знамение трехперстное.

15.147; 15.150; 16.230.


ЗНАМЕНИЕ ЖИЗНИ

толкование см. Владыка Шамбалы.

7.005.


ЗНАМЕНИЕ СИЛ ВЫСШИХ

толкование см. Прозрение (в первом значении).

11*148.


ЗНАМЕНИЕ ТРЕХПЕРСТНОЕ

"Крестное знамение – молитвенный жест христиан – изображение движением правой руки знака креста" [26]. "Мы называемся христианами, потому что веруем в Бога так, как научил нас веровать Сам Сын Божий, Господь наш Иисус Христос {см.}... Сын Божий, Иисус Христос, по любви к нам, грешным, сошел с неба и, как простой человек, пострадал вместо нас за наши грехи, был распят, умер на кресте и в третий день воскрес... Так безгрешный Сын Божий крестом своим (то есть страданиями и смертью на кресте за грехи всех людей, всего мира) победил не только грех, но и саму смерть – воскрес из мертвых и сделал крест орудием Своей победы над грехом и смертью... Вот почему, чтобы выразить нашу веру в Иисуса Христа, Спасителя нашего, мы носим на теле крест, а во время молитвы изображаем на себе правою рукою знак креста, или осеняем себя крестным знамением (крестимся). Для крестного знамения мы складываем пальцы правой руки так: три первых пальца (большой, указательный и средний) слагаем вместе концами ровно, а два последних (безымянный и мизинец) пригибаем к ладони. Сложенные три первых пальца вместе выражают нашу веру в Бога Отца, Бога Сына и Бога Духа Святаго, как Единосущную и нераздельную Троицу, а два пальца, пригнутые к ладони, означают, что Сын Божий, по сошествии Своем на землю, будучи Богом, стал человеком, то есть означают две Его природы – Божественную и человеческую. Осеняя себя крестным знамением, мы кладем сложенные так пальцы на лоб – для освящения нашего ума, на чрево (живот) – для освящения наших внутренних чувств, потом на правое и левое плечи – для освящения наших сил телесных. Крестное знамение дает нам великую силу отгонять и побеждать зло и творить добро, но... крест нужно полагать правильно и неспешно, иначе будет не изображение креста, а простое махание рукой, чему только бесы радуются. Небрежным совершением крестного знамения мы показываем свою непочтительность к Богу... Креститься нужно в начале молитвы, во время молитвы и по окончании молитвы, а также при приближении ко всему святому: когда входим в храм, когда прикладываемся к кресту, к иконе и т.п. Креститься нужно и во всех важных случаях нашей жизни: в опасности, в горе, в радости и т.д." [46 с.35-36]. "Старообрядчество есть последование церковной старине в той области, которая касается не существа веры, а внешней церковной жизни, т.е. всего того, что относится к церковному чину и благоукрашению, а равно и к церковным обычаям. Старообрядчество весьма часто отождествляется с понятием раскола {подробнее см. [35]}, между тем как эти понятия существенно различные. Хотя старые обряды церкви, такие как двуперстное сложение для крестного знамения..., и являются достоянием раскола, но существенным признаком его служит противление, нарушение церковного мира и единения из-за вопросов, не входящих в область веры. С церковной точки зрения, старообрядчество само по себе не есть раскол:... как вещь, до существа веры не относящаяся, сам по себе ни свят, ни несвят, не ведет ни к спасению, ни к гибели; в этой области церковь допускает разнообразие, возможность и законность изменений или исправлений при отсутствии "всякого зазора" и при взаимном согласии. Некоторые видят в старообрядчестве верность русской старине и протест против увлечения новшествами" [35]. "Инквизиция {см.} была изобретена западной церковью, но я напомню Вам хотя бы времена Патриарха Никона {см.}, вводившего трехперстное знамение пытками и сжиганием на кострах всех, придерживавшихся двуперстного (Аввакум {см.} и многие другие). Но ведь тогда и наш Вл. Преподобный Сергий {см. Сергий Радонежский}... также должен считаться еретиком?" [15.150].

15.147; 15.150.


ЗНАМЕНИЯ ПРИРОДЫ

"...Многоподобны бывают космические явления. Следует... подчеркнуть утонченность проявления основных энергий {см. Энергия всеначальная}. Люди ожидают лишь самых грубых проявлений. Им, по крайней мере, нужно чтобы среди дня наступила непроницаемая тьма или Земля пылала огнем. Но... гармония законов космических не позволяет таких потрясений. Но зато Природа полна тончайших знамений, и человек может читать эту великую книгу. Только слепые не увидят огненных знаков {см.} и мертвые врачи не различат огненных болезней {см.}... Возьмите дневник, прочтите, где недавно было землетрясение, где вспыхнули эпидемии, где нашли необычные атмосферические явления и необычные напряжения – получается целая книга о болезни планеты {см.}. Мы {см. Учителя Великие} очень ценим, когда без предрассудков люди различают знамения Природы" [14.251].

17.251.

См. также Знаки космические (во втором значении).


ЗНАМЕНИЯ ТОНЧАЙШИЕ

толкование см. Знамения природы.

17.251.


ЗНАМЯ / ЗНАМЁНА

ЗНАМЯ / ЗНАМЁНА / стяг

1. Сокращенное написание одного их следующих терминов.

2. "Знамя... перен. Руководящая идея, служащая основой единства действий какой-либо группы, организации и т.п." [26]. "Битва {см. Армагеддон} ужасна, конечно, с каждым днем призываются новые Силы надземные... Примем Битву силою всех участников Наших. Единение будет непобедимым знаменем" [16.094].

3. "Нужно именно углублять путь доброжелательности... Не забудем этот талисман ни на час. Он, как камень чудесный, который вы знаете. Не забудем качество камня {см.} и утвердим его нашим знаменем" [9.118].

1.299; 1.306; 1.327; 1.362; 1.440; 2.1.9.5;
2.2.2.5; 2.2.2.6; 3.070; 3.132; 3.183; 3.212; 3.248; 3.274; 4.309; 5.030; 6.349; 6.767; 7.320; 7.379;
8.002; 8.248; 8.531; 9.118; 11.163; 14*030; 15.039; 15.159; 16.089; 16*094; 16.160; 16*161; 17.003; 17.012;
17.016; 17.033; 17.039; 17.080.


ЗНАМЯ ВЕЛИКОЕ / ЗНАМЯ, ВЕЛИЧАЙШЕЕ В ИСТОРИИ

то же, что Знамя Мира (см.) [17.156].

17.156.


ЗНАМЯ ВЛАДЫК / ЗНАМЕНА ВЛАДЫК СВЕТА

ЗНАМЯ ВЛАДЫК / ЗНАМЕНА ВЛАДЫК СВЕТА / Знамя Наше

"Помогайте мира строению! Ни дня, ни часа, когда бы мир не был в опасности. Не два глаза могут эти опасности усмотреть, но лишь три, как на Знамени Владык" [8.004]. "Символ меча особенно соответствует Великой Битве {см. Армагеддон}, когда все духовные Силы собираются под Знамена Владык Света" [8.196].

7.363; 8*004; 8.196; 11.285.

См. также Знамя мира; Знамя Твердыни Света.


ЗНАМЯ ДУХА

ЗНАМЯ ДУХА / знамя Эры Новой

толкование см. Подвиг огненный.

15.021.


ЗНАМЯ ЗАВОЕВАТЕЛЯ

одно из аллегорических названий Общины Нашей [15.225]; толкование см. Шамбала.

3*183; 15*225.


ЗНАМЯ ИЕРАРХИИ

"Когда решается участь планеты, то силы расположены по полюсам Света {см. Иерархия света} и тьмы {см. Силы тьмы}... Стать на стороне Света, значит идти с Нами {см. Учителя Великие} под знаменем Иерархии; идти с тьмою, значит идти под бременем явленного черного знамени... Так утвердимся на Иерархии" [7.147].

7.147.

См. также Армагеддон; Знамя (во втором значении).


ЗНАМЯ КРАСОТЫ И МИРА

"Как извращают люди понятие психических сил! Забывая, что физическое явление можно всегда объяснить психическим фактором, но психическое явление способом физическим невозможно подтвердить... Можно указать ученым, что книги, лишенные духа, психической энергии {см. Энергия всеначальная} и огня космического, не могут дать ту науку, которую нужно дать человечеству... Потому человечество должно задуматься над тем, как сблизить психические явления с физическим миром... Потому жизненность искусства, которое хранит божественный огонь, дает человечеству насыщение тем огнем, который возжигает дух и насыщает все миры {см.}. Потому чудесные факелы красоты творчества так ценны для человечества. Мы видели, как творения искусства преображали человека, и никакое книжничество мира не может творить подобное. Так Знамя Красоты и Мира объединяет мир. Так духотворчество {см.} насыщает пространство" [7.366].

7.366.

См. также Знамя Мира; Красота; в Систематизированном перечне фрагментов – раздел 6.24.


ЗНАМЯ КУЛЬТУРЫ

то же, что Знамя Мира (см.) [15.053].

15.041; 15.046; 15.048; 15*053; 15.058; 15.059.


ЗНАМЯ ЛЮБВИ, САМОПОЖЕРТВОВАНИЯ И КРАСОТЫ

то же, что Знамя Матери Мира (см.) [15.021]; толкование см. Подвиг огненный.

15.021.


ЗНАМЯ МАЙТРЕЙИ

ЗНАМЯ МАЙТРЕЙИ / Знамя Мое

"Когда молния опалит крылья,... когда исчезнут якоря благополучия, тогда постучится Наш вестник. Улыбка довольства не откроет ему двери... Явное станет перед тем, кто хочет принять гостя... Куется клинок, но растет довольство шлаков. Появляются признаки потухания света. В горне уже закалился клинок. Утверждены явления чудесного Нового Мира {см.}. Сору еще много, но пепел шлаков есть колыбель клинка... Пора заготовлять Знамя Майтрейи... Предпочитаем испытывать вас в полете" [3.247]. "Сурово начинаете светлое дело, но свет Знамени Моего осенит вас и направит на явление Правды Моей" [1.113].

3.247.

См. также Знамя Мира Нового; Майтрейя; Цвет знамени.


ЗНАМЯ МАТЕРИ МИРА

ЗНАМЯ МАТЕРИ МИРА / Знамя духа / Знамя Любви, Самопожертвования и Красоты

толкование см. Подвиг огненный.

15*021.


ЗНАМЯ МИРА

ЗНАМЯ МИРА / Знак Мира нового / Знак Спасения / Знамя великое / Знамя, величайшее в Истории / Знамя Мира и Культуры / Знамя Культуры / Знамя Твердыни Света / Маяк / Флаг отличительный

"«Отличительный флаг», упомянутый в Пакте {см.}, был создан Рерихом и известен как "Знамя Мира". На нем на белом фоне изображены три красных сферы {круга} в кольце... Значение интерпретировалось как символ религии, науки и искусства в кольце культуры, или как прошлые, настоящие и будущие достижения человечества в кольце беспредельности. Подобные изображения Рерих обнаружил в России и во время своих путешествий по Европе и Востоку. В Индии оно означает счастье или Чинтамани {см.}. В Китае в Небесном Храме есть изображение этого знака. Он присутствует в трех Сокровищах Тибета, на груди Христа на хорошо известной картине Мемлинга "Поклонение Христу", на картине "Страсбургская Мадонна"; на щитах крестоносцев и оружии тамплиеров, на клинках кавказских мечей, известных под названием "гурда"; на древне-русских иконах, на эфиопских и коптских предметах старины, на скалах Монголии; в нагрудных орнаментах всех гималайских народностей; на гончарных изделиях времен неолита; на буддийских знаменах; на изображениях легендарных героев Гессер-Хана {см.} и Ригден Джапо {см.}... Смысл Знамени Мира – защищать культурные достижения человечества точно также, как Красный Крест защищает человеческую жизнь" [51]. "Советую прочесть в кн. "Иерархия" все, что говорится там о Знамени Мира и Культуры, от параграфа 324 до 400, так еще больше уясните эти понятия {Общества Мира и Культуры} и символ их – Знамя Мира. Соберите лучшие мысли около Знамени Мира, покройте им все начинания... "Не может быть международного соглашения и взаимного понимания без Культуры, потому Знамя мира вмещает все тонкие понятия, которые приведут народы к понятию Культуры" (А.Й. 331). Пора понять, что разворачивается Знамя, величайшее в Истории. Никогда Знамя Мира не выявлялось как знак нового Мира. Пусть поймут люди Знак Спасения. Твердь трепещет. Токи раскалены. Знамя Мира как маяк в бурю. И посев Культуры как противоядие. «Знамя Мира – Знамя Твердыни Света!»" [17.156].

Рерихи считали, что таинственный Камень {см. Шамбала}, породивший такое количество легенд и преданий, является даром созвездия Ориона. Именно оттуда он и пришел на нашу землю... Не забывайте, что наша Вселенная во многих эзотерических источниках именуется ориенталистической. Именуется она так потому, что сокровенный центр Вселенной, той, которую мы можем объять нашим мысленным взором, – созвездие Ориона. Оттуда наша планета получает духовные лучи и живительную энергетическую силу. Когда говорят об Орионе, то обычно выделяют две яркие звезды – Ригель и Белтельгейзе {Бетельгейзе}. И мало кто обращает внимание на так называемый "пояс Ориона" – три звезды поменьше, очень близко расположенные друг к другу. А между тем именно они и являются подлинными путеводителями Земли и человечества. Убеждена, что три круга в кольце Вечности на белом Знамени Рериха представляют собой символические начертания звезд Ориона, пославших, как четко сказано в "Криптограммах Востока", Камень миру. Собственно, это и есть знаки небесной Шамбалы" [Сидоров В.М. Непадшее человечество. – М.: ООО "АиФ-Принт", 2001. – с. 92].

3.271; 7.324; 7.331; 7.334; 7.337; 7.339;
7.375; 7.377; 7.381; 7.390; 8.071; 8.220; 15.023; 15.035; 15.037; 15.046; 15.048; 15*053; 15.058; 15.083;
15.104; 15.107; 15.111; 15.155; 15.181; 16.001; 16.023; 16.163; 16.245; 17.010; 17.028; 17.064; 17.104;
17.117; 17*156.

См. также Знак Матери Мира; Знамя Охраны Памятников Искусства; Культура; Пакт Рериха; Устои культуры; том 1 цв. вклейка рис. 15.


ЗНАМЯ МИРА И КУЛЬТУРЫ

то же, что Знамя Мира (см.) [15.053].

15.041; 15.053; 15.075; 17.156.


ЗНАМЯ МОЕ

то же, что Знамя Майтрейи (см.), так как Я (в первом значении) – то же, что Майтрейя (см.).

1.113; 1.118.


ЗНАМЯ НАШЕ

1. То же, что Знамя Владык (см.), так как Мы (в первом значении) – то же, что Архаты; Учителя Великие (см.).

2. "Нужно именно углублять путь доброжелательности. Утверждена она как сущность нашего бытия. Не забудем этот талисман ни на час. Он, как камень {см.} чудесный, который вы знаете. Не забудем качество камня и утвердим его нашим знаменем" [9.118].

2.2.7.17; 9*118; 10.288.


ЗНАМЯ ОБЩИНЫ

"Когда знамя общины {см.} развернется как осознание необходимости, тогда жизнь окрылится в действии каждого дня. Пока кто-то думает, что община есть опыт, до тех пор община будет находиться в банке алхимика. Только твердое осознание исторической необходимости введет общину в жизнь. Думайте, думайте сурово о непреложности общины. Из суровости – лучшая радость" [3.191].

3.191.

См. также Знамя (во втором значении).


ЗНАМЯ ОХРАНЕНИЯ

то же, что Знамя Культуры [15.058]; толкование см. Знамя Мира.

15.058.


ЗНАМЯ ОХРАНЫ ПАМЯТНИКОВ ИСКУССТВА

"Счастлива была прочесть о Вашем устремлении к продвижению Пакта и Знамени Охр[аны] Пам[ятников] Иск[усства]... Неуклонно Мы {см. Учителя Великие} заботимся о сохранении Прекрасного... Силы тьмы {см.} отлично понимают, сколько мощных эманаций излучают предметы искусства. Среди натисков тьмы такие эманации {см.} могут быть лучшим оружием. Силы тьмы стремятся или уничтожить предметы искусства, или, по крайней мере, отвратить от них внимание человечества. Нужно помнить, что отвергнутое, лишенное внимания произведение не может излучать свою благотворную энергию... Смысл претворения энергии в произведение очень глубок, иначе говоря, он является притягательным магнитом и собирает энергию. Так каждое произведение живет и способствует обмену и накоплению энергии. Среди Армагеддона {см.} вы можете убедиться, насколько {благотворно} оказывают воздействие произведения искусства. Целая эпоха заключается в таком беспокойстве о драгоценных произведениях" [17.089].

17.089.

См. также Знамя Мира; том 1 цв. вклейка рис. 15.


ЗНАМЯ ОХРАНЫ СОКРОВИЩ (МУЗ)

"...Отзвук, который нашли идеи и Знамя Охраны Сокровищ во всех странах, ярко свидетельствуют, что сознание народов проснулось и требует защиты сокровищ человеческого творчества!" [15.039]. "Мыслитель {см. Платон} завещал, чтобы хранили дары всех Муз {см.}. Только такие накопления помогут преодолеть тьму... Столько замалчивания и противодействия оказывается Знамени Охраны Сокровищ Муз" [16.297].

15.039; 15.063; 16.297.

См. также Знамя Мира; Знамя Охраны Памятников Искусства; Культура.


ЗНАМЯ ПОБЕДЫ

"Урусвати {см.} знает, что, подобно ваятелям, Мы {см. Учителя Великие} высекаем основы расширения сознания {см.}. Урусвати также знает, что для усвоения этих основ требуется значительное время... Вы уже знаете указания в течение двадцати лет. Вы может сравнивать вместимость вашего сознания теперь и тогда... От первого Нашего призыва прошло еще больше лет, а знаки были уже явлены больше полвека... И давние знаки встали, как Знамя Победы" [14.652].

14.652.


ЗНАМЯ ПРЕПОДОБНОГО / ЗНАМЯ ПРЕПОДОБНОГО СЕРГИЯ

ЗНАМЯ ПРЕПОДОБНОГО / ЗНАМЯ ПРЕПОДОБНОГО СЕРГИЯ / Знамя Чудесное

толкование см. Сергий Радонежский.

15.228; 17.076.


ЗНАМЯ ПРОСВЕЩЕНИЯ И МИРА

"Сколько человечеству нужно перестрадать, прежде чем оно догадается о пользе единения. Самые разрушительные силы направлены, чтобы омрачить зачатки объединения. Каждый соединитель подвергается лично опасности. Каждый миротворец похуляется. Каждый работник высмеивается. Каждый строитель называется безумцем. Так служители разложения пытаются стереть с лица Земли знамя Просвещения. Труд невозможен среди вражды. Строение немыслимо среди взрывов ненависти. Содружество борется с человеконенавистничеством. Удержим в памяти эти старые заветы" [3.273]. "...Можно без потрясений и смущения все разъяснить под знаменем Просвещения и Мира" [3.271].

3.271; 3.273.

См. также Знамя (во втором значении).


ЗНАМЯ РАВНОВЕСИЯ МИРА

толкование см. Равновесие Начал.

11.241; 15.142.

См. также Знамя (во втором значении).


ЗНАМЯ ТВЕРДЫНИ СВЕТА

то же, что Знамя Мира (см.) [17.156].

17.156.


ЗНАМЯ ЧЕЛОВЕКА

"Много говорят об аурах {см.}, но... не понимают..., почему излучения иногда назывались знаменем человека. Для понимания такого определения нужно знать и условия Надземного Мира. Человек несет свое знамя, когда живет в Надземном Мире, он не может скрыть свой свет. И не удивительно, что он может оказаться мощным магнитом или предметом отвращения. Именно земная жизнь может создать последствия неизгладимые... Мыслитель говорил: "Огненное знамя, освети Горний путь" [14.812].

14.812.


ЗНАМЯ ЧЕРНОЕ

толкование см. Знамя Иерархии.

7.147.

См. также Силы тьмы.


ЗНАМЯ ЧУДЕСНОЕ

то же, что Знамя Преподобного Сергия (см.) [13.228].

15.228.


ЗНАМЯ ЭРЫ НОВОЙ

то же, что Знамя духа [15.021]; толкование см. Подвиг огненный.

15.021.


ЗНАНИЕ АБСОЛЮТНОЕ

"Понятие беспредельности исключает возможность достичь когда-либо абсолютного знания, и в этом заключается все величие – это и есть ЖИЗНЬ. Каждая Манвантара, каждый цикл имеет свою истину, и человечеству дается та часть ее, которую он может вместить в данный цикл" [16.006].

16*006; 17.029.

См. также Самадхи.


ЗНАНИЕ БЕСПРЕДЕЛЬНОЕ

ЗНАНИЕ БЕСПРЕДЕЛЬНОЕ / Знание великое

"Путь благодетелей или просветителей человечества тернист... Забота о расширении сознания и соответствующем кругозоре должна стать основою и целью воспитания, иначе человечество не выйдет из полосы самоистребления, разрушительных восстаний и войн. Широкий, всеохватывающий ум следует ритму космической необходимости, другими словами, эволюции, потому он приветствует каждую новую веху, появляющуюся в той или иной области в жизни страны... Каждая веха может открыть новые горизонты великого Знания, которое верховно главенствует во всей Вселенной. Так будем приветствовать и следовать эволюции, которая в изумительной последовательности раскрывает перед нами все новые грани Знания беспредельного" [16.227].

16*267.

См. также Беспредельность достижения; Беспредельность науки; Беспредельность познания; Вехи путеводные; Знание абсолютное.


ЗНАНИЕ БОЛЬШОЕ

толкование см. Убийство знания.

13.301.


ЗНАНИЕ ВЕЛИКОЕ

то же, что Знание беспредельное (см.) [16.227].

16*267.


ЗНАНИЕ ВОЗВЫШЕННОЕ

то же, что Знание сердечное (см.) [14.852].

14.852.


ЗНАНИЕ ВЫСШЕЕ

"Только Высочайшие Духи {см. Учителя Великие}, пришедшие с высших планет, потенциал духа которых подлежал высшему притяжению, сохранили во всем прохождении земного пути свой свет неомраченным... Малочисленны светлые воинства на Земле, но все же при помощи Высшего Знания Иерархии Света {см.}, в конечном результате, победа всегда останется за Силами Добра" [16.254]. "...Никогда ни один Великий Учитель не будет прибегать к чудесам для утверждения своей власти. Все чудеса, сотворенные Ими, всегда имели бескорыстную цель, именно помощь страждущим и неимущим... Великие Учителя всегда и во всем прилагают меры высшие {действуют в высшей степени этично}, этим они и поднимают сознание учеников... Каждое насильственное проявление влечет за собою тяжкую атмосферу мятущихся электронов. Вот знание этого последнего условия и заставляет Великого Учителя избегать так называемых чудес, иначе говоря, осмотрительно пользоваться космическими силами. Высшее знание обязывает к высшей бережливости" [16.249]. "Конечно, путь Служения может привести к высшему знанию... Истинно, только в полном осознании Великого Служения можно понять красоту Духа и мощь Иерархии. Пространство зовет к исполнению великого закона" [7.174].

1.061; 4.200; 7.174; 8.463; 9.117; 9.364; 13.089; 14.628; 15.220; 16.249; 16.254.

См. также Сиддхи; Чудеса.


ЗНАНИЕ ДУХА

ЗНАНИЕ ДУХА / руководитель (в третьем значении)

"Как раньше чувствовали одиночество {см.}, также теперь должны чувствовать знание духа... Допустите хотение духа. Упражняйте осмотрительность, сопоставляя с духовным сознанием. Спрашивайте себя: как хочет дух? Ступень знания духа важна. Приступая к ней, кажется, что дух наиболее далек, но это только кажущееся; наоборот, дух стучится сильно. Важно прямо действовать, ухватить знание духа; как хочется, так и действовать. Применять можно на деталях – лучше, нежели рисковать громадами" [2.2.3.13]. "...Надо уяснить различие между сознанием {см.} и знанием духа" [2.2.12.3]. "Астрал еще полон земными возможностями, но дальше преобладает знание духа, сознание же существует только в земной оболочке... Сознание... не есть знание духа. Сознание есть одно сочетание скандх {см.}. Сознание есть заключенное знание духа. Знание духа обладает ясностью представления, но активно проявиться может лишь вступив в сочетание скандх и оплодотворив сознание данного сочетания" [2.2.12.3].

2.2.2.6; 2.2.12.3; 2*2.3.13; 2.2.5.17; 2*2.12.3; 2.3.4.7; 2.3.5.5; 2.3.5.9; 2.3.6.10; 2.3.6.11; 2.3.6.14; 3.010; 3.025; 3.030; 3.037; 3.042; 4.327; 4.347; 7.324; 16.210.

См. также Сознание духовное.


ЗНАНИЕ ИСТИННОЕ

толкование см. Подвиг огненный.

15.021.


ЗНАНИЕ КОСМИЧЕСКОЕ

"К преимуществам Йоги относится возможность сношения с Учителями {см.}. При этом надо различать два качества провода: провод одиночный и провод пространственный. Провод одиночный дает воздействие одного избранного Учителя. Провод пространственный сообщает не только с несколькими Учителями, но и дает возможность получать космические знания" [4.184].

4.184.

См. также Знание высшее; Океан Мудрости; Океан Учения.


ЗНАНИЕ МАЛОЕ

толкование см. Убийство знания.

13.301.


ЗНАНИЕ СЕРДЕЧНОЕ

ЗНАНИЕ СЕРДЕЧНОЕ / Знание возвышенное

"Говорят о слепой вере, но Мы {см. Учителя Великие} утверждаем веру зрячую. Вера есть знание, но знание делится на умственное и сердечное... Знание сердечное очень трудно приобрести, если не было накоплений надземных. Поистине, невозможно преуспеть в Надземном Мире {см.}, если огненный магнит сердца {см.} не возгорелся... Он должен просиять в жизни земной. Много способов измышляли люди, чтобы искусственно возжечь магнит. Другие полагали, что лишь духовное развитие способствует развитию магнита, – они ближе к цели. Не могут телесные движения создавать духовность. Только мысленное упражнение дает возвышенное сердечное знание... Каждый день и час важен для надземного достижения... Ум мешает сердцу и уносит ценные прозрения" [14.852].

14*852.

См. также Вера; Чувствознание.


ЗНАНИЕ СОКРОВЕННОЕ

ЗНАНИЕ СОКРОВЕННОЕ / Знание тайное / Гупта-Видия

толкование см. Оккультизм.

5.036; 13.431; 15.117; 16.089; 16.203; 16.211; 16*257; 17.014; 17.115.

См. также Древо Великое; Древо истины; Знание сердечное; Сокровенное.


ЗНАНИЕ СОКРЫТОЕ

ЗНАНИЕ СОКРЫТОЕ / знание Чаши

"Часто дух, носитель синтеза, утверждает свои знания изнутри чаши {см. Центр чаши}, ибо накопление сокровища творчества напрягаются, именно, вибрациями творческими... Явление творческих вибраций часто вызывает мысль, которая жила в недрах сердца. Нужно прислушиваться к тем думам, которые, как нечто знакомое, живут в духе. Можно найти много тождественных вибраций, тонко разбираясь в своем сознании. Сокровища чаши не являются случайными, они составляют потенциал духа... Сокрытое знание, которое живет в нем, может быть явлено. Часто устремленный дух находит ту вибрацию, которая связывала его с Высшими Силами. Как представить себе эту сокровенную мощь, которая объединяет недра сердца с Миром Огненным!" [11.132].

11.132.


ЗНАНИЕ ТАЙНОЕ

иное написание термина Знание сокровенное (см.).

1.324.


ЗНАНИЕ УМСТВЕННОЕ

толкование см. Знание сердечное.

14*852.


ЗНАНИЕ ЧАШИ

то же, что Знание сокрытое (см.) [сопоставление 4.684 и 11.132].

4.634.


ЗНАХАРЬ

"Знахарь... Лекарь-кодун... Знахарь, знахорь (знающий дело); Соколов, Слов. 1834" [45]. "Цыганки обычно дают лекарства с наговором, считая, что лишь при таком способе лекарство будет действительно. Так утверждаются Наши Гималайские традиции во многих поколениях переселенцев. Действительно, если мы сравним действие лекарств, принятых благожелательно или с отвращением, то разница будет поразительна. Даже самые сильные средства могут произвести почти обратное следствие, если они будут сопровождены соответственным внушением {см.}... Если знахари понимают, в чем заключается побеждающее начало, то образованный врач должен тем более усматривать явление направляющее" [9.297].

9.297.

См. также Глаз дурной; Глаз смертный.


ЗНАЧЕНИЕ АЗБУКИ СЛАВЯНСКОЙ

толкование см. С. (во втором значении).

17.098.


ЗНАЧЕНИЕ ЖИЗНИ

то же, что Смысл жизни (бытия) (см.) [14.380].

14*380.


ЗНЕРГИЯ СИНТЕТИЧЕСКАЯ

толкование см. Лучи (в первом значении).

17.127.


ЗОВ (без конкретизации)

ЗОВ (без конкретизации) / призыв / голоса

1. "Люди нередко слышат как бы зовущие их голоса, и иногда такие зовы настолько сильны, что заставляют вздрагивать и оглядываться, конечно, присутствующие их не слышат" [13.186]. "Крик о помощи может быть выражен в словах или в одном звуке, но... смысл будет один. Также и крики пространства могут быть отрывочны и по значению слова малозначущи, но внутренний смысл их будет значителен. Не нужно думать, что отзвук дальних мыслей лишен значения, даже односложные зовы имеют причину. Иногда проносится вереница лиц, они незнакомы, но, все-таки, чувствуется их настроение... Не только сложные отображения событий, иногда и одиночный возглас уже дает ощущение общих настроений. Как на струнах ключ всей пьесы задается одним аккордом, также и в пространстве каждая струна имеет значение. На поле битвы звук трубы решает судьбу целого войска" [13.168].

2. Подзаголовок первой из книг серии "Агни Йога" [1].

3. "Урусвати знает сущность самозащиты. Сказано: "Будьте, как остров защиты, и взойдите на высокую скалу. Пусть вихри надземные овеют вас и сметут дорожную пыль". Когда пыль сомнения отлетит, вы почуете силу противостоять всем врагам, и вы будете тогда не одиноки. Надземные дуновения укрепят вас, и Наш Щит укроет вас. Но самая мощная помощь снизойдет лишь в мгновение высшей самозащиты. Так Мы {см. Учителя Великие} называем самозащиту – зовом. Не нужно взывать и настаивать, Мы не глухи, и напряжение самозащиты уже есть лучший зов" [14.875].

4. "Если бы человек осознал великое взаимовлечение, то он направлял бы чаще свою энергию навстречу космическому творчеству {см.}. Ведь зов утвержден, как великий магнит. Основано на мудрости поверие, что зов АУМ {см.} творит, когда призван духом сознательно" [5.055].

5. Сокращенное написание одного их следующих терминов, например: Зов к служению.

1.089; 1.134; 1.200; 1.225; 1.234; 1.247;
1.278; 1.307; 1.311; 1.312; 1.322; 1.325; 2.0.1; 2.2.8.10; 2.3.3.7; 2.3.5.9; 2.3.5.18; 3.023; 3.064; 3.108;
3.118; 3.128; 3.152; 3.177; 3.189; 3.234; 4.084; 4.125; 4.256; 4.264; 4.301; 4*338; 4.347; 4.392; 4.413;
4.431; 4.434; 4.546; 4.649; 5.008; 5.055; 5.070; 5.225; 5.251; 6.522; 6.645; 6.807; 7.000.; 7.038; 7.247;
7.326; 7.430; 7.460; 8.075; 8.155; 8.171; 8.214; 8.220; 8.226; 8.229; 8.253; 8.264; 8.365; 8.367; 8.394;
8.430; 8.562; 9.264; 9.268; 9.385; 10.242; 10.296; 11.127; 11*328; 12.017; 12.446; 13.112; 13*168; 13*186;
13.283; 13.296; 13.314; 13.445; 13.448; 13.555; 14.041; 14.072; 14.098; 14.117; 14.232; 14.265; 14.280;
14.281; 14.432; 14.489; 14.560; 14.653; 14.832; 14.845; 14*875; 14.888; 14.954; 15.001; 15.003; 15.004;
15.007; 15.018; 15.061; 15.074; 15.146; 15.150; 15.160; 15.164; 15.182; 16.002; 16.033; 16.052; 16.060;
16.148; 16.204; 16.293; 17.017; 17.019; 17.110; 17.116; 17.154.

См. также Веление; Голос; Голоса Мира Тонкого; Закон реакции; Посылки пространственные; Приказ; Убеждение неслышимое; Указ.


ЗОВ БЕЗДУМНЫЙ

то же, что Зов безмолвный (см.) [14.080].

14.080.

См. также Бездумие; Безмыслие.


ЗОВ БЕЗМОЛВНЫЙ

"Кто желает приобщиться к Нашей Обители {см. Шамбала, Учителя Великие}, пусть чаще беседует с сердцем и через него посылает Нам хотя бы безмолвные зовы. Иногда такие зовы называются бездумными, ибо они уже без мысли выражаются в чувстве. Граница мысли и чувства очень извилиста... Только свет может отобразить такие грани, но свет сердца и будет таким явлением {проявлением} самоцвета" [14.080].

14.080.


ЗОВ ВНУТРЕННИЙ

толкование см. Сознание (во втором значении).

14.597; 17*151.


ЗОВ ДАЛЬНИЙ

1. "...Влияют на сообщения посторонние устремления... Иногда даже лучшие климатические условия затемняются дальними зовами. Например, нуждающийся в далекой стране волочит за собою хвост обращений и может вторгаться в сообщения" [4.530].

2. Толкование см. Искры надземные.

4.530; 8.264.

См. также Посылки высокие; Посылки дальние.


ЗОВ ДУХА

"Говоря об отходе от Учителя {см.}, я имела в виду отход от СОЗНАТЕЛЬНО избранного Учителя, а не отход от той или иной церкви {см.}, в которой мы случайно родились. Имеет значение лишь сознательное избрание Учителя, а не условная принадлежность по рождению, автоматически связывающая нас с тем или иным Основателем религии. Именно, сознательное избрание есть зов духа. Великое Братство {см. Учителя Великие} представляет из себя Единое Ego {см.}, потому и Учение, исходящее от Них, едино в сущности своей. Но каждый из Них, принадлежа к особому светилу {см.}, тем самым естеством своим связан со всеми зародившимися под этим же светилом. Потому особенно прекрасно, когда именно духи одного естества собираются под руководством своего Владыки. Каждый Учитель имеет и свой индивидуальный метод" [16.134].

16.134.


ЗОВ ИЗ АСТРАЛА

"Мне грустно было читать, что кто-то все еще восторгается медиумическими особенностями {см. Медиумизм} и называет их дарованиями. В Учении и на Востоке состояние это рассматривается скорее как несчастье... Высокое ясновидение {см.} ничего общего с медиумизмом не имеет. Одно описание г-жею Х. ее видений уже свидетельствует о прикасании к низшим слоям Астрала {см. Слои низшие мира астрального}... Потому единственная помощь, которую можно оказать г-же Х., это посоветовать ей забросить все книги по магии и временно прекратить занятия по гаданию... Пусть запретит себе слушать зовы из Астрала..." [16.022].

16.022.

См. также Ад; Наполнение пространства; Одержание.


ЗОВ К СЛУЖЕНИЮ

"...Как применять свои качества в Служении {см.}. Мало сказать – я пришел и хочу служить, ибо готовность служить обязывает ученика приобрести дисциплину духа. Недостаточно сказать, что приняты все указания Учения, ибо лишь в жизни можно выявить принятие Указаний... Твердое устремление нагнетает дух и закаляет для истинного Служения. Нужно заслужить утверждение Зова, нужно понять Зов, нужно освободиться от многих тягостей, так нужно понять истину приближения к Учению. Нужно понять красоту даяния {см.}... Пусть общинники поймут Зов к Служению" [11.127].

11.127.

См. также Зов преданности.


ЗОВ КОЛОКОЛОВ

толкование см. Град Светлый.

8.253.


ЗОВ МАГНИТА КОСМИЧЕСКОГО

ЗОВ МАГНИТА КОСМИЧЕСКОГО / призыв Магнита Космического

1. "...Поток, явленный событиями, являет звучание масс. На призыв Космического Магнита {см.} откликаются все звучащие сферы {см.}. Потому, когда напрягается зов Космического Магнита, то напряжение масс ведет к преображению. Так творчество Магнита притягивает все устремления" [6.571]. "Когда дух человечества направляется к Космическому Магниту, то можно утверждать, что сотрудничество явлено. Так Тара и Архат {см. Рерихи} являют сотрудничество и ткут лучшие узоры, утверждаю! Так отвечаем на зов Космического Магнита" [6.319].

2. "...Когда Космический Магнит {см.} напрягает свои силы, то пространственный огонь {см.} отвечает вибрациям. Принцип ответа на зов Магнита творит Космическое устремление. Зов и ответ напрягают все космические течения" [6.645].

6.319; 6.571; 6.645.


ЗОВ МАТЕРИ / ЗОВ МАТЕРИ МИРА

"Уже говорил вам о понимании духом; когда луч соединяет Учителя с учеником, тогда главное понимание сообщается ощущением духа. И не письмо, и не знак, но непреложное знание духа ведет поступки учеников. Это непреложное знание – самый быстрый провод. Именно не умственные решения, но знания духа. Посылаю вам стрелы простых достижений... И зов Матери услышан. Не магией {см.}, но духом {см.} пройдете... Когда каждый поймет, что путь духа прост и приносит зов Матери Мира, тогда каждый найдет Врата {см.} открытыми. Без причитаний и вызываний каждый может прикоснуться к аппарату жизни не умом, но духом. Руки протянутся не умолять, но подобрать. Зов Матери покажет Врата, куда пора войти, – именно зов Матери. Когда причуды детства забыты, только Матерь может позвать" [2.2.2.6-2.2.2.7].

2.2.2.7.

См. также Матерь Мира.


ЗОВ НАДЗЕМНЫЙ

толкование см. Звучание природы.

14.280.


ЗОВ НАШ

1. "Говорю о картинах будущего. В соответствии с качеством аур {см.} эти картины реальны и существуют по известному направлению. Конечно, злая воля может толкнуть путника {см.} по иному направлению, и тогда он увидит знаки другого свойства... Мы {см. Учителя Великие} можем позвать, Мы можем показать картины будущего соответственного направления, но применение Нашего зова предоставлено доброй воле. Лишь преданность и сознание разумности Плана {см.} обеспечивают реальность картин будущего. С гор видны дали, но желание влезть в яму может быть лишь оплакано" [2.2.7.18].

2. "Вы, конечно, слышали рассказы путешественников о нахождении в пещерах неизвестных йогов. Если вы продолжите этот факт в направлении обширного действенного знания, вы легко дойдете до ощущения группы Учителей Знания {см. Учителя Великие}. Как же найти путь к Нашим лабораториям? Без зова никто не дойдет. Без проводника никто не пройдет! В то же время нужно личное неукротимое устремление и в то же время готовность на трудности пути. По обычаю, приходящий должен известную часть пути пройти одиноко... И одиноко приходящие, кроме глубоких причин, разделяются на два вида: лично стремящиеся и вызываемые для поручения... Главный признак Нашего зова – когда вас как крылья непреложно несут. Так примите Нашу Общину Знания и Красоты. И будьте уверены, что можно обыскать все ущелья, но непрошеный гость пусть не найдет" [2.3.5.18].

2.2.7.18; 2.3.5.18.


ЗОВ НОВЫЙ

"...Какое счастье быть вечно новыми. И каждый электрон {малейший элемент} Нового Мира {см.} даст новую мощь. Поймите мощь нового зова. Вы можете применить ее в жизни каждого дня" [3.118].

3.118.


ЗОВ ПОСЛЕДНИЙ

ЗОВ ПОСЛЕДНИЙ, клич (последний)

"Слои надземные как бы перемещаются, ибо стремление к Земле пробуждает много спящих духов. Перед великими событиями слои надземные всегда пробуждаются; начинается как бы испытание для духов, которые могут избрать свой путь. Сознания, управляемые низменными импульсами, могут устремляться лишь к низшим слоям {см. Слои низшие мира тонкого}. Но так же, как и на земном плане, там стоят на дозоре служители Света, и последний Зов может призвать духов к выбору. Эти кличи раздаются на всех планах" [11.328].

11*328.

См. также в Систематизированном перечне фрагментов – раздел 4.11.


ЗОВ ПРЕДАННОСТИ

толкование см. Молния-мысль (в первом значении).

14.398.


ЗОВ ПРОСТРАНСТВА / ЗОВ ПРОСТРАНСТВЕННЫЙ

1. То же, что Музыка сфер (см.) [14.608].

2. "Иногда вы как бы отсутствуете в текущей жизни. Иногда можете слышать звучание дальних миров. Иногда можете ощущать воздух и аромат отдаленных местностей, – множество явлений утверждаете среди ежедневного существования... Нельзя заставить себя ощущать подобные Зовы Пространства, – они достигают лишь открытые сердца" [12.160].

3. Толкование см. Магнит сердца.

5.058; 5.072; 5.078; 8*112; 8.503; 12*160; 13.478; 14*608.

См. также Голос пространственный.


ЗОВ СЕРДЦА

1. "В зове сердца заложено все творчество. Весь космический простор наполнен зовом, и Сердце Космоса {см.} и сердце Архата {см.} полны зова. Зов и отклик являются сочетанием космических огней... Много кругов получаются от зова и, расширяясь при интенсивности, захватывают другие сферы {см.}" [7.006].

2. Толкование см. Песнь духа.

7.006; 9.267.

См. также Зов (в третьем значении); Зов безмолвный.


ЗОВ УЧИТЕЛЯ

"..Мы никого не собираемся ни убеждать, ни разубеждать и всеми силами души восстаем против всякого навязывания книг "Живой Этики"... Каждый должен следовать своим путем. Почувствовать истину Учения и возгореться сердцем навстречу Зову Учителя может лишь тот, кто уже в прежних своих жизнях приближался к Учению и Великим Учителям {см.}... Свободная воля {см.} или свободный выбор человека слагает его судьбу" [16.285].

16.285.


ЗОВУЩИЙ

то же, что Владыка Шамбалы (см.) [7.005].

7.005.


ЗОВЫ БИТВЫ

толкование см. Дыхания природы малые; Армагеддон.

8.226.


ЗОВЫ ПЕРВЫЕ

"Разрешается смысл пониманий разных взаимоотношений Учителя и ученика. Именно не похожи ступени приближения к Учению. Столько привлекательности на первых ступенях, и столько ответственности на последующих... Обладающие средним сознанием не стремятся в высоту. Среднее состояние избавляет их от мучений, но в то же время не накладывает обязательства самоотверженной работы. То же самое наблюдается в росте духа. Первые зовы и приятны и благостны, и состояние опекаемого дитяти неответственно. Но сознание растет, и дух становится достоин особых поручений. Каждое поручение противоречит ветхому земному разуму и потому сопряжено с трудностями и опасностями. Истинно, мало кто научается радоваться преодолению препятствий!" [4.273].

4.273.

См. также в Систематизированном перечне фрагментов – раздел 6.13.


ЗОВЫ СРОКОВ

"Нужно... различать вещи повторяемые от вещей неповторяемых. Можно отложить вещь обихода, но зовы сроков {см.} нужно ловить безотлагательно... Момент космической возможности невозмещаем...Можно найти Мой камень в пустыне, но снова камень не увидеть, если не поднять его немедленно. Знающие Меня {см. Майтрейя} понимают значение немедленности... Истинно Говорю – коротко время! Заботливо Говорю – не упустите час" [3.064].

3*064.

См. также Сроки.


ЗОДЧЕСТВО МИРОВОЕ

толкование см. Духи планетарные.

14.165.


ЗОДЧИЕ ВЕЛИКИЕ

ЗОДЧИЕ ВЕЛИКИЕ / Зодчие Мироздания

1. Иное написание термина Зодчие Вселенной [сопоставление 15.160 и 17.083]; толкование см. Духи планетарные.

"Миры зарождаются и умирают, тогда как человек, трансмутировавший на огне духа все свои чувствования, преображается в сверхчеловека и занимает место среди Высших Духов и живет в вечности. Высочайшие Духи являются Сотрудниками Великого Зодчего и Матери-Природы, Строителями миров и Руководителями народов" [17.083].

2. Термин, эквивалентный Мы (в первом значении) [14.108]; толкование см. Учителя Великие.

9.399; 9.408; 14.108; 16.219; 17.083.

См. также Завет (в первом значении).


ЗОДЧИЕ ВСЕЛЕННОЙ

то же, что Духи планетарные (см.) [15.160].

15*160.


ЗОДЧИЙ

1. "Зодчий... Художник-строитель, архитектор" [45]. "Зодчество... Искусство проектировать и строить здания {и другие архитектурные сооружения}, архитектура" [45]. Толкование см. Строитель.

2. "...Как же могут люди слагать основание и воздвигать дальнейшее построение, если какое-то водительство не укажет им этого? Каждое построение воздвигается по плану Зодчего, и низшие элементы закладывают камни основания, не зная всего замысла Зодчего. Истинно, много строителей участвуют в этом построении, от низшего до высшего, но все они выполняют План Зодчего. Без Иерархического Начала {см.} наши земляне... будут снова и снова слагать не пирамиду с синтетической Вершиной, а лишь Вавилонскую Башню {см.}" [15.283]. См. также Духи планетарные; Иерархия света; Учителя Великие.

1.215; 15.183.


ЗОДЧИЙ МИРОЗДАНИЯ

то же, что Зодчий Великий (см.) [9.408].

9.408.


ЗОЛА ОГНЯ БОЖЕСТВЕННОГО

"...В древности называли соду золою божественного Огня..." [10.180].

10*180.

См. также Сода в Указателе биологических терминов.


ЗОЛОТНИК

"Золотник... Старая русская мера веса, равная 1/96 фунта (около 4,26г)... Мал золотник, да дорог (поговорка) – о чем-либо незначительном с виду, но ценном" [26]. "Если иногда непомерная ноша легка, как перо, то часто золотник неправды тяжелее пуда" [2.3.6.8].

2*3.6.8.


ЗОЛОТО РЕЙНА

толкование см. "Кольцо Нибелунга".

16.094.


ЗОЛОТО ЧЕРВОННОЕ

1. То же, что Свет золотой (см.) [8.182]; толкование см. Огнесердие.

2. "Червонное золото – золото высокой пробы, имеющее красноватый оттенок" [40]. "Червонное золото, высокопробный сплав золота с медью, применявшийся ранее для изготовления червонцев и др. монет" [18].

8.182; 8.199; 8.265.


ЗОНА МИРОВ

"Кто следует Учению Огня, тот должен понимать допущение совершенствования материи. Миры тела и света значительно соединились... На вопрос о зоне миров нужно указать, что миры могут принадлежать определенной системе или могут быть междусистемными телами" [4.334].

4.334.

См. также Мир огненный; Мира три; Связь между мирами; Тела междусистемные.


ЗОНТИК ДУККАР

толкование см. Дуккар.

4.457; 15.009.


ЗОРКОСТЬ

"...Одно из самых ценных качеств человеческих есть наблюдательность. Мы называем ее зоркостью, ибо каждый зрячий должен обладать ею" [14.720].

14*720; 14.720; 14.723.

См. также Пламя трехцветное; в Указателе биологических терминов – Зоркость.


ЗОРКОСТЬ ДУХОВНАЯ

то же, что Образования световые (см.).

14.030.

См. также Зоркость тонкая.


ЗОРКОСТЬ ТОНКАЯ

толкование см. Зрение тонкое [14.359].

14.359.

См. также Зоркость духовная.


ЗОРОАСТР

ЗОРОАСТР / Заратустра / Заратуштра

"Заратуштра (иранская, греческая передача имени Заратуштра – Зороастр), пророк и реформатор древне-иранской религии, получившей название Зороастризма. В современной науке считается установленным, что Заратуштра – реальное историческое лицо, которому принадлежит составление Гат – древнейшей части "Авесты". Время жизни Заратуштра предположительно относят к периоду между 10 - 1-й половиной 6 вв. до н.э. Где и когда действовал Заратуштра, определенно не установлено; полагают, что Заратуштра проповедовал свое учение в некоторых областях Восточного Ирана, Средней Азии или Афганистана. Согласно Гатам, начав проповедовать новое учение, Заратуштра не имел успеха на родине и вынужден был бежать; нашел покровительство при дворе кави (царька) Виштаспы,... который со своими приближенными принял новую религию и способствовал ее распространению. В "Младшей Авесте" Заратуштра – уже мифическое лицо, полубог" [18]. "Заратуштра (зенд.). Великий законодатель и основатель религии, называемой по-разному маздеизмом, магизмом, парсизмом, огнепоклонничеством и зороастризмом. Время жизни последнего Зороастра (ибо это имя – родовое) неизвестно и, возможно, по этой самой причине... Аристотель и Евдокс относят его к эпохе не меньше чем за 6000 лет до времени Платона, а Аристотель не был человеком, который утверждал что-либо, не имея на то веских причин... Оккультные записи утверждают, что обладают точными датами жизни каждого из тринадцати Зороастров, упомянутых в "Дабистане". Их учения, и особенно учения последнего (божественного) Зороастра, распространились от Бактрии до Мидии; оттуда, введенные под названием магизм адептами-астономами в Халдее, они оказали огромное влияние на мистические учения моисеевых доктрин... Заратустра – родовое имя великих реформаторов и законодателей. Эта иерархия начинается с божественного Заратустры в "Вендидаде" и заканчивается великим, но смертным человеком, носившем это имя и теперь утерянным для истории... Как показано в "Тайной Доктрине", т. II, последний Зороастр был основателем храма Огня Азарекша за много веков до нашей эры" [23]. "Учение Зороастра о Божественном Огне, Любви и Красоте принесло Миру утверждение Высшего Закона" [11.228]. "Сущность огненного иммунитета {см.} была описана Зороастром" [9.017].

2.2.4.18; 9.017; 11.228; 14.665; 15.117; 15.224; 16.210; 17.014; 17.034.

См. также Воплощения Учителей Великих; Искра божественная; Огнепоклонничество.


ЗРЕНИЕ БЕСПРЕДЕЛЬНОСТИ / ЗРЕНИЕ БЕСПРЕДЕЛЬНОЕ

толкование см. Глаз мировой.

5*195; 5.197.


ЗРЕНИЕ ВНУТРЕННЕЕ

"...Развитие зрения нуждается в умеренном свете... Резкий свет не даст возможность усилению света внутреннего... В древности посвящения {см.} в Мистерии сопровождались длительным пребыванием в темноте, пока глаз одолевал препятствия тьмы своим внутренним зрением" [9.316].

9.316.

См. также Зрение духовное.


ЗРЕНИЕ ВЫСШЕЕ

то же, что Зрение духовное (см.) [15.075].

15.075.

См. также Глаз третий.


ЗРЕНИЕ ГРУБОЕ

толкование см. Глаз мировой.

5.195.


ЗРЕНИЕ ДУХОВНОЕ / ЗРЕНИЕ ДУХА

ЗРЕНИЕ ДУХОВНОЕ / ЗРЕНИЕ ДУХА / зрение высшее

"Иногда вы видите самих себя в точном воспроизведении, как живых, перед собою. Такое зрение показывает, что глаз есть лишь приспособление, но зрение – в нервном центре. Такое напряжение центра можно считать тоже огненным качеством {см.}. В Огненном Мире явлено зрение духа, которое не нуждается в глазных приспособлениях. Легче овладеть огненным глазом, если уже в земном состоянии можно иметь проблески таких духовных прозрений" [10.145]. "Урусвати знает мощь огненного глаза. Пусть называют такое проявление энергии магнетизмом, гипнотизмом, месмеризмом {см.} или, по-древнему, очарованием и священным сном, но в основе оно будет огненным проявлением всеначальной энергии, данной каждому существу в разных пределах. Но почему одни люди легко применяют ее, но другие уверяют, что они совершенно ее лишены? Таким утверждением они сами усыпляют священный дар свой. Они полагают, что глаз дан только, чтобы видеть, но забывают, что каждый взор есть посылка энергии. Кроме того, они не хотят знать, что огненная мощь вспыхивает при осознании полной реальности ее. Люди ищут высшую связь при постоянном произнесении мантрама, сперва словесного, потом мысленного. Но они забывают самую мощную связь через огонь сердца, лишь такое озарение {см.} не нуждается в словах и мыслях. Оно живет в огненном сердце, и ничто не прервет священную связь... Человек может самосильно развивать такую несказуемую мощь. Для него каждый взор будет посылкой и явлением доброй воли... Утонченное сознание само расширяется, и человек познает, что можно видеть как открытыми, так и закрытыми глазами. Посылки огненные не имеют преград. Конечно, человек может сознательно усилить взор или потушить его в зависимости от следствий желательных; так носит каждый человек свое огненное сокровище" [14.817]. "Разве не огненный взгляд заставляет людей обернуться и даже вздрогнуть?" [11.517]. "Протоплазма света не есть что-то отвлеченное, ее осадки украшают царство растительное. Ритм волн и песков и кора планеты значительно нормируются узлами света. Учите любить образования света. Не столько образы, запечатленные на холсте, сколько подсмотренные вибрации света имеют значение. Качество взгляда совершенно не оценено – оно подобно лучу для фотографической фильмы. Надо вспомнить, что духовным взглядом мы устанавливаем облик стихийных духов {см.}... Каждое движение человека связано с сущностью стихий {см.}" [3.026].

1.186; 4.139; 8.416; 10.145; 14.003; 14.817; 15.075; 15.100; 15.150; 15.216; 16.241; 17.045.

См. также Взгляд духовный; Взгляд огненный; Вышнезоркость; Глаз огненный; Глаз третий; Зрение огненное; Касания; Организация духовная человека; Прозрение духа; Сиддхи.


ЗРЕНИЕ ИЗМЕРЕНИЯ ЧЕТВЕРТОГО

"Урусвати знает, насколько реально проявляются тонкие существа {см.}. Люди думают, что такие явления происходят лишь через эктоплазму медиумов {см.}. Но нужно иметь ввиду и другие разновидности таких явлений. Так они могут быть видимы через ясновидение {см.}, в котором не эктоплазма, но непосредственное зрение четвертого измерения проявляется... Люди нередко жалуются на отсутствие видений {см.}, но они забывают, что сами не обращают внимания на значительные феномены... Приходит время, когда необходимо приблизить Мир Тонкий {см.} к Земле, но невозможно это произвести без согласия человечества... Наша помощь требует человеческого сотрудничества. Люди должны допустить существование Тонкого Мира, при этом они должны освободиться от суеверия и ханжества. "...Сфера психическая имеет свои законы, не касаясь наших трех измерений" [7.067].

14.357.

См. также Зрение психическое; Мир Тонкий; Наполнение пространства; Сверхмерное; Трехмерность.


ЗРЕНИЕ КОСМИЧЕСКОЕ

толкование см. Глаз мировой.

5.196.


ЗРЕНИЕ ОГНЕННОЕ

"Вы помните замечательный случай мальчика, с завязанными глазами проделывавшего удивительные вещи. Но разгадка проста – он был слепым от рождения... Некоторые способности слепых заслуживают удивления и наблюдения. Такое состояние иногда называется огненным зрением" [11.599].

11.599.

См. также Зрение духовное; Зрение тонкое.


ЗРЕНИЕ ПРИЗМАТИЧЕСКОЕ

толкование см. Сознание расширенное.

4.145; 14.922.


ЗРЕНИЕ ПСИХИЧЕСКОЕ

"Урусвати может назвать Йога дальнозорким. Сквозь серую завесу быта Йог различает очертания грядущего. Спросят – почему Мы называем Йога дальнозорким, а не ясновидящим? Но Мы {см. Учителя Великие} хотим видеть Йога человечным. Нам не нужны факиры, стоящие на голове. Нам не нужны колдуны с ореолом ясновидения, продающие крохи ясновидения за деньги. Мы желаем, чтобы истинный Йог был добрым служителем Общего Блага... Откуда черпает Йог такую прозорливость?... Из Высшего Источника {см.} и из Мира Надземного {см.}. Там, как с вершины горы, можно видеть неизбежные движения человечества; там Йог обостряет свое психическое зрение. Не будем считать такое качество сверхъестественным, наоборот, оно могло бы принадлежать каждому человеку, но люди слишком далеки от высших сфер. Мыслитель утверждал: «Найдите простейший путь к Высшему Миру и полюбите его»" [14.953]. "Приучайте себя не видя смотреть и не слыша слушать. То есть, умейте настолько устремлять взор в духовные области, что даже, несмотря на открытые глаза, не видеть стоящего перед вами. Или несмотря на явный шум через открытые уши не слышать его. Этим физическим испытанием можно много продвинуться в психическом зрении и слухе. Для сего полезно перед собой неотменно держать в воображении Образ Учителя, как самое ценное, которое связывает вас с Высшим... Послужит вам {примером психического зрения} указанный опыт видеть через физические непроницаемые формы, стоящие перед вами..." [7.068].

7.068; 14.953; 15.075.

См. также Глаз третий; Зрение духовное; Сиддхи; Слух психический.


ЗРЕНИЕ РАЗВИТОЕ

"...Будем помнить, что при развитом зрении видятся многие вещи. Так же и изощренный дух постигает многое, недоступное притупленным ощущениям" [7.202].

7.202.

См. также Дальнозоркий; Зрение духовное; Зрение психическое.


ЗРЕНИЕ СЕРДЦА

"Спросите умного человека, что чаще всего предупреждало его об опасностях, остерегало от ошибок и уклонений? Честный человек назовет сердце {см.}. Не назовет он мозг или рассудок... Чувствознание {см.} появилось не как какая-то смутная интуиция, но как следствие духовной дисциплины при понимании значения сердца... Не легко принять язык сердца, как реальность. Нужно известное время и преданность и устремленность, чтобы завладеть пониманием выражения сердца... Слух и зрение сердца велики! Умствование есть некоторое противоположение сердечному постижению... Умствование есть своего рода магия {см.}, но магия есть противоположение Благодати. Мы должны очень осознать как магию, так и умствование. Ведь они так близко лежат от личности {см.}, от самости {см.}... Умствование идет от себя, магия противополагает себя Высшему {см.}. Но сердечное постижение, также как и Благодать {см.}, не имеет в основе своей самости" [8.334-8.336].

7.274; 8.335.


ЗРЕНИЕ ТОНКОЕ

"Даже в самом чистом воздухе солнечный луч проявляет пыль. Невооруженный глаз видит это наполнение. Насколько же больше можно наблюдать посредством тонкого зрения. Можно наглядно приучать себя к осознанию наполнения пространства {см.}..." [13.351]. "...Ясность тонкого зрения достигается среди многих смен жизней. Справедливо такое качество называли основою ясновидения {см.}. Проблески его можно заметить довольно часто, но твердая зоркость приобретается с большим трудом... Явленные тонкие облики часто дрожат, искажаются... Вследствие таких искажений, люди воображают, что к ним приблизился злобный дух. Между тем причина лежит в собственном неумении развить тонкое зрение. Правда, среди суеты не легко сосредоточиться и навести фокус на центр видения... В древности обучали тонкой зоркости. Для этого ставили перед учеником какой-либо предмет, затем через некоторое время неожиданно предлагали закрыть глаза и описать видимость предмета. Обычно такое представление давалось нелегко. Люди воображают, что они запомнили отчетливо, но в сущности они усвоили лишь очертания, но не могут указать на характерные особенности. Но именно в таких особенностях заключается стиль и сущность предмета. Нужно отдать справедливость, что в древности обращали много внимания на изучение психической природы человека" [14.359].

"Высший Свет не доступен зрению как земному, так и тонкому" [9.242].

9.242; 13.351; 14.359.

См. также Зрение огненное; Основа ясновидения; Сиддхи; Центры человека [15.204]; Ясновидение.


ЗУБЧИНСКИЙ Н.А.

см. Уранов Н.

В книгах Агни Йоги непосредственно не упоминается.


ЗУРНА

"Зурна... Восточный духовой деревянный музыкальный инструмент в виде рожка или свирели" [26].

2.1.6.7.


И.

И. / Сестра И.

"Урусвати {см.} хочет сопоставить полеты к дальним мирам {см.} с полетами в высшие сферы Тонкого Мира {см.} до Области Огненной. В основе оба полета происходят в тонком теле {см.}, но в разной плоскости. Опасность может быть при обоих полетах... Не забудем случившее с Сестрой И." [14.129].

14.129.

См. также Полеты дальние; Сестры.


И.Г.

очевидно, имеется в виду Блюменталь И.Г. (см.).

17.145.

См. также Ив. Георг.


ИАКОВ

"Иаков, младший из сыновей-близнецов патриарха Исаака {см.}. Само его имя (с еврейского – "держащийся за пятку", "запинатель") указывает на способ {особенность} его рождения. Будучи любимцем своей матери Ревекки, он хитростью добился от престарелого слепого отца благословения на первородство и сделался родоначальником избранного народа Израильского. Избегая мести брата Исава, он удалился в Месопотамию и женился там на двух дочерях своего дяди Лавана, ЛИИ и Рахили, от которых имел двенадцать сыновей... и дочь... Судьба его круто изменилась, когда он переселился со всем семейством к сыну своему Иосифу в Египет; ему был отведен богатый округ Гесем. Там от его сыновей произошло 12 колен народа израильского, судьба которых пророчески указана была им в предсмертном благословении его каждому из них. Он скончался 147 лет от роду..." [35].

Перечень упоминаний см. Лестница Иакова.

См. также Патриарх; том 1 цв. вклейка рис. 20.


ИАО / Яо

"Иао (греч.). Верховный бог финикийцев – "свет, постижимый одним лишь разумом", физический и духовный Принцип всего, "мужская Сущность Мудрости". Это идеальный Солнечный свет" [23]. "...Еврейское имя Бога Иао передано нашими русскими востоковедами как Яо, но каббалистически значение этого имени заключается именно в трех буквах" [17.069].

17.069.


ИВ.ГЕОРГ. / ИВ.Г.

очевидно, имеется в виду Блюменталь И.Г. (см.).

17.119; 17.141.

См. также И.Г.


ИВАН СТОТЫСЯЧНЫЙ

ИВАН СТОТЫСЯЧНЫЙ / Иваны / стотысячные

"Иван, самое обиходное у нас имя..., переиначенное из Иоанна..., по всей азиатской и турецкой границе нашей, от Дуная, Кубани и Урала и до Амура, означает русского " [31]. "...Давно сказано, что не хулители от малого сознания спасут Россию, но здравый рассудок наших Иванов. Именно – "Иван стотысячный спасет Россию". Именно черед за Иваном. Именно Ивану Стотысячному будет дана возможность проявить свой потенциал. Но Иван этот не тот, каким представляют его себе эмигранты-соотечественники. Иван этот предъявит новые требования и запросы, ему нужна будет вера прочная, вера обоснованная и не расходящаяся с жизнью. И провозвестники ее должны будут применить веру эту в жизни на личном примере, иначе не утвердить" [17.019].

2.3.6.15; 14.558; 15.162; 15.184; 15.241; 16.023; 16.236; 16.263; 17*019; 17.025; 17.076.

См. также Россия.


ИВАНОВ Василий

"Харбинский злопыхатель Учения Ж.Э." [17.034 примечание].

"Все возмущены брошюрой Вас. Иванова. Действительно, она очень невежественна и написана с определенной целью. Ведь все подобные писания оплачиваются из нескольких источников, которым нужна сейчас дискредитация всех наших выдающихся соотечественников. Сам Вас. Ив. открыто читает лекции о желательности гегемонии нынешних Харб. {Харбинских} хозяев {японских милитаристов} в Сиб. {Сибири}... В то же время он причастен к безбожным кругам. Вот какие комбинации встречаются в дальневосточном болоте. Вообще кучка этих хулиганов немногочисленна, их прошлое и позорное настоящее прекрасно всем известны, но хозяевам их хулиганские выходки на руку и они широко пользуются их услугами. Тем более что современные иуды берут даже дешевле... Все Васьки – Голицын и Иванов и присные были выпущены с якобы страшными разоблачениями {Рерихов} – масонство, перевоплощение Пр. Сергия (?!) и в заключение – Антихрист!... Когда же был заявлен протест против этих нелепостей, то хозяева расписались и выдали документы из Мин. Ин. Дел и консульств, что вся эта клевета и травля – дело невежественной шайки, но сами приветствуют высокопросвещенную деятельность Н.К.{Рериха}" [17.035]. "...Пресловутый Иванов со своими пособниками писали в местных газетах и даже выставляли в окнах магазинов и носили по улицам плакаты, что я урожденная еврейка Лишман, являюсь Теос. Мадонной и вместе с А. Безант воспитывала и готовила Кришнамурти к его роли Мирового Учителя!!!... Так предатели в Америке {см. Хорш} плетут из этой клеветы те узоры, которые больше всего отвечают их цели – опорочению имени" [17.041]. "Только что получили сведения, что карма провела там {на Дальнем Востоке} основательную чистку! В. Голицын попался в шантаж. Петерец в тюрьме" [17.052].

17*034; 17.035; 17*041.

См. также Батурин; в Указателе географических названий – Харбин.


ИВАНОВ ВС. Н.

"Речь идет о монографии {см.} Вс.Н. Иванова, посвященной Н.К. Рериху" [17.081 примечание].

17.081.


ИВАНЫ

то же, что Иван стотысячный (см.) [15.162].

15*162.


ИГЛЫ (колючие)

1. Толкование см. Мышление мохнатое.

2. "Как вы точнее назовете изысканное течение мысли, когда формулы будущего звучат в восторге?... Не грубые, поражающие явления, но крылья космической мысли, как легчайшие прикасания, ложатся на темя и возбуждают устремление Кундалини {см.}. Эти мысли могут мимолетно оставить невесомый след, но они заостряют центры, как иглы, собирающие электричество. Не будут ли наши центры {см. Центры человека} подобны иглам хвои?" [4.502].

2.1.11.8; 4.502; 6*391; 6*755.

См. также Создатели жизни; в Указателе биологических терминов – Иглы; Хвоя.


ИГЛЫ ДУХА

толкование см. Маятник духа.

8.167.


ИГНОРАМУС

1. Очевидно, производное от "ignorabimus (лат. – знать не будем; мы никогда не перейдем положенной человеческому духу границы познаний природы) – ставшее крылатым заключительное слово речи Дюбуа Раймона о пределах познания природы" [19].

2. В переносном смысле. "Умейте с достоинством отвечать всем невеждам и разрушителям культуры! Сейчас нужно явить самое широкое понимание Знамени Мира {см.}... Нужно уметь отвечать тушителям культуры и игнорамусам" [15.037].

7.167; 15*037; 17.064.


ИГРА

1. Сокращенное написание одного их следующих терминов, например: Игра Матери Мира (см.).

2. "В Наших индусских писаниях вы встречали выражение игра в применении к космическим понятиям. Игра Великой Матери Мира – не видна ли она просветленному сознанию? И драма крови не заменима ли в свете лученосной материи? Но для сияющей игры нужно иметь готовый час" [3.216].

3*216; 4.020.


ИГРА (ДУХА) НА ТОКАХ ПРОСТРАНСТВА

"Токи пространства {см.} поддаются влиянию психической энергии {см. Энергия всеначальная}. Можно напрягать или разряжать токи сообразно с устремлением воли. Токи пространства есть тонкие проводники нашей психической энергии... Дух и сердце являются мощными источниками для конденсации психической энергии. Взаимонагнетение токов происходит с мощным импульсом, когда психическая энергия направлена в пространство. Когда дух нагнетается в посылках психической энергии {см.}, всецело устремляя силы к одной цели, то токи пространства отвечают напряжению психической энергии, и получается созвучие во взаимном напряжении. Созвучия токов являют те каналы, которые могут изолировать посылки психической энергии, потому Мы {см. Учителя Великие} говорим, что дух может играть на токах пространства. Каждое огненное насыщение центров {см.} является таким мощным резонатором пространства. Токи поддаются этим мощным взаимонагнетениям. Явление сгармонизированной, объединенной ауры, истинно, может явить чудеса. Дух, истинно, играет на токах пространства" [11.418-11.419].

11.418-11.420.

См. также Токи пространственные; Труба.


ИГРА ВЕЛИКАЯ

то же, что Игра Матери Мира (см.) [4.376].

4.376.


ИГРА МАТЕРИ ВЕЛИКОЙ

то же, что Игра Матери Мира (см.), так как Матерь Великая – одно из почетных наименований Матери Мира (см).

4.163.


ИГРА МАТЕРИ МИРА

ИГРА МАТЕРИ МИРА / Игра великая / Игра Матери Великой

"Бог в нас есть единая реальность, все же остальное, как это прекрасно и поэтично выразил Восток, есть лишь – «игра Великой Матери Мира!»" [16.098]. "Приостановка осознания духа объясняется притуплением внимания к явлениям природы. Разучаясь наблюдать, человек теряет способность синтеза {см.}... Глядя на робко ограниченную игру {людей, сознание которых ограничено условностями}, можно советовать смешать знаки для лучших сочетаний. Любуйтесь великой игрою Матери Мира!" [4.020]. "Игра Матери Мира в радости; она покрывает просвещенных радостью. Радуйтесь и среди цветов, и среди снега, тоже полного благоухания, – радуйтесь!" [9.663].

3.216; 4.020; 4.060; 9.663; 14.895; 16*098.

См. также Матерь Мира; Поток великий.


ИГРОК

то же, что Существо Высшее (см.) [3.053]; толкование см. Бог (во втором значении).

"...Индусы называют Высшее Существо Игроком" [3.053].

3.053.


ИДЕАЛ (ВЕЛИКИЙ, ВЫСШИЙ)

1. Идеал... Высшая, руководящая деятельностью общества или личности цель, которой стремятся достичь; предел чьих-либо стремлений, желаний" [45]. "Человек, утверждающий, что, служа своему Идеалу, он уничтожает все другие, не совпадающие с этим путем, есть разрушитель основ эволюции. Космос требует выражения всего сущего, и на духовном плане не может произойти уравнения. Все высшие Учения имеют в основе своей все тот же Источник и не будут уничтожать то, что служит пищею духовною. Истинно, требующий уравнения всех основ, всех Учений, превращает каждую великую основу в прах" [11.387]. "Все Учения, как и Агни Йога, всегда указывали на самое существенное, предоставляя человеку, применившему основное, избрать и второстепенные вспомогательные средства по особенностям своего организма... Основа всех достижений лежит в следовании Великому Идеалу и в огненной трансмутации наших чувств, наших мыслей, всего нашего характера" [17.014]. См. также Терпимость.

2. Одно из почетных наименований Облика Высшего [15.161]; толкование см. Майтрейя.

3. "...Ни один высокий Раджа или Агни Йог не нуждается ни в каких механических приемах... и единая концентрация {см.}, допускаемая ими, есть концентрация на избранном Высшем Идеале, в неуклонном и непрестанном стремлении подняться до него" [15.119].

11.387; 15.119; 15.146; 15.161; 17.014; 17.019; 17.157.


ИДЕИ (ПРОСТРАНСТВЕННЫЕ)

то же, что Образы истины [4.122]; толкование см. Мысль пространственная.

4*122; 14.016.

См. также Насыщение пространства; Посылки пространственные.


ИДЕОЛОГИЯ МЫСЛИ

"Идеология... Система идей, представлений, понятий..." [26].

"...Из священных писаний всех народов можно привести неоспоримые факты, что все религии... основаны были именно на получении Откровения "из-за облаков"... Вполне признавая, вернее, зная о возможности сообщения с миром надземным, мы, в то же время, настаиваем и на возможности получения указаний не "из-за облаков" от каких-то небожителей, но именно от Махатм, Великих Учителей, носящих физическую оболочку и занимающих на Земле определенное место. Потому мы так интересуемся всеми опытами по передаче мысли на расстояние... Начав с воздействия идеологии мысли, мы приходим уже к постижению механики мысли" [16.256].

16.256.


ИДИОСИНКРАЗИЯ

"Идиосинкразия (от греч. idios – своеобразный, особый, необычный и synkrasis – смешение), болезненная реакция, возникающая у отдельных людей на раздражители, которые у большинства других не вызывают подобных явлений" [18]. "Идиосинкразии – необъяснимые влечения или отвращения – являются верными доказательствами перевоплощений. Никто не может пояснить такие непреоборимые чувства... Даже гипноз не может преодолеть их. Но если в отдельных случаях рассмотреть смену жизней, тогда влечение или отвращение будет естественным следствием бывшего" [13.163].

2. "...Высокие духи, с большими накоплениями, иногда не в состоянии получить подходящий им во всех отношениях организм. Наблюдаемая неуравновешенность, или так называемые идиосинкразии, часто есть результат такого несоответствия между духовными накоплениями и полученным инструментом" [16.272].

13*163; 15*230; 16*272.

См. также Лечение эманациями естественными.


ИДОЛ

"Идол... 1. Статуя, изваяние, которому язычники поклоняются как божеству; истукан, кумир... 2. перен. Тот, кто (или то, что) является предметом обожания, восторженного преклонения..." [26].

5.025; 14.591; 14.926; 16.159.


ИЕГОВА

1. "Ягве, Яхве, Йахве, Иегова, имя Божества, с которым выступил на сцену истории еврейский народ. Около этого имени объединились сначала в родовой, а потом политический союз племена сынов Израиля, национальным Богом которого и являлся потом Ягве. (Суд. 11:23-24). В массе народа долго сохранялись старые верования, связанные с другими именами, которые только в результате долгого исторического процесса частью исчезли, частью слились с религией Ягве. Это слияние старого с новым тесно связано с другим процессом, в результате которого Ягве в представлении евреев из бога пламени стал Богом вселенной..." [35]. "Моисей, будучи учеником египетских жрецов, был посвящен в тайное знание, в Единство Космоса, Единство в многообразии. И эту идею Единства он утвердил в виде Единоначалия, именно в массах, закрепив почитание единственного аспекта Божества, как Иеговы. Кроме того, существовали другие причины, почему был избран именно образ Иеговы, как Руководящее Начало или Божество для еврейского народа. Вспомним, на какой высоте стояла Наука о светилах в древнем Египте. Иегова был связан с Сатурном, и народ израильский, как отдельная нация, зародился под этим Светилом" [17.011].

2. "Иегова не всегда обозначает планетного Духа Сатурна. Все подобные символы имеют много значений, и часто одно наименование покрывает целый ряд понятий и заместителей. Эзотерически Иегова означает Элохим {см.}" [16.063].

3. "...Каждое новое освещение истины, каждое новое нахождение в науке всегда должно было скрываться от невежественных сознаний... В средние века Иегова и другие священные имена и наименования прикрывали тайны строения мозга и человеческого организма..." [16.091].

1.246; 15*106; 16*063; 16*091; 17*011; 17.069.


ИЕРАРХ (без конкретизации)

ИЕРАРХ (без конкретизации) / Дух царственный / Звено Цепи / Исполнитель Воли Высшей / Исполняющий Волю Высшую / Собиратель (новой расы) / Страж Огня / Строитель / Существо духовное высшее / Царь духа

1. Одно из почетных наименований Владыки [15.028]; толкование см. Учитель Великий. Сокращенное написание Иерарх Высший.

"Сыны Разума, их Мы величаем Иерархами на Земле; Дочери Разума, так Мы величаем их на Земле. Стремящиеся к эволюции духа должны следовать шагами Иерархии {см.} для продвижения. Кто же напитает дух устремленных учеников? Кто же утвердит путь восхождения? Только Дочери и Сыны Разума. В ком заложены огни восхождения? В Дочерях и Сынах Разума. Так Мы величаем Наших Огненных Носителей. Каждое осуществление Нашей Воли проходит, являя огненный Закон Иерархии" [7.082]. "Царственный дух Иерарха есть та мощь, которая будит сознание, которая проявляет высшее понятие Истины на планете. Царь духа – Огненный Иерарх! Сколько мощи проявляет этот великий Страж Огня! Сколько великих строительств зиждется на огненном Царе духа!" [11.157]. "Если сложить вместе всю ответственность врача, судьи, священника, учителя, строителя, законодателя, то получится часть ответственности Иерарха. Именно, часть, ибо кроме земной ответственности он причастен тонкому и умному мирам {см.}. Никогда не зовем облекаться в доспех Иерарха, ибо такую ответственность может избрать лишь дух сам. По известному лучу {см.} нарождается зерно Иерарха. Истинно, мощь восхождения не устрашается ответственности перед тремя мирами {см.}. Такая мужественность, как звено миров, как столб Завета, как Свет проникающий! Так перед престолом ответственности сияют крылья подвига" [7.330]. См. также Элохимы.

2. "...Когда в Учении говорится об Иерархе и Учителе, то не всегда подразумевается Высший Иерарх или Небожитель, но часто, именно, указывается земной, духовный руководитель. Помните, как сказано: "Имейте каждый Учителя на Земле". Именно земного учителя, который может явиться звеном с Иерархией Высших Сил... Великие Учителя... твердо, неуклонно устанавливают Иерархию среди своих учеников" [17.011]. "Когда собирается новая раса, Собиратель есть Иерарх. Когда строится новая ступень для человечества, Строитель есть Иерарх. Когда строится на жизненном ритме ступень, назначенная Космическим Магнитом, то во главе стоит Иерарх. Нет такого явления в жизни, которое бы не имело в зерне своего Иерарха. Чем мощнее ступень, тем мощнее Иерарх!" [7.399]. "Закон Иерархии... принимается за собственное право, забывая, что Иерарх есть Звено Цепи и Исполняющий Волю Высшего. Только так можно ответить высшему назначению. Только так можно выполнить доверие и накопить "чашу" огней" [4.655]. См. также Учитель.

4*655; 4.663; 4.668; 6.722; 7.023; 7.027;
7*035; 7.036; 7.056; 7.082; 7.111; 7.116; 7.127; 7.142; 7.156; 7.185; 7.199; 7.340; 7.392; 7.399; 7.408;
7.409; 9.226; 9.271; 10.072; 10.089; 10.091; 10.358; 11.157; 11.325; 15.013; 15.028; 15.152; 15.209; 16.028;
16.206; 17.011; 17.076.

См. также Дух Иерарха; Иерархия; Начало индивидуальное.


ИЕРАРХ ВЕЛИКИЙ

одно из почетных наименований Майтрейи (см.) [17.014].

17.014.


ИЕРАРХ ВЫСШИЙ ПЛАНЕТЫ НАШЕЙ

ИЕРАРХ ВЫСШИЙ ПЛАНЕТЫ НАШЕЙ / Облик Светлый

толкование см. Иерархия Света; Майтрейя.

15.160.


ИЕРАРХ ОГНЕННЫЙ

толкование см. Иерарх (в первом значении).

11.157.


ИЕРАРХ СВЕТА

одно из почетных наименований Вождя (во втором значении) [11.192]; толкование см. Учителя Великие; Иерархия Света.

11.192.


ИЕРАРХ ЯВЛЕННЫЙ

толкование см. Явленный.

17*034.


ИЕРАРХИ ВЫСШИЕ

1. То же Учителя Великие (см.) [17.011].

2. Толкование см. Центр "чаши".

15.080; 15.098; 15.111; 15.175; 16.209; 17*011; 17*015; 17.060; 17*123.


ИЕРАРХИЯ / ИЕРАРХИЧЕСКИ / ИЕРАРХИЧЕСКИЙ

ИЕРАРХИЯ / ИЕРАРХИЧЕСКИ / ИЕРАРХИЧЕСКИЙ / закон открывающий / фокус духовный / центр духовный / центр спасения / цепь (в четвертом значении) / цепь высшая / цепь высших / цепь космическая

"Иерархия (греч. hierarchos, от hieros – священный и arche – власть), расположение частей или элементов целого в порядке от высшего к низшему. Термин "Иерархия" был введен... Дионисием Псевдо-Ареопагитом в трактатах "О небесной Иерархии" и "О церковной Иерархии" и до 19 в. употреблялся для характеристики организации христианской церкви. В науке понятие Иерархии стало разрабатываться со 2-й пол. 19 в. В социальных науках первоначально понятие Иерархии применялось для описания сословно-классового деления антагонистического общества (напр., феодальная Иерархия) и характеристики структуры власти... С появлением в 20 в. общей теории систем понятие Иерархии стало применяться для описания любых системных объектов. Иерархически организованные формы существуют во всех сферах объективной реальности: неорганической, биологической, социальной... В общей теории организации Иерархия характеризует принцип управления, обеспечивающий эффективное функционирование организации...[18].

2. "...Закон Иерархический особенно трудно воспринимался... нашими современниками. Но Великие Учителя {см.} особенно настаивают на нем. И Они твердо, неуклонно устанавливают Иерархию среди своих учеников. Никто не может перешагнуть через поставленного Старшим Самим Вл-кой {Владыкой}. Во времена Е.П. Блаватской мало кто признавал ее авторитет, и даже те, кто принимал вначале, как только начинали получать благодаря ее посредству, хотя бы изредка, указания от Самого Вл-ки, сейчас же начинали пренебрегать советами и указаниями, идущими от нее. Это и было камнем преткновения, в этом заключалась драма Теос. Об-ва {Теософского Общества}, ибо, как я уже сказала, Великие Учителя непоколебимы в своих Иерархических постановлениях. Так в нашем построении, хотя некоторые из ближайших сотрудников тоже получают Указания от Самого Вл-ки, но Океан Учения {см.} и все, касающееся сроков {см.} и будущего, сосредоточено в одних руках" [17.105]. "Чуждое учение настаивает на явлении подчинения, но община {см.} настолько насыщена возможностями, что единственной Иерархией {критерием расположения на определенной ступени иерархии} будет ступень знания. Никто не назначает Иерарха, но слушающий и познающий признают тем эту ступень. Учитель {см.} будет естественным вождем {см.}" [3.215].

3. "Могут ли горы устрашаться и деревья ужасаться? Конечно, могут, если дух их соприкасается с развитым сознанием человека. Не может ли озеро радоваться и цветы веселиться? Конечно, могут, если они могут засыхать от взгляда; таково соотношение между низшими и высшими звеньями Иерархии. Только очень утонченный дух найдет в себе решимость признать в скале своего брата" [7.439]. "Как на Небе, так и на Земле... Именно эта основа должна помогать человечеству понять Иерархию Беспредельности... В каждом земном предмете выражается чья-то воля... Без воли не создать земного предмета и не привести его в движение, так на Земле, значит так же и в Высшем Мире... Планета, как земная твердыня, так и целые системы небесных тел, также нуждаются в импульсе воли... Не следует вдаваться в особые вычисления, но если бы принять {за единицу} человеческую волю... при высшей напряженности, то можно вычислить силу импульса воли планетарной. Даже можно ринуться в бесчисленное количество нулей, чтобы представить импульс воли {необходимый для создания} целой системы {небесных тел}. Такая задача будет введением к Величию Несказуемого". [10.016]

4. "Держателем Вселенной является единый принцип Гармонии и Любви – Бог есть Любовь... Но если все же попытаться применить человеческие понятия к устроению {описанию строения} Вселенной, то оно будет ближе к Эйдократии {см.} (в смысле платонизма, как "образец", "прототип" идеальный и нравственный) или Идеальной Демократии, нежели к ограниченной Монархии. Конечно, раз никакой организм, никакое устроение не может существовать без иерархического начала, то и небесная Эйдократия имеет свою Иерархию, но Иерархия эта теряется в Беспредельности... Эзотерическая наука утверждает, что Мир управляется Космическим Разумом {см.}, который есть совокупность Разумов Высших Иерархий. Определительное "личный" абсолютно не приложимо к принципу, так же как и понятие "власти". В Иерархии Небесной никто не назначается, но все достигается. Именно в Космосе существует непреложное подчинение низшего Высшему, в этом основа эволюции" [16.081]. "Каждое верование открывает и Ангелов-Хранителей, и Руководителей, и Утешителей – под разными именами то же понятие Иерархии" [12.060].

5. Одна из книг серии Агни Йога [7.418; 8.006].

6. Сокращенное написание термина Иерархия Света (см.).

7. "Иерархия есть планомерное сотрудничество – так можно было бы назвать эту часть Учения, но не боимся, если вы употребите старо-греческое слово Иерархия" [7.416].

2.2.9.9; 3.081; 3.115; 3*215; 4.043;
4.094; 4.394; 4.431; 4.570; 4.652; 4.656; 4.659; 4.662; 4.666; 4.667; 6.382; 6.383; 6.427; 6.432; 6.543;
6.548; 7.000-7.460-повсеместно; 8.001; 8.006; 8.013; 8.038; 8.041; 8.052; 8.056; 8.064; 8.065; 8.075;
8.086; 8.092; 8.102; 8.117; 8.166; 8.198; 8.215; 8.217; 8.220; 8.222; 8.226; 8.230; 8.233; 8.241; 8.250;
8.254; 8.270; 8.281; 8.283; 8.289; 8.295; 8.334; 8.360; 8.412; 8.437; 8.440; 8.444; 8.483; 8.507; 8.512;
8.525; 8.530; 8.536; 8.537; 8.549; 8.571; 8.596; 8.597; 9.008; 9.017; 9.082; 9.103; 9.131; 9.141; 9.142;
9.154; 9.161; 9.172; 9.174; 9.177; 9.179; 9.187; 9.191; 9.243; 9.298; 9.303; 9.332; 9.339; 9.475; 9.478;
9.511; 9.522; 9.523; 9.525; 9.539; 9.540; 9.545; 9.552; 9.554; 9.556; 9.560; 9.565; 9.571; 9.575; 9.605;
9.607; 9.612; 9.618; 9.623; 9.637; 9.652; 9.656; 10.003; 10.008; 10.014; 10.015; 10.073; 10.080; 10.084;
10.085; 10.089; 10.094; 10.097; 10.098; 10.112-10.115; 10.118; 10.125; 10.128; 10.141; 10.154; 10.160;
10.163; 10.176; 10.180; 10.186; 10.188; 10.194; 10.201; 10.219; 10.231; 10.236; 10.237; 10.242; 10.247;
10.258; 10.289; 10.290; 10.301; 10.307; 10.315; 10.334; 10.338; 10.342; 10.345; 10.356; 10.398; 10.403;
10.406-10.408; 10.439; 10.450; 10.453; 11.001; 11.008; 11.017; 11.021; 11.022; 11.038; 11.039; 11.052;
11.054; 11.055; 11.056; 11.058; 11.067; 11.068; 11.080; 11.090; 11.093; 11.100; 11.107; 11.135; 11.154;
11.314; 11.365; 11.396; 11.456; 11.457; 12.060; 12.110; 12.203; 12.433; 12.492; 12.493; 13.051; 13.057;
13.120; 13.136; 13.157; 13.188; 13.246; 13.546; 13.598; 14.019; 14.027; 14.029; 14.038; 14.040; 14.043;
14.047; 14.064; 14.092; 14.132; 14.173; 14.382; 14.401; 14.402; 14.446; 14.489; 14.504; 14.505; 14.546;
14.911; 15.003; 15.006; 15.007; 15.016; 15.027; 15.030; 15.031; 15.033; 15.034; 15.036; 15.039; 15.045;
15.047; 15.060; 15.062; 15.071; 15.073; 15.083; 15.099; 15.101; 15.111; 15.119; 15.152; 15.160; 15.176;
15.183; 15.206; 15.213; 15.219; 15.238; 16.025; 16.048; 16.053; 16.077; 16.081; 16.083; 16.085; 16.162;
16.171; 16.173; 16.246; 16.286; 16.289; 16.294; 17.002; 17.009; 17*015; 17.018; 17.029; 17.030; 17.045;
17.057; 17.064; 17.086; 17.101; 17.107; 17.134; 17.137; 17.144.

См. также Беспредельность Иерархии; Благодать Иерархии; Вершина Иерархии; Водитель-Иерарх; Воля Иерархии; Врата Иерархии; Завет Иерархии; Закон Иерархии; Закон мироздания; Закон послушания Иерархии; Знамя Иерархии; Иерархия Света; Круг спасательный; Лестница Иерархии; Магнит Иерархии; Магнит Космический; Мощь Иерархии; Начала Иерархии; Обитель Иерархии; Платон; Посол Иерархии; Приказ Иерархии; Свет беспредельный; Сила Иерархии; Синархия; Служение Иерархии; Таинство Иерархии; Указы Иерархии; Указания Иерархии; Уравнение космическое; Фокус Иерархии; Центр Иерархии; Цепь вечности; Цепь заградительная; Цепь Иерархии; Щит Иерархии; в Систематизированном перечне – разделы 1.10; 1.13; 6.13.


ИЕРАРХИЯ БЕСПРЕДЕЛЬНОСТИ

толкование см. Иерархия (в третьем значении).

10.016.


ИЕРАРХИЯ БЛАГА

1. Термин, эквивалентный Мы (в первом значении) [7.430]; толкование см. Учителя Великие.

2. " Каждое творческое начинание должно сооружаться цельностью и нераздельностью, утверждаясь в орбите вокруг центра {см.}... Каждая твердыня должна насыщаться из центра... Нераздельность твердыни есть ее мощь. Цельность есть ее красота. Центр есть Иерархия Блага... Каждый Ашрам насыщается цельностью и живет Светом Иерархии" [7.358].

7.358; 7.361; 7.430; 9.604; 11.006; 11.086; 11.089; 11.098; 11.320; 11.322.


ИЕРАРХИЯ ВЕЛИКАЯ

то же, что Иерархия Света (см.) " [16.278].

16.278; 17.082.


ИЕРАРХИЯ ВЫСШАЯ

Толкование см. Иерархия (в четвертом значении).

1. Толкование см. Иерархия духа.

7.180; 15.049; 15.159; 16.081.


ИЕРАРХИЯ ДУХА

"Незначительно число людей, широкий ум которых может осознать в поднятии охраняющего Знамени {см. Знамя Мира} заложение новой ступени сознания человечества, сознания, которое будет воспитываться на великом значении и на священной неприкосновенности произведений человеческого гения для всего мира. Отсюда недалеко и до признания высшей иерархии духа... Пора понять, что если человек не может жить без хлеба земного, то также не может он жить и без хлеба духовного, дающего утонченность чувств и мышления через осознание Прекрасного и великих законов и тайн Природы" [15.159].

15.159.


ИЕРАРХИЯ ДУХОВ ЭВОЛЮЦИЙ ВЫСШИХ (С ДРУГИХ МИРОВ)

одно из почетных наименований Кумар [16.289; 17*111]; толкование см. Учителя Великие.

16.289; 17*111.


ИЕРАРХИЯ ЖИЗНИ

одно из почетных наименований Иерархии Блага [7.430]; толкование см. Учителя Великие.

7.430.


ИЕРАРХИЯ ЗЛА

то же, что силы зла [16.286]; толкование см. Силы тьмы.

16*286.


ИЕРАРХИЯ ЗНАНИЯ

то же, что Иерархия Света (см.) [15.047].

4.222; 7.345; 15*047.


ИЕРАРХИЯ МИРОВ

толкование см. Благословение Мира Огненного.

10.107.


ИЕРАРХИЯ МОНАД

толкование см. Питри.

16.025.


ИЕРАРХИЯ НЕБЕСНАЯ

то же, что Иерархия Света (см.) [17.134].

16.081; 17*134.

См. также Иерархия.


ИЕРАРХИЯ НИЗШАЯ

17.099.

См. также Иерархия (во втором значении); Иерархия зла.


ИЕРАРХИЯ ОГНЕННАЯ

"Не следует предугадывать свое место в Огненной Иерархии. Мы все труженики в Сфере Света. Меры земные не выражают измерения по пути к Миру Огненному {см.}. Каждый имеет частицу огненную, но как и где она преобразится, это не земное предположение. Но мы отлично чуем, когда нами совершено нечто, достойное Огненного Мира. Так каждый должен равняться по этому священному ощущению" [10.412].

10.412.

См. также Иерархия Света.


ИЕРАРХИЯ СВЕТА

ИЕРАРХИЯ СВЕТА* / Вершина / Вершина Великая / Вершина сокровенная / Воинство Света / Воинство светлое / Воинство Сил Светлых / Дозорные / Жемчужина Мира / Иерархия (в шестом значении) / Иерархия Великая / Иерархия знания / Иерархия Небесная / Иерархия Света великая / Иерархия Света и Знания / Иерархия Светлая / Иерархия свободы / Иерархия Сил / Иерархия сознательная / Иерархия Транс-Гималайская / Иерархия Чинов Ангельских / Источник / Источник Блага / Источник Наш / Лагерь Светлый / Легион Света / Легион Светлый / Лестница Иакова / Лестница Света / Ложа белая / Магнит великий / Мощь неизменная / Начало Высшее / Начало живое / Начало животворящее / Огонь путеводный / Принцип сокровенный / Свет (в восьмом значении) / Сердце Вселенной / Силы Белые / Силы добрые / Силы Космические / Силы Света / Твердыня / Твердыня добра / Твердыня Любви / Учение Сердца / Центр всего данного / Цепь белая / Цепь Белая с Гор Света / Цепь Сил Белых

1. В широком смысле: "Существует единая цепь Иерархии Света, продолжающаяся в Беспредельность, и все истинные Носители Света, появляющиеся и пребывающие еще и сейчас на нашей Земле, суть Звенья Ее. Конечно, Сыны Света, пришедшие с высших миров (Венера и Юпитер) на нашу планету, в конце третьей расы нашего Круга для ускорения эволюции ее человечества, и есть величайшие Духи, стоящие во главе доступной и ближайшей нам по карме Иерархии Света" [16.028]. "Космический Разум есть Иерархия Света или Лестница Иакова. Причем Венец этой Иерархии состоит из Духов или Разумов, завершивших свою человеческую эволюцию на той или иной планете, в той или иной солнечной системе, так называемых Планетарных Духов, Создателей миров {см. Учителя Великие}" [15.160]. "Конечно, «Матерь Мира» стоит во главе Великой Иерархии Света нашей планеты" [15.235]. "...Существует лишь одна Иерархия Света и, конечно, эта Иерархия и есть Транс-Гималайская Иерархия" [16.004]. "Говоря об Иерархии Света, книги Учения {Живой Этики} имеют в виду ту Иерархию, или ту Лестница Иакова, которая упоминается в Библии. И в этой иерархии занимает должное Ему место Христос. Также и в "Тайной Доктрине"... встречаются многократные указания и ссылки на Небесную Иерархию, и эта Иерархия вполне отвечает христианской иерархии Ангельских Чинов. Охватывая все мировые религии, "Тайная Доктрина" дает {приводит, называет для} этой Иерархии Имена, отвечающие наречию каждого народа" [17.134]. "...Даже в обычной жизни мы заменяем устарелые понятия новыми определительными, более отвечающими нашему времени и расширенному сознанию. Неужели наименование "Братья человечества" хуже по смыслу названия "Подвижники" или "Угодники"? Библейская Лестница Иакова, библейские Элохимы хорошо были известны Апостолам... Может быть, кого-то смущает определение Иерархии как Мировое Правительство, да еще тайное? Но как же иначе назвать незримое великое Попечение, Водительство и Помощь посылаемые, не впадая в церковную терминологию?" [17.134].

"Конечно, Великая иерархия Света имеет на земном плане сотрудников разных степеней, сознательных и бессознательных, а также и особо доверенных и близких. Имеется и целый ряд личностей, получающих прекрасные послания, при этом они часто не ведают истинного лика такого Вестника, но все они несут свои зерна для великого посева. Крайне невежественно предполагать какие-либо ограничения деятельности всевмещающей Иерархии Света раз установленными формами! Иерархия живет и действует великим законом целесообразности, единым законом, обеспечивающим истинную эволюцию" [15.091]. "Бесконечная Цепь Иерархии Света, и Она имела своих наместников или вождей {см.} на земном плане, но никогда не были они избранниками толп" [15.152].

"Нам дан пробный камень судить о степени приближения к Иерархии Света, и камень этот и есть тот священный сердечный трепет высшего почитания и любви к Иерархии Света, который должен проявляться и выражаться во всех действиях и во всех произносимых и запечатленных словах, относящихся к этому величайшему Понятию" [15.120]. "Радж-Агни {см.} так называли тот Огонь, который вы зовете энтузиазмом. Действительно, это прекрасный и мощный Огонь, который очищает все окружающее пространство... Помощь ближнему истекает из того же источника... Нужно воспитывать в себе умение вызывать источник такого восторга. Сперва нужно уготовить в себе уверенность, что приносите сердце ваше на Великое Служение. Потом следует помыслить, что слава дел не ваша, но Иерархии Света. Затем можно восхититься беспредельностью Иерархии и укрепиться подвигом, нужным всем мирам" [10.022].

"...Нужно денно и нощно твердить о Иерархии. Правильно, что Иерархия рабства скончалась, но явление {понимание, осознание} Иерархии сознательной сопровождается страданием человечества. Слишком много рабства в мире, и слишком подавлено каждое пламя сознания. Рабство и сознательная Иерархия, как день и ночь. Потому не смущайтесь повторять! Иерархия сознательная, Иерархия свободы. Иерархия знания. Иерархия Света... Так положим на весы самые нужные понятия наступающего великого века – Беспредельность {см.} и Иерархия! " [15.047].

2. В узком смысле: "Во дни Армагеддона вся Иерархия Света собрана в Единой Твердыне. Тысячелетиями готовились Великие Духи к этому времени" [16.159].

7.217; 8.274; 8.556; 9.040; 9.578; 10.022;
11.012; 11.119; 11.217; 11.277; 11.384; 11.412; 14.037; 15.012; 15.020; 15.029; 15.034; 15.038; 15*047;
15.053; 15.060; 15.074; 15.091; 15.097; 15.107; 15.120; 15.138; 15.145; 15.147; 15*160; 15.161; 15.164;
15.167; 15.171; 15.183; 15.201; 15.214; 15.220; 15.222; 15.224; 15.235; 16.004; 16.015; 16.024; 16.028;
16.033; 16.042; 16.051; 16.052; 16.064; 16.071; 16*084; 16.085; 16.096; 16.104; 16.142; 16.159; 16.209;
16.210; 16.254; 16.258; 16.262; 16.272; 16.278; 16.286; 16.289; 17.005; 17.019; 17.039; 17.045; 17.050;
17.083; 17.088; 17.097; 17.099; 17.111; 17.112; 17*134; 17.135; 17.156.

См. также Аватар Вишну; Адамант; Ангел;
Бальзам иерархии; Белые; Беспредельность Иерархии (Света); Бог; Болезнь допущенная; Братья человечества;
Владыки; Владыки Высшие;
Вождь; Воздействие Наше; Воины Света; Воля Иерархии; Врата знания высшего; Врата Иерархии; Гнездо жизни;
Господь; Духи Планетарные; Дух светлый; Закон иерархии; Закон наследия космического; Закон подчинения
Иерархии; Закон послушания Иерархии; Закон слитности; Знак Иерархии огненный; Знамя Владык; Знамя Иерархии;
Иерарх (без конкретизации); Иерархия огненная; Иерусалим Новый; Исступление; Источник творящий; Йога иерархическая;
Лебедь (во втором значении); Лестница Иерархии; Луч высший; Магнит иерархии; Мощь Иерархии; Магнит Космический;
Махатма; Мироуправление невидимое; Наполнение Владыкою; Начало (во втором значении); Начало индивидуальное;
Нить серебряная; Общение с Иерархией {Света}; Огонь животворный; Первоисточник Истины; Покров Иерархии;
Помощь; Право космическое; Предупреждения иерархические; Призванность; Приказ Иерархии; Принцип иерархический
высший; Путь верхний; Свет беспредельный; Свет Новый; Сердце; Синархия; Служение Иерархии; Сознание Космического
Разума Иерархии Света; Сокровище Иерархии; Стража Иерархии (огненная); Разум Абсолютный; Разум Высший;
Разум Космический; Рука Помощи; Ручательство Иерархии; Свет Иерархии; Сила механическая непроизвольная;
Ступени иерархические; Сферы недоступные; Таинство Иерархии; Течения огненные; Ток иерархический; Ток
непобедимости; Уважение огненное; Указы Иерархии; Указания Иерарха; Устремление сердца кверху (по иерархии);
Фокусы жизни; Центр иерархии; Цепь (в четвертом значении); Цепь вечности; Церковь (христианская); Щит
Иерархии; Эпоха Огня; Якорь (в первом и 12-м значениях); в Систематизированном перечне – разделы 1.10;
2.7; 6.13.

__________

* Термины "Учителя Великие", "Иерархия Света", "Шамбала" имеют многочисленные ряды синонимов, которые частично перекрывают друг друга и формально могли бы быть объединены в единый ряд синонимов. Однако для этих ключевых терминов (и их синонимов) можно выделить следующие наиболее характерные (близкие, но различные по смыслу) значения:

Учителя Великие – духи высочайшего развития, которые прибыли на нашу планету с высших миров (Венеры, Юпитера) и отдают свои силы ускорению развития человечества;

Иерархия Света – совокупность всех светлых сил на нашей планете (в общем случае – во всем космосе);

Шамбала – Обитель, основное место пребывания Великих Учителей и их ближайших помощников.


ИЕРАРХИЯ СВЕТА ВЕЛИКАЯ

то же, что Иерархия Света (см.) [15.047].

15.047; 15.241.


ИЕРАРХИЯ СВЕТА И ЗНАНИЯ

то же, что Иерархия Света (см.) [15.152].

15.152.


ИЕРАРХИЯ СВЕТЛАЯ

одно из почетных наименований Учителей Великих (см.) [15.214], Иерархии Света (см.).

9.268; 15.214; 15.219; 17.134.


ИЕРАРХИЯ СВОБОДЫ

то же, что Иерархия Света (см.) [15.047].

7.345; 15*047.


ИЕРАРХИЯ СИЛ

сокращенное написание термина Иерархия сил светлых, то же, что Лестница Иакова [15.106]; толкование см. Иерархия Света.

15.106; 17.011.


ИЕРАРХИЯ СИЛ СВЕТЛЫХ / ИЕРАРХИЯ СИЛ СВЕТА

то же, что Ангелы-Хранители [17.011]; толкование см. Иерархия Света.

15*106; 15.175; 17*011.


ИЕРАРХИЯ СЛУЖЕНИЯ

"Только явление исполнения Высшей Воли {см.} есть Иерархия Служения" [7.042].

7*042.

См. также Иерархия; Служение; Служение Великое.


ИЕРАРХИЯ СОЗНАТЕЛЬНАЯ

то же, что Иерархия Света (см.) [15.047].

7.345; 15*047.


ИЕРАРХИЯ СОЛНЕЧНАЯ

толкование см. Донов.

15.091; 16.049; 16.147; 16.210; 16.252; 17.040.


ИЕРАРХИЯ ТЕМНЫХ

то же, что Тьма [7.168]; толкование см. Силы тьмы.

7.168; 15.206.

См. также Иерархия зла; Силы тьмы.


ИЕРАРХИЯ ТРАНС-ГИМАЛАЙСКАЯ

то же, что Иерархия Света (см.) [16.004].

16*004.


ИЕРАРХИЯ ТЬМЫ

то же, что Тьма [16.004]; толкование см. Силы тьмы.

16.004.


ИЕРАРХИЯ УЧЕНИЙ

"...Полезно и даже необходимо знать Основы всех Великих Учений. Именно это знание помогает лучшему пониманию Нового Провозвестия и Учения Христа. Ведь все великие Учения идут из Единого Источника, и нельзя, принимая одно, отрицать другое. Восток очень понимает все значение преемственности Учений и чтит лишь того Учителя, который является звеном в Иерархии Учений. На Востоке учителя, отвергающего преемственность и утверждающего лишь свое учение, называют "деревом, лишенным корней". И такого учителя слушать на будут" [17.014].

15.113; 17*014.

См. также Иерархия (в первом значении).


ИЕРАРХИЯ ЧИНОВ АНГЕЛЬСКИХ

то же, что Иерархия Света (см.) [17.134].


ИЕРЕЙ

"Иерей (греч. hiereus, буквально – жрец, от hieros – священный), одно из названий священника в православной церкви" [18]. "Иерей... греческое название пресвитера {см.}, перешедшее в христианскую церковную терминологию из античных греческих культов; в буквальном переводе на русский язык – жрец, священник {см.}" [35].

15.150; 16.201; 17.014.


ИЕРИХОН

"Иерихонские стены. Труба иерихонская. Выражение из библейского мифа. Евреи, по выходе из египетского плена, на своем пути в Палестину, должны были взять город Иерихон. Но стены его были так прочны, что разрушить их не было возможности. Однако от звука священных труб иерихонские стены пали сами собой, и благодаря этому чуду город был взят евреями (книга Иисуса Навина, 6). Выражение "труба иерихонская" употребляется в значении: громкий, трубный голос" [32].

1.307.


ИЕРОВДОХНОВЕНИЕ

ИЕРОВДОХНОВЕНИЕ / Благодать / Восприятие луча Мира Огненного / Восприятие сил Благодати / Восприятие сил Иеровдохновения / Восхищение духа / Исполнение Благодати Божественной / Луч Иеровдохновения / Наполнение Благодатью / Наполнение Духом / Наполнение Духом Божественным / Одержание светлое

толкование см. Посылки Наши; Сознание объединенное; Одержание.

"Излишне говорить о смысле устремления к Высшему Миру {см.} поэтам, музыкантам, художникам, ваятелям, певцам, ибо их выражение красоты основано на вдохновении. Кто же может обозначить грань между вдохновением и Иеровдохновением? Неразличима такая грань между вдохновениями. Каждое вдохновение содержит некоторую частицу Иеровдохновения. Только само сердце может определить степень восхищения {см.}. Сам участник красоты может почуять, когда поверх земных выражений нисходит Начало Ведущее {см.}" [12.300].

10.262; 10.269; 10.272; 10.276; 10.282; 10.288; 10.296; 10.337; 10.341; 10.357; 10.358; 10.371-10.373; 11.015; 11.070; 11.119; 11*210; 12.186; 12*300; 15.098; 15.107; 15.219; 16*074; 16*094; 16.105; 16.286; 17.134.

См. также Взлет духа; Возвещение; Воздействие высшее; Воздействие незримое; Закон ведущий; Печать Иерарха; Постижение огненное; Решение высшее; Чувствознание.


ИЕРОВДОХНОВЕНИЕ ВЫСШЕЕ

то же, что Воплощение луча (см.) [15.219].

15*219; 16*072.

См. также Одержание.


ИЕРОГЛИФ (без конкретизации)

1. Иероглиф... Фигурный знак в системе письма некоторых народов, условно передающий понятие, слог или звук... Перен. Условный знак, символ" [45].

2. "По бедности языков произошло во всех веках много ошибочных толкований. Люди пытались обращаться к цифрам, к символам и образам, к начертаниям и всяким иероглифам, но такие пособия были лишь временными. Только современники могли понимать значение таких условных придатков. В веках опять стирались и образовывались новые заблуждения" [13.231]. "Каждый символ содержит сложное описание свойств материи. Не видим нужды отменить краткий иероглиф, понятный сотням миллионов людей; тем более что эти краткие знаки красивы. И вы, люди Запада, имеете право из длинного делать лишь красивое" [3.224].

3. "Он умел говорить кратко и просто. У Нас особенно ценят умение сказать кратко. В пространстве такие иероглифы высекают очень четкие знаки" [14.160].

4. "Много легкомысленных и вредных построений загромождает пространство. Люди обычно не верят, чтобы их слабые мысли могли оставлять след в пространстве. Но нужно напомнить им, что даже мимолетное чувство уже начертывает несмываемый иероглиф" [14.714].

3*224; 7.431; 9.097; 12.075; 12.210; 12.437; 13.074; 13*231; 13.283; 14*160; 14.294; 14*714.

См. также Глиф; Знак; Наполнение пространства; Строение тонкое.


ИЕРОГЛИФ ВЕЧНОСТИ

"...Мечта есть иероглиф вечности" [14.320].

14.320.


ИЕРОГЛИФ ИЗЛУЧЕНИЯ

"...Трудно определить болезнь в зачатке, только исследование выделений и картина излучений дадут определение. Если выделения могут иногда ввести в заблуждение об истинной причине, то иероглиф излучения покажет основание болезни. Каждая особенность деятельности организма дает цвет и знак начертания" [3.169].

3*169.


ИЕРОГЛИФ МИРОВ ТРЕХ

"Тройной палимпсест {см.} дает пример наслоений знаков трех Миров. Представим пергамент, на котором был написан космогонический трактат, затем он же послужил для любовного сонета, и, наконец, на нем же был написан счет тканей и мехов. Трудно будет сквозь явные базарные цифры прочесть сердечные излияния, но почти невозможно будет разобрать трактат о самом важном. Разве не то же самое происходит с иероглифом трех Миров? Но опытный ученый умеет читать самые сложные рукописи, также просветленное сознание может понять значение начертаний Высшего Мира. Не будем путанные знаки базара принимать за законы Вселенной" [12.100].

12.088; 12.100.

См. также Мира три; Посылки высшие.


ИЕРОГЛИФ НЕБЕСНЫЙ

толкование см. Посылки высшие.

12.088.

См. также Иероглиф миров трех.


ИЕРОГЛИФ ПОНИМАНИЯ

"Давно говорилось о необходимости {применения} понятного языка для каждого слушателя... Могли не раз заметить, как язык Учителя {см.} соответствовал выражениям учеников. На этом слагались нелепые подозрения о подделках, ибо кому-то казалось странным, что характерные выражения ученика передавались речью Учителя. Но никто не подумал, что таким образом облегчалась усвояемость. Нужно также понять, что при совместной работе обобщаются способы выражений – иероглиф понимания углубляется. Но незнайки продолжают клеветать о подделке и не хотят обернуться на себя, припомнив разницу своих выражений с разными людьми {и в особенности с детьми}... Если для спасения от опасности вы должны применить самое странное выражение, не помыслите же промедлить! Это условие необходимо при усовершенствовании передачи мысли {см.}" [3.222].

3.222.

См. также Посылки высшие.


ИЕРОГЛИФЫ ДОБРА И ЗЛА

"...Прочно наслаиваются мысли на разных предметах. Поистине, человек творит добрые и злые мысли и места. Многие правители предпочитали жить на новых местах, чтобы избежать прежних наслоений. Некоторые знали эту истину, но другие по неизъяснимому чувству предпочитали жить на новом, незапятнаном месте. Наступит день, когда люди будут научно различать химические явления наслоений. Не будут говорить о магии и заклинаниях, но поймут, что человек в каждый миг является своего рода заклинателем. Сила безмерная дана человеку, когда он может создавать иероглифы добра и зла... Каждый час соткание добра или зла продолжается. Ободрим добрых ткачей и пожалеем злых. Они сами когда-то горько пожалеют о мрачном покрове, ими сотканном... Также мало кто подумает, что окружая себя отравленными предметами, он препятсвует сношению с высшими мирами {см.}" [14.294].

14.294.

См. также Наслоение мысли; Терафим.


ИЕРОФАНТ

то же, что Посвященный (см.) [15.194].

"Иерофанты – посвящающие жрецы в мистериях Древнего Мира" [55, примечания].

4.520; 8.111; 14.167; 14.222; 15.103; 15.108; 15.138; 15.142; 15.147; 15.194; 15.224; 16.002; 16.069; 16.235; 17.013; 17.018; 17.094; 17.100; 17.107.


ИЕРОФАНТ ЗЛА / ИЕРОФАНТЫ ЗЛА

1. Одно из наименований Люцифера [16.254]; толкование см. Сатана.

2. То же, что темные (высоких степеней) [14.123]; толкование см. Силы тьмы.

"...Следует разумно относиться к существованию сил темных. Будет невежеством отрицать их, но также вредно будет робеть при упоминании о них. Урусвати {см.} видела их лики от отвратительных до прекрасных. Они умеют окружаться сиянием и предлагать различные выгоды. Спросят, могут ли иерофанты зла приближаться к Нашим Башням {см.}? Конечно могут, хотя такие приближения им болезненны. Ярость увлекает их далеко. Мы {см. Учителя Великие} иногда должны прибегать к сильным разрядам, чтобы отбросить непрошенных посетителей. Такими разрядами поражаем темных, которые приближаются к Нашим Башням" [14.123].

3. "Нет слов земных, чтобы достаточно предупредить людей не губить себя, не губить планету, не осквернять пространство. Нужно терпение, накопленное веками, чтобы нести спасение человечеству, зная, насколько оно будет отвергнуто и распято. Каждый день и каждый час где-то Нас {см. Учителя Великие} поносят и отвергают Руку помощи. Можно представить, какие потоки воли безумия затопляют каждое движение блага. Зачем мыслить о далеких иерофантах зла, когда люди, якобы борющиеся против зла, сами увеличивают максимум зла. Таково положение Земли. Неблагодарные Сыны Земли спешат приблизить катастрофу, и каждое предупреждение принимается, как оскорбление" [14.094].

14.094; 14.123; 14.137; 14.149; 14.434; 16.254; 17.041; 17.058.

См. также Иерофанты темные; Силы тьмы.


ИЕРОФАНТЫ ТЬМЫ / ИЕРОФАНТЫ ТЕМНЫЕ

то же, что Иерофанты зла (см.) [сопоставление 14.123 и 14.136; 14.123 и 14.167].

14.061; 14.136; 14.167.

См. также Иерофанты зла; Силы тьмы.


ИЕРУСАЛИМ ЗЕМНОЙ

толкование см. Иерусалим Небесный.

16*073.


ИЕРУСАЛИМ НЕБЕСНЫЙ

ИЕРУСАЛИМ НЕБЕСНЫЙ / Обитель Светлой Иерархии

"Новый Иерусалим не означает, непременно, Иерусалим в Палестине. Сокровенный язык всегда пользовался символами. Имеется Иерусалим Небесный – Обитель Светлой Иерархии {см.} – и Иерусалим земной, и быть ему на том месте, которое на протяжении всех земных катаклизмов оставалось нетронутым" [16.073]. "...Новый земной Иерусалим не в Палестине, но пока место его не может быть названо" [16.117].

14.063; 16*073; 15.117.

См. также Шамбала.


ИЕРУСАЛИМ НОВЫЙ

толкование см. Иерусалим Небесный.

16.073.


ИЕРУСАЛИМ НОВЫЙ ЗЕМНОЙ

толкование см. Иерусалим Небесный.

16.117.


ИЗБРАНИЕ

"Карма {см.} важна, но еще важнее избрание. Карма только условие избрания, но только избранный {см.} поручение несет" [1.266].

1.266.


ИЗБРАННЫЙ

толкование см. Ручательство; Призванность.

1.266; 8.036; 14*059.


ИЗВАРА

см. Воронцов.

17*062.


ИЗВЕРЖЕНИЕ ОГНЕЙ СЕРДЦА

толкование см. Газ огня.

7.305.


ИЗВЕРЖЕНИЯ ЙОГА

толкование см. Газ огня.

7.305.


ИЗВРАЩЕНИЕ ВЕЩЕЙ

толкование см. Понимание вещей.

4.286.


ИЗВРАЩЕНИЕ ОГНЯ (СВЯЩЕННОГО)

"Один приобщается от Огненной Чаши; другой поглощает кубок пламенный с вином. Первый восхищается духом, второй содрогается в пламени и разрушается... Качество мышления применяет огонь во благо. Пьянство прискорбно, как извращение священного Огня. Меньше всего сочетается Огонь с самостью {см.}" [9.240].

9*240.

См. также в Указателе биологических терминов – Алкоголь; Вино; Опьянение; Пьянство; Спирт; Трезвость.


ИЗВРАЩЕНИЯ ПСИХИЧЕСКИЕ

"Армагеддон полон неисчислимых опасностей... Главное пагубное следствие будет в психическом извращении. Люди утеряют доверие, привыкнут изощряться во взаимном вредительстве, приучаться ненавидеть все сущее за пределами своего жилья, впадут в безответственность и погрязнут в разврате" [17.112].

17*112.


ИЗГНАНИЕ ИЗ РАЯ

толкование см. Адам.

17*138.


ИЗЖИВАНИЕ СОДЕЯННОГО

толкование см. Всепрощение.

12.340.


"ИЗ-ЗА ОБЛАКОВ"

толкование см. Махатма.

16.256.


ИЗИДА / ИСИДА

"Исида, в древне-египетской мифологии одна из наиболее почитаемых богинь, культ которой впоследствии широко распространился и за пределами Египта (в Малой Азии, Сирии, Греции, Италии, Галлии и др.). Супруга и сестра Осириса {см.}, мать Гора, Исида считалась олицетворением супружеской верности и материнства. Почиталась также как богиня плодородия, воды и ветра, волшебница, охранительница умерших, позднее – как богиня мореплавания. Изображалась женщиной с головой или рогами коровы. Сохранившееся изображение Исиды с младенцем Гором на руках повлияло на иконографию богоматери" [18]. "...Высокий дух, воплощающийся... как Изида... мог и не быть Духом Владычицы Мира, но он носил на себе Ее Луч, и, конечно, в силу этого Образ Изиды слился в позднейших легендах с Образом Великой Матери Мира {см.}, закончившей свои земные воплощения еще во времена Атлантиды" [17.027].

2.2.8.11; 2.2.9.12; 12.598; 15.224; 16.005; 17*027; 17.053; 17*102.

См. также Воплощение Луча; Матерь Мира; Озирис; Покровы Изиды.


ИЗЛОМЫ (ТОКОВ ЭНЕРГИИ)

толкование см. Задувание светильника.

8.493.

См. также Пересечение токов.


ИЗЛУЧЕНИЕ

сокращенное написание одного из следующих терминов.

3.149; 3.170; 4.061; 4.116; 8.064; 10*020; 14.153; 14.155; 14.227; 14.528; 14.891; 14.893; 14.901; 14.913; 14.918; 14.922; 14.933; 14.935; 14.941; 14.947.

См. также Аура; Огонь; Эманации.


ИЗЛУЧЕНИЕ ВЕРХНЕЕ

то же, что Аура солнечная (во втором значении) (см.) [2.2.3.12].

2.2.3.12.


ИЗЛУЧЕНИЕ ДАЛЬНЕЕ

толкование см. Магнит (в первом значении).

16.149.


ИЗЛУЧЕНИЕ ДОВЕРИЯ

толкование см. Вера.

17*152.

См. также Аура пурпуровая; Сеть заградительная.


ИЗЛУЧЕНИЕ ЗАГРАДИТЕЛЬНОЕ

"В момент прекращения функции жизни тело теряет заградительное излучение, и немедленно начинается разложение" [3.148].

3.148.

См. также Аура; Сеть заградительная.


ИЗЛУЧЕНИЕ КОНЕЧНОСТЕЙ

толкование см. Мир Огненный.

9.134.

См. также Центры человека.


ИЗЛУЧЕНИЕ МРАЧНОЕ

1. "У Вас же так много непосредственных добрых занятий, что Вам ли тратить драгоценное время на общение, которое не может не оставить на ауре {см.} Вашей омрачительных следов. И без того атмосфера городская... весьма омрачительна. Но если Вы еще допустите к себе близкое общение личностей вредительских, то неизбежны тяжкие последствия. Вы... знаете о взаимодействии человеческих аур. Если на одну добрую ауру будут злостно действовать несколько мрачных излучений, то, во всяком случае, произойдет вредительство той или иной степени" [17.078].

2. "Добрая мысль есть первооснова доброго действия. Мысль светозарна прежде действия, потому будем считать стан добра по огням мысли... Мысль тьмы тоже имеет излучение. Уже знаете черные пятна с красным излучениями, и как сражаются зарницы света с мрачными излучениями. Тьма мысли ведет к самым уродливым поступкам" [10.336].

10.336; 17.078.

См. также Аура; Образования световые.


ИЗЛУЧЕНИЕ НЕРВНОЕ

толкование см. Энергия Всеначальная.

7.418; 16*213.


ИЗЛУЧЕНИЕ ОТРАВЛЕННОЕ

толкование см. Абхидхарма.

4.498.

См. также Излучения человека.


ИЗЛУЧЕНИЕ ПЛАНЕТ

толкование см. Битва Урана с Сатурном.

17.060.


ИЗЛУЧЕНИЕ ПРОСТРАНСТВЕННОЕ

толкование см. Огонь пространства (в пятом значении).

6.332.


ИЗЛУЧЕНИЕ СЕРДЕЧНОЕ

толкование см. Токи сердца.

8.100.


ИЗЛУЧЕНИЕ СОЗНАНИЯ

толкование см. Абхидхарма.

4.498.


ИЗЛУЧЕНИЕ ТОНКОЕ

толкование см. Чувства астральные.

15.120.

См. также Мир астральный.


ИЗЛУЧЕНИЕ ФИЗИЧЕСКОЕ

толкование см. Растворимость полная.

3.227.


ИЗЛУЧЕНИЕ ЦЕНТРОВ

"Если бы можно было невооруженным глазом видеть процессы, которые происходят при различных трансмутациях и функциях центров {см. Центры человека} на окружающей человека ауре {см.}! Каждая вибрация внутренних огней насыщает пространство вокруг огнем. Каждая вибрация наполняет пространство или разрядами очищения, или разрядами творческих искр. Неявленные энергии притягиваются к этим разрядителям. Огненные излучения центров насыщают и напрягают все соприкасающиеся сферы {см.}. При посылках {см.} огненной энергии дух трансмутирует на пути также все пространство. Обратим внимание на великую лабораторию духа, которая творит тонкие энергии {см.}" [11.225].

11.225.


ИЗЛУЧЕНИЕ ЧЕЛОВЕКА

"Правильно думаете о разнообразном воздействии человеческих излучений на окружающее. Убедительный пример можно видеть на воздействии человека на животных и растения. Дайте в руки человека животное и растение и можете заметить разницу состояния объектов и типов уничтожения энергии жизни. Как вампир {см.} высасывает всадник коня, или охотник собаку, или садовник растение. Ищите причину в излучении человека... Советую относиться холодно к людям с больными излучениями. Лечение холодом скорее всего укрепит их. Не нужно холодо-терапию понимать как жестокость; ведь Мы {см. Учителя Великие} напоминаем чутко отворить дверь каждому стучащемуся" [4.061]. "Давно известны излучения человеческие. Давно понято значение расширения сознания {см.}, но еще не было упомянуто, что человек может усиливать излучения силою воли... Невозможно забыть о постоянном просвещенном явлении познавания... Только тогда человек сумеет усилять свою светоносность приказом воли; такое состояние поможет человеку в Надземном Мире {см.}. Он окажется истинным светоносцем. Он поможет себе и окружающим, являя лампаду расширения сознания" [14.834].

4.061; 14.834.

См. также Абхидхарма.


ИЗЛУЧЕНИЕ ЭПОХИ

толкование см. Война вещей.

14*003.


ИЗЛУЧЕНИЕ ЯВНОЕ

толкование см. Свет свой.

10.020.


ИЗЛУЧЕНИЯ БОЛЬНЫЕ

толкование см. Излучения человеческие.

4.061.


ИЗЛУЧЕНИЯ ВЕЩЕЙ

"Советую... посылать мысль... в самой привычной обстановке. Нажитые предметы меньше всего отвлекают внимание. Сами излучения таких вещей не будут вносить раздражения. Мы устанавливаем передачу мысли в почти пустой комнате" [14.010].

14.010.

См. также Аура (в первом значении); Аура предметов; Война вещей; Наслоение мыслей; Терафим.


ИЗМЕЛЬЧАНИЕ

толкование см. Слизь пространственная.

9.549.


ИЗМЕНЕНИЕ ВЕСОМОСТИ

толкование см. Левитация; Сиддхи.

3.123.


ИЗМЕНЕНИЕ КАЧЕСТВА КАРМЫ / ИЗМЕНИТЬ КАЧЕСТВО КАРМЫ

то же, что Перегнать карму [16.122]; толкование см. Круг заколдованный.

16.122.


ИЗМЕРЕНИЕ

1. "Измерение... Протяжение {протяженость в одном из направлений}. {Например:} "В квадрате два измерения{, а в кубе – три}. Естествознание и в 1872 и в 1906 г. искало... атом электричества, электрон, в пространстве с тремя измерениями... Я думал, что ты поведешь меня во вселенные иного измерения [Брюсов. Ночное путешествие]... ~Четвертое измерение. О чем либо сверхчувственном, недоказуемом, мистическом {В математике четвертое, пятое и последующие измерения – общепринятые понятия, описываемые соответствующими формулами, математическим аппаратом теории многомерных пространств}" [45]. "Многомерное пространство, пространство, имеющее число измерений (размерность) более трех. Обычное евклидово пространство, изучаемое в элементарной геометрии, трёхмерно; плоскости – двухмерны, прямые – одномерны. Возникновение понятия многомерного пространства связано с процессом обобщения самого предмета геометрии... В ходе этого процесса постепенно выкристаллизовалась идея абстрактного математического пространства как системы элементов любой природы, между которыми установлены отношения, сходные с теми или иными важными отношениями между точками обычного пространства. Наиболее общее выражение эта идея нашла в таких понятиях, как топологическое пространство и, в частности, метрическое пространство. Простейшими метрическими пространствами являются n-мерные евклидовы пространства, где n может быть любым натуральным числом. Подобно тому, как положение точки обычного евклидова пространства определяется заданием трех ее прямоугольных координат, "точка" n-мерного евклидова пространства задается n "координатами"... Понятие n-мерного евклидова пространства имеет важные применения в теории функций многих переменных" [18]. "Основа чувства есть его беспредельность {см.}; так можно очень осознавать, когда говорю о... постоянном углублении чувства. Считайте, что огненное приближение не знает границ, оно вне наших {трех привычных} измерений. Такое положение нужно принять и совершенно научно. Еще недавно утверждали неделимость атома, но оказалось, что и эта граница условна. Таким образом, можно приобщаться к мысли о Беспредельности" [9.207]. "Оказавшись за пределом трех измерений {ширины, длины и высоты}, даже самый хладнокровный ужаснется, если сердце его не приготовлено к следующему познанию. Нельзя перескочить из одного состояния в другое без закаления огненного. Так невозможно принять красоту и торжественность Тонкого Мира {см.} без своевременного утончения сердца. Можно в темноте стоять бессмысленно перед прекраснейшими произведениями искусства, но ведь темнота в нас самих! И зажечь пространственный Огонь можно лишь Огнем сердца... Но ужасно остаться во тьме четвертого измерения {не увидеть всех красот четырехмерного пространства}, и все следующие измерения превращаются в ужасные гримасы без освещения Огнем сердца" [9.030]. "Неужели вы не понимаете, что Земное и Надземное не могут быть в одних измерениях?" [14.786]. "Обычно земные люди не могут понять тонких измерений {измерений Мира Тонкого}. Они не могут представить, что целые толпы могут блуждать над ними, могут проникать через плотные тела, иметь целые города свои" [14.292]. См. также Наполненность пространства.

2. "Чтобы усмотреть успех жизни в расширении сознания {см.}, нужно уже обладать испытанным духом. Люди так привыкли обосновывать жизнь на вещах земного назначения, что даже основы сущего невместимы... В том несчастье семей, что жизнь духа не входит в их обиход. Можно лучшими измерениями украшать жизнь и поднимать течение духа" [4.446].

3. "...При овладении психической энергией {см. Энергия всеначальная} вы даете надлежащее время для преображения природы энергии. Можно прилагать любую насильственную напряженность без ожидаемых последствий. Часто люди ждут последствий в одном измерении, когда они образуются совершенно в другом. Потому знайте сроки роста энергии" [4.648].

4*446; 4.613; 4.648; 5.003; 5.152; 5.216; 5.225; 6.507; 6.776; 6.802; 6.806; 6.829; 7.003; 8.089; 9.030; 9.207; 14.786.

См. также Закон измерений высших; Законы психические; Зрение измерения четвертого; Матерь; Мир тонкий; Нота космическая; Сверхмерное; Трехмерность; кн. Андреев Д.Л. Собр. сочинений в 3 т. Т. 2. Роза Мира / Сост., подгот. текста А.А. Андреевой. – М.: Моск. рабочий; Присцельс, 1995. – 608 с.; в Систематизированном перечне фрагментов – раздел 1.1.


ИЗМЕРЕНИЕ БЕСПРЕДЕЛЬНОСТИ

"Человеческое сознание можно направить к управлению неуправляемыми и бессознательными мыслями. Но дать слишком много, когда столько нагромождающих хаос мышлений, трудно. Развитие чувствознания {см.} поможет человечеству. Когда чувствознание подскажет, где хаос и где Беспредельность {см.}, когда чувствознание различит явление космическое от произвольного, тогда человечество будет держателем ключа знания. Наука предусмотрела телескоп, Мы это ценим, но телескоп чувствознания проникает в Беспредельность... Являя чуткость Нашего аппарата, проникаете всюду. Управление бессознательными мыслями даст понятие измерения Беспредельности. Не ограничивая поток мысли – не ограничиваются возможности от струй Светил. Светила в невидимых и видимых сферах сражаются за утверждение Истины" [5.004].

5.004.


ИЗМЕРЕНИЕ ВЫСШЕЕ

"Только когда применение жизненных принципов устремляет дух к закону высших измерений, то смысл Бытия окрашивается устремленным духом. Так Вселенная познается каждым духом индивидуально, но сущность познается примкнувшим к высшему измерению. Так каждая устремленная мысль приводит к высшим измерениям. Так каждая устремленная мысль, направленная к познанию Вселенной, ведет человечество к высшему измерению. Потому каждая мысль, насыщенная огнем устремленного Агни Йога, ведет к явленному утверждению эволюции... Матерь Агни Йоги, познав высшее измерение и огненное созидание, истинно, приносит сущее жизни. Мы – Братья человечества, живем и измеряем высшим измерением" [6.802-6.805].

6.802-6.805.

См. также Измерение (в первом значении); Измерения следующие.


ИЗМЕРЕНИЕ МЫСЛИ

"...{Благодаря развитию науки} скоро будут снимать ауры {см.}, будут измерять мысли, будут аппараты, определяющие эманации {см.}, но сейчас лишь некоторые допускают такие возможности... Нужно представить, что измерения мысли и определение эманаций не будет улыбаться многим, которые привыкли даже скрывать свой возраст" [13.515].

13.515.


ИЗМЕРЕНИЕ ТОНКОЕ

толкование см. Измерение (в первом значении).

14.292.


ИЗМЕРЕНИЕ ЧЕТВЕРТОЕ

толкование см. Измерение (в первом значении); Мир Тонкий.

4.542; 9.030; 16.272.

См. также Зрение измерения четвертого.


ИЗМЕРЕНИЯ НАДЗЕМНЫЕ

ИЗМЕРЕНИЯ НАДЗЕМНЫЕ / измерения невыразимые

"Видели игрушку, в которой много шаров, врезанных один в другой. Китайцы тем хотели напомнить и Мирах Сокровенных. Трудно понять человеку надземные, невыразимые измерения. Но кто видел цвета Тонкого Мира и слышал его звучание, тот понимает, что для такого Мира лучшее определение – Тончайший" [11.568].

11.568.

См. также Измерение (в первом значении); Шары китайские точеные.


ИЗМЕРЕНИЯ НЕВЫРАЗИМЫЕ

то же, что Измерения невыразимые (см.).

11.568.


ИЗМЕРЕНИЯ СЛЕДУЮЩИЕ (за четвертым)

толкование см. Измерение (в первом значении).

9.030.

См. также Мир Тонкий.


ИЗМЕРЕНИЯ ТРИ

толкование см. Измерение (в первом значении); Трехмерность.

7.067; 9.030; 9*109.

См. также Зрение измерения четвертого.


ИЗОБРАЖЕНИЕ

1. В обычном смысле слова – повсеместно, например: "Мыслитель говорил: «Человек, если хочешь увидеть в водоеме четкое изображение, подожди, пока поверхность успокоится. Спокойствие есть одеяние мудрости»" [14.690].

2. Сокращенное написание одного их следующих терминов.

14.690; 17.031.


ИЗОБРАЖЕНИЕ ВЕЛИКОЕ

то же, что Изображение Владыки (см.) [сопоставление 17.043 и 7.089, 8.217].

17.043.


ИЗОБРАЖЕНИЕ ВЛАДЫКИ (постоянное)

ИЗОБРАЖЕНИЕ ВЛАДЫКИ (постоянное) / Изображение Великое / изображение Иерарха / Изображение Мое

"Когда сознание ваше подскажет вам необходимость иметь постоянное Изображение Владыки, сядьте тогда в покойном месте и устремите взор на избранное Изображение. Но помните, что следует решить бесповоротно, ибо постоянное Изображение, в случае предательства, будет постоянным укором. После пристального смотрения на Изображение, закройте глаза и перенесите Его в третий глаз. Так упражняясь, получите живое изображение и будете ощущать особенное трепетное нагнетение сердца. Скоро Изображение Владыки будет неразрывно с вами. Можете испытать себя против солнца и также будете видеть Владыку перед собою, иногда без красок, но потом жизненно и даже в движении. Молитва ваша потеряет слова, и лишь трепет сердца наполнит ваше понимание" [7.089].

7.089.

См. также Облик; Облик Владыки; Памятование непрестанное; Портрет; Предстояние; Предстояние непрестанное.


ИЗОБРАЖЕНИЕ ИЕРАРХА

то же, что Изображение Владыки (см.), так как Иерарх – одно из почетных наименований Владыки.

10.089.

См. также Учителя Великие.


ИЗОБРАЖЕНИЕ МОЕ

то же, что Изображение Владыки (в частном случае), так как Я (с заглавной буквы) эквивалентно Майтрейя (см.).

8.217.

См. также Учителя Великие.


ИЗОБРАЖЕНИЕ НЕРУКОТВОРНОЕ

толкование см. Магнетизм вещей.

"Авгарь, имя властителей осроенского царства в Эдессе... Известнейший из властителей – 15-й, по прозвищу Уккама, т.е. черный, царствовал с 13 по 50 по Р.Хр. Его имя приобрело знаменитость в 4 в., когда Евсевий Кесарийский в Эдессианском архиве нашел сирийский документ, свидетельствующий о переписке его с Иисусом Христом... По Евсевию, Авгарь, пораженный тяжкою болезнью, просит о помощи Христа: признавая Его Богом или Сыном Божиим, предлагая Ему свою резиденцию для Слова Божия, и что Иисус Христос, отклоняя предложение тем, что Его Божественная миссия связывает Его с Иерусалимом, обещает, по воскресении Своем, послать к нему одного из учеников, который его исцелит... Этот рассказ находится в теснейшей связи с посылкой Спасителем своего нерукотворного образа в Эдессу. С этого образа списывались с 4 в. многие копии (Авгарские образа), находя большое распространение" [35]. "Сам Спаситель дал нам Свое изображение. Умывшись, Он отер пречистый лик Свой полотенцем и чудесно изобразил его на этом полотенце для больного князя Авгаря. Когда больной князь помолился перед этим нерукотворным изображением (образом) Спасителя, то исцелился от болезни своей {получил облегчение и был окончательно излечен впоследствии одним из учеников апостола Фомы}" [46 с.48].

8.450.

См. также Терафим.


ИЗОБРАЖЕНИЕ СВЯЩЕННОЕ / ИЗОБРАЖЕНИЯ СВЯЩЕННЫЕ

Толкование см. Портрет.

1. В значении Икона (см.) "В буддийских храмах все священные Изображения завешаны и завернуты в... шелковые шарфы" [15.133].

9.666; 10*269; 10.336; 15.133; 15.150.


ИЗОБРАЖЕНИЕ УЧИТЕЛЯ

то же, что портреты Учителей Великих, Облик [16.147]; толкование см. Изображение Владыки; Облик Владык.

7.090; 8.211; 16.147.


ИЗОБРЕТЕНИЕ

толкование см. Творчество лучей.

6.411.


ИЗРАИЛЬ

"...Израиль не означает, непременно, еврей, но буквальный перевод этого слова – избранный. Потому и горы Израиля {место Армагеддона – см.} могут быть также иными горами" [16.073]. "...Избранным или израилем называется каждый непредубежденный и чистый ум, чтущий древнее Откровение, или единый Источник всех религий и философий" [16.150]. "...Израиль может встречаться во всех народах" [16.117].

4.626; 16*073; 16*117; 16*150.


ИЗРЕЧЕНИЕ СОЛОМОНОВО

"Нужно спокойное повторение Соломонова изречения – «И это пройдет»" [17.142].

17.142.

См. также Соломон; Энергия всеначальная.


ИЗУВЕР

ИЗУВЕР / мертвец живой / обезобразитель / суевер / ретроград / труп

"Изувер... человек, доходящий до крайней жестокости из религиозной нетерпимости и фанатизма, яростный фанатик" [26]. "...Самое темное суеверие есть суеверие отрицателей. Они отказались от естественного познавания. Они насилуют науку, самовольно ограничивая ее... Они называют себя учеными, забывая о принципе науки. Они зовут всех изуверами, но сами коснеют именно в изуверстве... Наука под влиянием суеверов вступает на ложный путь... Находка психической энергии {см. Энергия всеначальная} для них недопустима. Энергия мысли для них пустой звук. Они в своем упорстве не замечают, как становятся злыми ретроградами {см.}. Безумцы, можете ли воспрепятствовать человеку мыслить в свободе беспредельной? Единственно в чем можно быть признательным суеверам, это когда они образуют наковальню, о которую планетный молот кует клинок Истины. Суеверы возмутятся сравнением с наковальней, им хочется быть молотом, но такой молот кует эволюцию, которая основана на свободном познании" [14.592]. "Трудно сказать, кто вреднее – темные или изуверы. У последних часто сердце еще недоступнее. Они, присвоив чужие наследия, утвердили самые беспощадные угрозы всему человечеству. Не удивляйтесь, что они захватывают лучшие символы, чтобы обезобразить их. Недаром изуверы назывались обезобразителями. Одно из отличительных свойств их будет отсутствие чувства красоты. Они могут самое прекрасное очернить не по злобе, но по отсутствию чувства красоты" [10.254]. "К сожалению, около каждого Учения образуется изуверство, и оно не позволяет углублять основы... Могут спросить: "Как бороться с изуверством?" Нужно понять, что каждый спор с изуверами лишь умножает их упорство... Не спорьте с изуверами, обойдите тление и спешите к победоносному познаванию" [14.791].

3.099; 4.282; 10.038; 10*254; 14*592; 14*791; 17*142.

См. также Имя Христа; Канон "Господом твоим"; Мрак (в седьмом значении); Расширение сознания; Спас.


ИЗУМРУД

1. "Изумруд... Драгоценный прозрачный камень ярко-зеленого цвета... Среди всех зеленых камней самым прекрасным и ценным, бесспорно, является изумруд. Ферсман. Очерки по истории камня" [26].

2. Толкование см. Аура.

4.535.


ИЗЪЯНЫ ДУХА

толкование см. Мышление мохнатое.

6.755.


ИИСУС / ИИСУС ХРИСТОС

см. Христос (в первом значении) [16.089].

15.090; 15.150; 15.162; 15.176; 15.193; 15*226; 15*228; 16.002; 16*089; 16.098; 16.101; 16.102; 16.103; 16.170; 16.173; 16.194; 16.210; 17.019; 17.034; 17.052; 17*091; 17.095.


ИИСУС НАВИН

см. Навин.

14.165.


ИКАР

см. Дедал.

14.121.


ИКБАЛ

"Икбал Мухаммад (1873 или 1877 – 1938), поэт, философ Индостана. Писал на урду и перс. яз. В гуманистических и патриотических стихах... воспел созидательную деятельность... Приветствовал Окт. Революцию в России" [41]. "...{В 1938 г.} в Пенджабе скончался весьма известный и уважаемый мусульманский поэт Икбал. Перед самым уходом он написал четверостишие, смысл которого был – "Рай существует для всех". После его смерти в печати сразу появилось несколько толкований этого четверостишия. Правоверные магометане, возмущенные тем, что рай, по словам такого авторитетного лица, оказался доступным для всех, т.е. и для иноверцев, начали утверждать, что слова эти, на том наречии, на котором они были написаны, означают как раз обратное, именно – рай не для всех" [17.100].

17*100.

См. также Изувер.


ИКОНА

"Икона (от греч. eikon – изображение, образ), в христианской религии (православии и католицизме) в широком смысле – изображение Иисуса Христа {см.}, Богоматери и святых, которому церковь приписывает священный характер; в узком значении – произведение станковой живописи, имеющее культовое назначение. В католицизме преобладают скульптурные изображения, в православии – живописные на дереве. В первоначальном христианстве культа икон не было, он зародился во 2 в. н.э. и расцвел в 4 в., вопреки постановлению Эльвирского собора 306, запретившего иметь в храме изображения. Против культа икон выступали многие Отцы церкви, догматическая правомерность поклонения иконам отрицалась иконоборцами... Икона, в отличие от идолов, рассматривается христианской церковью не как тождественное божеству изображение, но как символ, таинственно с ним связанный и потому позволяющий духовное приобщение к "оригиналу" (архетипу), проникновение в мир сверхъестественный через предмет реального мира. В церковной практике культ иконы нередко перерастает в идолопоклонство, предметом поклонения становится материальное выражение иконы (вплоть до краски). Иконе... приписываются магические свойства... например, икона... "неопалимой" богоматери противодействует пожару и т.п." [18]. "Жертвоприношения, построения храмов, украшения икон драгоценными камнями и золотом риз, все пудовые свечи, в основе своей имеют ту же искаженную истину. По мере прохождения веков все духовные ценности заменялись материальными. Люди забыли, что золото, материальные сокровища не имеют никакого приложения в мирах надземных {см.}... Потому улучшения кармы {см.} нужно искать... в усиленном развитии и накоплении духовных сокровищ {см. Энергия сердечная}" [16.104].

"Опять приступят с вопросом – отчего так мало сказано во всех Заветах о Тонком Мире {см.}? Поверьте, сказано везде много, но люди не желают замечать этого. На древних иконах можно видеть сферы зеленые, иначе земные, и сферы красные – огненные, иначе, Мира Тонкого. На одном изображении можно видеть целые сцены в зеленых тонах и рядом красный мир Ангелов" [8.148].

1.173; 1.351; 8.148; 16.089; 16.104; 17.039; 17.076.

См. также Изображение Владыки; Изображение священное; Молитва; Портрет; Тара Луча Желтого.


ИКШВАКУ

толкование см. Мория.

16.071.


ИЛ.

сокращенное написание Учитель Великий Илларион (см.) [17.064].

15.091.

См. также Франчиа Ла Дью.


ИЛАРИОН

иное написание имени Илларион; см. Учитель Великий Илларион.

17.079.


ИЛАРИЯ

имя ребенка одного из членов Латвийского Рериховского общества.

17.140.


ИЛИЯ

ИЛИЯ / Илья-пророк

"Илия, Илья (евр. "Бог мой Ягве), пророк. По своему происхождению из города Фисвы он называется Илия Фесвитянин; был ревностнейшим поборником религии Ягве и грозным обличителем идолопоклонства... Его деятельность относится к царствованию Ахава, когда гордая и властолюбивая жена слабохарактерного царя, финикиянка Иезавель, решила водворить сладострастный культ Ваала и Астарты. Истинные ревнители благочестия были изгнаны из страны, и при дворе был учрежден штат жрецов Ваала. Грозным мстителем за попрание святыни явился пророк Илия, который совершал много чудес, долженствовавших вразумить нечестивого царя. История его жизни и деятельности излагается в 3 и 4 книгах Царств (3 Цар., гл. 17-19 и 4 Цар. Гл.1-2) {см. Библия}... Избрал себе ученика и преемника в лице Елисея... Был взят живым на небо, оставив залог своих духовных сил Елисею в виде сброшенной ему уже с огненной колесницы милости (верхней одежды). У иудеев сложилось убеждение, что он должен был вновь явиться на землю перед пришествием Мессии, и потому старейшины и народ спрашивали Иоанна Предтечу, когда он проповедовал на берегах Иордана в духе и силе Илии, и даже по внешности походил на него, не он ли Илия? Во время преображения Иисуса Христа Илия являлся, вместе с Моисеем, одним из свидетелей Его Божества {Божественности}. Илия должен также явиться перед вторым пришествием Христа на землю (Откр. 11:3-12). Предания об Илье сохраняются у мусульман, и ему воздается высокая хвала в Коране... Среди русского народа св. Илия пользуется особым уважением" [35]. "В духе и силе Илии имел совершить служение свое Предтеча Господа, Иоанн Креститель, уготовлявший путь Господу..." [21]. "В Евангелиях, в словах самого Христа, мы имеем достаточно свидетельств о знании евреями этого закона {закона перевоплощения – см.}. Так в Евангелии от Матвея, гл.17, стих 10-13: "И спросили ученики Его: "Как же книжники говорят, что Илии надлежит прийти прежде?" Иисус сказал им в ответ: "Правда, Илия должен прийти прежде и устроить все; но говорю вам, что Илия уже пришел, и не узнали его и поступили с ним, как хотели... «Тогда ученики поняли, что Он говорил им об Иоанне Крестителе {см.}»" [15.090].

15*090; 15.150.

См. также Воплощение.


ИЛЛАРИОН

ИЛЛАРИОН / Иларион

см. Учитель Великий Илларион.

17.034; 17.111.


ИЛЛЮЗИЯ

1. "Иллюзия... искаженное восприятие действительности, основанное на обмане чувств; принятие кажущегося, мнимого за действительность" [26]. "Никакие теоретические знания, никакие философии не дадут Вам духовности {см.}, ибо лишь в испитии яда жизни и всех иллюзий ее накопляем мы чашу Амриты {см.}... Шлю Вам пожелания установить правильный взгляд на все разочарования. Разве можно страшиться разбития иллюзий? Каждая разбитая иллюзия есть ступень знания. Истинное знание сурово, и духовный путь суров" [16.011].

2. "...Снова советую Вам заняться работою над собою... Не вводите себя в заблуждение. Каждый ученик прежде всего должен освободиться от всякого рода иллюзий, тем более от творимых самостоятельно и самовольно. Иллюзия есть наш погубитель. Иллюзия, или Майа, в индусской литературе иногда употребляется, как эквивалент Мара, а Мара означает Тьму. Потому особенно гоните тщеславные иллюзии" [15.209].

3. "Каждую иллюзию можно дополнить до действительности. Потому надо смотреть на иллюзии, как на светящиеся мухи. Кто же захочет уничтожить нечто, приносящее Свет? Умейте поразить тьму лицемерия, но каждый лепесток искренности пусть живет" [4.252].

4. То же, что Майя (см.) [15.129; 16.006].

5. То же, что Видения мира тонкого [16.139]; толкование см. Явления надземные.

6. "Действительность и иллюзия начнут казаться человечеству из одного источника, если поймете, что животворный сосуд един. Бессмысленна будет Вселенная при отделении незримого мира от видимого" [5.016].

Повсеместно, например: 1.076; 2.2.2.3; 2.2.8.15; 3.077; 4.252; 5.016; 5.019; 5.029; 15.083; 15.105; 15.129; 15.163; 15.209; 16.006; 16.011; 16.021; 16.085; 16.093; 16.094; 16.096; 16.139; 16.258; 17.019; 17.049; 17.118; 17.120.


ИЛЛЮМИНАЦИЯ ДУХА

"Есть два вида знания – одно словами выражаемое, другое точное, понимаемое духом, но не вложенное в слова. Даже нельзя пояснить словами, как это понимание происходит, но оно поистине прекрасно. Наши опыты и полеты {см.} приносят чувство знания. И если тонкое тело {см.} духа препятствует проникнуть дальше известных сфер, то иллюминация духа соприкасается с многим дальнейшим сиянием Космоса. Было бы глупо и грубо передать на шершавые слова Свет знания" [2.2.9.1].

2.2.9.1.

См. также Чувствознание.


ИЛЬЯ-ПРОРОК

иное написание имени Илия (см.).

17.134.


ИМЕНА ВЛАДЫК ВЫСШИХ

толкование см. Владыки высшие.

14.029.

См. также Имена Махатм.


ИМЕНА ВЫСШИЕ

толкование см. Имя Владык.

12.198; 14.026.

См. также Закон 47; Учителя Великие.


ИМЕНА МАХАТМ

"...Уч. К.Х. в своих письмах к Синнету иногда подписывался как Лал Синг, но Махатмы имеют много имен и, в некоторых случаях, Они подписывались одним общим именем" [16.135].

16*135.

См. также Учителя Великие.


ИМЕНА НАШИ

толкование см. Магнетизм имени; Учителя Великие.

14.218.


ИМЕНА СВЯЩЕННЫЕ

толкование см. Алфавит; Имя Мое.

14.246; 16.032.

См. также Святые; Учителя Великие.


ИМЕНИ ТРИ

толкование см. Ученик.

4.125.

См. также Майтрейя; Эго единое.


ИМИТАТОРЫ ХАТХА ЙОГИ

толкование см. Магнетизер.

4*404.


ИММОРТЕЛЬКА

"Иммортель фр. immortel бессмертный... бот. иммортель, бессмертник... Сухоцвет, травянистое растение из семейства сложноцветных с сухими невянущими соцветиями (желтыми или фиолетовыми)... перен. мн. ч. Иммортели – букеты из сухих цветов" [84]. "Люди испортили значение слова гармония. В это слово внесено нечто клерикальное, фалда хитона, иммортелька несуществовавшей любви..." [2.3.6.1].

2.3.6.1.


ИММУНИТЕТ

"Иммунитет (от лат. Immunitas – освобождение, избавление от чего-либо), невосприимчивость организма к инфекционным агентами чужеродным веществам антигенной природы, несущим чужеродную генетическую информацию. Наиболее частым проявлением иммунитета является невосприимчивость организма к инфекционным заболеваниям" [18].

Перечень упоминаний см. в Указателе биологических терминов.


ИММУНИТЕТ ДУХА

1. "При противодействии сил нужно всегда соблюдать максимум централизации. Потому сила фокуса так нужна, и каждый на посту должен считать свою позицию с центром, так центральная мощь будет излучать все лучи, и тени должны будут исчезнуть. Радиация фокуса на духовном плане так непобедима! Потому иммунитет духа может быть достигнут при стремлении к духовному фокусу. Тем Иерархия чудесна, что, именно, представляет этот мощный фокус" [7.151].

2. "Надо иметь в виду, что изощренная материя имеет поглощающее качество. Когда кто-нибудь приближается к материи ради ее настоящего состояния, он не получает иммунитет духа, и погружается в так называемую майю {см.}, ибо без совершенствования сущности вещей их оболочка становится ядовитой" [2.2.5.14].

2.2.5.14; 7.151.

См. также Армагеддон; Прохождение через огонь; Путь восьми ступеней; Отказ от собственности; в Систематизированном перечне фрагментов – раздел 6.19.


ИММУНИТЕТ ОГНЕННЫЙ

"Сущность огненного иммунитета была описана Зороастром. Он указывал, что люди из каждой поры кожи могут вызвать огненные лучи, которые поражают всех вредителей. Человек, покрытый бронею защитною, не может получить никакое зараженное явление. Можно усилить это напряжение единением с Иерархией" [9.017].

9*017.

См. также Восторг; Приток веры; Радж Агни; Сияние Мира Огненного.


ИММУНИТЕТ СЕРДЦА

"...Как же приступить к проявлению иммунитета сердца?... Сердце {см.}, при всем несомненном потенциале своем, не будет проявляться без сознательного иммунитета. Уравновесие сердца с сознанием дает движение соединительному веществу. Таким образом, ученый может начать подход двояко – может очищать сознание, ибо материальный балласт еще не помогает сознанию. Лишь очищенное искусством мышление при освобождении от рабства может дать расцвет сознания... Второе условие для ученого – он должен почувствовать сердце как самостоятельный аппарат, и начать наблюдать реакции и рефлексы сердца. Так придут и первые вестники успеха, именно, световые звезды {см. Образования световые}" [8.377].

8.377.


ИММУНИТЕТ СОЗНАТЕЛЬНЫЙ

толкование см. Иммунитет сердца.

8.377.


ИММУНИТЕТ СОЛНЕЧНЫЙ

толкование см. Лекарства Мои.

2.2.4.18.


ИМПЕРАТОР БОЖЕСТВЕННЫЙ

то же, что Император Небесный [сопоставление 17.091 и 16.006]; толкование см. "Момент Чрезвычайный".

17.091.


ИМПЕРАТОР НЕБЕСНЫЙ

толкование см. "Момент Чрезвычайный".

16*006.


ИМПЕРАТОР ОГНЯ

толкование см. Звучание огненное.

10.011.


ИМПЕРАТОР ТЕН

толкование см. "Момент Чрезвычайный".

17.029.


ИМПЕРАТОР, ПРОЗВАННЫЙ ЗОЛОТЫМ

"Император, прозванный Золотым, ужасался: "Роскошь преследует меня, когда же смогу заплатить долги мои?" [13.273].

13.273.

См. также Акбар; Воплощения Учителей Великих; Курновуу; Отказ от собственности; Путь восьми ступеней.


ИМПЕРИЛ

ИМПЕРИЛ / вещество отрицательное / грязь / неприятель (системы нервной) / Отброс (постыдный) / Яд (во втором значении)

"Империлом называется яд раздражения, показывающий {представляющий собой} опасность. Яд вполне конкретный, отлагающийся на стенках нервных каналов и таким путем распространяющийся по всему организму. Если бы современная наука попыталась беспристрастно исследовать нервные каналы, принимая во внимание астральные токи {см. Мир астральный}, она бы натолкнулась на странное разложение астрального вещества при прохождении по нервным каналам – это и будет реакцией империла. Только покой может помочь нервной системе справиться с опасным неприятелем, который может вызывать самые различные раздражения и мучительные сокращения организма" [4.015]. "Нельзя думать, что империл есть лишь домашнее растение {встречается лишь в домашних условиях, в том месте, где он выделен}; запах его распространяется далеко и мертвит все токи. Так, когда говорю против раздражения, имею ввиду не догму, но врачебно-целебное указание" [8.465]. "Если исследовать пространственные осадки в городах, то можно найти среди ядовитых веществ нечто, подобное империлу. Осторожно наблюдая этот яд, можно убедиться, что он есть империл, выдохнутый злобным дыханием. Несомненно, дыхание, пропитанное злобой, будет вредоносным. Если яд {империла} отлагается в организме при раздражении, если слюна может сделаться ядовитой, то и дыхание может стать ядоносным. Нужно предвидеть, сколько злобы выдыхается, какое разнообразие зла может составить новые сочетания ядов при огромных скопищах народа! Оно будет усилено разными испарениями разлагающейся пищи и всевозможных отбросов, которые валяются на улицах... Империл, выдыхаемый раздраженными людьми, есть та же грязь, тот же отброс постыдный" [12.293].

4*015; 4.023; 4.220; 4.221; 4.229; 4.329;
4.342; 4.389; 7.125; 7.236; 7.316; 7.335; 7.377; 7.422; 7.423; 8.093; 8.190; 8.465; 8.466; 8.478; 8.569;
9.161; 9.538; 9.543; 10.026; 10.035; 10.384; 10.387; 11.009; 11.010; 11.103; 11.159; 12*293; 11.159; 12*292;
12.293; 12.294; 12.295; 12.331; 12.387; 13.092; 13.580; 14.510; 14.635; 14.695; 14.726; 15.071; 15.101;
15.146; 15.157; 16.020; 16.024; 16.212; 17.155.

См. также Аэропирил; Благодать (в четвертом значении); Возмущение духа; Грануляция яда; Зараза империла; Кристалл энергии; Рингсэ; Терпение.


ИМПРОВИЗАЦИЯ

"Импровизировать... 1. Создавать художественное произведение (стихи, музыку и т.п.) в момент исполнения, без предварительной подготовки... || Говорить то, что приходит в голову; сочинять, выдумывать... 2. Сделать, устроить что-либо без предварительных приготовлений" [26].

9.267.

См. также Песнь духа.


ИМПУЛЬС

1. "...В основании всего Мироздания лежит великий импульс, или устремление к проявлению. Это тот же импульс, или жажда бытия, который влечет и человека к воплощению {см.}. В своем высочайшем аспекте это есть Божественная Любовь {см.}, а также и сублимированная любовь человеческая... Бог есть любовь, и в любви и через любовь зачато каждое Проявление Его" [17.076].

2. "...Бархишады {см.} основали первую расу {см.} людей на нашей Земле. Но и они могли дать лишь астральную оболочку {см.} с ее животными инстинктами. Потому для пробуждения зачатков разума необходимо было получить импульс, или искру от Духов, обладающих уже высоким разумением, с вполне оформленной ментальной оболочкой {см.}, или, как их называют, Агнишваттами, или Кумарами, Архангелами и т.д. {см. Учителя Великие}" [17.111].

3. То же, что Энергия (см.) [6.339].

"Будет ли энергия названа импульсом или вихревым вращением, основание ее будет сознание" [6.339].

6*339; 17*076; 17*111.


ИМПУЛЬС ВЕЛИКИЙ (лежащий в основе Мироздания)

толкование см. Любовь Божественная.

16.206.


ИМПУЛЬС ВЕРЫ

толкование см. Вера.

6*671.


ИМПУЛЬС ДУХА ЖИЗНЕННЫЙ

более полное написание термина Импульс жизненный (см.).

6.634.


ИМПУЛЬС ЖИЗНЕННЫЙ

ИМПУЛЬС ЖИЗНЕННЫЙ / импульс духа жизненный / импульс зерна / импульс зерна духа / импульс огненный

"Жизненный импульс живет в человеке и во всем вне его. Основа жизни Космоса связывает существующее. И все подразделения на сознательное и несознательное нужно будет проверить. Пока очень относительно понимают мысль о сознании и принято называть подсознанием и несознанием те проявления космических огней, которые просто не поняты человечеством... Начинания всегда являются зарождением того жизненного импульса, который движет рукою творца или порывом ветра, несущего семя жизни и, находя почву нужную, может явить росток творчества. Обремененный проблемами строительства жизни должен принять духом беспредельность жизненного импульса" [5.050]. "Как же можно чуять космическое смещение {см.}? Как же можно чуять космическую мощь? Все чуткие импульсы должны притянуться к космическому зерну через устремление... Ведь не извне приходят утвержденные стремления. Ведь не случайно привлекается дух к созиданию... Так сознание жизненных орбит зависит от устремления. В Беспредельности живет этот огненный импульс. Кто же принесет человечеству этот жизненный импульс? Кто же даст понимание тонких энергий? Только дух, обладающий жизненным импульсом... Чуткий огненный дух Агни Йога приносит человечеству явление жизненного импульса, потому Мы {см. Учителя Великие} чтим чуткость огненных импульсов" [6.837-6.838]. "В жизненном импульсе духа лежит весь залог духотворчества. В нем заключен весь огонь духа, который напрягает все жизни. Потому Наш утвержденный закон гласит – огонь духа напряжен" [6.634]. "От импульса зерна духа зависит устремление к развитию сознания. Накопление устремления напрягает рост сознания. Если энергия не является устремленной, то явление напряженности энергии значительно ослабевает и притяжение не может войти в сочетание. Потому зерно духа нуждается в устремлении. Лучший признак напряжения зерна духа есть напряженный огонь..." [6.343].

5.050; 5.054; 5*304; 6*347; 6.643; 6.664-6.366; 6.837; 6*838; 6.846; 7.025; 7.119.

См. также Искра духа.


ИМПУЛЬС ЗЕРНА

то же, что Импульс жизненный (см.) [6.342].

6.342.


ИМПУЛЬС ЗЕРНА ДУХА

более полное написание термина Импульс зерна; толкование см. Импульс жизненный.

6.343.


ИМПУЛЬС ОГНЕННЫЙ

ИМПУЛЬС ОГНЕННЫЙ / импульс огня

1. То же, что Импульс жизненный (см.) [6.837-6.838].

2. Толкование см. Искра духа.

5.266; 6.837; 6.838; 6.874; 7.097.


ИМПУЛЬС ОГНЯ

то же, что Импульс огненный (см.) [7.097].

7.097.


ИМПУЛЬС ПРОСТРАНСТВЕННЫЙ

"Когда дух приобщается к Общему Благу {см.}, то все пути открыты ему. И каждая смещающая волна {см. Смещение} принимается, как приношение. Когда дух устремляется к сотрудничеству с Космическим Магнитом {см.}, то расширенное сознание {см. Сознание расширенное} может дать круг действия. Потому кроме пространственного импульса нужно осознать собственное устремление. Так строится Беспредельность {см.}!" [6.893].

6.893.


ИМПУЛЬС ТВОРЧЕСКИЙ

толкование см. Закон реакции.

5.055; 6.763; 7.184; 7.323.

См. также Дыхание космоса.


ИМПУЛЬС ЧЕЛОВЕЧЕСКИЙ

толкование см. Творчество Магнита Космического.

6.378.


ИМПУЛЬСЫ ВНЕШНИЕ

толкование см. Импульсы чакр.

16*179.


ИМПУЛЬСЫ МАЛЫЕ

толкование см. Союзники в Мире Тонком.

9.551.


ИМПУЛЬСЫ ЧАКР

"Все внешние импульсы находятся в голове, потому правильнее было бы назвать их не чакрами, но импульсами чакр. Также они влияют, но не управляют нервными центрами" [16.179].

16.179.

См. также Центры человека.


ИМЯ / ИМЕНА

1. "Часто удивляетесь, почему не даю ответа на вопрос? Надо знать, что часто стрелы мысли задевают объект ответа. Представьте путника, по веревке идущего над пропастью. Будет ли мудро начать окликать его? Оклик может нарушить его равновесие. Потому надо меньше поминать имена без неотложной нужды. Умение пользоваться личными именами необходимо. Умение произнесения имени должно быть, как удар молота в пространстве" [4.003].

2. "Во имя кого-чего... – в честь, ради кого-либо, чего-либо" [26].

4*003.

См. также Вызывание магическое; Закон 47; Магнетизм имени; Магия; Молот.


ИМЯ АСТРОЛОГИЧЕСКОЕ

толкование см. Магнетизм имени.

14*218.


ИМЯ БУДДЫ

толкование см. Имя Христа.

2.3.2.5.


ИМЯ ВЕЛИКОЕ

то же, что Имя Учителя (см.) [7.313].

7.313.


ИМЯ ВЛАДЫКИ

"Как часто Имя {одного из} Владык, произнесенное с верою, помогает создать мост помощи" [2.2.7.16]. "Некоторые легковеры думают, что механическое произношение Высших Имен уже оградит их от темных нападений. Но не механика, но чистый огонь сердца лишь может создать надежный щит" [14.026].

2.2.7.16; 7.053; 7.086.

См. также Имя избранное; Имя Мое; Учителя Великие.


ИМЯ ВЫСШЕГО ПОЗНАВАЕМОГО

"Для выражения качеств Бога {см.} человечество надумало множество имен. Каждое понятие продолжало нить знания. Нет ворот на Востоке, на которых не было бы начертано Имя Высшего Познаваемого. Поистине, не войти в область Востока без знания" [4.058].

4.058.

См. также Майтрейя.


ИМЯ ГОСПОДНЕ

толкование см. Имя; Возмущение духа.

1.398.

См. также Имя Высшего Познаваемого; Эго единое.


ИМЯ ЕГО

"...Для скорейшего самоусовершенствования и развития духовности {см.} самое необходимое условие есть непрестанное памятование о Высшем Иерархе {см. Иерархия Света; Майтрейя}, это и есть та сокровенная концентрация, о которой столько пишется и которая так часто превратно толкуется. Памятуя о Светлом Облике {см.} во все минуты дня и ночи, творя все дела наши во Имя Его, мы постепенно устанавливаем ту священную связь, которая, наконец, дает нам великую мощь Иеровдохновения {см.}" [15.098].

15.098.

См. также Имя (во втором значении).


ИМЯ ИЗБРАННОЕ

то же, что Имя Учителя (избранного) (см.), используемое как мантрам (см.).

"Устремляясь к избранному Учителю {см.}, мы тем включаем себя в великий магнитный поток, и каждый из нас находит свое место и свою работу в нем... Мы против бормотания, но можем советовать перед сном... малое время спокойно присесть, чтобы отделить себя от бывшего дня. Можно повторить про себя мантрам или избранное Имя. Это малое действие очень устанавливает ауру {см.}" [17.107].

17.107.

См. также Имя Владыки.


ИМЯ ЛИК СОКРЫВШЕЙ

то же, что Имя Матери Мира (см.), так как Сокрывшая лик Свой – одно из почетных наименований Матери Мира (см.).

4.125.

См. также Ученик.


ИМЯ МАЙТРЕЙИ

"Никакое другое имя не принесет столько нападок, как Имя Майтрейи, ибо Оно связано с будущим. Но люди больше всего боятся и раздражаются о будущем" [4.336].

4.336.

См. также Имя Мое; Имя Христа; Эго единое.


ИМЯ МАТЕРИ МИРА

"И будет ваш мантрам {см.}: «Помогу строить Твою Страну во Имя Матери Мира и Отца Моего!»" [2.3.2.12].

2.3.2.12.

См. также Матерь Мира; Ученик.


ИМЯ МОЕ

то же, что имя Майтрейи, так как Я (в первом значении) эквивалентно Майтрейя (см.).

"Можно не допускать к себе темных, повторяя Мое Имя – Мантрам {см.}" [9.426.]. "Слова Учения – "Но для пользы говорю, поминайте чаще Мое Имя". Конечно, здесь подразумевается повторение умное или сердечное, как же иначе образуется связь с избранным Уч.{ителем}? Такое повторение или памятование всегда рекомендуется во всех Учениях, так же как осуждается повторение Имени ВСУЕ, когда люди, среди самой неподходящей обстановки, пересыпают свои речи упоминанием священных Имен. Так обычно бывает со всеми новичками или же вообще с непонимающими сокровенности святынь" [16.032].

1.148; 1.168; 1.323; 1.377; 1.388; 1.390; 1.413; 1.446; 2.1.5.8; 2.1.8.12; 2.1.9.4; 2.2.4.7; 9.426; 16.032.

См. также Закон 47; Имя Владыки; Имя избранное; Учитель; Эго единое.


ИМЯ НАШЕ

иное написание термина Имя Мое (см.).

4.102; 4.327.

См. также Эго единое.


ИМЯ НЕЗЕМНОЕ

толкование см. Искра надземная.

8.264.


ИМЯ ОТЦА МОЕГО

толкование см. Имя Матери Мира; Отец мой и Отец ваш.

2.3.2.12.


ИМЯ УЧИТЕЛЯ

ИМЯ УЧИТЕЛЯ / имя великое / имя Владыки

толкование см. Ученик; Учитель.

"Поручаю вам Учителя Имя держать высоко, чтобы ничто умаляющее не коснулось этой цепи единения миров" [4.183].

2.2.9.6; 2.3.2.1; 4.076; 4.103; 4.183; 4.217; 4.467; 4.620; 8.281; 12.093; 14.367; 15.028.


ИМЯ ХРИСТА

"Многие исторические записи Наши {см. Учителя Великие} принимаются за надписи давних законодателей. Часто даже Имя Христа или Будды затрудняет легкость принятия, но письмена на неизвестном камне легче привлекают искреннее внимание" [2.3.2.5].

2.3.2.5.

См. также Изувер; Имя Майтрейи; Ханжа.


ИНВИСИБИЛЭ

"Инвисибилэ – Незримый (лат.)" [30].

5.081.

См. также Агни Инвисибилэ; Голос молчания.


ИНГЕ Е.

"Инге Екатерина Петровна – член харбинской группы по изучению Живой Этики, учительница, переводчица" [54, Указатель]. "Инге Екатерина Петровна, участница рериховского движения на Дальнем Востоке. Под руководством Е.И. Рерих занималась переводом теософской литературы (трудов Е.П. Блаватской, Учения Храма и др.) на русский язык" [89, с. 561].

17.145.


ИНГЕ К.П.

возможно, имеется в виду Инге Е.П.

"На Дальн. В. {Дальнем Востоке} имеется два, три десятка милых душ, к которым принадлежит К.П. Инге..." [17.081].

17*081.


ИНГРЕДИЕНТ ВЫСШИЙ

то же, что Энергия высшая [9.126; 13.296].

9*126; 13.296.

См. также Аум (в третьем значении).


ИНГРЕДИЕНТ НОВЫЙ

15.166.


ИНГРЕДИЕНТЫ ХИМИЧЕСКИЕ

"Мы ведь живем в Гигантской Лаборатории и сами представляем из себя такие очаги {энергий или вибраций}, потому можно представить себе, насколько энергии или химические ингредиенты, входящие в нашу ауру {см.}, действуют на окружающую нас среду и, в свою очередь, сами впитывают или отталкивают энергии окружающие" [16.023].

16*023.


ИНДЕКС

то же, что Симфония (см.) [16.262].

16.262.


ИНДИВИДУАЛИЗАЦИЯ

"Нельзя отмерить аптекарскими мерами степень достигнутой индивидуализации в каждом отдельном случае, в тех или иных группах низших царств {минералов, растений, животных}..." [16.046].. "Известное состояние материи складывает человеческую особь, вызывая к жизни сознательную индивидуализацию – с этого момента начинается борьба против общины. Когда в человеке, как говорят, пробуждается зверь, именно, тогда индивидуализация {на этой первоначальной примитивной стадии}, без питания сознания, обращается в злостный эгоизм... Такой эгоизм возвращается к звериному состоянию, утратив групповые ценности животных. Такой человек хуже зверя" [3.218].. "Сотрудничество может быть украшением сознательного духа {на достаточно высокой ступени его развития}. Не принуждение, меньше всего соревнование, но усиление энергий посылает понятие сотрудничества. Работа совместная ясна тем, кто понял Иерархию {см.} сердцем. Учитель свободы есть явление Иерархии, ибо, прежде всего, сказано – идите кратчайшим путем, соберите ваши силы, утвердитесь в понимании индивидуализации, ибо радуга укрепляется всеми лучами" [8.086].

3.218; 8.086; 16.046.

См. также Дух Объединенный; Душа групповая; Душа Мировая; Души половинчатые; Душа созвучная; Сродство душ.


ИНДИВИДУАЛЬНОСТИ ВЫСОЧАЙШИЕ

одно из почетных наименований Махатм [16.020]; толкование см. Учителя Великие.

16.020.


ИНДИВИДУАЛЬНОСТЬ

ИНДИВИДУАЛЬНОСТЬ / Ego воплощающееся / хранительница Книги Жизни

1. "... В первые дни Теос. {Теософского} Учения... не делалось различия между личностью, обнимающей одно земное воплощение, и индивидуальностью, вечным свидетелем и собирателем достижений множества таких воплощений... Высшая Индивидуальность не может быть уничтожена, но отдельные проявления ее в виде личностей – могут. Так при завершении одной Манвантары {см.}, при просмотре книги жизней каждой индивидуальности, в некоторых таких книгах не будет доставать страниц (земных воплощений), страниц, в которых индивидуальность не могла через свою личность собрать жатву высших энергий {см.}, питающих ее" [16.139]. "Индивидуальность является хранительницей Книги Жизни, и каждая личность имеет в ней свою страницу. В эту книгу записываются страницы лучших земных проявлений. Но встречаются Книги Жизни, по счастью редко, в которых отсутствует та или иная страница, и такое явление весьма прискорбно, ибо оно означает, что очередное проявление {воплощение} было настолько ничтожно, и лишено преуспеяния, что личность уявилась на духовном самоубийстве и ничто не могло запечатлеться на нетленных страницах Книги Жизни. Память о такой личности вычеркивается из сознания Монады. Конечно, прекрасные страницы нередко чередуются с малоприметными. Но вычеркиванию обычно предшествует длинный ряд почти пустых страниц. Ужасна должна быть страница, осужденная на вычеркивание, на отрыв от Монады! Элементы или энергии, входившие в состав такой личности, утратившей магнетическую связь со своей монадой, после так называемой смерти физической личности на физическом плане, разлагаются окончательно и увлекаются в водоворот элементов и энергий, представляющих собою космические отбросы, которые, как Сказано, "могут наполнять собою камни соседних планет или другие низшие образования". Сколько веков, вернее тысячелетий, пройдут, пока монада сможет снова уявиться в новом притяжении и создании новых обиталищ. Человек – сложнейшее создание, именно микрокосм, и утеря одного звена в строении повлечет многовековую задержку в его эволюции... Некоторые двуногие, ограничивающие себя миром телесноземным, полагают, что самоистребление есть телесное убийство. Они не могут представить себе иное, горшее убийство – убийство психическое. Лишь немногие поняли, что самоистребление прежде всего заключается в убийстве психическом... Люди убивают дух и лишают себя психической энергии {см. Энергия всеначальная}... Мыслитель сожалел: «Ужасно зрелище бродячих самоистребленных!»" [14.864; 17.156].

2. "...Каждое светило {см.} представляет собою конгломерат особых вибраций, излучений всего на нем сущего, и, таким образом, каждое небесное тело является особой индивидуальностью, резко отличающейся от другой. Потому среди них должны встречаться планеты совершенно различных напряжений, свойств и качеств" [17.060].

3. "Индивидуальность... 1. Совокупность характерных, своеобразных черт, отличающих какого-либо человека от другого... 2. Человек как носитель личных, характерных для него признаков, свойств" [26]. См., например, Закон индивидуальности.

4. Сокращенное написание одного из последующих терминов, например, Индивидуальность Величайшая, Аватар Вишну [16.159]; толкование см. Майтрейя.

2.2.4.2; 3.166; 3.250; 3.259; 4.260;
4.398; 4.413; 4.578; 4.582; 7.167; 7.342; 8.007; 8.008; 8.111; 8.321; 9.234; 9.288; 9.376; 9.396; 9.622;
9.632; 13.486; 13.519; 13.541; 14.010; 14.444; 14.731; 14.814; 15.072; 15.079; 15.080; 15.118; 15*173;
15.177; 15*184; 15.199; 15.230; 15.231; 16.002; 16.003; 16.071; 16.077; 16.113; 16.122; 16*139; 16*208;
16.216; 16.247; 16.258; 16.260; 16.281; 16.294; 17.012; 17.034; 17.039; 17.049; 17.111; 17*156; 17.060.

См. также Ангел-Хранитель; Ассимиляция; Битва Урана с Сатурном; Душа; Душа созвучная у животных; Монада; Планета; Отбросы космические; Светило; Сознание непрерывающееся.


ИНДИВИДУАЛЬНОСТЬ ВЕЛИЧАЙШАЯ / ИНДИВИДУАЛЬНОСТЬ ВЕЛИКАЯ

одно из почетных наименований Владыки Великого [17.017]; толкование см. Учителя Великие.

15.167; 15.202; 16*020; 17*017; 17.049.


ИНДИВИДУАЛЬНОСТЬ ВЫСОКАЯ / ИНДИВИДУАЛЬНОСТЬ ВЫСОЧАЙШАЯ

1. "...Каждый добрый деятель подвергается нападению сил темных {см.}... Совершенно так же происходит и в человеческих отношениях. Массы бросаются на высокую индивидуальность" [14.240].

2. Одно из почетных наименований Индивидуальности Великой [15.235]; толкование см. Учителя Великие.

3. Одно из почетных наименований Матери Мира (см.) [17.027].

14.240; 15.235; 16.159; 16.216; 17.027; 17.082; 17.102.


ИНДИВИДУАЛЬНОСТЬ ВЫСШАЯ

толкование см. Индивидуальность (в первом значении).

16.139.


ИНДИВИДУАЛЬНОСТЬ ЕДИНАЯ

одно из почетных наименований Учителя Учителей (см.) [16.184]; толкование см. Майтрейя.

16.184.


ИНДИВИДУАЛЬНОСТЬ ИСТИННАЯ (человека)

толкование см. Душа (в первом значении).

15*230.


ИНДРА

"Индра есть главный бог в индуизме, тождественный греческому Зевсу Громовержцу. По преданию, когда наступал новый цикл его проявления, трон Его накалялся, и Он должен был соскакивать и низвергать очищающие молнии (т.е. происходило накопление психической энергии {см. Энергия всеначальная} и ее новое проявление)" [15.159].

4.279; 15*159.


ИНДУЛЬГЕНЦИЯ

"Индульгенция (от лат. indulgentia – снисходительность, милость), в католической церкви полное или частичное прощение "грехов", даваемое верующим церковью (обладающей, по учению католицизма, запасом "божественной благодати" в силу заслуг Христа и святых), а также свидетельство, выданное церковью по случаю "отпущения грехов". С 12-13 вв. католическая церковь начала в широких масштабах торговлю индульгенциями, принявшую характер беззастенчивой наживы, что вызвало в последствии бурный протест гуманистов; отмена торговли индульгенциями была одним из основных требований Реформации. Продажа индульгенций папством не прекращена полностью и в настоящее время" [18]. "И сейчас каждый католик может не затруднять себя покаянным паломничеством к главе церкви, но просто должен послать ему соответствующую сумму для получения необходимой индульгенции для входа в рай... Именно этим внедрением в сознание с детских лет, что у человека есть мощная заступница-церковь, которая за пролитую слезу и некоторую мзду проведет его к вратам Рая, и заключается тяжкое преступление церкви. Лишив человека ответственности, церковь лишила человека его Божественного Происхождения. Церковь дискредитировала великое понятие Божественной справедливости" [15.150].

15.150; 15.196; 15.228.

См. также Голоки; Искупление грехов; Лютер; Небо; Прощение грехов; Священник; в Указателе дополнительных источников – Католик; Церковь.


ИНКАРНАЦИИ

используемый в современной литературе термин – синоним термина Воплощение (см.) [37].

В книгах Агни Йоги термин непосредственно не упоминается.

См. также том 1 цв. вклейка рис. 24.


ИНКВИЗИЦИЯ

"Инквизиция (от лат. inquisitio – расследование, розыск), в католической церкви особый церковный суд по делам о еретиках, существовавший в 13-19 вв... Члены инквизиционных трибуналов обладали личной неприкосновенностью и неподсудностью местным светским и церковным властям, находились в непосредственной зависимости от папы. Из-за тайного и произвольного хода судопроизводства обвиняемые инквизицией были лишены всяких гарантий. Широкое применение пыток, поощрение и вознаграждение доносчиков, материальная заинтересованность самой инквизиции и папства, получавших огромные средства благодаря конфискации имущества осужденных, сделали инквизицию бичом католических стран... Жертвами инквизиции стали многие выдающиеся ученые, мыслители (Дж. Бруно, Дж. Ванини и др.)... В 18 в. Инквизиция была устранена в большинстве стран Западной Европы..." [18]. "Преследование жалких ведьм, колдунов или медиумов, одержимых, еретиков явилось лишь густой ширмой для беспрепятственного и безграничного властвования над несчастным населением, истребляя и грабя всех, осмелившихся говорить об общем благе и противившихся этому царству Дьявола в образе представителей Инквизиции. Именно, учреждение Инквизиции было страшной карикатурой на Суд Божий, внушенной князем мира сего {см.} для растления и подрыва веры в чистоту, благость и справедливость церкви на все времена... Вспомним все те великие имена, которые пострадали от Инквизиции или должны были скрывать свои светлые знания под печатью юродства или под сложнейшими символами, ключ к которым, в великому ущербу человечества, почти что утерян. Вспомним все те горы уничтоженных трудов, полных света и блага, невозвратимая утрата которых справедливо оплакивалась и рассматривалась лучшими умами всех эпох, как величайшее бедствие!.. Долог список преступлений, совершенных против блага человечества. Долог список мучеников знания и света, но такие светлые имена, как Джордано Бруно {см.}, Галилей {см.}, Иоанн Гус {см.} и Жанна Д'Арк {см.}, навсегда останутся в памяти человечества, как огненные свидетели царства Дьявола в века Инквизиции!" [15.150].

2.2.6.1; 12.309; 12.310; 15.029; 15.147; 15.148; 15.150; 15.160; 16.091; 16.203; 16.257.

См. также Аввакум; Жанна Д'Арк; Знамение трехперстное; Карма; Немезида.


ИНОК

то же, что монах [26]; толкование см. Аскетизм.

15.083; 16.257; 17.104.


ИНСИНУАЦИЯ

"Клеветнический вымысел, имеющий целью опорочить кого-либо; клевета" [16]. "...На подобные инсинуации мы не обращаем внимания, ибо в этом "Ариманы" {см.} проявляют присущую им невежественность" [16.110].

16.110; 17.081.


ИНСТИТУТ АСТРОЛОГИИ

см. Институт Психической Энергии.

10.086.


ИНСТИТУТ СЕРДЦА

"Истинно, скоро придется спасаться от расстройства стихий. Но ведь и это несчастье можно значительно смягчить образованием сердца. Просим врачей разных стран заняться исследованием сердца. Существует много санаториев для всевозможных болезней, но нет Института Сердца. От недостатка сердечного воспитания происходит это. Ибо даже невежды не считают сердце второстепенным. Между тем болезни сердца превышают рак и чахотку. Нужны сердечные санатории, где бы можно было заняться неотложными наблюдениями. Конечно эти санатории должны быть раскинуты в разных климатах и на разных высотах... Институт Сердца будет Храмом расы будущей. Институт Сердца, конечно, войдет в Общество Культуры, ибо понятия сердца и культуры неделимы" [8.504].

8.504.


ИНСТИТУТ УРУСВАТИ

толкование см. Рерихи.

17.010.


ИНСТИТУТ ЭНЕРГИИ ПСИХИЧЕСКОЙ

"Когда же состоится Институт Психической Энергии, он соберет многих полезных сотрудников. Не следует забыть, что Институт Астрологии будет близким помощником для проверки данных. Недавно Правительства стыдились как небесных Светил {см.}, так и человеческой мощи, но психическая энергия {см. Энергия всеначальная} должна занять внимание просвещенных людей" [10.086].

10*086.


ИНСТРУМЕНТ / ИНСТРУМЕНТ ФИЗИЧЕСКИЙ

то же, что Организм человека [16.272].

16*272; 16.281.

См. также Идиосинкразии; Принципы человека; Тело плотное; Тело физическое.


ИНСТРУМЕНТ СТЕКЛЯННЫЙ (музыкальный)

"Инструментоведение... Древнейшая исполнительская классификация выделяла следующие классы {музыкальных} инструментов – духовые, струнные, ударные. Видовое деление внутри классов производилось по признаку материала изготовления инструмента или его части; так, в Древнем Китае различали 8 видов инструментов – из камня, глины, бамбука, металла, дерева, шелка, кожи, тыквы" [34]. "Стеклянная гармоника – фрикционный {музыкальный} инструмент. Состоит из набора стеклянных стаканов, наполненных водой до различного уровня, или стеклянных полушарий, насаженных на горизонтальную металлическую ось и вращаемых при помощи педали. Касаясь краев стаканов или полушарий увлажненными кончиками пальцев, исполнитель извлекал чистый, певучий звук. Диапазон: 3-4 октавы. В различных видах известна в древности. В 1761 усовершенствована Б. Франклином. Для стеклянной гармоники писали В.А. Моцарт, Л. Бетховен, Я.В. Томашек" [34].

10.011.

См. также Звучание огненное.


ИНТЕЛЛЕКТ

один из принципов человека (см.), то же, что Кама-Манас (см.) [16.025]. "...Новые изобретения наркотиков сравнительно грубы и, главным образом, разрушают интеллект. Иначе говоря, именно то, что удерживает равновесие {см.}, которое так нужно при всех психических опытах" [7.316].

4.439; 4.508; 7*316; 15*230; 15.234; 16*025.


ИНТУИЦИЯ

то же, что Чувствознание (см.) [16.188].

"Интуиция (позднелат. intuitio, от лат. intueor – пристально смотрю)" [18]. "Интуиция... 1. Безотчетное, стихийное, непосредственное чувство, основанное на предшествующем опыте и подсказывающее правильное понимание; чутье... 2. Способность постижения истины непосредственным путем без обоснования ее при помощи доказательств" [26]. "Так называемой интуиции или голосу сердца в книгах "Живая Этика" дано очень точное определение – чувствознание" [16.188].

7.231; 8.334; 8*579; 11.437; 14.296; 14*507; 14.597; 14.662; 14.816; 14.912; 15.059; 15.075; 15.120; 15.197; 15.220; 16.084; 16*094; 16.188; 16.207; 16.210; 16.211; 17.019; 17*151.

См. также Лучи (в первом значении); Океан Учения; Осенило; Распознавание; Сознание тонкое; Чувство сердца.


ИНФЕКЦИЯ ДУХОВНАЯ

"...Некоторые народы приветствовали друг друга, обнюхиваясь {см. Яснообоняние}... Но даже в этом уродстве заключается память о психической энергии {см. Энергия всеначальная}, когда люди посредством обоняния, ощущения, слуха и глаз определяли сущность пришельца. Теперь остался обычай рукопожатия {см.}, который не далек и от другого {этого} странного способа. Люди забыли о магнетизме и об инфекции духовной. Они так много говорят о гигиене, но не соображают, что прикасание имеет значение. Особенно теперь, при напряжении огненной энергии, нужно очень внимательно помнить о каждом созданном токе {см.}" [10.355].

10.355.

См. также Зараза духа; Зараза духовная; Инфекция духовная; Эпидемия духовная; Яснообоняние.


ИНФЕКЦИЯ СУЩНОСТИ ЧЕЛОВЕЧЕСКОЙ

толкование см. Рукопожатие на расстоянии.

2.3.6.10.


ИНФЛУЭНЦА / ИНФЛЮЭНЦА

"Инфлюэнца – острое простудное воспаление дыхательных путей (Итал. influenza) [26]. "...Эпидемии инфлуэнцы должно лечить психической энергией {см. Энергия всеначальная}" [4.492].

4.492; 17.131.


ИОАНН (АПОСТОЛ)

ИОАНН (АПОСТОЛ) / Иоанн Богослов

"Иоанн – Апостол и Евангелист... – один из 12-ти избранных учеников Господа {Иисуса Христа}, писатель четвертого Евангелия, трех посланий и откровения. Его отец был Зеведей, рыбак из Галилеи... В первый раз упоминается он в Евангелии от Иоанна (1:35) как один из учеников Иоанна Крестителя... К нему одному прилагаются слова Евангелия: ученик, которого любил Иисус (Иоан. XIX, 26,26)... Иоанну, с его братом Иаковом и Симоном Петром, были явлены Господом особенные честь и преимущество – присутствовать при воскрешении дочери Иаира (Лук.VIII,51), при славном Его преображении на Фаворе (Мф. XVII, 1) и Его предсмертной молитве в саду Гефсиманском (Мф. XXVII,37)... Он один {единственный} из апостолов, презирая всякую опасность, стоял при кресте Распятого Господа, вместе с Его Матерью... Замечательно тесное общение св. Иоанна с Петром... Подробности остальной жизни апостола и евангелиста Иоанна не помещены в кн. Деяний апостольских... Промысел Божий оставил его на земле жить долее прочих апостолов... Когда престарелый ученик Господа не мог уже входить и был вносим в собрание для проповеди, он постоянно повторял одни и те же слова: "Дети мои, любите друг друга, и когда его спрашивали: зачем он так часто повторяет эти слова, он отвечал: это заповедь Господня, и она одна заменяет все остальные". Святой апостол и евангелист Иоанн скончался 94 лет от роду, в царствие Траяна, и погребен в Ефесе" [21]. "Иоанн Богослов был убит в 60-х гг. 1 в. Согласно позднейшей христианской традиции, Иоанн Богослов дожил до рубежа 1-2 вв." [18].

15.175.

См. также Апокалипсис; Апостолы; в Указателе дополнительных источников – Евангелие от Иоанна; Откровение Иоанна; Послание Иоанна.


ИОАНН (ПРЕСВИТЕР)

одно из наименований Царя Царей [17.100]; толкование см. Майтрейя; Пресвитер Иоанн; Шамбала.

17.100.


ИОАНН БОГОСЛОВ

то же, что Иоанн Апостол (см.) [35].

"...Все светлые умы среди почитаемых ныне богословов, такие как Василий Великий, Афанасий Великий, Иоанн Богослов, были гонимы своими же иереями за то, что не соглашались с их постановлениями" [16.201].

16*201.


ИОАНН ГРОЗНЫЙ

"Иван IV Васильевич Грозный (1530-1584), великий князь "всея Руси" (с 1533), первый русский царь (с 1547), сын Василия III. С конца 40-х гг. правил с участием Избранной рады. При нем начался созыв Земских соборов, составлен судебник 1550..., покорены Казанское (1552) и Астраханское (1556) ханства. Для укрепления самодержавия им была введена опричнина. При Иване IV установились торговые связи с Англией (1553), создана 1-я типография в Москве.., началось присоединение Сибири (1581). Внутренняя политика Ивана IV сопровождалась массовыми репрессиями и усилением закрепощения крестьян" [41].

16.007; 17.029.


ИОАНН ГУС, ИОГАНН ГУС

см. Гус.

15.150; 15.228.


ИОАНН ЗЛАТОУСТ

"Иоанн Златоуст (ок.350-407), византийский церковный деятель, епископ Константинополя (с 398), представитель греческого церковного красноречия... Борьба за осуществление аскетического идеала и критика общественной несправедливости сделали Иоанна Златоуста популярным, но восстановили против него влиятельные круги церковного двора и высшего клира; в 403 был отправлен в ссылку, из страха перед народом возвращен, но снова в 404 низложен и сослан. Способствовал изгнанию готов из Константинополя в 400. В Византии и на Руси был идеалом проповедника и неустрашимого обличителя (в том числе для Аввакума)" [41].

16.203.

См. также журнал Дельфис №1, 1998 – с. 118-119


ИОАНН КРЕСТИТЕЛЬ

ИОАНН КРЕСТИТЕЛЬ / Иоанн Предтеча

"Иоанн Креститель, или Предтеча, сын священника Захарии и Елизаветы, ближайший предшественник и предвестник Иисуса Христа {см.}, приготовлявший народ к Его принятию. О его детстве ничего не известно. Недовольный состоянием общественной жизни, он удалился в пустыню; как пророк он напоминал собою тип древних великих пророков, особенно Илию {см.}, на которого Иоанн Креститель походил даже по внешности, так как подобно ему одевался в грубый плащ из верблюжьей шерсти и подпоясывался кожаным поясом, а питался только акридами {род саранчи [21]} и диким медом. Отовсюду стали собираться к Иоанну Крестителю жаждавшие духовного назидания и утешения. Иоанн Креститель строго обличал господствовавшие пороки и призывал к покаянию, так как близок уже был час пришествия Мессии {см.}. Внешним знаком покаяния и духовного обновления он избрал крещение, т.е. омовение в воде через погружение в нее, и многие принимали этот обряд. Принять его пришел из Галилеи и Иисус Христос, о достоинстве которого как Мессии и стал проповедовать Иоанн Креститель. Вскоре затем Иоанн Креститель пришел в столкновение с галилейским царем Иродом Антипой, который не вынес обличений за незаконную связь с Иродиадой {"женою брата его, которая при том доводилась ему племянницей" [21]} и заключил Иоанна Крестителя в темницу, где он пал жертвой злобы Иродиады. Иисус Христос сказал о нем: "...из рожденных женами не восставал больший Иоанна Крестителя (Мф. 11:11; Лк. 7:28)" [35].

15.090; 15.150.

См. также Илия; Крещение.


ИОАНН КРОНШТАДТСКИЙ

""Иоанн Кронштадтский (1829 – 1908). Русский святой, родился 19 октября 1829 г. в селе Сура Архангельской губернии в семье псаломщика. В детстве учение давалось ему плохо, это его печалило и толкнуло на особенно горячие молитвы к Богу о помощи. И свершилось чудо. Однажды, во время пребывания в духовном училище, после горячей молитвы, ночью, мальчика вдруг точно потрясло, и будто завеса спала с его глаз, – раскрылся внутренний взор, легко и радостно стало на душе. После этого мальчик начал легко читать, легко все понимать и запоминать. Училище он закончил одним из первых, архангельскую семинарию – первым и поступил в Петербургскую духовную академию. В академии отец Иоанн мечтал о миссионерской деятельности среди народов Северной Сибири и Америки. В связи с этими думами у него повторилось одно из детских видений: он увидел себя священником в Кронштадтском соборе – принял это за указание свыше и понял, что именно в России его место. По окончании Академии в 1855 г. Иоанн был посвящен в сан священника. Войдя впервые в Кронштадтский Андреевский собор, в который он был назначен, он остановился на пороге потрясенный: это был именно тот храм, который задолго до этого открылся ему в детском видении. Всю остальную жизнь и деятельность священника отец Иоанн провел в Кронштадте... Молодой священник настойчиво продолжал учиться. И тогда же, с первых дней священства, отец Иоанн начал свой подвиг дел во имя любви, стремясь при этом сохранить их в тайне. Скрывая от людей свое подвижничество, он был строгим аскетом... До конца своих дней он и его супруга оставались девственниками... Он посвятил себя обездоленным людям... Ежедневно бывал среди бедняков и нищих Кронштадта, беседовал, служил больным, ухаживал за ними и помогал материально по мере своих сил... Случалось, что молодой священник возвращался домой раздетый и без сапог, оставленных нищим. Все это вошло в привычку, в правило, такая жизнь вызывала на отца Иоанна нападки со всех сторон. Упрекали его в собственной семье, смеялись посторонние, придиралось духовное начальство. Необычность христианской жизни молодого священника всех почему-то раздражала... Но все эти испытания отец Иоанн мужественно переносил, ни в чем не изменяя принятого образа жизни. И он победил, и все то, над чем смеялись в первые годы его священства, на что клеветали и за что преследовали, впоследствии стали прославлять, поняв, что перед ними истинный ученик Христа, отдающий свою душу за людей.

Отец Иоанн был замечательным проповедником... Не искал красивых слов, говорил просто и чаще без предварительной подготовки. Особенно сильно его проповеди действовали на простых людей. Первыми открыли святость отца Иоанна кронштадтские бедняки, и это известие быстро облетело всю Россию. Хотя он всегда просил не говорить о происходящих чудесных явлениях во время исцелений, все же много чудес было записано и сохранено в памяти почитателей. Молитвою и возложением его рук излечивались самые тяжелые и застарелые болезни, перед которыми медицина была бессильна. Прозревали слепые. Вся верующая Россия стекалась к отцу Иоанну. И эта, кажущаяся для многих завидной, слава... была новым и, притом, очень тяжелым подвигом... Тысячи людей с разных концов России ежедневно приезжали в Кронштадт. Вставал отец Иоанн в 3 часа утра, а ложился в 12 ночи. Не прекращая исполнения долга служения людям, возложенного на него жизнью, отец Иоанн хотел своими силами, внутренним совершенствованием помогать улучшению окружающего мира... Свой духовный опыт отец Иоанн изложил в книге "Моя жизнь во Христе". Отец Иоанн скончался 20 декабря 1908 г., заранее предсказав день своей смерти. На похоронах присутствовали десятки тысяч людей, а у гробницы тогда и в последующее время совершилось много чудесных исцелений" [журнал Дельфис №2, 1998 – с. 119-120]. "Иоанн Кронштадтский... долго был законоучителем в учебных заведениях Кронштадта, в 1882 основал там "Дом трудолюбия". Напечатал много бесед, проповедей, поучений, слов и т.п. Полное собрание сочинений вышло в 6 томах..." [35]. "...Я очень уважаю отца Иоанна Кронштадтского, ибо морально он был выше многих своих коллег и единоверцев. Вероятно, по этой причине он был так жестоко оклеветан и преследуем при своей земной жизни. Но все же он обладал не только широким образованием, но, как мы видим по некоторым речениям его, и редчайшим даром синтетического сознания" [17.134].

"Иоанн Кронштадтский – замечательный человек, был духовником матери Н.К. Спас Н.К., когда он учился в гимназии. Иоанн Кронштадтский приехал в гимназию, устроил молебен, обедал у бабушки Юрия. Спросил: «Нет ли у вас хорошего портвейна?» Принесли. К всеобщему изумлению, велел, чтобы Н.К. выпил целый стакан. Тетя возражала, что малому мальчику нельзя давать портвейна, однако послушались. На следующий день Н.К. заболел брюшным тифом. Врач выписал портвейн. Уже заранее принятая порция укрепила сопротивляемость организма Н.К." [Рудзитис Р. Встречи с Юрием Рерихом Мн.: УП «Лотаць», 2002. с. ].

15.150; 17*134.

См. также кн. Святой праведный Иоанн Кронштадтский: Сборник / Сост. Т.А. Соколова. / Серия РОСС – Российский судьбы. / – М.: Новатор, 1998. – 336 с.


ИОАНН ПРЕДТЕЧА

то же, что Иоанн Креститель (см.) [21; 35].

17.134.


ИОАННА Д'АРК

иное написание Жанна Д'Арк (см.).


ИОГАНСЕН

"...Письма г-жи Иогансен всегда были спорадическими, и я не чувствовала в ней той твердости и сознания ответственности, которые должны отличать истинных воинов. Да и в письмах Фел. Ден. {Ф.Д. Лукина} проскальзывало сомнение в основательности г-жи Иогансен; по его мнению, она очень разбрасывалась. Потому к ее сообщениям я относилась осторожно" [17.043].

17.043.


ИОНА

"Иона пророк (IV Цар. XIV, 25, Мф. XII, 39, Лук. XI, 29.30) – имя еврейского пророка, который, очевидно, жил в царствование Иеровоама..., вступление которого на престол обыкновенно полагается в 825 г. до Р.Х. {Автор одной из книг, составляющих Библию}... Иона, сын Амафиев, получил однажды от Бога повеление идти в Ниневию с проповедью покаяния и предсказанием о гибели города за его нечестие, если жители оного не раскаются. Но пророк, вместо того, чтобы повиноваться велению Божию..., сел на корабль и отправился в Фасис, Финикийскую колонию в Испании. Во время морского пути корабль был застигнут страшной бурею, и мореплаватели в страхе бросили жребий, чтобы узнать, за чьи грехи они навлекли на себя гнев Божий. Жребий пал на Иону, который сознался в своем грехе неповиновения Богу и попросил мореплавателей бросить его в море, что те немедленно сделали, и буря утихла. Между тем, по Божьему промыслу, Иону в море поглотила большая рыба. Пробывши во чреве китовом три дня и три ночи, Иона молился Господу и затем был выброшен рыбою на берег. После своего избавления пророк Иона получил вторично Божие приказание идти в Ниневию, и он отправился...Его проповедь поразила ужасом сердца Ниневийского царя и народа; они раскаялись в своем нечестии и вследствие их раскаяния Господь пощадил Ниневию. Иона огорчился тем, что Божественный суд {о котором он пророчествовал} не совершился над городом... Все-таки ожидая исполнения своего пророчества, он, вышедши из города, сделал себе шалаш и укрылся в нем от солнечного зноя. Для вразумления пророка, по повелению Божьему, в одну ночь выросло из земли тенистое дерево..., защищавшее его от лучей палящего солнца...Но на другой день вместе с зарею... оно засохло... Сильно опечаленный этим, пророк просил себе смерти. Тогда Господь сказал ему: "ты сожалеешь о растении, над которым ты не трудился... Мне ли не пожалеть Ниневию, города великого, в котором более 120 000 человек, не умеющих отличить правой руки от левой, и множество скота" (IV, 10, 11)... В последней, – IV гл. Книги пр. Ионы повествование о нем отрывисто заканчивается. На пророка Иону указывал... Иисус Христос...{Мф. XII, 39-41, XVI, 4, Лук. XI, 29-32}" [21].

2.2.3.16.


ИОНОВ

"Невежественный доклад свящ. Ионова я читала, и, конечно, ответ на него не имел бы никакого значения... Возражая подобным невеждам, мы лишь придаем им значение" [17.129].

17.129.


ИОРДАН

1. Толкование см. Урдар.

2. "Иордан... Особо приспособленное для церковного обряда освящения воды место на реке, озере, пруде... От названия реки Иордан, в которой... крестился Христос" [45].

2.2.6.12; 15.150.


ИПОКРИТ, ИПОКРИТСТВО, ИПОКРИТСКИЙ

1. "Ипокрит... Устар. Дурной человек, притворяющийся добродетельным; ханжа, лицемер" [26].

2. "Кто мыслит о добре, не должен удивляться, если его назовут ипокритом, некромантом, убийцей и лжецом. Как одержимые, будут прилагать самые несоответственные названия. Там, где не мыслят о благе, там готов весь злобный язык" [9.562].

4.052; 9.562; 9.634.


ИСААК

"Исаак (евр. Ицхак – смех), библейский патриарх, названный так вследствие особых обстоятельств его рождения (Быт. 17:17-19; 18:12; 21:6). Это был сын престарелых Авраама {см.} и Сарры, сделавшийся носителем всех данных им обетований. Когда ему было 25 лет, Авраам получил повеление принести его в жертву, и он с кротостью повиновался своему отцу: над ним был уже занесен жертвенный нож, но отклонен ангелом. Исаак... имел двух сыновей – Исава и Иакова {см.}" [35].

1.156.


ИСКАЛЕЧЕННЫЙ ДУХОМ

толкование см. Религия.

11.216.

См. также Урдар.


ИСКАНДЕР ХАНУМ

один из литературных псевдонимов Рерих Е.И. (см.).

В книгах Агни Йоги термин непосредственно не упоминается.


ИСКАНИЕ БЕСПРЕДЕЛЬНОЕ

"...Когда человечество насыщает пространство своими исканиями, то пространство отвечает, посылая высшие энергии {см.}. Притянутая энергия может оформиться в жизненном применении. Потому каждая мысль дает созвучия... Только сознательное устремление даст форму и каждая возможность утверждается притяжением мысли. Так пути мысли беспредельны! " [6.841]. "Качество мысли насыщает пространство и каждое действие народных устремлений насыщается устремлением космического огня {см.}. Так же каждая мысль порождает все напряжения и творчество духа утверждает смещение {см.}. Так когда сущность жизни напрягает рычаги смещения, то все качества являются соответственными... Утверждение созидания должно напрячь все качества энергий. Так создается беспредельное искание" [6.847].

6.847.

См. также Устремление.


ИСКАНИЕ БУДДЫ ЖИВОГО

толкование см. Воплощение луча.

16*072.

См. также Искалеченный духом; Очищение огненное; Религия.


ИСКАТЕЛИ ДУХА

одно из почетных наименований Учителей Великих (см.) [2.3.5.1].

2.3.5.1.


ИСКРА (без конкретизации)

1. Толкование см. Импульс (во втором значении).

2. "Каждый человек каждым движением своим производит значительный опыт, но неизбежно отвергает эти искры познавания. Не беспричинны радость и тоска, но записи могут напомнить, когда земные сообщения принесут подтверждение этим настроениям" [9.436].

3. Толкование см. Мысли пространственные.

4. Толкование см. Стрела (в первом значении).

5. "...Весь Космос беспределен и бьет, как огненная струя, разбрасывающая свои искры на зарождение жизни во всем пространстве. Единая струя и многочисленны искры" [5.071].

6. Толкование см. Зерно энергии психической.

7. Сокращенное написание одного их следующих терминов; например: Искра божественная.

1.091; 1.326; 2.2.5.12; 2.3.4.3; 3.059; 4.490; 4.595; 5*071; 9.420; 9*436; 9.439; 9.522; 9.657; 9.660; 10.000; 10.004; 10.006; 10.082; 10.167; 10.179; 10.186; 13.256; 17*111.


ИСКРА БОЖЕСТВЕННАЯ / ИСКРА БОЖЬЯ

ИСКРА БОЖЕСТВЕННАЯ / ИСКРА БОЖЬЯ / искра Огня Божественного

1. То же, что Монада (см.)

2. "Божественный Огонь являет свои искры во всем Сущем. Сокрытые потенциалы этих искр, хотя и невидимы, но должны быть приняты как основа всех проявлений. Эту искру нужно принять, как звено в каждом центре организма. Взяв эту Истину за основу, можно представить себе, как центры {см.} объединены функциями. Каждая божественная искра вдыхает и выдыхает огонь, который служит объединителем. Все силы потенциала духа {см.} напрягаются в этом постоянном обмене. Потенциал каждого центра есть звено к бессмертию, потому так велико заблуждение, которое толкает к физическим упражнениям. Именно не извне, но изнутри может искра Божественного Огня разгореться. Под руководством Луча Учителя, искра, конечно, может разгореться, но и здесь дух должен быть подготовлен самодеятельным исканием. Учение Зороастра о Божественном Огне, Любви и Красоте принесло Миру утверждение Высшего Закона" [11.228]. См. также Потенциал духа (огненный).

11.063; 11*228; 11.237; 15*174; 15.212; 15*218; 16*025; 17.045; 17.134.


ИСКРА ДУХА

1. "Импульс огня дает всему Космосу жизнь. Каждая творческая искра приводит в движение устремление духа. Как же не утвердить в каждом явлении огненный импульс, который питает все напряжения и насыщает каждое действие! Потому нужно растить чудесный импульс огня, который всему придает жизнь. Так насыщенный огонь может притянуть все соответственные энергии. В культуре мысли нужно, прежде всего, растить огненный импульс. Как творческий импульс собирает созвучия, так мысль притягивает соответствия – так берегите импульс огня! Как прекрасны искры духа, который являет огонь и устремление!" [7.097-7.098]. См. также Импульс жизненный.

2. То же, что Зерно духа (см.) [7.100].

2.3.2.5; 6.583; 6.918; 7.098; 7.100.


ИСКРА ЖИВАЯ

"Всякий, кто мог наблюдать человеческие ауры {см.}, мог видеть живую игру световых излучений. На принципе этого космического потока основано построение разумного действия. Каждая мертвенность относится к продуктам тьмы. Где волны Света, где обмен живых искр, там луч Наш {см.}" [4.009].

4.009.


ИСКРА КОСМОСА

"Советую наблюдать, при каких действиях и мыслях появляются звезды {см. Образования световые}, их окраску и величину... Они довольно обычны для психоглаза {см.}... Лишь для слабых ежедневная работа над Учением скучна. Искры Космоса неповторяемы. Можно дать целую главу наблюдений над звездами" [4.466].

4.466.


ИСКРА КРАСНАЯ

"Лишь чувство злобы предоставим темным {см.}. Среди дымных искр красных не будет согласия" [8.278]. "Часто недоумевают, как не тонет человек в его порождениях? Мы {см. Учителя Великие} отвечаем: Огонь духа ваших Братьев рассеивает собранные вами удушия. Так переплетание красных и черных искр указывает на битву {см. Армагеддон}, но знающие об этой битве огненным устремлением к Нам приобщаются к серебру Луча, разбивающего нагружение" [5.307].

5.307.

См. также Аура; Образования световые.


ИСКРА МИРА ДАЛЬНЕГО

"Космический Магнит {см.} направляет соотношение между силами тех тел, которые достигают высших миров {см.}. Соотношение между сферами творится магнетическим притяжением... Искры дальних миров ярко достигают земли и так ярко горят возможности изучения сверкания миров. Сношения с пространственными огнями {см. Огонь пространства} дадут науку светоносную. Что может дать мощь дальних миров невозможно себе представить! Психическая жизнь там утверждена, как действие Космического Магнита" [5.164].

5.164.


ИСКРА МНОГОЦВЕТНАЯ

"Многоцветны искры, приобщающие нас к пространственному сознанию {см.}. Но огонь Космоса не может быть явлен в полной мере, иначе испепелится естество человеческое...

Также и в изучении основ жизни можно дать разноцветные знаки основ. Но все Учение не должно и не может быть изложено, ибо вся жизнь не вмещается в листы... Мы {см. Учителя Великие} можем указывать направление. Мы можем звать летать. Мы можем утверждать труд. Мы можем указать Свет, но пути и способы не должны быть рабством" [4.468].

4.468.

См. также Искра надземная; Мысль пространственная.


ИСКРА МУДРОСТИ

"Искра Мудрости называется то переходное состояние, которое связывает нас с Иерархией {см.}. Это ... не безразличие, не насилие, но полное сознательное открытие сердца {см.}" [9.174].

9*174.


ИСКРА НАДЗЕМНАЯ

ИСКРА НАДЗЕМНАЯ / искра пространственная / касание мира надземного / просветление (в третьем значении)

1. "Вне всяких границ человеческих вспыхивают пространственные искры. Также поверх уставов земных долетают дальние зовы {см.}. Разве не просыпаетесь иногда с необычными словами в сознании, разве не слышите имена неземные? Не мало встреч в Тонком Мире {см.}. Не мало проводов с огненными областями {см. Мир Огненный}. И часто зовут нас те, кто раньше или в будущем суждены к встрече... Немало учат нас древние о возможностях преображения и о связи с Высшим Сознанием {см.}... Люди... должны осознать связь с дальними мирами {см.}; в этом их отличие и могущество. Но если люди закрывают сознание, они не только вредят себе, но даже Общему Бытию" [8.264]. "Люди... забывают лучшие минуты просветления {см.}. Но такие часы даны всем, несмотря на разные состояния. Как алмаз, вспыхивает такое мгновение просветления. Оно весьма кратко, но в такой краткости заключается касание Надземного мира {см.}. Незабываемы такие касания! Они, как Светочи на земле, и превышают рассудок. Особенно нужно беречь искры надземные" [13.150]. См. также Озарение.

2. "Благословенно истинное сотрудничество... Совместный труд рождает внепредельные следствия. Потому не назовем труд малым и ничтожным. Каждая пространственная искра не может быть осуждаема человеком. Качество пространственности должно быть почитаемо, как нечто надземное. Так и труд есть горнило искр надземных" [13.548].

13*150; 13.548.

См. также Искра многоцветная.


ИСКРА ОБРАТНАЯ

"Даже простая хозяйка скажет – не грязните ступени, иначе придется подбирать сор свой. Также прободающие ауры Учителя {см.} и связанных с Ним людей, наносят себе дыры не наказанием, не отмщением, но обратной искрой. Потому пусть остерегутся затронуть Наши дела... Но будут благословенны укрепляющие броню ауры" [2.1.7.1].

2.1.7.1.

См. также Удар обратный.


ИСКРА ОГНЯ БОЖЕСТВЕННОГО

то же, что Искра божественная (см.) [11.228].

11.228; 11.253.


ИСКРА ПРОСТРАНСТВЕННАЯ

то же, что Искра надземная (см.) [13.548]

8.264; 13.548.


ИСКРА СИНЕ-СЕРЕБРЯНАЯ

толкование см. Образования световые.

15*160.


ИСКРА ФОХАТА / ИСКРЫ ФОХАТИЧЕСКИЕ

толкование см. Сеть фохатическая; Фохат.

"Из фохатических искр тянутся различные нити и каналы передачи, по которым тонкие энергии могут устремляться в пространстве. Фохатические искры, примененные огненным сознанием, принимают и собирают, ибо они насыщены огненными эманациями духа и сердца. Эти токи могут противостать всем пространственным усилиям, ибо напрягаются огненной волей. Сказано: "Поднявший меч от меча погибнет". Именно, не от меча духа, но от разрушающего меча, имя которому злостное устремление самости {см.}. Именно, фохатические искры могут противостать этому мечу" [11.276].

4.139; 5.039; 5.041; 6.391; 10.271; 11.270; 11*271; 11.273; 11.274; 11*276; 11.316; 17.129.

См. также Фохат.


ИСКРА ЧЕРНАЯ

1. Толкование см. Искры красные.

2. То же, что Звездочки черные [15.160]; толкование см. Образования световые.

5.307; 15.160.


ИСКРА ЭЛЕКТРИЧЕСКАЯ

толкование см. Стрела (в первом значении).

1*091.


ИСКРЫ ВРАЖЕСКИЕ

"Каждый ученик дорог Учителю {см.}. Каждое движение сердца находит отклик в Великом Сердце. Но не всегда посылаемые лучи {см.} доходят до нашего физического сознания, но каждую минуту они рассеивают и тушат столько вражеских искр вокруг вас! Помогите этим неоценимым посылкам {см.} вашим устремлением {см.} и сознательным бережным отношением к ним. Ведь они посланы Совершенным Сердцем и Совершенным Разумом" [15.007].

15.007.

См. также Силы тьмы; Снаряды черные; Формула заградительная.


ИСКРЫ ДЫМНЫЕ КРАСНЫЕ

толкование см. Искры красные.

8.278.

См. также Аура.


ИСКРЫ ЖИЗНЕСПОСОБНЫЕ

то же, что искры рубиновые [2.2.5.20]; толкование см. Сеть заградительная.

2.2.5.20.


ИСКРЫ ОГНЕННЫЕ

1. "...Пространство представляет собою океан огня и огненные искры его образуют бесчисленные монады {см.}" [16.261].

2. Толкование см. Слои мышления.

Повсеместно, например: 14.303. 10.186; 11.440; 14*303; 15.159; 16*261.


ИСКРЫ ПРИЧИННОСТИ

"Искры причинности летят в пространстве, и каждая искра приносит свое следствие. Так непризнание Учителя {см.} оставляет ученика без руководства..." [7.140].

7.140.


ИСКРЫ ПРЫГАЮЩИЕ

то же, что искры рубиновые [2.2.5.20]; толкование см. Сеть заградительная.

2.2.5.20.


ИСКРЫ РАДОСТИ

"Мыслитель указывал на звезды {см.} как на искры Радости" [14.578].

14*578.


ИСКРЫ РАЗУМА ВЫСШЕГО

толкование см. Посылки Наши.

14.250.


ИСКРЫ РУБИНОВЫЕ

ИСКРЫ РУБИНОВЫЕ / искры прыгающие / искры жизнеспособные

толкование см. Сеть заградительная.

2.2.5.20.


ИСКУПИТЕЛЬ / ИСКУПИТЕЛИ / ИСКУПЛЕНИЕ

1. Одно из почетных наименований Сынов Света [16.026]; толкование см. Учителя Великие.

2. "Учение об Искупителях имеет приложение во всем сущем... Можно через сознание принимать на себя чужую карму. При малых опытах замечаете, как удается переносить на себя чужую боль, когда это касается области нервов. Так же точно можно принимать на себя следствия чужой кармы. Можно, наконец, принять карму коллектива. Так название искупитель не будет суеверием. Лишь требуется при этом понимание целесообразности принятия" [4.417].

3. Одно из почетных наименований Христа (во втором значении) (см.) [15.243].

"Христос Искупитель, конечно, живет в нас самих. Вы уже знаете, что у первых христиан, так же как и во всем древнем мире, Крестос или Христос был синонимом нашего Высшего Я {см.}. В этом смысле надо понимать, что Христос является искупителем грехов" [15.243].

4. "Дыхание Матери Мира; Гиганты, держащие ношу, и Искупители, чашу приявшие, – эти три образа возникли около одного закона. Накопление психической энергии пространства {см. Энергия всеначальная} создает взрывы частей планеты. Организмы, соответственные дыханию Великой Матери, созвучат на взрывы пространственных тел. Может ли быть такое потрясение преимуществом? Так же, как для исполнения изысканного творения предпочитаются тонко настроенные инструменты {так и для выполнения этой тяжелейшей героической миссии пригодны только духи высочайшего уровня развития}. Конечно, когда таких инструментов мало, на них немногих ложится давление токов {см.}. Лишне доказывать, что тем не менее, лучше принять ношу мира, нежели быть непричастным жизни движения... Без мужества нельзя строить. Без созидания нельзя приблизиться к Чаше. Лишь пламя над Чашею освещает вышину свода. Потому для Нас {см. Учителя Великие} Искупители не скрыты золотыми ризами" [4.306]. "У Нас {см. Учителя Великие} есть на вашей планете доверенная, испившая чашу опыта. Она послана вам, как свидетельница космических явлений; как носительница Моих поручений, как ваша пророчица будущего. Потому понятие искупителей так жизненно" [5.005]. См. также Рерих Е.И.

5. "...Как понять утверждение из кн. "Листы Сада М.": "Карма {см.} догонит, но качество ее может быть изменено добровольной жертвой незнакомым людям". Представим себе, что некто причинил страдания близкому человеку и раскаялся в содеянном, когда этот близкий уже перешел в иной мир. Не будучи в состоянии исправить или, как говорится, загладить своей вины перед пострадавшим, он может улучшить свою карму, именно, добровольной жертвой другим людям, в этом смысле и сказано – незнакомым людям. Конечно, карма, когда-то догонит и поставит его лицом к лицу с его жертвой, но искупление будет уже выше качеством, ибо его существо тоже повысилось принесенной добровольной жертвой" [16.094].

6. "(Марк. 10–45). "Христос пришел открыть сердца многих". Если бы Он не пострадал, то Учение Его было бы забыто. Именно Вел. Учитель захотел запечатлеть свой подвиг настолько сильно в сознании людей, чтобы Учение Его прошло на века. Ведь и сейчас люди помнят лишь тех подвижников и тех светоносителей, которые были преследуемы и замучены ими. Мир все еще требует жертв. Искупление следует понять в том смысле, что услышавшие Его Учение и применившие его в жизни преобразят свой нравственный лик и тем окажутся на стороне Света. Так распятие и смерть нужны были человечеству только в силу вопиющего невежества и кровожадности его" [17.134].

4.304; 4.306; 4*417; 5.005; 5.219; 6.904; 15.243; 16*002; 16*026; 16*094; 16.109; 16*193; 16.208; 16.250; 17*034; 17.060; 17.106; 17.111; 17.134.

См. также Вихрь искупительный; Карма групповая; Прощение грехов; Разрядители.


ИСКУПЛЕНИЕ БЕСПРЕДЕЛЬНОЕ

"Какие чудовищные мысли несутся в Пространство! Какие порождения затмевают Голос Света! Человечество не задумывается о формах мысли, которые сам человек искупляет. Пространство напитывается мышлением человечества... Порождения мышления ткут карму человечества и качество действий соответствует устремлению. Так человечество должно стремиться к беспредельному искуплению" [6.897].

6.897.

См. также Искупители (в четвертом значении); Наполнение пространства.


ИСКУПЛЕНИЕ ГРЕХОВ

толкование см. Прощение грехов.

15*243; 16*109.


ИСКУСИТЕЛЬ

1. Толкование см. Дьявол-Искуситель.

2. Толкование см. Заострение Меча.

4.520; 14.084; 14.447; 17.137.


ИСКУССТВА ГАРМОНИЧЕСКИЕ

толкование см. Музыкальность.

14.042.


ИСКУССТВО БЕСПРЕДЕЛЬНОЕ / ИСКУССТВО БЕССМЕРТНОЕ

"В красоте залог счастья человечества, потому Мы {см. Учителя Великие} ставим искусство высшим стимулом для возрождения духа. Мы считаем искусство бессмертным и беспредельным. Мы разграничиваем знание и науку, ибо знание есть искусство, наука есть методика. Потому стихия огня {см.} напрягает искусство и духотворчество {см.}. Потому чудесные жемчужины искусства могут, истинно, поднять и мгновенно преобразить дух. Ростом духа человечеству все доступно... Агни Йог может чуять всю космическую красоту без узкой научной методики. Истинно, жемчужины искусства дают возношение человечеству и, истинно, огни духотворчества дают человечеству новое понимание красоты" [7.359].

7.359.

См. также Конденсация сил; в Систематизированном перечне фрагментов – раздел 6.24.


ИСКУССТВО МЕЧТЫ

то же, что Творчество психическое (см.) [14.827].

14*827.


ИСКУССТВО МЫШЛЕНИЯ

толкование см. Добро.

10.286.

См. также Искусство мышления; Луч, наполненный множеством глаз; Мыслетворчество; Мышление мохнатое; Сокровища Акаши; в Систематизированном перечне фрагментов – раздел 3.8.


ИСКУШЕНИЕ

"Искушение... на языке христианской морали и аскетики означает: 1) внешний повод или вызов (соблазн) согрешить – нарушить данную заповедь, собственный обет, изменить созданному идеалу, отступить от усвоенных убеждений и принципов; 2) внутреннее влечение и возбуждение, под влиянием порочной наклонности или страсти, поступить таким же образом. По учению христианской аскетики искушения попускаются Богом (Быт. 22:1; Пс. 25:2) для того, чтобы человек опытно убедился в своей нравственной немощи и в необходимости Благодати Божией, а также как средство укрепления в доброте через свободное, усилием собственной воли {см.}, преодоление искушения и отвержение предметов соблазна (Иак. 1:12). Искушение – обычный и неизбежный спутник в нравственной жизни христианина, на какой бы высоте нравственного достоинства он ни находился; их не следует ни бояться, ни искать (1Кор. 10:13); убегать от них христианину то же, что воину бежать с поля сражения... Учение христианской аскетики об искушении вообще, их классификация, психология борьбы с ними и анализ психических процессов под влиянием их – литературная специальность св. Исаака Сирина... Свод мнений других отцов Церкви об искушении см. в сочинениях епископа Игнатия Брянчанинова, особенно же в его книге "Отечник)" [35]. "...Думается мне, что если Бог будет всегда заботиться, чтобы не ввести нас в искушение, то мы ничему и не научимся. Закаляется дух наш на испытаниях, и сущность человека познается только через искушения. Словесные наставления и предупреждения мало действительны, только по делам познается человек. Представление Бога {см.} в роли искусителя, конечно, несовместимо с величественным Божественным Принципом {см.}, потому остается предположить, что в этих словах молитвы подразумевается обращение слабого духа к своему Руководителю {см.} или высшему Я {см.}, чтобы Он или оно удержало его от проступка. Но я предпочитаю сказать – "благословенны препятствия, ибо ими мы растем". Конечно, из этого нельзя делать вывода, что следует оставлять велосипед на улице без присмотра или же кассу незапертой. Все хорошо на своем месте" [16.290]. "...Ожидание какого-либо проявления со стороны Учителя {см.}, чтобы после усиленнее начать работать, есть уже искушение и может указывать на слабость устремления" [16.028].

11.179; 12.167; 15.135; 15.150; 15.164; 16.028; 16.290; 17.019; 17.111.


ИСПАРЕНИЯ ЯДОВИТЫЕ

толкование см. Снаряды черные.

14.078.


ИСПИТИЕ ЯДА (МИРА)

ИСПИТИЕ ЯДА (МИРА) / распятие

то же, что Ноша мира (см.) [15.065].

8.487; 15*065.

См. также Герой духа; Искупители (в четвертом значении); Полеты; Яд мира.


ИСПОВЕДЬ

"Слово раскаяние отсутствует в словаре Сензара {см.}. Оно заменено известным вам выражением – разумное сотрудничество... Легче всего явить {выявить, объяснить} существо раскаяния на медицинском примере... Человек наносит рану своему собрату, но ни мысли, ни слова не залечат эту рану. Придется рядом упорных действий соединить порванную ткань. Для восстановления целесообразности придется проявить разумное сотрудничество. Последствие действия можно заживить лишь действием. Никакие словесные утверждения, никакие клятвы не имеют значения. Кто... познал свое неразумение, пусть покроет его действительным разумением. Исчерпать неразумие можно разумным сотрудничеством" [4.052]. "...Свободная воля {см.} даже с кармою {см.} состязается. Можно перечесть случаи, когда воля вносила изменение кармы. Говорят, что так называемое раскаяние представляет мощную энергию, но лучше назвать это состояние полным осознанием. Человек прежде всего должен знать, что и почему он должен найти... Некоторые верования предписывают, чтобы люди сообщали другим о своих поступках. Нет сомнения, что такие исповеди имеют значение в образовании ясного сознания, но это будет лишь первичной ступенью... Человек... должен сам понять, что имеет особо положительное и отрицательное значение. Только сам человек может создать источник своих действий" [14.260].

14*260; 15.150; 15.210; 16.252.


ИСПОВЕДЬ ВЗАИМНАЯ

"Ничем нельзя препятствовать откровению сердца. Так взаимная исповедь есть уже предвкушение языка Мира Огненного, где тайное становится явным" [9.655].

9.665.

См. также Реальность огненная; Язык духа.


ИСПОЛНЕНИЕ БЛАГОДАТИ БОЖЕСТВЕННОЙ / ИСПОЛНИТЬСЯ БЛАГОДАТИ БОЖЕСТВЕННОЙ

то же, что Иеровдохновение [16.074]; толкование см. Одержание.

16.074.


ИСПОЛНИТЕЛЬ ВОЛИ ВЫСШЕЙ / ИСПОЛНЯЮЩИЙ ВОЛЮ ВЫСШУЮ

то же, что Иерарх (во втором значении) (см.) [7.035].

7.035; 7.036.


ИСПЫТАНИЕ

1. То же, что Совершенствование (см.) [14.551].

2. Толкование см. Наблюдатели.

8*115; 8.116; 13.483; 14*551.

См. также Искушение.


ИСПЫТАНИЕ ОГНЕННОЕ

"Когда-то существовало огненное испытание. При этом испытуемый приближался к Огню, и Огонь, при касании истины, устремлялся кверху, но неправда искривляла пламень. При всем несовершенстве такое испытание напоминало о возможности воздействия Огня" [9.028].

9.028.


ИСПЫТАНИЕ СТРАХАМИ (ПОСЛЕДНЕЕ)

толкование см. Страхования.

10*114.


ИСПЫТАТЕЛИ

толкование см. Наблюдатели.

2.115.


ИССТУПЛЕНИЕ / ИССТУПЛЕННЫЙ

"Исступление... Крайняя степень душевного возбуждения, сопровождающаяся потерей самообладания; неистовство" [26]. "Утвердим преисполнение духа {см.}. Преисполниться духом, значит поставить себя в непосредственное общение с Иерархией {см. Иерархия Света}. Всевозможные магические приемы, даже само умное делание {см.} будут попытками к Высшему Общению {см.}. Но новое {соответствующее современности} приближение к Высшему устремляет к образам подвижническим, которые поверх всего подходили к непосредственному сердечному Общению. Видим пророков, подвижников, которые не впадали в исступление, но каждое их слово было словом Завета... Каждая эпоха имеет свои выражения. Не следует держаться старых приемов... Даже в старых Заветах видим пророков, которые были всегда преисполнены духа. И много позднее изучались формулы, числа и ритмы" [10.236].

4.122; 10.236; 11.269; 12.004; 12.059; 15.150; 15.151; 15.175; 15.241.

См. также Преисполниться духом.


ИССТУПЛЕНИЕ ДУХА

толкование см. Закон 24; Исступление.

8.035.


ИСТАР

1. "Вавилония... Когда сотворенное вещество назревает для окончательного вступления в конкретное, упорядоченное бытие, первичные начала производят из себя зиждительную триаду, состоящую из Ану, Бела и Эа, которая при соучастии соответствующей им женской триады, носящей имена Анату, Белту и Дамкины, производит бесконечное потомство низших божеств, представляющих собою олицетворение разнообразнейших явлений мира и прежде всего – небесных светил: Солнца (Самас), Луны (Син), Венеры (Истар) и т.д., всего 12 числом. Высшая теологическая мысль никогда не упускала из виду, что все эти последние божества были лишь проявлениями единого верховного первоначала. Но народное сознание не могло держаться на такой отвлеченной высоте и с течением времени стало видеть в этих проявлениях самостоятельные божества... Каждый из богов имел свою богиню, как пассивную силу производительности, и из них особенной известностью пользовалась Истар, Астарта семитских народов, Афродита греческой мифологии, богиня любви, правительница планеты Венеры. Это была самая популярная богиня в Вавилонии, ей строились великолепные храмы, ее изображения постоянно носились в торжественных церемониях, ей посвящали восторженные гимны и она была героиней большой дошедшей до нас поэмы «Схождение Истары в ад»" [19]. "...Высокий дух, воплощающийся, скажем, как Изида, Истар и т.д., мог и не быть Духом Владычицы Мира, но он носил на себе Ее Луч, и, конечно, в силу этого Образ Изиды слился в позднейших легендах с Образом Великой Матери Мира, закончившей свои земные воплощения еще во времена Атлантиды" [16.005; 17.027].

2. Толкование см. Слова религиозные.

2.2.8.11; 2*2.9.5; 16.005; 17*027.

См. также Воплощение Луча; Матерь Мира.


ИСТЕЧЕНИЕ НЕРВНОЕ

"Каждое движение приобретает ритм; так энергия дает свой рисунок и кристалл. Последовательность ритма возбуждает нервное истечение" [4.608].

4.608.

См. также Выдача энергии психической; Посылки; Посылки энергии психической.


ИСТЕЧЕНИЕ ПСИХИЧЕСКОЕ

толкование см. Стучание энергии психической.

14.269; 17.109.


ИСТЕЧЕНИЕ ЭНЕРГИИ

сокращенное написание одного их следующих терминов: Истечение энергии психической; (см.); Истечение энергии сердечной (см.).

8.493; 9.305.


ИСТЕЧЕНИЕ ЭНЕРГИИ ПСИХИЧЕСКОЙ

ИСТЕЧЕНИЕ ЭНЕРГИИ ПСИХИЧЕСКОЙ / ИСТЕЧЕНИЕ ЭНЕРГИИ ПСИХИЧЕСКОЙ НЕПРОИЗВОЛЬНОЕ / ИСТЕЧЕНИЕ ЭНЕРГИИ ПСИХИЧЕСКОЙ ПРОИЗВОЛЬНОЕ

толкование см. Стучание энергии психической.

14.269; 14*395; 17*109.

См. также Борение энергии психической; Выдача энергии психической; Истечение энергии сердечной; Облако ведения; Перелеты сознания; Посылка энергии психической; Разряды энергии.


ИСТЕЧЕНИЕ ЭНЕРГИИ СЕРДЕЧНОЙ

ИСТЕЧЕНИЕ ЭНЕРГИИ СЕРДЕЧНОЙ / ИСТЕЧЕНИЕ ЭНЕРГИИ СЕРДЕЧНОЙ НЕПРОИЗВОЛЬНОЕ / ИСТЕЧЕНИЕ ЭНЕРГИИ СЕРДЕЧНОЙ ПРОИЗВОЛЬНОЕ

"Истечение сердечной энергии может быть произвольное и непроизвольное. Последнее может быть вызвано посторонним воззванием или неудержимой щедростью самого сердца. Можно представить, как обильны эти щедрые подаяния, и сколько сил они поглощают, но неизмерима щедрость сердца, и скупость незнакома сердцу пламенному. То же нужно применять и к посылкам сердечным, вызванным из дальних мест. К зову посланному прилепляются по пути многие подобные посылки, ведь сходное собирается элементарно. Таким образом, истечение энергии особенно усиливается. Конечно, вы знаете о делимости духа {см.} и поймете эти щедрые ответы сердца. Недаром говорится о бережливости, она нужна во всем и даже в сердечных посылках" [8.430]. "При сильных истечениях энергии особенно вредно нарушать ритм {см.} самыми житейскими раздражениями. Никогда не знаете, как требовалась ваша энергия. Потому торжественность {см.} будет лучшим охранением..." [8.493].

8.430; 8.499.

См. также Истечение энергии психической; Энергия сердечная.


ИСТИНА (без конкретизации) / ИСТИНА ЕДИНАЯ

ИСТИНА (без конкретизации) / ИСТИНА ЕДИНАЯ / Алмаз Знания беспредельного

1. "Истина, верное отражение объективной действительности в сознании человека, воспроизведение ее такой, какой она существует сама по себе, вне и независимо от человека и его сознания.. Понимание истины как соответствия знания вещам восходит к мыслителям древности... Согласно диалектическому материализму, истинными являются те представления, понятия, идеи, теории, которые адекватно, верно отображают то, что есть в объективной действительности... Наука – не склад готовых и исчерпывающих истин, а процесс их достижения, движения от знания ограниченного, приближенного, ко все более всеобщему, глубокому, точному. Этот прочес безграничен... Истина относительна, поскольку она отражает объект не полностью, а в известных {некоторых} пределах, условиях, отношениях, которые постоянно изменяются и развиваются. Каждая ступень познания ограничена историческими условиями жизни общества, уровнем практики. И в этом смысле истина – "дитя эпохи". Каждая последующая научная теория по сравнению с предыдущей является более полным и глубоким знанием. Прежняя теория истолковывается в составе новой теории как относительная истина и тем самым как частный случай более полной и точной теории (напр., классическая механика И. Ньютона и теория относительности А. Эйнштейна)... Абсолютизация относительной истины, увековечение истины порождает заблуждение, догматизм мышления. В каждой относительной истине, поскольку она объективна {не зависит от человека}, содержится "частичка" абсолютного знания. Абсолютная истина есть такое знание, которое полностью исчерпывает предмет и не может быть опровергнуто при дальнейшем развитии познания. Человечество движется по пути овладения абсолютной истиной, которая в этом смысле складывается из суммы относительных истин" [18].

"Невозможно дать людям истину, ибо не могут они ее вместить. Можно даже сказать – чем ближе к Истине, тем дальше она кажется нам. Слишком проста она в своем величии. Попробуйте предложить людям купить у вас настоящий червонец по пониженной цене, и никто не купит его у вас. Так и с великими Истинами... Христос пришел, и лишь рыбаки приняли Его. Но когда века возложили на него всю тяжесть церковных догм и златых облачений, сделав Его недосягаемым идолом, тогда множества уверовали в него" [16.159]. "Высшее сознание знает Истину, и Мы {см. Учителя Великие} готовы оповестить эту Истину человечеству, но для этого человечество должно стать на высшую ступень" [5.201]. "...Всегда, во все времена, давалась Миру только та часть Истины, которую человечество могло или может воспринять. Но невозможно кого-либо насильно обучать истине или передать ее. Каждый должен сам найти истину. Все, что можно сделать, это лишь указать направление" [17.045]. "Вспомним о тех семи Великих Духах или Кумарах {см. Учителя Великие}... Именно их сознание напитывало сознание человечества Единой Истиной, приносимой Ими в одеяниях разных философий и религий, соответствующих времени" [15.160].

"Книга Фомы Кемпийского "Подражание Христу" давно оценена на Востоке не только по содержанию, но и по значению названия... Мы не обращаем внимания на некоторые монастыризмы содержания. Фоме Кемпийскому не следовало влезать на костер, его задача была дать не запрещенную, но зовущую формулу. Два вида истины – один требует подливку пламени костра, другой нуждается в безнаказанном распространении. Трудно сказать, который способ болезненнее автору. Иногда легче анестезировать последствие костра, нежели видеть искажение распространенного понимания" [4.013].

2. "Истина в Красоте. Космос утверждает на этой формуле эволюцию. Космос направляет мир к овладению красотою. Да, истинно, Матерь Мира обладает Магнитом Красоты" [5.178].

3. "...Когда Мы говорим – Истина, Мы зовем к овладению тонкими энергиями {см.} и к Космическому Магниту {см.}" [6.727].

4. "...Существует лишь единая Истина – Истина беспредельности Бытия, а следовательно, и Познания. В мире проявленном эта беспредельность Бытия выражается в вечном движении циклов или в сменах состояний. Каждая из этих смен или, как их называют, манвантар (манвантара Вселенной {см. Юга}, миров и человеческой жизни) имеет целью выявить и отшлифовать новую грань в Алмазе беспредельного Познания" [16.293].

5. Толкование см. Подвиг огненный.

6. Термин используется применительно к ряду фундаментальных законов и принципов, в число которых входят Закон Беспредельности; Закон духопродвижения космического; Закон единства; Закон причинности и др.

Повсеместно, например: 1.002; 1.003;
1.005; 1.030; 1.038; 1.041; 1.061; 1.145; 1.156; 1*314; 1.321; 1.397; 1.452; 2.1.5.2; 2.2.6.18; 2.2.7.15;
2.2.7.16; 2.2.7.17; 2.2.8.7; 2.2.12.2; 2.3.2.10; 2.3.4.7; 3.018; 3.027; 3.084; 3.157; 3.161; 3.190; 3.211;
3.230; 4.012; 4*013; 4.019; 4.049; 4.066; 4.114; 4.122; 4.130; 4.167; 4.175; 4.178; 4.180; 4.182; 4.189;
4.192; 4.202; 4.210; 4.211; 4.219; 4.335; 4.362; 4.482; 4.498; 4.501; 4.521; 4.570; 5.004; 5.005; 5.007;
5.015; 5.017; 5.019; 5.028; 5.043; 5.049; 5.051; 5.052; 5.057; 5.066; 5.072; 5.076; 5.096; 5.121; 5.145;
5.154-5.156; 5.165; 5.177; 5*178; 5.193; 5.195; 5*201; 5.232; 5.274; 5.287; 5.291; 5.297; 5.300; 5.317;
6.349; 6.376; 6.383; 6.388; 6.391; 6.395; 6.399; 6.431; 6.448; 6.453; 6.460; 6.520; 6.569; 6.638; 6.649;
6.671; 6.673; 6*727; 6.787; 6.882; 6.908; 6.915; 6.918; 7.001; 7.005; 7.022; 7.025; 7.307; 7.353; 7.382;
7.393; 7.420; 7.450; 8.005; 8.013; 8.021; 8.023; 8.036; 8.240; 8.332; 8.352; 8.391; 8.408; 8.418; 8.422;
8.472; 9.002; 9.006; 9.015; 9.028; 9.053; 9.092; 9.242; 9.243; 9.265; 9.268; 9.323; 9.332; 9.364; 9.369;
9.376; 9.379; 9.383; 9.397; 9.401; 9.408; 9.410; 9.428; 9.433; 9.435; 9.476; 9.487; 9.543; 9.584; 9.591;
9.592; 9.604; 9.622; 9.651; 9.664; 9.665; 10.021; 10.097; 10.132; 10.141; 10.167; 10.188; 10.198; 10.216;
10.217; 10.234; 10.264; 10.303; 10.343; 10.371; 10*432; 10.439; 10.448; 11.005; 11.012; 11.017; 11.047;
11.048; 11.067; 11.101; 11.123; 11.125; 11.126; 11.133; 11.134; 11.137; 11.153; 11.157; 11.184; 11.205;
11.219; 11.268; 11.304; 11.317; 11.494; 12.047; 12.113; 12.168; 12.233; 12.252; 12.336; 12.337; 12.413;
12.440; 12.460; 12.520; 12.559; 12.563; 13.034; 13.046; 13.063; 13.116; 13.132; 13.180; 13.185; 13.188;
13.191; 13.193; 13.204; 13.215; 13.251; 13.259; 13.265; 13.282; 13.305; 13.340; 13.354; 13.383; 13.402;
13.409; 13.454; 13.458; 13.475; 13.537; 13.540; 13.580; 13.596; 14.011; 14.016; 14.026; 14.030; 14.036;
14.039; 14.045; 14.051; 14.076; 14.077; 14.094; 14.097; 14.132; 14.146; 14.168; 14.173; 14.180; 14.183;
14.187; 14.188; 14.192; 14.193; 14.198; 14.201; 14.206; 14.213; 14.214; 14.227; 14.231; 14.234; 14.235;
14.237; 14.245; 14.250; 14.272; 14.273; 14.288; 14.292; 14.294; 14*307; 14.309; 14.323; 14.335; 14.336;
14.348; 14.363; 14.377; 14.383; 14.385; 14.388; 14.425; 14.428; 14.440; 14*450; 14.458; 14.468; 14.478;
14.481; 14.482; 14.508; 14.509; 14.522; 14.551; 14.559; 14.563; 14.574; 14.589; 14.592; 14.600; 14.614;
14.618; 14.624; 14.632; 14.638; 14.646; 14.659; 14.663; 14.665; 14.667; 14.685; 14.689; 14.726; 14.755;
14.757; 14.783; 14.784; 14.817; 14.819; 14.828; 14.829; 14.861; 14.876; 14.877; 14.881; 14.886; 14.888;
14.895; 14.903; 14.910; 14.916; 14.925; 14.926; 14.931; 14.934; 14.943; 15.002; 15.007; 15.036; 15.090;
15.105; 15.106; 15.113; 15.138; 15.147; 15.150; 15.151; 15.165; 15.175; 15.187; 15.199; 15.212; 15.220;
15.222; 15.229; 15.238; 16.006; 16.009; 16.052; 16.067; 16.083; 16.085; 16.091; 16.094; 16.101; 16.102;
16.105; 16.122; 16.153; 16*159; 16.162; 16.164; 16.170; 16.192; 16.194; 16.201; 16.202; 16.211; 16.239;
16.252; 16.254; 16.255; 16.269; 16.285; 16*293; 16*299; 16.300; 17.004; 17.005; 17.006; 17.011; 17.014;
17.016; 17.018; 17.019; 17.025; 17.027; 17.029; 17.035; 17*045; 17.047-17.049; 17.071; 17.078; 17.085;
17.088; 17.095; 17.101; 17.110; 17.118; 17.123; 17.126; 17.129; 17.133; 17.134; 17.137; 17.138; 17.143;
17.148; 17.151; 17.152; 17.156.

См. также Битва сфер; Доктрина всемирная; Древо великое; Древо истины; Дух истины; Закон замены; Законодатель огненный; Знание абсолютное; Карма мира; Крест истины; Лжеисточники; Первоисточник Истины.


ИСТИНА ВЕЧНАЯ

толкование см. Очищение мышления.

11.069.


ИСТИНА ВЫСШАЯ

"В духе каждого человека живет начало добра, которое может насыщать все сущее, если сознательно вызывать эти энергии Света. Строительство духа может быть напряжено токами, явленными добром или злом; зависит от человека обратить в действие различные рычаги. Каждый строитель может честно себе сказать кому служит – духу или материи?.. Сознание единства может открыть все затворы, которые отделяют человека от Высшей Истины. Мир духа нуждается в понимании" [11.129].

11.129.


ИСТИНА ЕДИНАЯ

1. То же, что Учение Света (см.) [9.666].

2. "...Духовные проявления вовсе не отвлеченны и могут быть измерены. Пусть они не очевидны для всех, но грубые действия могут попадать даже под глаза среднего человека. Люди часто проходят, не замечая даже крикливые краски... Обратите внимание на материальность духовности {см.}... Какое же совершенствование может быть приобретено, осознав действительность! Вот эту действительность нужно выдвинуть и закрепить, как совершенно реальное понятие, и тогда изменится окружающее неузнаваемо. Люди говорят о многих правдах, – не нужно ли проникнуть оболочки и стремиться к Единой Истине? Действительность, под самым сильным наблюдением расширит сознание" [4.590].

4.590; 9.666.


ИСТИНА КОСМИЧЕСКАЯ

то же, что Принцип (см.) [5.234].

5*234; 6.787; 11.182; 16.299.


ИСТИНА НОВАЯ

толкование см. Закон замены.

6.438.


ИСТИНА ОГНЕННАЯ

толкование см. Мир Огненный.

10.004.


ИСТИНЫ ВЕЛИКИЕ

1. "Сейте полезные зерна, как можно шире, всегда соображаясь с уровнем сознания. Облекайте великие истины в то одеяние, которое наиболее приемлемо. Великое сострадание заключается в прикрытии Света, чтобы не ослепить слабое зрение. Всегда и во всем должно руководить нами сердце. Как сказано – «лишь малое сознание, кичась, пытается разложить на окне все свои сухие веточки, но большое знание не боится урезать себя, если видит, что многое не может быть еще вмещено»" [16.043].

2. "«Я и Отец Одно» – великая истина. Разве естество Отца не передается Сыну? Как наверху, так и внизу. Как в высоком духовном смысле, так и в земном. Божественная искра находится в каждом человеке, и от человека зависит, чтобы она разгорелась настолько ярко, чтобы он мог услышать голос ее. Когда дух пробуждается в человеке, то именно высшая божественная сущность говорит в нем. Истинно, Иеровдохновение {см.} нисходит на него, и он может выражать Высшую Волю Светлой Иерархии {см.}" [17.134].

16.043.

См. также Благословение Мира Огненного; Вмещение; Всеобъемлемость; Закон вмещения; Закон целесообразности; Момент Вмещения.


ИСТОКИ

"Многие еще убеждены, что можно приблизиться к высшим Истокам через мертвые ритуалы {см.} и повторения бессмысленных теперь мантрамов {см.}, утративших весь смысл свой, ибо значение их лишь в ритме, рождающемся в пламенном сердце. Ничто внешнее, без внутреннего устремления, не может быть действительным {действенным}. Ритуалы, при красоте, могут способствовать созданию некоторого возвышенного настроения, но нельзя рассматривать их, как самостоятельное... условие для духовного восхождения" [16.038]. "Очищение религий {см.} предполагает новое непосредственное отношение к миру духовному. Христос, Будда и Ближайшие помощники не пользовались магическими формулами, но действовали и творили в полном слиянии с духом. Потому в новой эволюции прежние искусственные приемы должны быть оставлены... Механика йогизма не отвечает больше обновлению мира. Сидящий под деревом и запрещающий Учитель {см.} не отвечает надобности. Откуда берете силу и вразумление? Соединяясь с Духом Великим {см. Учителя Великие}, признавая причину и побуждение, строим немедленное следствие... И бережно отнесем паутину писаний в хранилище, ибо пошли к Истокам" [2.2.3.7]. "Все наши общества являются, прежде всего, культурно-просветительными учреждениями, где читаются лекции на всевозможные темы, ... даются концерты, и, по возможности, учреждаются курсы по различным отраслям искусства, религий {см.} и наук. Ведь, именно, просвещенное сознание помогает восприятию истин Учения "Живой Этики". Не может примитивный... и недисциплинированный ум охватить и понять космическую всеобъемлемость Учения, идущего от древнейших времен, от самых Истоков Знания и Света. Учение Живой Этики вмещает в себе всю жизнь, все области ее, имеет в виду все усовершенствования" [15.147].

2.2.3.7; 16.038.

См. также Источник Единый (всех религий и философий); Источник Знания и Света; Первоисточники Учений всех.


ИСТОКИ ЗНАНИЯ И СВЕТА

толкование см. Истоки.

15.147.

См. также Источник Знания и Света; Истоки Учения.


ИСТОКИ УЧЕНИЯ

"Кто скажет {что он автор} и присвоит Учение Жизни, тот впадет в ложь. Истоки Учения вне пределов человеческих. Истина написана в Беспредельности {см.}, но каждый день она откроет новый иероглиф {см.} своей вечности" [13.283].

13.283.

См. также Истоки; Солнце Духовное.


ИСТОЧНИК (без конкретизации)

"Абсолютный Разум {см.} и Совершенное Сердце {см.}, будучи одним и тем же Источником, соответствуют высшей сущности человека, когда его дух, разум и все чувства огненно претворились и слились в сердце..." [15.116].

2. То же, что Силы Высшие (см.) [10.048] и Бог (см.) [15.150; 15.175]; толкование см. Абсолют; Начало Божественное.

3. То же, что Сокровище (в первом значении) [13.104]; толкование см. Энергия всеначальная.

4. "...Сущность Шамбалы (см.) есть тот Источник, который творит лучшую {эволюционную} ступень человечеству!" [7.017].

5. Сокращенное написание одного их следующих терминов, например: Источник Блага (см.) [7.355]; Источник энергии космический (см.) [6.605]; Источник творчества [6.605].

6. "...Сотрудничество Владык с Космосом так нераздельно и все направление мышления исходит из этого Источника" [6.321]. См. также Единосущность; Магнит Космический; Учителя Великие.

7. Толкование см. Матерь.

8. Толкование см. Источник духоразумения.

1.210; 1.348; 1.395; 2.2.3.16; 2.2.3.18;
2.2.4.3; 2.2.5.17; 2.2.10.7; 2.3.1.3; 2.3.1.7; 4.090; 4.158; 4.255; 4.654; 5.002; 5.012; 5.016; 5.293;
5*300; 6.385; 6*605; 6*321; 6.663; 6.669; 6.891; 7*017; 7.033; 7.101; 7.221; 7*355; 7.367; 7.419; 8.276;
8.296; 8.390; 10*048; 10.089; 10.117; 10.118; 10.301; 11.012; 11.134; 11.171; 11.252; 11.387; 12.000;
12.139; 12.564; 13.071; 13.095; 13*104; 13.503; 13.556; 13.589; 14.034; 14.047; 14.065; 14.099; 14.224;
14.943; 15.002; 15.111; 15.116; 15.139; 15.146; 15*150; 15.160; 15.168; 15*175; 15.195; 16*102; 16.285;
17.026; 17*028; 17.048; 17.067; 17.085; 17.088; 17.111; 17.122; 17.123; 17.155.

См. также Первоисточники (различных типов).


ИСТОЧНИК (ЭНЕРГИИ) НЕВИДИМЫЙ

то же, что Источник энергии космический (см.) [6.605].

6.605.


ИСТОЧНИК АКАШИ

то же, что Субстанция первичная [15.235; 17.028]; толкование см. Матерь.

15.235; 17*028.


ИСТОЧНИК БЕСПРЕДЕЛЬНОСТИ

1. Одно из наименований Бога (см.) [5.009].

2. Одно из наименований Матери Мира (см.) [5.009].

5.009.


ИСТОЧНИК БЛАГА

то же, что Иерархия (Света) (см.) [7.355].

7*355; 14.293.

См. также Источник мощи.


ИСТОЧНИК БЛАГОДАТИ

то же, что Мир Высший (см.) [16.048].

16.048.

См. также Религия.


ИСТОЧНИК БОГАТСТВ

"...Источник богатств, как духовных, так и материальных, есть сердце {см.}" [8.386].

8*386.


ИСТОЧНИК БРАТСТВА БЕЛОГО

ИСТОЧНИК БРАТСТВА БЕЛОГО / Источник Сил Братства Белого

"Каждый Великий Дух {см. Учителя Великие} руководит эволюцией, строго согласуясь с законами Космического Магнита {см.} или с законом эволюции {см.}. И воля такого Духа потому так мощна, что отождествлена с Волею Космоса... Так в то время, когда Великие Собратья Люцифера, пришедшие с Ним на нашу Землю, строят вечное движение; в то время, как Они говорят – "к чему одна Земля, когда суждены все миры {см.}", и тем создают правильный путь человечества, когда широким кооперативом с дальними мирами {см.} будет заложен настоящий обмен, Люцифер {Сатана} предпочитает оградиться от соседей. Но при единстве Бытия, при законе взаимообмена, всякая обособленность приводит лишь к отмиранию или смерти... Теперь можете представить себе, ... насколько всякое излишнее просвещение не отвечает его плану... Но его несчастье в том, что движения духа очень быстры, и резервуар Источника {Сил} Белого Братства велик" [16.044].

16.044.


ИСТОЧНИК ВЕЗДЕСУЩИЙ

то же, что Источник энергии космический (см.) [6.605].

6.605.


ИСТОЧНИК ВЕЛИКИЙ

одно из почетных наименований Учителей Великих (см.) [16.247].

16.247.

См. также Источник духоразумения.


ИСТОЧНИК ВЫСОКИЙ

одно из почетных наименований Учителей Великих (см.) [15.091].

15.091; 15.108; 17.013.


ИСТОЧНИК ВЫСШИЙ (Учения)

одно из почетных наименований Владык Великих Братства Белого [17.016]; толкование см. Учителя Великие.

8.412; 11.222; 12.057; 14.953; 15.160; 16.210; 16.283; 17.012; 17*016; 17.126.


ИСТОЧНИК ДОЛГОЛЕТИЯ

"Хорошо развитая и уравновешенная психическая энергия {см. Энергия всеначальная} есть источник долголетия" [16.268].

16.268.


ИСТОЧНИК ДУХОРАЗУМЕНИЯ

ИСТОЧНИК ДУХОРАЗУМЕНИЯ / утвердитель самый тонкий / утвердитель высший

одно из почетных наименований Иерархии (Света) [11.038]; толкование см. Учителя Великие.

"Самое тонкое восприятие через духоразумение {см.}. Сила восприятия духоразумения ни с чем не сравнима. Конечно, в строительстве духовном нужно пользоваться многими каналами, но нужно различать каналы, управляемые волею извне и изнутри. Великий Источник духоразумения есть самый тонкий и высший утвердитель. Источник извне есть просто канал, через который можно посылать, даже парализуя волю. Потому столько неточных сведений, ибо парализовать волю часто нельзя. Кроме того, эти каналы очень односторонние, и в космическом строении они как одна реторта. Потому так важно понять мощь духоразумения. Не только медиумы, но и другие источники, которые принимают лишь частично, загромождают пространство. Например, забота Иерархии давать послания общинникам, но если они не дают посланное общине, в таких случаях канал нечист. Неужели Иерархия будет посылать видения для одного общинника? Опять канал нечист. Потому так трудно расширять сознание {см. Сознание расширенное}" [11.038].

11.038.


ИСТОЧНИК ЕДИНЫЙ (всех религий и философий)

ИСТОЧНИК ЕДИНЫЙ (всех религий и философий) / Откровение древнее

одно из почетных наименований Учителей Великих (см.) [16.210].

"Отказывающиеся признать существование Белого Братства {см. Учителя Великие} отказываются от величайшей идеи и высшей красоты, до которой когда-либо поднималась человеческая мысль. Бел. Братство – мечта человечества, твердыня знания и сокровищница жизнедательной энергии... Тех, кто может считать своим Учителем только Христа, будем приветствовать так же, как и других, следующих за Лао-Дзы, Конфуцием, Буддою, Кришною, Зороастром, Майтреей {см.}. Но будем просить их действительно изучить Учение Иисуса Хр. и прилагать его в жизни, тогда никакие разъединения не будут иметь места, ибо, истинно, все великие Заветы исходят из Единого Источника" [16.210].

2.2.3.18; 16.150; 16.210.

См. также Истоки.


ИСТОЧНИК ЖИЗНЕДЕЯТЕЛЬНОСТИ

то же, что Источник мощи (см.) [7.355].

7.355.


ИСТОЧНИК ЖИЗНИ

1. То же, что Огонь пространственный (см.) [15.171].

2. "...Учение, этот Источник Жизни, не может быть затоптан преходящими толпами тьмы" [16.164].

5.031; 6.399; 15.171; 16*164.


ИСТОЧНИК ЗАЧАТИЙ ВСЕХ

ИСТОЧНИК ЗАЧАТИЙ ВСЕХ / Первоисточник

то же, что Мир невидимый (см.) [6.639].

"Утвеpждение невидимого мира должно пpоникнуть в земное сознание. Космическое твоpчество извлекает свои созидания из невидимых сфеp... Нужно сознательно отнестись к источнику всех зачатий {начинаний}. Только пpизнание невидимого миpа даст знание явлений Космоса. Только пpинятие огня пpостpанства во всех напpавлениях даст понимание Пеpвоисточника. Только невидимый мир содержит все напряженные энергии" [6.639].

6*639.


ИСТОЧНИК ЗВУКА

"К чему идти путем молчания? В жизни пей источник звуков и цвета – мозг крепнет" [1.007]. "Вечное, непрестанное творчество Жизни Вселенской окружает нас и мы, будучи частью этого великого творчества, должны творить каждую минуту нашей жизни, творить мыслью, словом, действием. Мои молодые друзья, наполняйте сокровищницу духа вашего, вбирайте все звуки, все краски, все ритмы из неиссякаемого источника Пространства. Тончайшие вибрации {см.} эти, воспринятые сознательно, утончат ваше восприятие, утончат вашу мысль. Утончение восприятия мысли даст вам возможность проникнуть в тайники Пространства и откроет пути радости достижениям и непрерывному и бесконечному восхождению" [15.001].

1.007.

См. также Дезертир; Зов пространственный; Источник пространства; Молчание; Самадхи; в Систематизированном перечне фрагментов – разд. 1.3.


ИСТОЧНИК ЗНАНИЯ И СВЕТА

одно из почетных наименований Братьев Старших [16.256]; толкование см. Учителя Великие.

16.256.

См. также Истоки Знания и Света; Первоисточники Учений всех.


ИСТОЧНИК ИСТИНЫ

"То, что в Космосе называется Источником Истины, в жизни называется искренностью" [11.207].

11*207; 15.138.

См. также Законы бытия высшие; Первоисточник Истины.


ИСТОЧНИК КОСМИЧЕСКИЙ

сокращенное написание термина Источник энергии космический (см.).

"Также называем психическую энергию {см. Энергия всеначальная} неутомимой. Правда, организм человеческий может утомляться от напряжения энергии, но сама энергия будет неисчерпаема. Такое качество энергии показывает на {ее} космический источник. Не может энергия исчерпываться ни возрастом, ни болезнью. Она может замолкнуть, если не будет призвана к действию" [12.476].

12.476.


ИСТОЧНИК МОЩИ

1. "Жизнедеятельность напрягается разными вибрациями тонких энергий {см.}... Творчество Космоса {см.} напрягается тонкими энергиями и тем невидимым процессом, который позволяет {составляет} вечный обмен и касание пространственного огня {см.}. На духовном процессе зиждется поддержание психической энергии {см. Энергия всеначальная}. Истинно, человечество должно осознать, где источник жизнедеятельности и в чем заложен обмен для роста сил. Как только человечество разобщилось с источником Мощи, началось смещение {см.} сил. Так во всем космическом строительстве... Сила нуждается в насыщении источником, потому Иерархия {Света} так утверждается Нами, ибо этот Источник есть Источник Блага, и в эпоху Преображения Мира, истинно, есть лишь один спасительный якорь. Потому нужно так утвердить сознание на центре всего данного" [7.355].

2. То же, что Мир Надземный (см.) [14.520].

7.355; 14*520.

См. также Источник сил; Источник энергии космической.


ИСТОЧНИК МУДРОСТИ

толкование см. Солнце Духовное.

15.068; 17*124.


ИСТОЧНИК МЫСЛИ (неиссякаемый)

то же, что Миры Высшие (в первом значении) (см.) [14.437].

14*437.

См. также Источник надземный.


ИСТОЧНИК НАДЗЕМНЫЙ

"Уявление на Земле есть не только проявление земных причин, но и надземных. Не забудем, что в Тонком Мире продолжаются сплетения, утвержденные действиями людскими {во время воплощения на земле}... Тонкий Мир {см.} дает много возможностей к... обновлению. Можно получить наставления самые возвышенные, но они будут надземными. Пусть люди научатся применять надземные поучения среди земной жизни. Мыслитель указывал: «Пусть люди обогащают жизнь из Источника Надземного»" [14.518].

14*518.

См. также Источник мысли; Источник сил.


ИСТОЧНИК НАШ

то же, что Иерархия Света (см.) [10.301-10.302].

10.302.


ИСТОЧНИК НЕВИДИМЫЙ

то же, что Источник энергии космический (см.) [6.605].

6.605; 2.3.3.9.


ИСТОЧНИК НЕИССЯКАЕМЫЙ

термин, эквивалентный Мы (в первом значении) [7.452]; толкование см. Учителя Великие.

7.452.


ИСТОЧНИК ОБНОВЛЕНИЯ

"Так называемая опасность есть не что иное, как страх за текущее состояние наше. Если же знаем, что каждое состояние творится сознанием, которое неотъемлемо, то страха телесного быть не может... Останутся вместо опасностей лишь препятствия, но они будут лишь средством развития энергии. Если гора будет совершенно гладкой, то не взойти на вершину. Благословенны камни, разрывающие обувь нашу при восхождении. Так утвердитесь в отсутствии опасностей. Каждая перемена в состоянии {так называемая смерть} будет взрывом сознания. Но из взрыва слагается космическая пульсация. Бедно сознание, если оно не владеет преходящими состояниями. Щит Наш – в неуязвимости. Каждое пятно страха есть цель вражеской стреле. Но, отмыв эти позорные пятна, станем нерушимы, как тела дальних миров. Развитие Агни Йоги станет щитом мышления. Огонь всепроникающий при осознании его пречистую силу дает и наполняет источник обновления" [4.406].

4.406.


ИСТОЧНИК ОГНЯ, ИСТОЧНИК ОГНЕННЫЙ

"В безмерном океане жизни, насыщенном огнем {см.}, утверждаются все устремления огненных притяжений духа. Только когда сознание пространственного творчества {см.} проникает в космическое устремление, Космос принимает все стремления. Потому сознание творится притяжением к огненному источнику" [6.635].

6.635; 6.716.


ИСТОЧНИК ПЕРВИЧНЫЙ (последующего действия)

толкование см. Заложение магнита (во втором значении).

5.240.


ИСТОЧНИК ПРАВДЫ

то же, что Экран отражения сущности (см.).

4*425.


ИСТОЧНИК ПРАНЫ

"Широкое применение в Индии металла в лекарствах идет от сообщений с пространственным огнем {см.}. Сознание йогов сообщается со светилами {см.}. При жизни можно получить воздействие сфер... Все от одного источника Праны, явленной силою Космоса, существенную пищу добывают" [5.006].

5.006.

См. также Источник энергии космической.


ИСТОЧНИК ПРОСТРАНСТВА

толкование см. Источник звука.

15.001.


ИСТОЧНИК СВЕТА

1. Одно из почетных наименований Водителей Духа [15.002]; толкование см. Учителя Великие.

2. Толкование см. Матерь.

7.156; 7.180; 11.261; 11.367; 11.402; 15*002; 15.163; 15.235; 15.238; 16.105; 16*256; 17.019; 17.028; 17.103.


ИСТОЧНИК СВЯЩЕННЫЙ

толкование см. Магнетизация воды.

12.407.


ИСТОЧНИК СИЛ (надземных)

"В напряжении перед опасностью умножаются человеческие силы, так же состояние экстаза {см.} дает прилив сил надземных {см.}. Если установлено такое напряжение, то можно и продолжить этот момент, иначе говоря, можно придать человеку постоянное умножение сил. Нужно только, чтобы Источник Сил стал постоянным и близким. Так вопрос об осознании Высшего Мира станет насущным" [12.124].

12*124.

См. также Источник мощи; Источник надземный; Источник энергии космической.


ИСТОЧНИК СИЛ БРАТСТВА БЕЛОГО

то же, что Источник Братства Белого (см.) [сопоставление 16.044 и 17.049].

17.049.


ИСТОЧНИК СИЛ НЕИССЯКАЕМЫЙ

одно из почетных наименований Владыки [7.149]; толкование см. Учителя Великие.

7.149.


ИСТОЧНИК СОКРОВЕННЫЙ

"Как чудесное отражение Высших Сил {см.} является сознание, устремленное Иеровдохновением {см.}... Как сокровенный Источник, нужно понимать дух, который утверждается, как истинный сотрудник и помощник космических Сил {см. Силы Света}" [11.070].

11.070.


ИСТОЧНИК ТВОРЧЕСТВА

то же, что Источник энергии космический (см.) [6.605].

6.605.


ИСТОЧНИК ТВОРЯЩИЙ

"При сооружении утвержденных начинаний нужно помнить, что построение всегда идет вверх. При построении Именем Владыки {см.} есть один лишь путь, который приводит к Творящему Источнику, путь мощной Иерархии {см. Иерархия Света}; путь мощного водительства Великого Служения {см.}" [7.053].

7.053.


ИСТОЧНИК УЧЕНИЯ

"Люди так различны, и не лучше ли им предоставить объединиться свободно на той ступени сознания, которая им ближе. Зачем их насильно тащить на свою сторону. Ведь если даже прекрасные цветы должны быть подобраны и рассажены по их оккультным свойствам, иначе... пестрый букет цветов... может явиться в наших руках взрывателем и источником заболевания, то насколько же больше приложимо это к людям, и как осторожны должны быть они в своем приближении к Источнику Учения {Агни Йоги} и собираясь в кружки" [16.024].

10.055; 16.024.

См. также Зазванный; Истоки Знания и Света; Источник знания и света; Первоисточники Учений всех.


ИСТОЧНИК ЦВЕТА

толкование см. Источник звука.

1.007.


ИСТОЧНИК ЭНЕРГИИ

то же, что Магнит Космический (см.) [6.915].

3.264; 6.915.


ИСТОЧНИК ЭНЕРГИИ КОСМИЧЕСКОЙ

ИСТОЧНИК ЭНЕРГИИ КОСМИЧЕСКОЙ / источник вездесущий / источник космический / источник невидимый / источник энергии неисчерпаемой

"...Тщательно должны быть исследованы так называемые электромагнитные явления. Недавно пронеслись такие бури... Недостаточно заметить изменения в солнечных пятнах. И кто может утверждать, что эти взрывы были причиною космической бури? Может быть, какая-то энергия воздействовала? Пусть не в земных силах изыскать Источник космической энергии, но человек может изучать ее воздействия на всем окружающем. Такое наблюдение уже будет изучением Надземного" [14.657]. "Мало человечество задумывается над источником творчества. Все внешние проявления принимаются человечеством, как обычные явления. Пространственный огонь намечает определенные функции, но за уходящими энергиями стоит Источник космической, неисчерпаемой энергии. Об этом невидимом и вездесущем Источнике человечество должно задуматься. Потому каждая творческая мысль должна направиться к Источнику" [6.605].

6.605; 14.657.

См. также Источник праны; Источник сил (надземных).


ИСТОЧНИК ЭНЕРГИИ НЕИСЧЕРПАЕМОЙ

то же, что Источник энергии космический (см.) [6.605].

6.605.


ИСТОЧНИК, ИЗ КОТОРОГО ПОЛУЧАЕТ НАЧАЛО ВСЯКАЯ РАЗУМНАЯ ПРИРОДА

одно из наименований Бога безличного [15.175]; толкование см. Начало Божественное.

15.175.


ИСТУКАНЫ ДУХА

"Когда сознание стоит {остановилось в своем развитии}, оно равняется каменному состоянию. В таком состоянии люди походят на истуканов. Эти истуканы духа утверждают гибель планеты. На всех путях встречаются эти истуканы духа. Судя по очевидности можно утвердить явление как бы жизни, но не жизнь окружает истуканов духа – истинно, смерть и разложение. Кто же может допустить, что такое окостенение может дать планете нужное равновесие {см.}! Истинно, истуканы духа порождают катаклизмы и катастрофы. Окостенение заражает атмосферу так же, как самая ужасная эпидемия" [11.256].

11*256.


ИСЦЕЛЕНИЕ ОГНЕННОЕ

"Каждый век проводится особый вид Йоги по физическому состоянию мира. Нельзя приложить элемент земли там, где требуется огненное исцеление. Ни вода, ни воздух {см. Стихии} не заменят крыльев огня. Как неумолима катастрофа, сметающая материки, так же неотложна Йога познания огненной мощи {Агни Йога}" [4.188].

4.188.


ИСЦЕЛЕНИЯ (чудесные)

толкование см. Прощение грехов; Чудо.

Перечень упоминаний см. в Указателе биологических терминов.

См. также Сиддхи.


ИСЧАДИЕ АДА

1. То же, что силы темные [15.145]; толкование см. Силы тьмы.

"Исчадие... устар. и книж. Порождение, детище чего-либо" [26]. "Много самого отвратительного колдовства распространено по всему миру. Конечно, как всегда, наиболее крупные центры являются и центрами главных темных сил {см.}. Именно все исчадие Ада выползло на поверхность Земли. Невежественные массы их лучшее орудие" [15.145; 17.016].

2. "Сознание, озаренное пониманием непреложности подвига,... примет устремление к борьбе против тьмы и сумеет противостать всем исчадиям ада. Много житейских утверждений можно сравнить с исчадием ада. Ибо сфера, окружающая человечество, насыщена порождениями действий Кармы человечества" [11.315].

11.315; 15.145; 17.016.


ИСЧАДИЕ НЕВЕЖЕСТВА

то же, что Нетерпимость (см.) [14.752].

"Исчадие... устар. и книж. Порождение, детище чего-либо" [26]. "Нетерпимость есть исчадие невежества. Ничто не пресекает так достижений, как нетерпимость" [14.752].

14.752.

См. также Изувер.


ИСЧАДИЕ ТЕМНОЕ

то же, что силы зла [11.092]; толкование см. Силы тьмы.

11.092.


ИУДА

1. "Иуда Искариот, Скариот (человек из г. Кариот)... один из 12 учеников (апостолов) Иисуса Христа, предавший учителя в руки иерусалимских властей за 30 серебряников... Образ Иуды Искариота, ставший символом предательства, нашел отражение в искусстве... [обычно изображалось предательство Иуды Искариота, своим поцелуем указывающего стражникам Иисуса Христа (Иудин поцелуй), и тайная вечеря]..." [18]. "Напрасно думать, что Христос, приближая Иуду, не знал, куда приведет свободная воля {см.} этого ученика. Нет, Он знал. Он знал и конец свой, ибо Иуда не впервые приближался к Нему. Христос знал, кто прятался под обликом Иуды. Иуда был давнишним предателем, и уже не раз он предал Христа. Но давно уже сказано, что, именно, джины строят храмы. Распятием Христа Иуда дал миру нового Бога" [16.282].

2. "...Мы знаем оккультный закон, что Свет притягивает тьму, и потому, чем ярче Свет, тем глубже тьма. Так и на всех великих путях неизбежна встреча с приспешниками тьмы, с предателями разной степени, они, как тень, сопутствуют Источнику Света. Именно, (сама) ненависть темных привязывает их к предмету ненависти. Конечно, в самом Иуде таилась возможность такого предательства, потому и сила темная {см.} воспользовалась им и ненавистью первосвященников и фарисеев как орудиями для проведения своего преступного умысла. Потому Иуду можно рассматривать и как выразителя коллективного предательства. Люди совершенно не отдают себе отчета, насколько миры, видимый и невидимый, принимают участие в их действиях и событиях, и как часто они являются бессознательными и полубессознательными орудиями служителей тьмы" [16.105].

3. "Иуда... О предателе, изменнике" [26]. Например, см. Иванов Василий.

4. Толкование см. Безант.

7.157; 8.342; 14*167; 15.059; 16.014; 16.024; 16.026; 16.028; 16.032; 16.088; 16*103; 16*105; 16.278; 16*282; 17.031; 17.033-17.035; 17.041; 17.051; 17.078.

См. также Девадатта; Древо черное; Закон оккультный 3; Лучи изломанные; Предательство.


ИШВАРАПРАМИДХАРА

толкование см. Путь восьми ступеней.

В книгах Агни Йоги термин непосредственно не упоминается.

См. также в Систематизированном перечне фрагментов – раздел 6.13.


ИШТАР

иное написание Истар (см.) [сопоставление 18 и 19].

В книгах Агни Йоги термин непосредственно не упоминается.


ЙОГ / ЙОГИЧЕСКИЙ

ЙОГ / ЙОГИЧЕСКИЙ / воин / воин без смены / пахарь / первоканал энергий пространства / первоприемник энергий пространства / проводник / Служитель Добра / человек с ободранной кожей

1. "Люди обычно воображают Йога, как существо странное, обитающее в пещерах, стоящее на голове, самоустремленное, самообожающее. Редко люди представляют Йога, как труженика, устремленного ко благу человечества. Йог любит труд и самоотверженно приносит себя в жертву для улучшения жизни людей. Йог может стоять на высших земных постах, и он может занимать самое скромное положение. Но всегда и везде он будет стремиться к высшему познанию. Если некто будет называть себя йогом, не верьте ему. Истинный Йог никогда не будет величать себя Йогом и не будет обожать себя. Даже если для блага Йог должен будет утвердить себя, он сделает это не во имя самости, но для народного преуспеяния. Яро любит Йог труд. Он любит усовершенствование. Он не устанет трудиться, ибо знает, для чего он совершает свой земной путь. Для Йога открыт Мир Надземный {см.}. Йог не знает перерыва жизни. Он в сознании шествует в разных телах и поспешает к познанию высшему. Не забываем все Йоги, но ко времени особенно подтвердим Йогу труда. Карма Йога соединяется с Джнаной и с Бхакти. Нельзя трудиться без знания и любви. Так Йог приносит опыт жизни и готов отдать его человечеству" [14.898]. "Устремившийся к высшему знанию неизменно будет на дозоре. Кого же иначе назвать воином? Кто же пахарь? Кто же проводник? Йог должен назваться этими тремя почетными именами. Но придет время показать поле посева. Кто будет мерить его локтями? Ибо поле йога есть пространство. Кто может назвать его победы, когда огни сверкают внутри него? Кто перечислит им спасенных, если он вел их, не спрашивая имена?" [4.200].

"Существует превратное мнение, что йог пользуется несокрушимым здоровьем в обычном значении. Разве делают чувствительный инструмент из толстого дерева? Разве достоинство струн вины {см.} не заключается в их чуткости к тончайшим делениям тона? Так же звучит и утонченный аппарат йога. Именно ему ведомы те непередаваемые, преходящие боли, которые... преображают его существо... Те, кто ищут в Йоге упитанного здоровья, пусть лучше примут рюмку вина и побеседуют о высоких идеях без приложения их к жизни. Ведь здоровье йога трепещет, как крылья возносящегося орла... Спокойствие йога есть напряжение океанской волны" [4.201].

"...Нельзя каждого, вступившего на стезю одной из Йог, сразу называть йогом. Йога, или связь, достигается упорным, непрестанным духовным трудом, и путь ее ускорен лишь... кармическими накоплениями. Потому нельзя утверждать, что "Раджа Йог становится порой изувером, и Жнани Йог увлекается умственными спекуляциями, и Бхакти Йог упивается смертными муками еретиков"... правильнее было бы сказать – "имеющий в себе задатки стать в следующих своих жизнях или Раджа, или Жнана, или Бхакти Йогом может проявляться сначала как изувер, как умственный спекулянт или ханжа"...Раз достигнута высокая ступень истинного Йога (Раджа, Жнана или Бхакти), не может быть таких страшных уклонений" [15.103].

"Каждый человек принадлежит к какой-нибудь Йоге, хотя бы в зачаточном или извращенном состоянии. Можно разделять людей по стихиям {см.}, также можно разделять по Йогам. Нередко в ханже узнаете уродство Бхакти йога. В несносном атлете – Хатха йога. В изувере – Раджа йога, в лицемере – Жнана йога. Но что же может быть выше принесения истинной Йоги, которая соединяет земное сознание с космическим пульсом!... Но изучение Агни Йоги приближает человека к дальним мирам {см.}" [4.166].

2. Сокращенное написание термина Агни Йог (см.) [16.138].

3. Толкование см. Магнетизер.

1.176; 2.3.5.18; 4.166; 4.172; 4.173;
4.174; 4.175; 4.178; 4*180; 4.187; 4.190; 4.192; 4.194; 4.198; 4.200; 4.201-4.203; 4.207; 4.209; 4.210;
4.212; 4.218; 4.219; 4.222-4.227; 4.230; 4.231; 4.233; 4.234; 4.240; 4.241; 4.245; 4.249; 4.259-4.261;
4.375; 4.381; 4.383; 4.404; 4.424; 4.448; 4.505; 4.541; 4.565; 4.582; 4.583; 4.643; 4.651; 4.652; 5.006;
5.103; 6.495; 7.003; 7.047; 7.050; 7*216; 7.222; 7.297; 7.305; 7.316; 7.362; 7.397; 7.451; 8.044; 8.101;
8.102; 8.198; 8.356; 8.375; 8.442; 8.444; 8.559; 9.023; 9.076; 9.077; 9.113; 9.274; 9.287; 9.430; 9.453;
9.456; 9.460; 9.478; 9.504; 9.552; 9.561; 9.665; 10.147; 10.264; 10.361; 10.386; 10.421; 10.444; 13.396;
13.397; 14.519; 14.559; 14.855; 14.874; 14.891; 14.893; 14.896; 14*898; 14.900-14.902; 14.905-14.908;
14.910-14.912; 14.916-14.919; 14.926; 14.929; 14.930; 14.947; 14.949-14.955; 15.004; 15.075; 15.103; 15*103;
15.119; 15.133; 15.146; 15.190; 16.006; 16.070; 16.076; 16.084; 16.089; 16.096; 16*138; 16.238; 16.278;
17.029; 17.039; 17.074; 17.104.

См. также Хохот; в Указателе дополнительных источников – Агни Йога; Бхакти Йога; Жнана Йога; Йога; Карма Йога; Раджа Йога; Хатха Йога.


ЙОГ ВЫСОКИЙ / ЙОГ ВЫСШИЙ

"Центр легких, являя возгорание, давал Йогам все возможности и для высших проявлений... Йоги являли полеты и хождение по воде, удельный вес делался относительным. Центр легких основа всех, так называемых чудес. Все боли мучеников исчезали контролированием этого центра... Чистый Йогизм знает, как явление центра легких может все трансмутировать по желанию... Теперешние йоги пользуются пранаямой {см.} для возгорания этого центра. Высший Йог не нуждается в пранаяме, для него существует прямой провод с огнем пространства {см.}. Все проявления {необычных способностей} являют необходимость в пранаяме, {к примеру, такие} как хождение по воде и полеты. Но есть миссии выше" [5.103].

5.103; 14.903; 14.904; 16.076.

См. также Сиддхи.


ЙОГ ОГНЯ

одно из наименований Агни Йога (см.) [4.192].

4.192.

См. также Венец Разума Космического; Магнит Космический.


ЙОГ У.

толкование см. У.

4.226.


ЙОГА

см. в Указателе дополнительных источников.


ЙОГА ГРЯДУЩАЯ

то же, что Агни Йога [4.182]; см. в Указателе дополнительных источников – Агни Йога.

4.182.


ЙОГА ЕСТЕСТВЕННАЯ

"Урусвати {см.} знает о... так называемой естественной Йоге. Среди заветов "Золотого Пути" Будды, среди "Этики" Платона, среди "Основ Ока Гора" в Египте можно найти наставления о Йоге, связанной с земной жизнью. Особенно теперь следует обращать внимание на естественное развитие психической энергии {см. Энергия всеначальная}. Не только нужно изучать ее, но необходимо приложить к жизни" [14.386].

14*386.


ЙОГА ЖИЗНИ

то же, что Агни Йога [4.158]; см. в Указателе дополнительных источников – Агни Йога.

4*158.


ЙОГА ИЕРАРХИЧЕСКАЯ

"Сердце всегда считалось средоточием жизни. Затем люди познали в сердце Йогу Иерархическую, иначе связь с Высшим. Теперь установилась Йога Тонкого и Огненного Мира; такое сотрудничество сердца оказывается новым обстоятельством в сознании людей. Именно, мы не должны оставаться в пределах отвлеченной этики. События и неоспоримые обстоятельства ведут человечество к новым путям; потому так советуем отрешиться от гнета привычек и понять особое наше время. Моисей {см.} погружался в науку Египта, но он определил ее десятью строками. Так действует Йога Иерархическая" [8.500].

8*500.

См. также Религия; в Указателе дополнительных источников – Агни Йога.


ЙОГА ЛЮБВИ

см. в Указателе дополнительных источников – Бхакти йога; Йога любви.


ЙОГА МИРА ОГНЕННОГО

толкование см. Йога Иерархическая.

8*500.


ЙОГА МИРА ТОНКОГО

толкование см. Йога Иерархическая.

8*500.


ЙОГА МОЛНИЕНОСНАЯ

то же, что Агни Йога [14.767]; см. в Указателе дополнительных источников – Агни Йога.

14*767.


ЙОГА МЫСЛИТЕЛЬНАЯ

то же, что Агни Йога [14.920]; см. в Указателе дополнительных источников – Агни Йога.

14*920.


ЙОГА НАША

то же, что Агни Йога [8.113]; см. в Указателе дополнительных источников – Агни Йога.

8.113.


ЙОГА НОВАЯ

то же, что Агни Йога [4.186]; см. в Указателе дополнительных источников – Агни Йога.

4.186.


ЙОГА ОГНЯ / ЙОГА ОГНЕННАЯ

то же, что Агни Йога [4.158]; см. в Указателе дополнительных источников – Агни Йога.


ЙОГА ПЛАМЕННАЯ

иное написание термина Йога Огненная; см. в Указателе дополнительных источников – Агни Йога.


ЙОГА ПОЗНАНИЯ МОЩИ ОГНЕННОЙ

см. в Указателе дополнительных источников – Йога; Агни Йога.

4*188.


ЙОГА САМАЯ ОБОБЩАЮЩАЯ

то же, что Агни Йога [4.163]; см. в Указателе дополнительных источников – Агни Йога.

4.163.


ЙОГА САМООТВЕРЖЕННАЯ

то же, что Агни Йога [4.158]; см. в Указателе дополнительных источников – Агни Йога.

4*158.


ЙОГА СЕРДЦА

то же, что Йога пламенная [8.444]; см. в Указателе дополнительных источников – Агни Йога.

8.444.


ЙОГА ТЕЛЕСНАЯ

то же, что Хатха Йога [сопоставление 8.287 и 9.013; 10.166].

8.287.


ЙОГА ТРУДА

то же, что Карма Йога (см.) [14.898].

14.898.

См. также Учение Сердца.


ЙОГИ ПЛАНЕТНЫЕ

толкование см. Газ огня.

7.305.


ЙОГИЗМ

1. Толкование см. Исток.

2. То же, что Йога жизни [4.155]; см. в Указателе дополнительных источников – Агни Йога.

2.2.3.7; 4.155.

См. также в Указателе дополнительных источников – Хатха Йога.


ЙОГИЗМ ЧИСТЫЙ

толкование см. Йог высокий.

5.103.


"ЙОГИНЯ"

толкование см. Каменская А.А.

17.064.

См. также Агни Йогиня пламенная (Рерих Е.И.).


ЙОТА

"Йота... Самая малая по размерам буква греческого алфавита... Ни йоты; ни одной йоты. Совершенно ничего... Ни на йоту; ни на одну (единую) йоту. Нисколько, ничуть... Не уступить йоты; не поступиться йотой; не преступить йоту. Совершенно не уступить; совершенно не поступиться; совершенно не отклоняться от чего-либо и т.п." [45]. "Никакая интеллектуальность не продвинет нас ни на йоту в мире Духа, если наше сердце ожесточилось" [17.081].

15.106; 15.176; 17.011; 17.081.


К.

1. Брат К.; Брат Мой; Брат Наш; Брат Наш К. – сокращенное написание наименования Учитель Великий К.Х. (см.) [сопоставление 14.132; 14.462 и 15.127; 15.159]. См. также Учителя Великие.

2. "Приведем пример Нашей Общины {см. Учителя Великие}. Наш друг К. хочет усовершенствовать радио применением новых световых волн – ему никто не мешает" [3.202].

3. "На днях получила прекрасное воззвание к женщинам г-жи К. Вполне согласна с нею, что теория должна быть соединена с практикой, но не совсем принимаю ее вывод, что «первым шагом на этом пути было бы осуществление юношеского интерната...»" [16.138]. См. также Кр. (г-жа Кр.).

4. Сокращенное написание термина Камень (в первом значении) (см.) [17.031]; подробнее см. Шамбала.

3.202; 14.132; 14.462; 16.138; 16.381; 17*031; 17.105.


К. ОТТ.

очевидно, сокращенное написание Карл Отт. (см.).

17.122.

См. также Валковский К.О.


К.О.

"...Прошу явить большую осторожность к К.О., он может стать очень вредным" [17.155].

17.155. См. также Валковский К.О.


К.Х.

см. Учитель Великий К.Х.

15.127; 15*159; 15.167; 16.016; 16.028; 16.059; 16.126; 16.135; 16.210; 16.287; 17.095.


КАБАЛА / КАББАЛА / КАБАЛИСТИЧЕСКИЙ

см. в Указателе дополнительных источников.


КАВЕРНА

"Каверна... 1. Мед. Полость, возникающая в органе тела при разрушении и омертвении тканей, вызванных болезнью... 2. Геол. Пустота, полое пространство, образовавшееся в горной породе" [26]. "Каверна (от лат. caverna – пещера, полость)..." [18]. "...Экономия энергии. Поистине, это единственная экономия, допустимая и оправданная, иначе между мирами могут образоваться каверны, и кто знает, каким газом они могут быть заполнены? Могу советовать сберегать энергию, ибо каждая напрасная расточительность, как по струне, на далекое расстояние поражает пространство. Нужно в каждой былинке беречь Космос, если мы готовы стать вселенскими гражданами" [3.092].

3.092; 3.180; 15.108; 17.013.

См. также Стихия разрушения.


КАДЕНЦИЯ

"Каденция... 1) гармонический или мелодический оборот, заканчивающий музыкальное построение и придающий ему законченность, цельность... Расчленяя музыкальное произведение на отдельные построения, Каденция способствует установлению между ними определенных логико-функциональных отношений. 2) Виртуозный сольный эпизод в инструментальном концерте; как бы свободная фантазия на темы концерта. В эпоху венских классиков сочинение или импровизация каденции предоставлялась исполнителю. Впоследствии (начиная с Бетховена) композиторы, стремясь к струнно-стилистическому единству сочинения, сами стали создавать и записывать каденции для своих концертов" [18]. "...Каденция старой Индии гораздо изысканнее лада {см.} западного, так же сердце {см.}, сознающее Тонкий Мир {см.}, будет давать несравненно более сложные модуляции тона" [8.318].

8.318.


КАДИТЬ / КАЖДЕНИЕ

"Раскачивая в руке кадило, курить ладаном, ароматическими веществами (при исполнении религиозного обряда)... Восхвалять кого-либо, льстить кому-либо" [26]. "Каждение... Действие по значению глагола кадить" [45]."...Дружелюбие нужно не там, где авторитет принят и где всё кадит нашему самолюбию, но там, где требуются многие уступки во имя успешного сотрудничества" [15.070].

15.070; 15.228.


КАДУЦЕЙ МЕРКУРИЯ

"Кадуцей (гр.) – символ в виде двух змей, обвивающих жезл. Его значение может меняться в зависимости от применения. Метафизически кадуцей изображает падение первичной и изначальной материи в грубую земную материю, единую Реальность, становящуюся Иллюзией {см. "Тайная Доктрина", I, 685 [23]}. Астрологическое значение представляет голову и хвост точек эклиптики, в которых планеты, включая Солнце и Луну, встречаются "в тесном объятии". Физиологически это символ восстановления утерянного равновесия между Жизнью, как целым, и токами Жизни, выполняющими разные функции в человеческом теле" [27]. "...Все символы {см.} нашей христианской церкви являются точной копией символов, идущих в глубь веков так называемого язычества. Наиболее просвещенные из западных отцов церкви прекрасно знают это... Я видела... изображение греческого патриарха в полном облачении и с посохом в руке. Посох этот является точной копией кадуцея Меркурия, изображая двуглавого змия на одном стволе. Спрашивается, каким образом изображение змия, этого символа обольстителя {см. Дьявол-искуситель}, согласно христианским догматам, оказалось на посохе патриарха греческой церкви?" [15.228].

15.228.


КАИН

"После изгнания из рая у Адама и Евы стали рождаться дети: сыновья и дочери (Быт 5, 4.). Первого сына они назвали Каином, а второго Авелем. Каин занимался земледелием, а Авель пас стада. Однажды они приносили жертву Богу: Каин – плоды земные, а Авель – лучшее животное из своего стада. Авель был нрава доброго и кроткого, он приносил жертву от чистого сердца, с любовью и верою в обетованного Спасителя, с молитвою о помиловании и надеждою на милость Божию; и Бог принял жертву Авеля, – как полагают, дым от нея вознесся к небу. Каин же был нрава злого и жестокого, он приносил жертву только как обычай, без любви и страха Божия. Господь не принял его жертвы; это, как думают, было видно из того, что дым от его жертвы расстилался по земле. После этого Каин стал завидовать своему брату, вызвал Авеля в поле и там убил его. Бог обратился к Каину, желая чтобы он покаялся, и спросил его: "Где брат твой Авель?" Каин дерзко ответил: «Не знаю; разве я сторож брату своему?»" [46 с.137]. "За это убийство он был проклят Богом и, удалившись от общества других людей, поселился со своей женой в земле Нод, к востоку от Месопотамии... Характер Каина перешел и к его потомкам, каинитам, которые в течение всей допотопной эпохи представляли особою ветвь человечества, прославившуюся культурой, но вместе с тем и нечестием, которое и навлекло на людей страшную кару в виде всемирного потопа" [35]. "Каин (приобретение) (Быт. IV, 1, 9; I Иоан. III, 12; Иуд. 11. Евр. XI, 4)... сделался первым убийцею на земле, и не только убийцею, но и братоубийцею... "Верою Авель принес Богу жертву лучшую, нежели Каин", свидетельствует о нем св. ап. Павел (Евр. XI, 4)" [21].

15.068.


КАЙЛАС / КАЙЛАСА

1. "Кайласа, Кайлас, гора в Гималаях (самая высокая в одноименном горном хребте на юге Тибетского нагорья)..." [22]. "Кайласа (Kailasa) – Олимп Индийской мифологии; гора, помещаемая преданиями и мифами а Гималайских горах, к северу от озера Манаса. В Пуранах Кайласа помещается на Запад от другой такой же горы Меру {см.}... На ней помещается рай Шивы и место пребывания Куверы, бога богатств..." [19]. "Кайлас (санскр.) В метафизике – "небеса", обитель богов; географически – горная цепь в Гималаях, севернее озера Манасаровар, называемого также озером Манаса" [23].

2. "Предание об этой горе дало идею одного из замечательнейших храмов Эллоры, высеченного, около 800 г. по Р.Хр. {после Рождества Христова}, из одной цельной скалы и носящего название Кайласа. Величественный по размерам и линиям, он отличается тонкой скульптурной отделкой и весь покрыт бесчисленными скульптурными изображениями богов, людей, животных, перемешанными со всевозможными украшениями и арабесками" [19].

14.096; 16.060; 17*082.

См. также Отшельники Кайласа; том 1 цв. вклейка рис. 11.


КАКОФОНИЯ

1. "Какофония (от греч. kakos – дурной и phone – звук), сочетание звуков, производящее впечатление беспорядочного, хаотического... Какофония обычно образуется в результате случайного сочетания звуков (напр., при настройке оркестра)" [18]. "Какофония... режущее слух сочетание звуков, неблагозвучие (в музыке, в стихах)" [26].

2. Толкование см. Мышление мохнатое.

14.426; 14.555.


КАЛАГИЯ

"Согласно сокровенной восточной традиции, понятие "Калагия" означает зов Шамбалы" [74].

4.338.

См. также Мантрам; Слова религиозные.


КАЛАПА

то же, что Шамбала (см.) [16.071].

16.071.


КАЛАЧАКРА

КАЛАЧАКРА / Колесо Времени / Колесо Закона / Учение Шамбалы

"Калачакра есть Учение, приписываемое различным Владыкам Шамбалы. Учение это можно найти вкрапленным во всех философских системах и учениях Индии... В действительности, Учение это есть Великое Откровение, принесенное человечеству Владыками Пламени, или Сынами Разума (которые были и есть Владыки Шамбалы), на заре его сознательной эволюции в третьей расе четвертого круга Земли" [15.181].

Перечень упоминаний см. в Указателе дополнительных источников.

См. также Откровение первоначальное.


КАЛЕЧЕНИЕ СМЫСЛА УЧЕНИЯ

толкование см. С. (во втором значении).

17.098.


КАЛИ / КАЛИ-РАЗРУШИТЕЛЬНИЦА / БОГИНЯ КАЛИ

1. "Дуккар... называют великое Божество Женского Начала. Она есть эквивалент индусской Кали и Лакшми {см.}, символ Матери Мира {см.}" [15.204].

2. Толкование см. Матерь-Созидательница.

"Кали (черная), в индусской мифологии одна из ипостасей Деви {см.}, жены Шивы, олицетворение грозного, губительного аспекта его шакти – божественной энергии. Кали черного цвета (по одному из мифов она появилась на свет из ставшего черным от гнева лица Дурги)... В конце кальпы {см.} Кали окутывает мир тьмой, содействуя его уничтожению, и в этой своей функции зовется Каларатри (буквально "ночь времени"). Культ Кали восходит к неарийским истокам, связан с кровавыми жертвоприношениями и по своему характеру чужд ортодоксальному индуизму, но он занял центральное место в верованиях разного рода тантристских и шактистских сект. Почитание Кали в качестве истебительницы демонов и могущественной богини-покровительницы особенно распространен в Бенгалии, где находится главный посвященный ей храм Калигхата (англ. Калькутта, откуда название бенгальской столицы)" [22].

3. "Кали (санскр.) "Черная". Ныне имя Парвати, супруги Шивы, но первоначально – наименование одного из семи языков Агни, бога огня, "черный огненный язык". Зло и злонамеренность" [23].

4.142; 15.239; 16*071; 16.138; 16.188; 17.088.

См. также Буддизм; Деви; Матерь-Созидательница; Тантризм.


КАЛИ ЮГА / КАЛИ-ЮГА / КАЛИЮГА

КАЛИ ЮГА / КАЛИ-ЮГА / КАЛИЮГА / век черный / Век Юга / цикл прошлый

толкование см. Юга.

2.2.8.11; 4.511; 7.069; 7.109; 7.118;
7.363; 8.078; 8.402; 8.446; 8.474; 8.475; 9.395; 9.401; 9.435; 10.166; 11.541; 12.236; 14.066; 14.106;
14.127; 14.285; 14.286; 14.311; 14.737; 14.883; 15.094; 15.233; 16.026; 16.071; 16.127; 16*276; 16.278;
16.297; 17.034; 17.112; 17.148.

См. также Век Кали; Слабость духа; в Систематизированном перечне фрагментов – раздел 2.11.


КАЛИДАСА

"Калидаса (гг. рожд. и смерти неизв.), древнеиндийский поэт и драматург приблизительно 5 в.; индийская традиция относит жизнь Калидасы к 1 в. до н.э. Народные легенды изображают его пастухом, поднявшимся силой таланта до положения придворного поэта... Драматургия Калидасы – свидетельство высокого развития театрального искусства в Древней Индии – открывает радостный мир гармонии и разума, стирает грань между всемогущим божеством и якобы бессильным человеком. Основанные на сюжетах из вед и "Махабхараты", драмы Калидасы... продолжают ставится на мировой сцене" [18]. "Прекрасны драмы Калидаса..." [15.118].

15.118.

См. также кн. Ашвагхоша. Жизнь Будды / Калидаса. Драмы / Пер. К. Бальмонта. – М.: Худож. лит., 1990. – 573 с.; журнал Дельфис №3, 1998 – с. 121.


КАЛИМЕНОВ

см. Донов.

17*040.


КАЛИОСТРО

"Калиостро (1743 –1795)... имел важнейшее поручение Братства – оказывать содействие Сен-Жермену {см.} и Месмеру {см.} в деле просвещения небольшой части европейских народов в сакральном знании, но после ряда ошибок был отозван... Согласно полудостоверным сведениям о происхождении и начальном периоде жизни (относящимся, очевидно, к реальному Джузепе Бальзамо, который проявлял с юных лет эгоистические и даже преступные наклонности, а после ряда выходок исчез), Калиостро родился в Палермо и получил воспитание в монастыре, откуда якобы бежал. Приняв имя Калиостро, долгое время путешествовал, побывав в Египте, в Малой Азии и в Европе. В 1770 г. из Турции приехал на остров Мальту, где заслужил расположение мальтийского гроссмейстера. В Италии он женился на замечательной красавице Лоренце Феличиани. Объездив северную Италию и Германию, он приезжает в Курляндию (современную Эстонию), где находит радушный прием графов Медемов. В 1780 г. под именем графа Феникса Калиостро появляется в Петербурге, но, несмотря на покровительство Потемкина, Екатерина II отнеслась к нему очень холодно, и Калиостро вынужден был покинуть Россию. Во Франции он вскоре получает покровительство кардинала де Рогана и в течение нескольких лет пользуется большим успехом в Версале и Париже, основывает там две ложи египетского масонства. Задолго до знаменитой истории с ожерельем королевы Калиостро предупреждает кардинала о готовящемся преступлении, но его не услышали, и в 1785 г. он был обвинен в воровстве и посажен в Бастилию. Суд оправдал Калиостро, и после 9 месяцев заключения он был освобожден. Находиться во Франции было уже невозможно, и Калиостро вынужден был продолжить свои странствия по Европе под тайным надзором Инквизиции, распускавшей самые фантастические слухи, и армии врагов, обвинявших его в сношениях с дьяволом. Наконец, он поселяется в Риме, где через какое-то время основывает еще одну масонскую ложу, но в 1789 г. его арестовывают по доносу одного из учеников, а два года спустя Инквизиция приговаривает Калиостро к смертной казни. Папа заменяет казнь пожизненным заключением. Жена Калиостро тоже была заключена в монастырь. Общепринятая, но вряд ли истинная версия о смерти Калиостро, исходившая, по-видимому, также от Инквизиции, сводилась к тому, что он умер в застенках. Известный исследователь европейского эзотеризма Менли П. Холл в своей книге ... {[81] приводит описание его внешности}. У Холла также можно узнать, что 10 мая 1785 г. на собрании, организованном масонскими ложами Парижа для прояснения важных вопросов масонской философии, "Калиостро заявил, что Роза и Крест были древним и истинным символом Мистерий, и после краткого объяснения происхождения символизма перешел к рассмотрению символического значения букв, предсказывая в графической манере будущее Европы, не оставляя у собравшихся сомнения, что он обладает проницательностью и сверхъестественной силой. Любопытной комбинацией букв алфавита Калиостро предсказывал ужасы надвигающейся революции и падение монархии, упоминая при этом судьбу различных членов королевской семьи. Он также предсказал пришествие Наполеона и возникновение Первой Империи. Все это он продемонстрировал для того, чтобы показать, чего можно достичь при помощи высшего знания". Находясь в заключении в Бастилии, Калиостро оставил на стене своей камеры зашифрованное сообщение, гласившее, что в 1789 г. Бастилия будет осаждена и 14 июля разрушена до основания. Холл называет Калиостро «таинственным агентом Рыцарей Тамплиеров и Посвященным розенкрейцеров»" [журнал Дельфис №3, 1998 – с.121-122]. "Калиостро. Знаменитый адепт... Его общепринятая история слишком хорошо известна, чтобы нуждаться в повторении, а настоящая никогда не была раскрыта. Его судьба была такой же, как у каждого, кто доказал, что знает больше своих ближних: его "побили камнями" – преследованиями, ложью и постыдными обвинениями, и все же он был другом и советчиком наивысших и могущественнейших людей в каждой из стран, которые он посетил. В конце концов он был подвергнут суду и осужден в Риме как еретик и якобы умер в заключении в государственной тюрьме (см. Месмер). Все же его смерть не была абсолютно незаслуженной, так как в некоторых отношениях он изменил своим обетам, отпал от состояния чистоты и поддался честолюбию и эгоизму" [23].

15.201.

См. также Сиддхи; Чудо; кн. Блаватская Е.П. Скрижали кармы. – М.: МЦФ, 1995. – с. 432-443. Был ли Калиостро шарлатаном?


КАЛКИ АВАТАР

толкование см. Майтрейя.

"...В конце века Кали, нашего настоящего века, Вишну, или "Вечносущий Царь", появится как Калки Аватар и восстановит справедливость на Земле. Умы тех, кто будут жить в это время, будут пробуждены и станут прозрачными как хрусталь" [16.043].

16*043; 16*071; 17*014.

См. также Аватар; Вишну; Воплощения Учителей Великих; Юга.


КАЛЬКА НАКАТНАЯ

"Калька – прозрачная ткань {!!!} или бумага в листах, соответствующим образом пропитанная, применяемая для копирования чертежей и рисунков, для предохранения изображений в подлинниках и иногда как упаковочный материал (восковая). Прозрачность кальки основана на прозрачности вещества ткани (целлюлоза) и на заполнении воздушных пор между волокнами прозрачным веществом с показателем преломления, не меньшим, чем у целлюлозы.... Для производства кальки... употребляется лучшая непроклеенная папиросная бумага или тонкие, но плотные хлопчато-бумажные ткани миткалевого переплетения (тонкий коленкор, муслин и др.). Пропитывается калька растворами смол (шеллак, копал, сандарак и др.) или воском, олифой, каучуком" [Большая советская энциклопедия. Изд. 1]. "Накатать... спец. кожи {ткани, кальку, стены при альфрейных работах и т.п.}. Покрыть (краской, клеем), специальным роликом нанести рельефный рисунок" [Ожегов С.И. Словарь русского языка. В 2 т. – М.: Русский язык, 1988].

"Вы спрашиваете, какие шторы повесить в комнате, где висят главные картины Н.К. Конечно, лучше всего так называемые накатные кальки, употребляющиеся в музеях и мастерских" [17.086].

17*086.


КАЛЬПА

толкование см. Юга.

В книгах Агни Йоги непосредственно не упоминается. См. также Махакальпа.


КАМ. А.А.

сокращенное написание Каменская А.А. (см.) [17.057, сноска].

17.057.


КАМА

1. Кама, Бог Любви – "В древнейшие времена... Кама, Бог Любви, почитался величайшим Богом. Бог есть Любовь, и в любви, и через любовь зачато каждое проявление Его" [16.206].

2. Душа животная, принцип (человека) четвертый; тело астральное высшее – один из Принципов человека (см.).

"Кама – животная душа (или высшее астральное тело, через которое проявляется желание в двух аспектах):

а) Кама-Манас – низший ум или интеллект.

б) Кама-Рупа – форма (субъективная форма ментальных и физических желаний и мыслей, или мыслитель в действии)" [16.025].

15.230; 16*025; 16*206; 17*076.

См. также Душа.


КАМАДУРО

толкование см. Энергия Камадуро.

4.307.


КАМА-ЛОКА

"Камалока (санскр.). Полу материальный план, субъективный и невидимый для нас, где развоплощенные "личности" {см.}, астральные формы, называемые камарупами {см.}, остаются до тех пор, пока не исчезнут оттуда после полного уничтожения последствий ментальных импульсов, породивших эти эйдолоны человеческих и животных страстей и желаний" [23]. "...Дева-чан, Кама-лока и др., есть лишь различные состояния нашего сознания" [16.023].

16.203.

См. также Мир Тонкий; Слои низшие Мира Тонкого.


КАМА-МАНАС

КАМА-МАНАС / интеллект / ум желаний / ум низший

один из Принципов человека (см.).

15*230; 15.234; 16*025.

См. также Душа.


КАМА-РУПА

КАМА-РУПА / мыслитель в действии / форма ментальных и физических желаний и мыслей / форма субъективная

один из Принципов человека (см.).

15*230; 16*025.

См. также Душа; Кама-лока.


КАМЕНСКАЯ А.А.

КАМЕНСКАЯ А.А. / А.А. / А.А.К. / А.А.Кам. / Кам.А.А.

"Каменская Анна Алексеевна (1867-1953). Выдающийся деятель российского теософского движения с начала его организационного зарождения. Получила образование в Швейцарии. В России в течение 25 лет преподавала в петербургской прогрессивной гимназии М. Стоюниной; в 1915 г., выйдя в отставку, недолго, вместе с теософом Ц.Л. Гельмбольдт вела свою прогрессивную школу. К теософии приобщилась с 1901 г. благодаря первым пионерам российского теософского движения – Марии Рабинович и Нине К. Гернет. Встреча в 1902 г. с Лондоне с А. Безант {см.} во многом определила личную судьбу Каменской; в течение всей жизни она оставалась преданной своему "другу и гуру". В том же году Каменская стала членом английской секции Теософского Общества (Адьяр, Индия) и по возвращении на родину с энтузиазмом окунулась в работу по организации первых теософских кружков. Энергичная, с сильной волей, преданная идее Каменская с тех пор была подлинной движущей силой неуклонно растущего теософского движения в России. Деятельность Каменской была весьма разносторонней. Будучи хорошим оратором, она читала лекции по сравнительному религиоведению и теософии (сначала в избранных салонах С.-Петербурга; со временем в общественных собраниях); преподавала на вечерних курсах для фабричных рабочих; участвовала в создании в России женского движения и профессионально, как педагог, занималась вопросами педагогики и детского воспитания (См., в частности, Альба Вопросы воспитания в связи с задачами духовной культуры. СПб, 1912). Вместе с Еленой Писаревой и другими теософами участвовала в подготовке сборников "Вопросы Теософии", а также редактировала журнал "Вестник Теософии". Под псевдонимом "Альба" выступала автором большого числа оригинальных статей и переводов из теософской классики. 17.11.1908 г. было провозглашено открытие Российского Теософского Общества (РТО); Каменская стала его генеральным секретарём. В предреволюционные годы Каменская, как и другие ведущие теософы, деятельно участвовала в духовной и интеллектуальной жизни общества; теософы вносили свой, особый творческий и духовный вклад в бурный философский и культурный диалог, происходивший в России с годы Серебряного века... Во время первой мировой войны РТО уже утвердилось в обществе как видное культурное и социальное явление. Каменская не поддержала призыв А. Безант, обращенный с самого начала войны ко всем теософам, занять нейтральную позицию. Каменская и все теософы, как и представители творческой и богоискательской интеллигенции, верили в победу России, в историческую миссию славян, в то, что России суждено стать связующим звеном между Западом и Востоком. В годы войны РТО развернуло широкую деятельность в помощь военным усилиям родины. В конце сентября 1916 г. Каменская, по приглашению А. Безант, выехала в Индию и вернулась в Россию в мае 1917 г. Из Индии она приветствовала Февральскую революцию, видя в ней открытие новых возможностей и для утверждения великой роли России в мировой истории, и для перспектив теософского движения. Однако после Октябрьской революции, по мере роста гонений на теософское и все другие мистические и религиозные общества, РТО было не в состоянии продолжать свою деятельность. Получив (тайно, через делегацию английских рабочих) письмо от А. Безант с предложением покинуть Россию, Каменская созывает совет РТО; на нем было принято решение об отъезде троих: Каменской, Ц.Л. Гельмбольдт и В.Н. Пушкиной. 1.06.1921 г. Каменская и Ц.Л. Гельмбольдт нелегально пересекли границу Финляндии. По предложению А. Безант Каменская приступила к работе в Женеве. Отсюда в 1924 г. она установила связь с теософскими кружками русских эмигрантов в Ревеле (Талин), на Дальнем Востоке (Владивосток, Тяньцзин, Шанхай, Ханькоу, Гонконг), в Берлине, Париже, Лионе, Флоренции, Турине, Константинополе, Сан-Франциско, Бруклине, Бетавии (Джакарта) и в различных городах Южной Америки. С согласия Адьяра, Каменская создает сначала "Русское объединение" и затем, на его основе – "Российской Теософское Общество вне России" (РТО в. Р.). На 50-м ежегодном конгрессе Теософского Общества (Адьяр, 24-31.12.1925 г.) РТО вне России получило статус Русской национальной секции. В то время оно имело 10 отделений, 20 центров, 175 зарегистрированных членов и свой журнал "Вестник" под редакцией сначала Каменской и Ц.Л. Гельмбольдт, а затем и Е. Писаревой. Со временем Каменская стала координировать работу трех главных русских теософских типографий (Брюссель, Женева, Талин)... В 1926 г. в Университете Женевы Каменская защитила докторскую диссертацию на тему: "Бхагаватгита, ее роль в религиозном движении Индии и ее единении". С тех пор, почти до конца жизни Каменская в качестве приват-доцента преподавала там философию индуизма. С 1928 по 1938 г., при содействии Европейской Федерации, Каменская вела международный теософский центр (Женева), помощь соотечественникам оказывалась при участии Международного бюро для беженцев Лиги Наций. Женевские теософы... свято верили в свою миссию в будущем воскрешении России: в изгнании они способствовали сохранению русской культуры среди соотечественников и мечтали об участии в восстановлении ее традиций по возвращении на Родину... Во время второй мировой войны Каменская участвовала в движении за мир, помогала русским военнопленным и работала с перемещенными лицами. Умерла она в Женеве 23 июля 1953 г., за два месяца до своего 86-го дня рождения" [журнал Дельфис №4(20), 1999].

....."Была настроена резко отрицательно к книгам Живой Этики, допускала выпады против Е.И. Рерих. Сама Е.И. к Каменской относилась неоднозначно" [17.057, примечание]. "Желание монополизировать Мировое Учение или Истину, а также и общение с Вел. Учителями {см.} звучит прямо-таки – дико!... "Сокровенное Учение не может застыть на одном уровне. Истина одна, но каждый век и даже каждое десятилетие своеобразно прикасаются к ней... Нельзя говорить о Новых Учениях, если Истина едина! Новые данные и новое восприятие их будут лишь продолжением познавания. Каждый мешающий такому познаванию совершает преступление против человечества. Последователи Сокровенного Учения не могут затруднять путь познания. Сектантство и изуверство не уместны на путях знания. Свара и ссора есть удел сорняков"{[13.188]}... Теософы типа Кам., Сол. и Гельмб. осудили себя на уровень скудоумов... Н.К., кроме сочинений Е.П.Бл., никаких теософских книг не читал, ибо он предпочитает первоисточники" [17.064]. "Смешно читать и о высочайших степенях посвящения, которые можно достичь в современных школах. Высшие степени достигаются лишь внутренним усовершенствованием, которое никакая современная школа эзотерическая, даже если бы во главе ее стояла такая "Йогиня", как г-жа Каменская, дать не может" [17.064].

17.050; 17*057; 17.061; 17*062; 17.064; 17.067; 17.083; 17.127; 17.155.

См. также в Указателе дополнительных источников – Теософия.


КАМЕНЬ

1. Камень (обычно, но не всегда, с заглавной буквы); вестник; Грааль; К. (в четвертом значении); дар Ориона; Камень миров дальних; Камень белый; посол миров дальних; Сокровище Мира; Терафим Братства; Чаша Грааля – сокращенное написание термина Камень миров дальних [14.134]; толкование см. Шамбала.

2. "Гордость есть камень на ногах..." [8.262].

3. Сокращенное написание одного их следующих терминов.

1.001; 1.174; 2.1.9.3; 2.1.9.6; 2.1.9.12;
2.1.11.3; 2.2.2.7; 2.2.4.13; 2.2.6.15; 2.2.7.20; 2.3.2.15; 2.3.4.12-2.3.4.14; 3.081; 3.099; 3.202; 4.068;
4.080; 4.113; 4.121; 4.125; 4.128; 4.136; 4.142; 4.213; 4.214; 4.255; 4.310; 4.332; 4.353; 4.375; 4.388;
4.396; 4.406; 4.411; 4.412; 4.429; 4.574; 4.612; 4.615; 4.626; 4.629; 4.672; 5.000; 6.489; 6.529; 6.631;
6.716; 7.078; 7.086; 7.250; 7.282; 7.433; 7.434; 8.021; 8.175; 8.210; 8.223; 8.262; 8.403; 8.486; 8.520;
9.045; 9.115; 9.146; 9.200; 9.313; 9.393; 9.455; 9.492; 9.499; 9.508; 9.519; 9.545; 9.586; 9.592; 9.637;
10.144; 10.150; 10.167; 10.171; 10.255; 10.318; 10.319; 10.432; 14*134; 14.400; 15.003; 16.034; 16.089;
17*031; 17.038; 17.100; 17*148.

См. также Грааль; Держатели камня; Знамя Мира; Камень Белый; Камень драгой; Камень звезды дальней; Магнит; Морий (металл); Святая святых; том 1 цв. вклейка рис. 2-5.


КАМЕНЬ БЕЛЫЙ

1. То же; что Камень (в первом значении) [17.100]; толкование см. Шамбала.

"Камень Белый в Откровении, конечно, может относиться к основному телу Камня, находящемуся в Твердыне света, а также означать и появление осколка, находящегося в миру и сопровождающего Новое Провозвестие" [17.100].

2. "Отмена магии {см.} будет камнем белым на пути мира" [10.249].

3. Имеется картина Н.К. Рериха "Белый камень (Знак Чинтамани или конь счастья)" (1933); том 1 цв. вклейка рис. 5.

4. "Надземные Миры, Наше Братство и расширение сознания будут основами в явленных Беседах. Книга о расширении сознания будет книгой о Надземном и Братстве. Невозможно указать, где граница Неделимого. Пусть все друзья поймут, как нужно беречь камень драгий. Пусть они поставят на рабочем столе кристалл горного хрусталя в память Дня Торжественного. Так и будем хранить память о лучших сроках. Мыслитель говорил: «Отметим белым камнем день памятный»" [14.652].

10*249; 15.219; 17*100.

См. Камень; Путь огненный; Сокровище Мира; Чинтамани; Шамбала.


КАМЕНЬ ВЕНЦА

толкование см. Венец (в третьем значении).

8*239.


КАМЕНЬ ДРАГОЙ / КАМЕНЬ ДРАГИЙ

1. То же, что Карбункул сердца (см.) [12.557].

2.. "...Начинание, заложенное на продвижение Общего Блага {см.}, должно жить... Начинание, имеющее в основании принцип возрождения духа и поднятие уровня сознания, должно быть продвигаемо теми же, кто стремится к эволюции. Те начинания, которые устремлены к принципу красоты, должны жить. Те начинания, которые Нами {см. Учителя Великие} заложены и утверждены, должны процветать... Потому скажем: «Несем Камень Драгий на построение Великого Будущего!»" [5.311].

3. Толкование см. Камень белый (в четвертом значении).

5.311; 12*557; 14.652.

См. также Камень; том 1 цв. вклейка рис. 2-5.


КАМЕНЬ ДУХА

толкование см. Ритм живой.

4.401; 15.240.


КАМЕНЬ ЕДИНЫЙ

"Читая предложенные книги {Агни Йоги}, найдете искры. В один ларец сложите осколки почитания Майтрейи {см.}. Как по лику земли заложены Мною осколки Единого камня. Новое чудо соберет народы..." [2.2.7.20].

2.2.7.20.

См. также


КАМЕНЬ ЖИЗНИ

"Явления должны быть принимаемы в полной реальности... Материальное воззрение дает {для этого} самые неограниченные, законные возможности... Прозрение природы духа материи, как сияющий венец человечества, создает камень жизни" [3.196].

3.196.

См. также Основы бытия; Основание жизни.


КАМЕНЬ ЗВЕЗДЫ ДАЛЬНЕЙ

"Вспомним... святых разных народов. Какими признаками отличаются они? Может быть, лишь скромностью или повиновением местным властям, или поклонами? ... Видим воинов, разбойников, прорицателей, царей, строителей и победителей толп. По духу огня признается восхождение... Потому будем осмотрительны с приходящими. Как небесные осколки хранят алмазы, так приходящие издалека несут непонятные людям знаки. Мало надежд на множество, но камень дальней звезды приносит одинокую весть" [4.319].

4.319.

См. также Камень миров дальних; Шамбала.


КАМЕНЬ КРАЕУГОЛЬНЫЙ / КАМНИ КРАЕУГОЛЬНЫЕ

"Краеугольный... Очень важный, существенный.... Краеугольный камень... – основа, важнейшая часть чего-либо (первоначально угловой камень в основании постройки)" [26]. "Помните закон тяготения и противодействия. Стойкость проистекает из тяготения и напряженность из противодействия. Тяготение по линии Иерархии {см. Иерархия света} ко Мне {см. Майтрейя} и противодействие от врага к прославлению. Так Учитель {см.} и враг суть камни краеугольные" [4.656; 7.037].

4*656; 7*037.


КАМЕНЬ МИРОВ ДАЛЬНИХ

1. Толкование см. Шамбала.

2. Толкование см. Ученик.

4.125; 14*134.

См. также Камень звезды дальней; Камни планет соседних; Морий (металл).


КАМЕНЬ МОЙ

толкование см. Закон сроков.

3.064.


КАМЕНЬ НЕБЕСНЫЙ

"Люди, принявшие на себя Великое Служение {см.}, могут быть названы "Небесным камнем" {очевидно, по аналогии с термином Камень (в первом значении); толкование см. Шамбала}. В стремлении они преисполняются светом. Они прободают низшие слои и заключают в себе алмаз-адамант {см.}" [10.201].

10*201.


КАМЕНЬ ПРОБНЫЙ

1. Одно из наименований Учителей Великих (см.) [14.098].

"Пробный камень – об обстоятельствах, событии, поступке и т.п., позволяющих обнаружить свойства, качества кого-либо, чего-либо" [26]. "...Нужно проявить большое терпение, чтобы согласовать свободную волю с начертанием задания. Так Мы {Великие Учителя} можем по терпению называться пробными камнями. Не нужно думать, что все потенциальные герои дойдут до сужденного, ибо свободная воля {см.} нередко противится решению" [14.098].

2. "Каждодневность есть великий пробный камень" [9.407]. Подробнее см. Аскетизм каменный.

9*407; 14*098.


КАМЕНЬ СВЯЩЕННЫЙ

то же; что Камень (в первом значении) [17.148]; толкование см. Шамбала.

16*076; 17.100; 17.148.


КАМЕНЬ СПАСЕНИЯ

толкование см. Часы счастья.

4.338.


КАМЕНЬ ФИЛОСОФСКИЙ

1, 2. "Философский камень есть нечто реальное. При этом можно понимать его духовно и физически. Духовное состояние, называемое камнем, соответствует созвучию всех отложений психической энергии {см. Энергия всеначальная}. Физически препарат довольно близок к препарату Парацельса, но у него осталась существенная ошибка..." [8.027]. "...Изготовление знаменитого философского камня нуждается в определенной ауре двух начал (мужск. и женск.), духовно вполне сгармонизированных" [16.149]. "Последователи Учения Жизни живут для будущего, живут в сознании Беспредельности, и потому они знают, что никакое устремление, никакое ритмическое или постоянное усилие не может остаться без результата. Они знают, что только устремление и усилия, прилагаемые ими в каждом труде, и являются основой всех достижений. Кристалл психической энергии {см.}, этот философский камень, накопляется лишь многовековыми и неослабными устремлениями и усилиями" [16.242].

8*027; 12.086; 14.245; 16*149; 16.188; 16*242.


КАМЕНЬ ЭВОЛЮЦИИ

"Иерархия {см.} и создание нового сознания утверждаются как камень эволюции" [7.322].

7.322.


КАМЕНЬ, НА КОТОРОМ СОЗИДАЮТСЯ ТВЕРДЫНИ

то же, что Сердце (см.) [8.476].

"Даже самое нежное, самое сострадательное сердце должно быть не лишено мужественности. Сердце есть камень, на котором созидаются твердыни. Может ли стоять твердыня без мужественности и торжественности?" [8.476].

8*476.


КАМЕНЬ, ПОСЛАННЫЙ С ОРИОНА

то же; что Камень (в первом значении) [17.148]; толкование см. Шамбала.

17.148.


КАМНИ ПЛАНЕТ СОСЕДНИХ

толкование см. Область человечества.

12.092.


КАНАЛ (без конкретизации)

1. "Стройность плана Космоса насыщается различными токами. Эти токи ищут соприкасания с духом. Только малое количество этих токов бывает воспринято человечеством; и главный канал жизненных действий есть токи, утвержденные тонкими восприятиями {см.}. Только там, где есть соответствие, только там можно напрячь рычаги. Только там, где пространственный огонь {см.} может отзываться на тонкие созвучия, только там можно утвердить космическое соответствие. Потому ступень эволюции проводится в жизнь тонким восприятием" [6.773]. "Только воля может дать дисциплину духа, но когда мысль бредет, как утвержденная самость {см.}, то, истинно, нет канала для правильного жизненного действия" [6.777]. "...Каждая устремленная вибрация создает канал для пространственного огня" [6.852]. "Токи гармонические образуют в пространстве каналы, которые позволяют посылкам {см.} достигать назначения. По этим каналам психическая энергия {см. Энергия всеначальная} может быть посылаема, и токи {см.} будут соответственно напрягаться. Пространственные огни {см.} могут соединяться с явленными посылками духа. Сгармонизированные токи творят мощно. Психическая энергия насыщает каждое строение. Истинно, можно утверждать, что напрячь психическую энергию в огненном порыве, значит, утвердить каждое построение" [11.422].

2. Толкование см. Врата открытые.

3. Сокращенное написание одного их следующих терминов, например: Каналы распространения мысли.

6.773; 6.777; 6.852; 9.643; 11.276; 11*419; 11*422.

См. также Игра на токах пространства.


КАНАЛ В ПРОСТРАНСТВЕ

толкование см. Мысль навязчивая.

10*380.

См. также Мысль пространственная.


КАНАЛ ВОЗДУШНЫЙ

то же, что Труба воздушная (см.) [сопоставление 9.226; 9.250]; толкование см. Посылки мысли.

9.250.


КАНАЛ ВОСПРИЯТИЯ

КАНАЛ ВОСПРИЯТИЯ / нерв восприятия

толкование см. Мысли чистые.

2*3.6.20.


КАНАЛ ДЕЙСТВИЯ

"Сопровождение космических сил заключается в притяжении их в каналы действия, при котором собирается лучшая комбинация. Творческий импульс напрягается, когда собираются энергии для проявления. В устройстве и переустройстве притягиваются различные энергии, потому каждый устремленный порыв энергии требует напряжения и каждый канал действует приложением Магнита {см.}, который притягивается к зерну духа {см.}. Так, когда жизнь требует канал действия, то устремленный дух должен действовать чистым каналом {см. Мысли чистые}. Так канал действия должен принимать формулы явления Магнита. Так беспредельно ищите канал действия" [6.505].

4.121; 6.505.

См. также канала два; в Указателе дополнительных источников – Карма Йога; в Систематизированном перечне фрагментов – раздел 5.5.


КАНАЛ ДУХА

то же, что Провод духа (см.) [4.197].

2.2.3.3; 3.029; 4*197; 6.903.


КАНАЛ ЖИЗНЕННЫЙ

толкование см. Центр затылка.

5.305.


КАНАЛ ИНТЕЛЛЕКТА

"...Даже высокие Маги оставляли после себя неожиданные следствия и желание найти опору в низших слоях материи. Такое извращение могло называться каналом интеллекта и надолго задержать общение с иными мирами" [2.2.8.11].

2*2.8.11.


КАНАЛ КОСМИЧЕСКИЙ

КАНАЛ КОСМИЧЕСКИЙ / канал эволюционный

"Открытые центры дают эволюционный космический канал... Все человечество, совершенствуясь, должно двигаться по эволюционному каналу, но закрытые центры {см. Центры человека} относят его далеко назад. Открытые центры есть лишь доказательство правильного направления" [4.228].

4.228.


КАНАЛ МЕЖДУ ПЛАНЕТАМИ

толкование см. Волны магнитные (во втором значении).

4.071.


КАНАЛ НЕРВНЫЙ

иное написание термина Нервы (см.).

2.3.6.15.

См. также Канал системы нервной; Смерть огненная; Фотоплазма.


КАНАЛ ОГНЕННЫЙ

толкование см. Магнетизм космический.

9.493.


КАНАЛ ПОДЗЕМНЫЙ

толкование см. Тело тонкое освобожденное.

4.224.

См. также Подземное.


КАНАЛ СЕРДЦА

"Меньше ошибется следующий по серебряной нити {см.} от сердца своего до сердца Учителя {см.}. Необходимо принять как единое направление к Сердцу тому, где не будет отказа. Нужно прочистить канал сердца... Не нужно думать о сердце {см.}, как о клубке низшей материи, иначе чем прикоснемся к Высшему Миру? {см.}" [7.445-7.446].

2.2.1.8; 6.903; 7.446.

См. также Шарики белые.


КАНАЛ УСТРЕМЛЕНИЙ ЛИЧНЫХ

толкование см. Узоры.

6.318.


КАНАЛ ЭВОЛЮЦИОННЫЙ

то же, что Канал космический (см.) [4.228].

4*228.


КАНАЛ ЭНЕРГИИ ПСИХИЧЕСКОЙ

толкование см. Знаки огня (во втором значении).

4.378.


КАНАЛ, УПРАВЛЯЕМЫЙ ВОЛЕЮ ИЗВНЕ

толкование см. Источник духоразумения.

11.038.


КАНАЛ, УПРАВЛЯЕМЫЙ ВОЛЕЮ ИЗНУТРИ

толкование см. Источник духоразумения.

11.038.


КАНАЛА ДВА

1, 2. Каналы видимого и невидимого напряжения; каналы света и темных сил. "Творчество, ведущее к Космическому Магниту {см.}, напрягается рычагом Света {см.}, но когда течение темных сил {см.} направляется к разрушению, то все космические силы приходят в движение. Видимое напряжение приводит в движение только видимое действие. Потому невидимое напряжение действует невидимо. Так каждая устремленность имеет свои сферы действия и народные сдвиги напрягаются по двум каналам" [6.740].

6*740.


КАНАЛЫ БРАХМАВИДЬЯ

толкование см. Брахмавидья.

7.069.


КАНАЛЫ ОМЫТЫЕ

толкование см. Отказ от собственности.

3.085.


КАНАЛЫ РАСПРОСТРАНЕНИЯ МЫСЛИ

"...Нужно при сотрудничестве дисциплинировать мысли. Люди, даже допускающие мыслетворчество {см.}, изумляются, не видя немедленных следствий. Но они забывают, что следствия могли произойти невидимо, в нежданных местах... Мыслительная энергия действует по лучшему каналу. Такие нежданные следствия получаются постоянно. Причина их будет в недисциплинированности мышления. Люди думают, что они посылали только одну мысль, но умудрились рассыпать сотни неожиданных посылок. Получение их будет также неожиданно. Много вредительства происходит от блох мышления, которые скачут и кусают неожиданных людей. Мало обращается внимания на каналы распространения мысли" [14.046].

14.046.

См. также Восприятие высшее; Мышление мохнатое; Очищение мысли.


КАНАЛЫ СИСТЕМЫ НЕРВНОЙ

иное написание термина Нервы (см.).

4.034.

См. также Канал нервный; Смерть огненная; Фотоплазма.


КАНАЛЫ СЛУЖЕБНЫЕ

толкование см. Смерть огненная.

4.034.


КАНАЛЫ ЦЕНТРОВ

"Мы {см. Учителя Великие} учили вас улавливать основную мысль, не поддаваясь внешности изложения... Если приемник духа готов, то каждая мысль вонзается стреле подобно. Но если распадение ткани уже ослизнило каналы центров {см. Центры человека}, то никакая Йога недоступна" [4.181].

4.181; 4.213.


КАНОН "ГОСПОДОМ ТВОИМ"

толкование см. Спас.

2.2.8.2.

См. также Изувер; Спас; Терпимость.


КАНОН / КАНОНИЗАЦИЯ

1, 2, 3, 4. "Канон... 1. В древней Греции композиторы, грамматики, философы, медики называли этим словом свод основных положений или правил по своей специальности, имевших аксиоматический или догматический характер... 2. В широком смысле каноном называются все постановления церкви, как относящиеся к вероучению, так и касающиеся устройства церкви, ее учреждений, дисциплины и религиозной жизни церковного общества, а иногда и творения отдельных отцов церкви... После того как церковь стала излагать свое вероучение в общецерковных символах, слово канон получило более специальное значение – постановления вселенского собора, относящиеся к устройству церкви, ее управлению, учреждениям, дисциплине и жизни... 3. Название канон, с присоединением слов священный, библейский, усвоено составу тех священных книг Ветхого ("Ветхозаветный канон") и нового ("Новозаветный канон") Завета, которые признаются Церковью боговдохновенными и служат первоисточниками и нормами веры... 4. Словом канон называется, наконец, особая группа христианских богослужебных песнопений..." [35]. "Канонизировать... 1. Вносить в церковный канон, причислять к лику святых. 2. Признавать кого- или что-либо незыблемо авторитетным; узаконивать" [45].

15.111.

См. также Собор Никейский.


КАНУТЬ В ЛЕТУ

толкование см. Лета.

16.020; 17.017.


КАПИЛА

"Капила, древне-индийский мыслитель 7 в. до н.э., основатель даулистичекой философской системы санкхьи. Сутры Капилы не сохранились" [41].

16.043.

См. также Аватар Вишну.


КАПЛЯ ДРАГОЦЕННАЯ

"...Разве не велика возможность лечения сердечной энергией? Но, как капля драгоценная, пусть эта энергия не расходуется явлением ненужным. Потому повторяю, насколько нужна обоюдная сознательность при лечении" [8.548].

8*548.


КАРА ГОСПОДНЯ / КАРАНИЕ ГОСПОДА

"Правы, назвав дух творцом Космоса. Подчиненность стихиям {см.} делает из человека... врага. Не живет в духе правдивое понимание стихий. Так называемое Карание Господа является ярким явлением великого поношения космического огня {см.}. {Таких грандиозных} жертв {для эволюции} не нужно {было бы}. Одни ускоренные шаги нужны для эволюции. Непредусмотренный фактор необузданных стихий не есть карание, но лишь только тот неиспользованный приток гигантских сил Космоса {который не может быть ассимилирован планетой из-за окруживших ее злобных эманаций человечества}" [5.034].

5.034.

См. также Закон ассимиляции; Закон сфер; Лучи (в первом значении); Магнетизм космический; Спираль Магнита Космического.


КАРА ЗЕМНАЯ

толкование см. Закон сфер.

6.423.


КАРАМЗИН

"Карамзин Николай Михайлович (1766-1826), русский писатель, историк, почетный член Петербургской АН (1818). Основоположник русского сентиментализма ("Письма русского путешественника", "Бедная Лиза" и др.)... Основное сочинение – "История государства Российского" (т.1-12, 1816-1829), знаменовавшая новый этап в развитии дворянского направления в русской исторической науке и отразившая уровень передовой исторической науки того времени" [41].

16.153.

См. также Масон.


КАРБУНКУЛ СЕРДЦА

КАРБУНКУЛ СЕРДЦА / камень драгой / Святая святых

"Карбункул... 1. Драгоценный камень – красный гранат. 2. Гнойное воспаление кожи и подкожной клетчатки (от лат. carbunculus – уголек)" [26]. "Сумеем удержать в себе... сострадание. У каждого человека есть открытая рана. Только психическая энергия {см. Энергия всеначальная} может нащупать эту боль. Каждое изучение высшей энергии научит и открытию помощи. Так же и желание помочь должно быть воспитано. Если у каждого человека имеется открытая рана, то также имеется карбункул сердца, называемый Святая Святых, – такой магнит должен быть храним. Называли его камнем драгим... Узлы психической энергии легко можно назвать камнем, ибо магнитность у людей соединяется с представлением о камне. Магнитная гора понимается легко, но магнит человека не понят. Между тем, если в Макрокосме имеется множество магнитных явлений, то и в микрокосме человека такое же качество неотъемлемо" [12.556-12.557].

12.556; 12.557.


КАРИКАТУРА

"Газеты и журналы переполнены всякими карикатурами. Но карикатура опасная вещь, обращая все в смешную сторону, она тем самым как бы разряжает нагнетенную атмосферу, и здоровое спасительное возмущение духа понижается в своем напряжении и даже может совсем раствориться. Многие современные лидеры, особенно среди англосаксонцев, учли полезность карикатур для себя. Это как бы своего рода громоотвод" [17.130].

17*130.


КАРЛ XII

"Карл XII (1682-1718), король Швеции с 1697, из династии Пфальц-Цвайбрюккен, полководец. В начале Северной войны (1700-1721) одержал ряд крупных побед, но вторжение в 1708 в Россию завершилось его поражением в Полтавском сражении 1709; бежал в Турцию. В 1715 вернулся в Швецию. Убит во время завоевательского похода в Норвегию" [41]. "...Шведский король Карл XII получил сильное предупреждение {см. Учителя Великие} не начинать рокового похода против России, положившего конец развитию его государства" [15.201].

15.201.


КАРЛ ИВАНОВИЧ / КАРЛ ИВ.

очевидно, имеется в виду Карлис Иванович Стуре (см.).

17.010; 17.016; 17.041; 17.043; 17.047; 17.101.

См. также Рудзитис Р.Я.

"...Я писала Вам, что считаю Вас духовным наследником Фел. Ден., так и продолжаю. Но раз сам Фел. Ден. указал на Карла Ивановича, как на своего заместителя, то Общество поступило правильно, избрав его... Из этого письма я поняла, что пока Карл. Ив. остается председателем для внешних сношений или даже просто номинальным, но не будет больше вмешиваться во внутреннюю жизнь и деятельность Общества. Что же, может быть, это есть временное решение вопроса. Ввиду происходящей битвы было бы нежелательно, чтобы в общественные круги проникали слухи о каком-то разъединении и чьем-то уходе" [17.043].

17.010; 17.016; 17.027; 17.041; 17.043; 17.047; 17.101.


КАРЛ ОТТ.

КАРЛ ОТТ. / К. Отт.

17.065.

См. также Валковский К.О.


КАРЛИК

1. "Особенно обращается внимание на карликов. Они, как особая раса, появляются повсюду. Можно заметить не только телесные особенности их, но и особую психику. Никто не распознает причину появления таких маленьких существ. Тем более, что наряду с ними в тех же условиях и семьях появляются и люди высокого роста. Но уже заметили, что бывают неожиданные материализации крошечных существ... Сейчас известны отпечатки крохотных конечностей. Нужно посмотреть на них совершенно научно. Разгадка будет в свойстве эктоплазмы – отсюда и великаны, и карлики. Но о великанах уже забыто. Они мало кого прельщают и мало превышают два метра, и материализация великанов редка. Но маленькие существа очень являют свое одноподобие и своеобразие. Карлики Южной Индии и Африки, и карлики эскимосы будут очень напоминать своих европейских собратий. Когда будут прилежно изучать эктоплазму, то найдут особенные ее свойства" [11.610].

2. "Среди многих вредителей не забудем двух карликов безобразных – уныние и раздражение. Если они так вредоносны, то почему называть их карликами? Причина проста, ибо каждый, даже малосильный человек, может победить их, если захочет. Поистине, малы причины раздражения и уныния. Каждый может устыдиться, вспомнив о допущенном слабоволии. Также пожалеет он о грузе, наложенном на себя на пути к Надземному Миру... Особенно могут давить мелкие накопления, считаемые на Земле пустыми. Как туман окутывают они омраченное сознание" [14.835].

8.224; 14*835.


КАРМА / КАРМИЧЕСКИЙ / КАРМИЧЕСКИ

КАРМА / КАРМИЧЕСКИЙ / КАРМИЧЕСКИ / воздаяние / кисмет / мойра / плата по счетам / рок / справедливость небесная / фатум

"Карма (Санскр.). {имеет следующие основные значения:}

{1.} Физически – действие;

{2.} метафизически – Закон Воздаяния – Закон причины и следствия... Карма ни наказывает, ни награждает, она есть просто один Всеобщий Закон, безошибочно и, так сказать, слепо направляющий все другие законы, производящие определенные результаты по линиям их соответствующих причинностей" [23]. "...Закон причинно-следственных связей, согласно которому судьба человека {в частном случае, а в общем случае – коллектива людей, планеты, любого объекта во Вселенной} слагается как результат всех его добрых и дурных дел, {чувств, мыслей,} намерений и стремлений;

{3.} судьба человека, складывающаяся по закону кармы" [Зов // журнал Москва №6 1990 с. 3-16, В. Сидоров. Предисловие. Словарь терминов и имен].

Рассмотрим каждое из этих значений подробнее.

1. "Карма (санскр. – деяние, действие, плод действия), одно из центральных понятий индийской философии, дополняющее учение о перевоплощении {см. Воплощение; Закон воплощения}. Появляется уже в Ведах и в дальнейшем входит почти во все индийские религиозно-философские системы... Карма – это общая сумма совершенных всяким живым существом поступков и их последствий, которые определяют характер его нового рождения, т.е. дальнейшего существования... Карма определяет не только благоприятные или неблагоприятные условия существования (здоровье – болезнь, богатство – бедность, счастье – несчастье, а также пол, срок жизни, социальный статус индивида и т.д.), но и в конечном счете – прогресс или регресс по отношению к главной цели человека {см. Смысл жизни}... В отличие от понятия судьбы или рока, существенным для понятия кармы является его этическая окрашенность, поскольку обусловленность настоящего и будущего существования имеет характер возмездия или воздаяния за совершенные {человеком по своей собственной воле} поступки (а не воздействия неотвратимых божественных или космических сил)" [18]. "Карма – действие, иначе ее нельзя определить. Иные полагают, что можно определить Карму, как следствие, но это походило бы на возмездие и умаляло бы закон. Тот, кто пошел по правильному пути, тот и придет к цели. Каждое искривление отнесет от прямого пути, и люди будут говорить о тяжкой Карме. Действительно, когда путник заблудился в зарослях, ему приходится преодолевать многие препятствия, продолжая свое первоначальное {ошибочное} действие. Карма есть порождение действия, и сама она есть действие" [10.395]. "Принято считать, что карма есть воля и воздаяние за ход нашей жизни. Также принято смотреть на карму, как на возмездие, но в истинном значении карма есть труд {по созданию своей собственной судьбы, по своему развитию, эволюции}. Не ограничивайте работу мастерской духа и увидите следствие" [5.020].

"...Карма слагается прежде всего из побуждений, устремлений и мыслей человека, действия – лишь второстепенные факторы" [16.247].

"Карма действия не может быть исчерпана бездействием" [4.114]. "В каждой жизни человек может погасить ту часть старой кармы, которая настигнет его в данном воплощении, и, конечно, он тут же начнет новую карму; но при расширенном сознании {см.} он сможет быстрее изжить накопленную им карму, причем новая, порождаемая им карма будет уже высшего качества. Кроме того, и старая карма уже не будет ему так страшна, ибо очищенное мышление и, следовательно, очищенная аура {см.} совершенно иначе реагирует на обратные удары. И таким образом человек может выйти из, казалось бы, заколдованного круга кармы. Но, конечно, только земной кармы, приковывавшей его к Земле, ибо карма не может прекратиться, покуда существует сознание, мысль. Карма, идущая в соответствии с космическими законами, будет беспрерывно повышаться в своем качестве, вступая в новые круги и выходя из них, и так в беспредельность. Индивидуальная карма всегда является главной, основной. Причем карма, прежде всего, складывается из наклонностей, мыслей и побуждений человека, поступки – факторы второстепенные. Буддисты говорят: "Карма есть мысль". Если было бы иначе, то человек никогда не освободился бы от своей кармы. Именно, индивидуальная карма {а более конкретно – карма личности, в которой в данное время воплощена индивидуальность} будучи основной, решающей, влияет как на порождение, так и на погашение всех видов кармы. Вредя себе, человек тем самым вредит и другим. В космосе все связано, все переплетено между собой, и ничто нельзя расчленить, потому и карму индивидуальную нельзя расчленить от всех прочих видов кармы, групповой, расовой и т. д." [15.100]. "Когда Буддизм учит, что "Карма есть то духовное зерно (каждого существа), которое единственное переживает смерть и сохраняется при переселении", или перевоплощении, то это просто означает, что после каждой личности {комбинации, сцепления материальных атомов и инстинктивных и ментальных свойств, в отличие от Индивидуальности – см.} не остается ничего, кроме ею порожденных причин; причин, которые суть непогибающие, то есть которые невозможно удалить из Вселенной, пока они не заменены своими законными следствиями и, так сказать, не будут стерты ими. Такие причины – если они не погашены во время жизни их породившей личности соответствующими следствиями – последуют за перевоплощенным Эго {индивидуальностью} и настигнут его в последующем воплощении, пока полностью не будет установлена гармония между следствиями и причинами" [23].

2. Закон основания жизни; закон ответственности; закон причин и следствий; закон космический; Справедливость Небесная.

"Весь Космос построен законом ответственности или, как его чаще называют, законом причин и следствий, или законом кармы" [15.196]. "Ведь, в сущности говоря, ничего кроме кармы не существует. Все Бытие есть лишь нескончаемая цепь причин и следствий, причем последние в свою очередь становятся причинами последующих следствий и так ad infinitum. Человек кончает свою карму на этой планете, чтобы продолжить ее в других мирах. Окончание одного цикла кармы наступает для человека, когда все элементы или энергии, входящие в его существо, достигли состояния совершенства, положенного для этой планеты" [15.230]. "Ур. знает радость о Вселенской Справедливости. Многоразличны наименования этого закона у всех народов. Каждый по-своему называл: карма, мойра, фатум, кисмет – так люди понимали рок. Одни чуяли его радостно, другие мрачно, но никто не отрицал существование закона, который проявлялся во всем Космосе. Разумность такого двигателя указывает на стройность Мироздания... Закон Вселенской Справедливости прекрасен. Не будем останавливаться на указаниях о мщении, ибо закон не знает такого насилия. Наоборот, целесообразность истекает из кармы и сияет на весах равновесия... Снимем повязку с глаз Фемиды {см.}, справедливость должна быть зрячей и дальнозоркой" [17.150].

"...Закон кармы очень сложен. И нужно стать Архатом {см.}, чтобы быть в состоянии проследить его действия" [15.230]. "...Каждая причина имеет следствие, при этом закон этих следствий не поддается земному разумению" [14.696]. "Общие законы трудно устанавливаются. Даже такие основные законы, как закон совершенства и закон воздаяния, не могут быть выражены одной формулой" [2.2.10.6].

3. Беспредельность (в четвертом значении); воздаяние; доля; звезда путеводная (в четвертом значении); кисмет; мойра; плата по счетам; предопределение; рок; судьба; фатум.

"Теперь о предопределении. Нельзя отделить вечное от временного. Вечность есть основа, на которой ткется вся фантасмагория проявленного и преходящего мира. Из этого преходящего и, в то же время, непрестанного движения и складывается в нашем сознании понятие вечности. Потому предопределение существует как для вечного, так и для преходящего. Но для вечного предопределение это, именно, и выражается в вечности его движения, тогда как для преходящего оно в его вечно сменяющихся фазах, непрестанно вызываемых или порождаемых новыми причинами и следствиями, которые, в свою очередь, становятся причинами и так ad infinitum. Иначе говоря, предопределение есть следствие заложенной причины. Наша высшая огненная сущность вечна и неизменна, но сознание [или душа], собирающееся из энергий, накопленных вокруг основного огненного зерна, нарастает и изменяется. Так наше огненное зерно духа есть вечный носитель постоянно сменяющихся форм и выражений, порождающий, в своем прохождении через разные сферы и миры, непрестанные причины и следствия, складывающиеся в определенную форму предопределения или же судьбу..." [16.023].

"Сила при определении кармы определяется тем же Космическим Магнитом {см.}. Приобретенный сочетанием разных сил состав является тем, что мы определяем, как судьбу. Трудно людям понять, что стечения космического сочетания определенно явлены самим человеком. Все несомое человеком будет отражать все особенности его жизней. Очень часто сила Космического Магнита напрягает все токи для того, чтобы собрать тот определенный состав, который утвержден человеку для творчества" [5.137].

"Разумно приложить понимание кармы ко всему прогрессирующему в Космосе. Не то понятие кармы, которое человечество привыкло применять как воздаяние и плату по счетам, но как действие высшее, являющее эволюцию. Все творческие начинания предопределяются законом этой кармы. Многие начинания не отвечают этим законам, но начинание, зачатое в сознании кармы эволюции, живет в пространстве и движимо токами Космического Магнита {см.}... Течение кармы, идущее с эволюцией, называется явлением Космического Магнита. Творчество светил {см.} так определенно, что непреложное основание лежит как тот импульс, который предназначает движение. Все сроки зависят от этих кармических предназначений" [5.310-5.312].

1.002; 1.049; 1.058; 1.191; 1.232; 1.234;
1.266; 1.417; 1.424; 2.1.5.6; 2.1.5.7; 2.1.8.4; 2.1.8.6; 2.1.8.7; 2.2.2.9; 2.2.7.1; 2.2.8.1; 2.2.8.7;
2.2.9.10; 2.2.12.3; 2.2.12.5; 2.3.4.2; 3.135; 3*136; 4.118; 4.124; 4.127; 4.141; 4.146; 4.238; 4.259;
4.304; 4.374; 4.391; 4.417; 4.432; 4.468; 4.485; 4.529; 4.553; 4.615; 4.642; 5*020; 5.049; 5.063; 5.068;
5.075; 5.085; 5.137; 5.158; 5.160; 5.202; 5.244; 5.284; 5*310; 5*312; 5.313; 6.331; 6.353; 6.366; 6.368;
6.369; 6.396; 6.396; 6.404; 6.407; 6.439; 6.462; 6.463; 6.465; 6.470; 6.497; 6.543; 6.546; 6.559; 6.560;
6.578; 6.580; 6.581; 6.621; 6.704; 6.723; 6.733; 6.738; 6.791; 6.793; 6.828; 6.853; 6.874; 6.898; 6.902;
6.904; 7.012; 7.024; 7.025; 7.057; 7.070; 7.246; 7.247; 7.259; 7.273; 7.276; 7.278; 7*290; 7.291; 7.298;
7.300; 7.319; 7.341; 7.364; 7.365; 7.372; 7.410; 7.417; 8.059; 8.151; 8.220; 8.237; 8.272; 8.288; 8.341;
8.425; 8.497; 8.533; 8.573; 8.578; 8.587; 8.596; 9.013; 9.021; 9.063; 9.088; 9.090; 9.112; 9.135; 9.144;
9.148; 9.180; 9.183; 9.230; 9.257; 9.276; 9.340; 9.346; 9.383; 9.399; 9.454; 9.495; 9.516; 9.557; 9.640;
10.038; 10.111; 10.137; 10.159; 10.178; 10.194; 10.214; 10.290; 10.297; 10.313; 10.321; 10.342; 10.348;
10.363; 10.368; 10*395; 10.399; 11.023; 11.035; 11.053; 11.056; 11.063; 11.070; 11.074; 11.082; 11*085;
11.091; 11.099; 11.102; 11.104; 11.106; 11.108; 11.195; 11.242; 11.244; 11.307; 11.310; 11.312; 11.316-11.318;
11.323; 11.325; 11.330; 11.343; 11.353; 11.367; 11.372; 11.373; 11.377; 11.382; 11.390; 11.396; 11.444;
11.521; 11.522; 11.609; 12.095; 12.096; 12.116; 12.230; 12.351; 12.368; 12.426; 13.026; 13058; 13.324;
13.356; 13.394; 13.445; 13.566; 13.577; 14.041; 14.058; 14.059; 14.066; 14.088; 14.100; 14.106; 14.126;
14.129; 14.153; 14.161; 14.164; 14.178; 14.187; 14.215; 14.229; 14.242; 14.244; 14.258; 14.260; 14.304;
14.316; 14.322; 14.331; 14.342; 14.351; 14.377; 14.378; 14.403; 14.421; 14.422; 14.432; 14.445; 14.446;
14.465; 14.473; 14.484; 14.502; 14.511; 14.518; 14.522; 14.549; 14.565; 14.570; 14.595; 14.616; 14.621;
14.632; 14.633; 14.635; 14.642; 14.650; 14.676; 14.677; 14.688; 14.710; 14.734; 14.772; 14.800; 14*815;
14.829; 14.903; 14.907; 14.916; 14.921; 14.937; 14.939; 15.006; 15.018; 15.024; 15.028; 15.033; 15.039;
15.053; 15.080; 15.086; 15.097; 15.099; 15.100; 15.101; 15.103; 15.110; 15.136; 15.139; 15.142; 15.143;
15.146; 15.154; 15.161; 15.164; 15.168; 15.177; 15.188; 15.199; 15.225; 15.231; 15.232; 15.238; 16.009;
16.019; 16.021; 16.023; 16.025; 16.032; 16.038; 16.070; 16.072; 16.076; 16.079; 16.094; 16.096; 16.104;
16.115; 16.140; 16.150; 16.155; 16.185; 16.186; 16.189; 16.194; 16.204; 16.209; 16.234; 16.239; 16.244;
16.247; 16.248; 16.250; 16.253; 16.265; 16.271; 16.272; 16.283; 16.284; 16.298; 16.300; 17.002; 17.015;
17.019; 17.022; 17.028; 17.035; 17.049; 17.052; 17.060; 17.061; 17.081; 17.083; 17.094; 17.101; 17.104;
17.106; 17.107; 17.118; 17.129; 17.147; 17*151; 17.155; 17.165.

См. также Астрология; Асуры; Беспредельность (в четвертом значении); Болезнь кармическая; Венец великий; Весы кармические; Вихрь космический; Владыки кармы; Воздаяние; Воздействие кармическое; Возмездие; Волна кармическая; Волны пространства; Врата кармические; Врата кармы; Встречи сужденные; Гороскоп; Действия кармические; Действие кармы; Долг; Достояние человека кармическое; Дхарма; Завершение кармы; Закон кармы; Закон неразрывности кармы; Звезда путеводная; Звено кармы; Зеркало кармы; Знаки (в первом значении); Искупители (во втором значении); Карма-Дэв; Карма единая; Карма легкая; Карма объединенная; Катушка Румкорфа; Ключ судьбы; Колебание кармы; Колесо кармы; Колесо необходимости; Круг заколдованный; Магнит (в 19-ом значении); Мяч судьбы; Напряжение кармическое; Насыщение кармы; Немезида; Нить причин; Обездоленный; Образования междуграничные; Объединение кармы; Ответственность; Охранительница кармы; Паутина кармы; Переливание крови; План построения жизни и действий; Платежи кармические; Повелитель кармы; Покров Иерархии; Поток кармы мира; Право кармическое; Предопределение; Притяжение кармическое; Причинность; Прогресс кармы; Проклятие (во втором значении); Путь кармический; Рекорды пространства; Сад последствий; Сближение космическое; Свиток кармы; Связь кармическая; Семья; Сеть печали; Сканда; Следствие кармическое; Сообщения кармические; Соответствие тонкое; Спираль кармы; Стечение обстоятельств; Стражи кармы; Ступени кармические; Судьба; Счет; Течение кармы; Удар кармы обратный; Узел кармы; Узы кармические; Условия кармические; Учение (в третьем значении); Фортуна; Хранительница кармы; Чаша осуждения; Шаги кармы; Шелуха кармическая; Элементы кармические; Энергия кармы атомическая; Я божественное; Язвы духовные; в Указателе дополнительных источников – Карма Йога; в Систематизированном перечне фрагментов – разделы 2.6; 4.10; 5.5.


КАРМА ГОСУДАРСТВЕННАЯ

толкование см. Карма групповая.

7.278.


КАРМА ГРУППОВАЯ

КАРМА ГРУППОВАЯ / карма коллектива

"...Каждый дух приносит народу свои накопления и действия. Так каждый дух напрягает свои сознательные импульсы. Народная карма может приблизиться к восхождению, когда каждый дух поймет свою ответственность" [7.259]. "...Карма личная, карма групповая и карма космическая должны сочетаться, и тогда срок {см.} явится истинным. Часто развитие кармы личной тянет за собой карму групповую" [2.2.12.5]. "Можно понять, насколько сложнее кармы групповые, государственные и национальные. Смешение их не уменьшается, но возрастает с условными границами человечества {с помощью которых оно разделяется на племена, народы, национальности, государства, страны, нации и другие группы людей}. Можно чуять, насколько обострено соотношение {борьбы} между Силами Света {см.} и тьмы {см.}, умножающее несоответствие реакции Природы. Можете видеть, насколько мятутся слабые духи, насколько увеличиваются одержания {см.}, и насколько эти одержания усложняют карму {всех видов}..." [7.278].

"Напрасно Вы думаете, что мы ничего не можем изменить в карме членов нашей семьи, ведь карма творится именно общими усилиями. И потому имеются многие кармы: карма всего человечества, карма народа, карма групповая, карма семьи и карма личная. Каждый помысел наш, каждое действие нашей жизни отягощает или облегчает карму связанных с нами людей. Потому никто не может сказать, что он ничего не может изменить в карме своего ближнего, не говоря уже о более тесно связанных с ним лицах. Индивидуальная карма в значительной степени слагается из тех влияний, которыми данный индивид был окружен в детстве и с которыми он встречается в дальнейшей своей жизни. Самое великое облегчение и благо, которое родители могут дать своим детям, это вооружить их всеми средствами для успешной жизненной борьбы и дать им понимание назначения или смысла жизни {см.}, ими проходимой" [17.060].

"Сложно соприкасание мировых событий – карма рас и племен, карма личности, карма плотная и тонкая, карма давняя и настоящая, все они образуют сложные клубки. Изменить карму трудно, все же до известной степени ее можно регулировать, в этом отношении Руководство {см.} весьма необходимо" [12.490]. "...Личная, групповая и народная карма зависит от полного осознания Иерархии {см.}. Творчество Наших посланных Носителей Огней утверждается Нами {см. Учителя Великие} для улучшения жизни" [7.259]. "Явление разрушения многих стран напрягается мощно, вся земная битва сопровождается мощными битвами на Высших Мирах {см.}. Все, кто знают значение народной Кармы, могут осознать происходящее. Нужно задуматься над теми событиями, которые потрясают Мир. Легко убедиться, как темные тучи покрывают многие горизонты. События в каждом уходящем строе указывают на то будущее, которое сменит настоящее. Космический Магнетизм {см. Магнит Космический} очищает и собирает новые силы. Тени мрака над смещаемыми странами. Где не установится равновесие в продолжении короткого времени, там соберутся тучи, которые решат судьбу темных стран и их водителей. Народная Карма напряжена на Западе и на Востоке. С Севера идет Новый Свет. Юг трепещет от огня подземного. Так решится Карма народов... Народная Карма разрешается мощными событиями" [11.076].

2.2.12.5; 7.259; 7.278; 11.283; 15.100; 15.230; 16.282; 17.060; 17.071; 17.133.

См. также Воплощение; Искупители; Рекорды пространства; Создатели хаоса.


КАРМА ДАВНЯЯ

толкование см. Карма групповая; Карма назревшая.

12.490.


КАРМА ДЕЙСТВИЯ

толкование см. Карма (в первом значении).

4.114.


КАРМА ДУХОВ СЛАБЫХ

толкование см. Взрыв (в третьем значении).

6.369.


КАРМА ЕДИНАЯ

то же, что карма объединенная [11.211]; толкование см. Объединение кармы.

11*211.

См. также Слияние кармы.


КАРМА ЗЕМНАЯ

толкование см. Карма (в первом значении).

15*100.


КАРМА ИНДИВИДУАЛЬНАЯ

толкование см. Карма (в первом значении).

15.100.

См. также Индивидуальность; Карма групповая.


КАРМА КОЛЛЕКТИВА

иное написание термина Карма групповая (см.).

4.417.


КАРМА КОСМИЧЕСКАЯ

толкование см. Карма групповая.

2.2.12.5.


КАРМА ЛЕГКАЯ

"Человек, во время многих земных странствий, накопляет тяжкий груз причин, порождающих следствия неизбежные. Не следует полагать, что груз кармы слагается лишь из отвратительных преступлений. Он постепенно нарастает из действий лености, грубости, неблагодарности и многих черт невежества, но за все придется заплатить, и такая плата неизбежна... Свободная, добрая воля {см.} может умягчить суровость Кармы. Но для этого человек в земной жизни должен уже признать, что за ним может волочиться длинный хвост неизжитых преступлений. Человек может, в силу такого осознания, терпеливо переносить невзгоды и может своей волей даже уменьшить их, так слагается легкая карма. Там, где невежда должен платить суровую мзду, там расширенное сознание {см.} поможет внести легкую плату... Завет легкой Кармы относится как к земной жизни, так и к Надземной" [14.815].

14.815.


КАРМА ЛИЧНАЯ / КАРМА ЛИЧНОСТИ

толкование см. Карма (в первом значении); Карма срочная.

2.2.12.5; 4*391; 7.259; 12.490; 14.304; 14.351; 15.108; 15.230; 16.104; 16.281; 16.282; 17.060; 17.120; 17.129; 17.133.

См. также Индивидуальность.


КАРМА МИРА

"Столько столетий множество душ устремлялись к явлению быта, но не бытия; и жизнь направлялась этими вожделениями. Карма Мира есть отражение каждого действия" [11.323]. "Чем же человечество окутывает свою твердь? Самой большой толщей является сфера самости. Самой ничтожной сферой является червь зависти. Самой губительной сферой является самомнение. Эти сферы разрушают семьи, государства, церкви и все общества. Между тем Космос зовет к сотрудничеству. Предстоящая смена {расы} может смести утвержденные накопления человеческие, но каждый соучастник этих накоплений несет планетную карму" [6.568].

"В настоящее время, когда планета завершает свою карму, конечно, плата за порождения так отражается на человечестве. Все, что порождают человеческие духовные устремления, тем окутывается планета. Потому каждое светлое напряжение и устремление дает планете утверждение Нового Мира {см.}. Потому великое Знамя Мира {см.} несет свои заряды Света {см.}... Так Свет побеждает тьму" [7.381]. "Христос, конечно, знал о создавшейся тяжкой Карме человечества и планеты, знал о грозной гибели большинства, и потому Он {говоря о кончине Мира} имел в виду именно приближающееся смещение Расы {см.}, всегда сопровождающееся величайшими космическими катаклизмами, и перед которыми заблаговременно совершается великий отбор..." [16.001]. "Безвыходность положения представляется тем, кто мечтает опереться на людей вместо мощи мыслей. Огорчения от состояний людей текут, как волны реки. Но образы Истины {см.}, которые называем идеями, властвуют над кармой мира. Можно поражаться, как образы Истины борются в пространстве. Пока множество людей догнивает в исступлении невежества и предательства, мысли Истины вьют свои небесные гнезда, которые для реальной эволюции гораздо насущнее, нежели преклонение целых народов... Каждый учитель жизни мог основывать свое значение лишь на образах Истины и творил будущее мыслью, но не сознанием толпы" [4.122].

"Обладание знанием высших законов утвердит Братьев человечества {см. Учителя Великие}, как ведущих к эволюции. Когда нарождается новая планета, то собирается явление всех энергий для утверждения новых космических законов. Обладание знанием направляет человечество к лучшим переплетениям {судеб}. Ведь каждая энергия должна напрягаться другою, ведущей и притягивающей энергией... Братья человечества намечают план человеческой эволюции, работая с космическими энергиями в соответствии со всеми течениями светил {см.} и являя все избранные пути для прогресса... Притяжение Космического Магнита {см.} может воздействовать на Наше проявление и направить человечество через сияние Материи Люциды {см.}. Так Братья человечества являются теми Двигателями эволюции, которые обучают человечество сознательному отношению к карме планеты" [5.303]. "...Как болит душа за такое отягощение Великого сердца {см. Майтрейя}, несущего бремя Кармы всего мира!" [17.094].

"Фохат {см.} так мало понят именно как вездесущий Огонь. Так же мало понимается Лаборатория Вселенной. Великое Выдыхание и Вдыхание Космоса нужно применить ко всем проявлениям. Именно, не задумываются {люди} над общением сил выдаваемых и сил возвращаемых в сокровищницу Космоса... Роль человечества не состоит лишь в том, чтобы заимствовать, но в том, чтобы, насытившись, отдать силы, общаясь с Огнем пространства... Разновесие в этом принципе и есть то, что на Космических Весах представляет Карму человечества" [11.268].

4.122; 11.323; 11.390; 17.094.

См. также Естество (во втором значении); Карма групповая; Наслоение пространства; Следствие кармическое; Фортуна.


КАРМА НАЗРЕВШАЯ

"Индусские учения различают три вида... Кармы:

1. зрелая Карма – Prarabdha Karma;

2. скрытая Карма – Sanchita Karma;

3. зарождающаяся Карма – Kriyamana Karma.

Зрелая Карма... Причины, которые мы зарождаем непрерывно нашими мыслями, желаниями и поступками, бывают часто так противоречивы, что они не могут осуществиться {быть кармически погашены} одновременно. Могут быть также кармические обязательства относительно известной нации или определенной общественной группы, а между тем другие обязательства могут потребовать {для своего погашения} иных условий воплощения. Следовательно, в одном и том же воплощении человек может погасить только часть своей Кармы. Духовные силы, или, иначе, законы, правящие человеческой Кармой, избирают {при воплощении} ту часть их каждой индивидуальной Кармы, которая может быть погашена одновременно, и с этой целью направляют человеческую душу в соответствующую страну, расу, семью, общественную среду, которые представляют наиболее подходящие условия для осуществления именно этой части Кармы, которая выделена из общего итога. При этом соединяются одновременно такие условия, благодаря которым могут проявиться последствия тех из ее созданных человеком причин, которые не противоречат между собой...

Скрытая Карма. Каждая причина стремится произвести свое {кармическое} действие непосредственно {после своего появления}; осуществить это стремление мешает сопротивление среды... Наши поступки, желания и мысли противоречат так сильно одни другим, что только немногие из зарожденных ими последствий могут проявиться одновременно. Остальные будут ждать своей очереди. Таким образом, в течение веков мы нагромождаем причины, которые не могут осуществиться во времени... Скрытая Карма может переноситься из одного воплощения в другое и долго оставаться погребенной, чтобы ожить и принести плоды {когда очередное воплощение обеспечит для этого подходящие условия}...

Зарождающаяся Карма. Этот вид Кармы создается непрестанно нашими мыслями, желаниями и поступками; это – тот посев, плоды которого мы будем пожинать в будущем... Сознательно строящий свою Карму должен быть полным господином над своими мыслями и никогда не действовать под влиянием настроения; все его поступки должны соответствовать его идеалам, и он должен предпочитать не те действия, которые для него приятнее, а те, которые лучше" [Е.П. {Елена Писарева?} Человек и его видимый и невидимый состав. Закон причин и последствий, объясняющий человеческую судьбу (карма). – Петроград, 1918. Переиздание Рига: Виеда, 1991 – 48 с.].

{Понятие зрелой или назревшей кармы, как и кармы вообще, применимо не только к отдельному человеку, но и к группам людей, народам, планете, любому объекту во Вселенной}. "Вся жизнь слагается, именно, сроками космическими {см.}. Сроки эти обозначаются совпадением назревшей кармы того или иного народа, или даже народов с определенными сочетаниями светил {см.}, результатом чего являются новые повороты в историческом ходе народов или в жизни планеты" [16.032].

16.032.

См. также Узел судьбы.


КАРМА НАРОДА / КАРМА НАРОДНАЯ

толкование см. Карма групповая.

6.727; 6.874; 7.258; 7.259; 7.417; 11.076; 11.086; 11.230; 14.100; 14.304; 14.351; 14.403; 14.515; 15.106; 15.160; 15.230; 16.104; 16.282; 17.011; 17.060; 17.120; 17.129; 17.130; 17.155.

См. также Весы надземные; Дух народа; Рекорды пространства.


КАРМА НАСТОЯЩАЯ

толкование см. Карма групповая; Карма назревшая.

12.490.


КАРМА НАЦИОНАЛЬНАЯ

толкование см. Карма групповая.

7.278.


КАРМА НЕСОВЕРШЕННАЯ

"Нельзя безнаказанно убивать {в войнах и массовых репрессиях} миллионы людей, не учредив самую тяжкую Карму... Нельзя наполнять низшие слои Тонкого Мира {см.} ужасами несовершенной Кармы. Нельзя думать, что это не отразится на состоянии планеты" [9.144].

9.144.


КАРМА НОВАЯ

толкование см. Карма (в первом значении).

15.100.


КАРМА ОБЪЕДИНЕННАЯ

толкование см. Объединение кармы.

11*211.

См. также Слияние кармы; Карма единая.


КАРМА ПЛАНЕТЫ

толкование см. Карма мира.

5.303; 6.568; 6.580; 7.188; 7.366; 7.381; 9.144; 14.058; 16.001; 16.153; 17.016.


КАРМА ПЛЕМЕНИ

толкование см. Карма групповая.

12.490.


КАРМА ПЛОТНАЯ

толкование см. Карма тонкая.

12.490.


КАРМА ПРЕДАТЕЛЯ

"...Учитель {в третьем значении – Христос} определил меру предательства. Он знал о предательстве и утешал учеников, уже подозревавших предателя. Сущность развития ярости не может быть пресечена, поток должен пролиться, но тяжка карма предателя! Самая тяжкая среди земных преступлений" [14.178].

14.178.

См. также Иуда; Девадатта; Предатель.


КАРМА ПРОСТРАНСТВЕННАЯ

толкование см. Создатели хаоса.

14.007; 16.210.

См. также Карма групповая.


КАРМА РАСЫ

толкование см. Карма групповая.

12.490; 15.100.


КАРМА РОДА

толкование см. Карма групповая.

14.304; 17.120; 17.129.


КАРМА СЕМЬИ

толкование см. Карма групповая.

17.060.


КАРМА СОЛНЦЕПОДОБНАЯ

"Солнцеподобная Карма будет заключать все пламенные подвиги. Творчество такого солнцеподобного сердца вмещает в себе, именно, все боли и борения духа. Но солнцеподобное сердце сознает принадлежность к течению Космического Сознания {см.}. Венец солнцеподобного сердца есть, истинно, пламенный подвиг" [11.091].

11*091.


КАРМА СРОЧНАЯ

"Следствие кармы бывает двух родов: или оно связано лишь со сроком {см.}, или оно имеет тяготение к личности {см.}. Можно иногда срочную карму переносить на личную, но при обеих нужно не произносить осуждение Учителю {см.}. Как можно знать комплекс всех окружающих обстоятельств? Возьмем пример. Можно предвидеть картины будущего для кармы обоих родов, но если внешние обстоятельства берут на себя карму, то это не значит, что нечто, уже зарожденное в пространстве, растворится. Может оно приобретать новые формы, но не должно уничтожиться. Так и здесь психическая энергия {см. Энергия всеначальная}, хорошо организованная {Учителем}, может помочь, удерживая срочную карму около личности" [4.391].

4*391.


КАРМА СТАРАЯ

толкование см. Карма (в первом значении).

15.100.


КАРМА СТРАНЫ

толкование см. Карма групповая.

9.144; 10.159; 14.304; 14.351; 17.120; 17.129.


КАРМА ТОНКАЯ

"Так как жизнь человека протекает в трех мирах (планах) {см.}, и во всех этих мирах человек проявляет себя через какие-либо действия, то, тем самым, карма проходит через все эти миры (планы). С уходом из мира физического прекращается карма земная и вступает в силу карма Высших Миров {см.}. Таким образом, смерть не прерывает работу человека над собой, над своими умственными, эмоциональными, побудительными (проявляющимися в действии) качествами. Наоборот, освобожденный от оков физического тела, человек легче и полнее может ассимилировать приобретенный в земной жизни запас полученного опыта. Синтезированный и восполненный, он (опыт) преобразуется в те наклонности и способности человека, которые определяют его следующее воплощение. Недаром сказано, что "человек в следующей жизни становится тем, над чем он размышляет в этой." Таким образом, работа Духа (Души) не утрачивается после очередного воплощения, а возобновляется, именно, с той самой грани, которой она достигла в предыдущей своей жизни. Тем самым стремления (желания) текущей жизни трансформируются в способности в следующем воплощении, повторяющиеся мысли переходят в наклонности, волевые импульсы – в деятельность, выпавшие на долю человека испытания – в мудрость, страдания души – в совесть и т.д." [27].

12.490.

См. также Карма легкая.


КАРМА ТУШИТЕЛЯ

толкование см. Призванность.

8.036.


КАРМА ТЯЖКАЯ

толкование см. Карма (в первом значении).

10.395.


КАРМА ЧЕЛОВЕЧЕСТВА

толкование см. Карма мира.

6.607; 6.897; 7.432; 11.268; 11.314; 11.315; 15.101; 15.175; 15.201; 16.001; 16.281; 17.016; 17.060; 17.133.

См. также Естество (во втором значении); Карма групповая; Фортуна.


КАРМА ЧУЖАЯ

толкование см. Искупители; Карма групповая.

4.417.


КАРМА ЭВОЛЮЦИИ

толкование см. Карма (в третьем значении).

5.312.


КАРМА-ДОРДЖЕ

"В 1933 году нас посетил тибетский лама Карма-Дордже..." [16.060].

16*060.


КАРМА-ДЭВ

"Люди жалуются – "ни за что не могу приняться". Но такое настроение приходит от перемены ритма {см.}. Внутреннее сознание уже восприняло будущее, но механическая рутина еще цепляется за Кали-Югу {см.}. При таком раздвоении сознания у людей, у Нас {см. Учителя Великие} тоже нагнетается ритм труда. Над Землей висят всевозможные потрясения. Карма работает усиленно. Нужно помнить, что Карма-Дэв тоже не упустит часа. Так напрягается мощь перед сменою Юги {см.}" [14.106].

14.106.

См. также Владыки кармы; Дэв; кн. Андреев Д.Л. Собр. сочинений в 3 т. Т. 2. Роза Мира / Сост., подгот. текста А.А. Андреевой. – М.: Моск. рабочий; Присцельс, 1995. – 608 с.


КАРМАНЫ ДЫРЯВЫЕ

"Сомнение как прореха на воздушном шаре... Сомнение ни что иное, как дырявые карманы, в них алмазы не сохранить" [14.102].

14*102.


КАРРЕЛЬ Ал.

"Каррель (Carrel) Алексис (...1873 – ...1944...), французский хирург-экспериментатор и патофизиолог. В 1896 окончил медицинский факультет в Лионе. С 1904 работал в... Чикаго, с 1906 – в... Нью-Йорке. В 1912 получил Нобелевскую премию за разработку оригинальных методов сшивания сосудов..., сохранения сосудов и органов жизнеспособными в жидкой среде, лечения и заживления ран; за конструирование "перфузионной помпы", при помощи которой поддерживается снабжение изолированного органа кровью и кислородом, за разработку техники выращивания культуры тканей" [18]. " Книга его {"Man the Unknown"} интересна и рисует верную картину крушения нашей материалистической цивилизации. На основании научных данных Каррель указывает и пути к оздоровлению человечества" [17.112].

17*112.


КАРТИНА БУДУЩЕГО

толкование см. Зеркало.

2.2.7.18.


КАРТОГРАММА

"Картограмма человеческих проникновений в пределы дальних энергий" [13.225].

13.225.


КАСАНИЕ (без конкретизации)

КАСАНИЕ (без конкретизации) / внушения мысли (извне) / прикасание / прикосновение

1. "Сношения в духе составляют значительную часть земного существования, и несомненно принадлежат к огненной природе. Не только во время сна происходят такие сношения, но и во время бодрствования мы ощущаем многие рефлексы {см.} таких сношений. Никто, даже самый грубый, не решится отрицать, что он не раз чувствовал некоторые касания или внушения мысли извне. Учитель может указать, что такие прикасания могут получаться из многих источников или по линии нити Иерархии {см. Иерархия Света}, или из Мира Тонкого {см.}, или от земных жителей. Очень характерно, что мысль, извне пришедшая, необыкновенно легко забывается. Недаром древняя мудрость советовала сопровождать такую мысль глотком холодной воды, точно расплавленное нечто нуждается в охлаждении, чтобы сохранить форму. Совет древний не лишен основания. Мысль, поступающая извне, как бы воспламеняет центры {см. Центры человека}, и нужно ее как бы запечатлеть, чтобы претворить в нашу условную энергию. Также бывает в сновидениях. Мы не только получаем извне огненные толчки, но наше тонкое тело {см.} напрягает всю огненную сущность, чтобы сконденсировать восприятия и усилить убеждение. Можно наблюдать, как огненное восприятие собирает все детали, наиболее характерные. Иногда можно поражаться, насколько огненное око наблюдательно и легко подвижно сравнительно с земным. Можно записать многие сновидения и ощущения, которые покажут, насколько наблюдательно собраны подробности. Часто творчество огненное конденсирует подробности. Оно не лжет, но собирает воедино однородные части, потому Мы {см. Учителя Великие} так советуем внимательно относиться к огненным ощущениям, в них правда, сложенная гениальным Огнем. Можно разумом постигать целыми десятками лет то, что огненное озарение приносит почти мгновенно" [9.475]. См. также Вождь внутренний.

2. "...Следует сопоставлять Учение с прочими заветами, ... но не следует ни осуждать, ни умалять, но находить прекрасные сопоставления и касания" [15.103].

3. Толкование см. Вдохновение (в четвертом значении).

4. Сокращенное написание одного их следующих терминов.

1.162; 1.173; 2.1.5.2; 2.2.5.6; 2.2.5.20;
2.2.6.20; 2.3.3.13; 2.3.6.3; 2.3.6.18; 2.3.6.19; 4.083; 4.181; 4.184; 4.452; 4.468; 4.502; 4.540; 4.578;
7.133; 8.481; 8.560; 8.562; 9.071; 9.092; 9.273; 9*475; 9.502; 10.226; 12.160; 12*451; 13.293; 13.309;
13.336; 13.408; 13.412; 13.491; 14.018; 14.021; 14.026; 14.027; 14.079; 14.090; 14.115; 14.140; 14.150;
14.153; 14.172; 14.209; 14.221; 14.224; 14.229; 14.248; 14.270; 14.284; 14.312; 14.317; 14.352; 14.356;
14.360; 14.363; 14.382; 14.387; 14.425; 14.498; 14.552; 14.561; 14.684; 14.714; 14.761; 14.842; 14.871;
14.925; 14.938; 15.080; 15.103; 15*113; 15.177; 15.210; 15.233; 16.009; 16.026; 16.052; 16.214; 16.269;
16.287; 16.293; 17*014; 17.034; 17.048; 17.081; 17.138; 17.151.

См. также Восприятие огненное; Духовосприятие; Зрение духа; Касание огненное; Мысли скользящие; Посещение; Слово тайное; Совершенство духа; Сообщение беспроводное; Сообщение дальнее; Творчество космическое.


КАСАНИЕ БЕСПРЕДЕЛЬНОСТИ

толкование см. Труд неразрушимый.

13*277.


КАСАНИЕ БЛАГОЕ

"Предметы добрые и злые создаются человеком. Мысли добрые и касания благие сотворят предмет благословения и, наоборот, касания злые могут создать очаг очень заразный. Не будем легкомысленно относиться к сущности психической энергии {см. Энергия всеначальная}" [12.262].

12.262.

См. также Магнетизм вещей; Намагничивание предметов; Одеяние предмета; Терафим.


КАСАНИЕ БРАТА

то же, что Слово тайное (см.) [13.309].

13.309.


КАСАНИЕ ВОЗДЕЙСТВИЙ ТОНКИХ

толкование см. Шум в ушах; Касание Мира Тонкого.

14.360.


КАСАНИЕ ВЫСШЕЕ

КАСАНИЕ ВЫСШЕЕ, касание наивысшее / касание точки высшей энергий прекрасных / Посылки миров дальних / приближение Мира Невидимого / прикасание высшее

"Некоторые виды животных не знают о Высших Мирах {см.}, но люди видели и ощущали множество раз прикасания Высшие и могут говорить о {их} действительности. Если кто ни одного раза не почувствует приближения Невидимого Мира, значит, его центры {см. Центры человека} омертвели" [12.077]. "...Обычная ошибка в том, что люди, даже допускающие тонкие энергии, неправильно представляют себе их действия. Появление тончайших энергий представляется чем-то громоподобным и физически поражающим. Невозможно представить людям, что их земная природа делает высшие энергии почти немыми и неощутимыми. Конечно, внутреннее воздействие будет громадно, но мало сознаний, настолько подготовленных, чтобы воспринять эти высшие Касания. Не нужно думать, что можно неподготовленно принимать посылки дальних Миров {см.}" [13.416]. "Каждый свод имеет свою высшую точку. Нарушение ее несет разрушение всего свода. Также и в жизни имеется Наивысшее Касание, без которого жизнь обращается в хаос. Легко ли почувствовать эту точку Беспредельности? Немногие ощущали ее, но зато явление Беспредельности {см.} навсегда озарило их сознание. Велико понятие тончайших энергий, возносящих сознание... Пусть каждый припомнит лучшие мгновения своей жизни... Пусть на своей жизни каждый ощутит касание высшей точки прекрасных энергий" [13.412].

12.077; 13*412; 13*416.

См. также Воздействия высшие; Искра надземная; Касание крыльев высших; Энергия тонкая; в Систематизированном перечне фрагментов – раздел 6.16; кн. Баркер Э. Письма живого усопшего / Пер. с англ. Е. Писаревой. – Минск: Такая жизнь, 1994. – 192 с.


КАСАНИЕ ЖИВОТНОЕ

толкование см. Люди зверообразные.

9*624.


КАСАНИЕ ЗЛОЕ

толкование см. Касание благое.

12.262.


КАСАНИЕ К МИРУ ОГНЕННОМУ

то же, что Касание Мира Огненного (см.) [сопоставление 11.448; 11.449].

9.186; 11.449.


КАСАНИЕ КРЫЛЬЕВ

толкование см. Начертание энергии психической.

12*395.


КАСАНИЕ КРЫЛЬЕВ ВЫСШИХ

то же, что Воздействия Сил Высших (см.) [16.074]; толкование см. Воздействие высшее.

12.008.

См. также Крылья высшие; Энергии высшие.


КАСАНИЕ МАТЕРИ МИРА

"Касание Матери Мира следует понять как проявление всеначальной энергии {см.}" [16.222].

16*222; 17*083.


КАСАНИЕ МИРА НАДЗЕМНОГО

КАСАНИЕ МИРА НАДЗЕМНОГО / шепот Надземный

то же, что Искра надземная (см.) [13.150].

13.150.

См. также Воздействия Мира Надземного; Касания высшие; Касания надземные; Касание сфер высших; Мир надземный (во втором значении); Озарение.


КАСАНИЕ МИРА ОГНЕННОГО

КАСАНИЕ МИРА ОГНЕННОГО / касание к Миру Огненному

то же, что Желание огненное (см.).

9.186; 11.448; 11.449.


КАСАНИЕ МИРА ТОНКОГО

КАСАНИЕ МИРА ТОНКОГО / касание тонкое / касание тончайшее / прикасание Мира Тонкого

1. "...Нужно думать о близости сил Высшего Мира {см.}. Не в {вне} зависимости от обстановки жизни они могут быть за плечами каждого устремленного духа. По истине, трогают нас легкие касания Тонкого Мира, но нужно очувствовать их не только в ночной тиши, но при свете дня" [8.285]. "...Не говорю о прикасании Тонкого Мира, когда ощущается пожимание руки или обращающее внимание касание. Эти явления могут быть неожиданными и потому неуловимы для наблюдения. Но незримая паутина и так называемая навязчивая мысль {см.} могут быть исследованы... Одержимость {см. Одержание}, конечно, даст ряд явлений, но низшие сферы не должны быть явлены, ибо заразительны ужасно!" [8.481].

2. "...Часто вас спрашивают о касании Тонкого Мира к земной жизни... Такое касание беспрерывно. Ни одно действие земное не остается без отзыва со стороны Тонкого Мира. Каждая земная мысль производит или радость и помощь, или злорадство и губительные посылки от Мира Тонкого. Даже несильные духи станут настороже о мыслях земных. Ведь земные, сильные мысли производят и в Тонком Мире углубленную вибрацию, потому так естественно, что Тонкий Мир должен звучать и на земные мысли. Когда говорю, что падение пера из крыла птички производит гром на дальних мирах {см.} – это не есть символ, но лишь напоминание о кооперации всего сущего. Нужно привыкнуть, что пустоты нет. Нужно утвердиться о важности задания человека, о его обязанности и долге. Когда человек берет на себя собеседование с Высшим Миром, он истинно отважен, но священна такая отвага. Мир Тонкий выслушивает такие зовы и понимает их значение. Такое Собеседование привлекает множество слушателей, как бы сотрудников, потому в молитве {см.} не должна быть выражена самость, но лучшая молитва будет самоотверженность и желание добра. Пусть Учение не устанет твердить о пользе связи с Миром Высшим, только так можно утвердить великое Служение {см.}" [12.105].

8.285; 8*481; 11.528; 12.105; 13.150; 13.371; 14.360.

См. также Искра надземная; Крылья Мира Тонкого; Паутина (в указателе Агни Йога и биология); Сношения в духе; Шум в ушах; Энергия внешняя (во втором значении).


КАСАНИЕ НАИВЫСШЕЕ

иное написание термина Касание высшее (см.).

13.412.


КАСАНИЕ НАШЕ

"Вы знаете, насколько неощутимы Наши касания, чтоб не нарушать самодеятельность. Также вы помните, насколько Мы {см. Учителя Великие} избегали физических проявлений, допуская их, насколько нужно было для очевидности известной ступени... Целители сердечным током действуют, как в физическом, так и в тонком теле" [8.100].

8.100; 14.027.


КАСАНИЕ НЕЗРИМОЕ

толкование см. Путь солнечный (во втором значении).

16*085.


КАСАНИЕ НИТЕЙ ОГНЕННЫХ

"Сознание притяжения напрягает дух, устремленный к принципу огня. Когда дух прикасается к огненному принципу {см. Закон космический}, он насыщается силою Космического Магнита {см.}. Каждое касание огненных нитей приносит связь с высшими мирами {см.}. Только принцип сознания может дать красоту высших миров" [6.547].

6.547.


КАСАНИЕ ОГНЕННОЕ

"При опытах посылки мысли {см.} можно заметить насколько мысль, пришедшая извне, скользит по мозгу. Одним из свойств огненной энергии {см.} будет стремительность соответствия {соответствующая} с природою Огня. По той же причине трудно удержать в памяти сообщение извне. Не следует себя винить в этой огненной привычке, но нужно наблюдать свойства Огня. Сообразительность, конечно, помогает, но нельзя удерживать в земных условиях огненные касания... Но и в таком случае нить Иерархии помогает, ибо одно крепкое устремление как бы настраивает на весь лад" [9.248].

9.248.

См. также Касание (в первом значении); Соприкасание огненное.


КАСАНИЕ ПРИШЕЛЬЦА НЕЗРИМОГО

то же, что Прозрение (см.) [14.576].

14*576.


КАСАНИЕ ПРОСВЕЩЕННОЕ

толкование см. Лечение психическое.

13.293.


КАСАНИЕ РУКИ БРАТА

то же, что Слово тайное (см.) [13.309].

13.309.


КАСАНИЕ РУКИ ВЕДУЩЕЙ

"Пусть люди вспомнят, сколько им удавалось при Нашей помощи {см. Учителя Великие}, и они ощущали ее, как касание Руки Ведущей" [14.140].

14.140.

См. также Касание Брата.


КАСАНИЕ СЕРДЕЧНОЕ

"Тихое помешательство как бы местный паралич. Нужно дружественно прикоснуться к мозгу и сердцу. Редко происходит такое сердечное прикасание. Больного или боятся, или презирают... Можно вылечить многих таких помешанных" [11.616].

11.616.


КАСАНИЕ СИЯНИЙ ОГНЕННЫХ

"...Среди прикасаний огненных сияний... зерно духа {см.} воспламеняется, и неудержимо стремление к мысленному творчеству {см.}. Можно удивляться, к чему пытаются ограничить и умалить значение Огненного Мира {см.}" [9.644].

9.644.

См. также Желание огненное; Касание Огненное.


КАСАНИЕ СОЗНАНИЯ ПРОЯВЛЕННОГО

толкование см. Дух стихии.

2.2.9.6.


КАСАНИЕ СФЕР ВЫСШИХ

толкование см. Посылки Наши.

14.248.

См. также Касание мира надземного.


КАСАНИЕ ТЕЛЕСНОЕ

толкование см. Касание дальнее.

13.421.


КАСАНИЕ ТОНКОЕ / КАСАНИЕ ТОНЧАЙШЕЕ

то же, что Касание Мира Тонкого (см.) [14.649; 14.757].

"Явления Тонкого Мира {см.} могут быть подобны тончайшей паутине; можно разорвать ее, но долго будет чувствоваться присутствие чего-то тончайшего. Помните, что Мир Тонкий проявляется и тончайшими касаниями" [14.757].

14.641; 14.649; 14.757.

См. также Касание мира тонкого.


КАСАНИЕ ТОЧКИ ВЫСШЕЙ ЭНЕРГИЙ ПРЕКРАСНЫХ

то же, что Касание Высшее (см.) [13.412].

13*412.


КАСАНИЕ ТЬМЫ

толкование см. Тьма абсолютная.

14.079.


КАСАНИЕ ЭНЕРГИИ ВЫСШЕЙ

"При надавливании или трении глаз получаются света, как бы грубые напоминания сияния центров {см. Центры человека}. Если грубое прикосновение может давать иллюминацию явную, то прикасание высшей энергии, конечно, может послать прекрасные цвета духа. От грубого до самого высшего нужно признать наполнение пространственным Огнем" [10.166].

10.166.


КАСАНИЕ ЭНЕРГИИ ТОНЧАЙШЕЙ

толкование см. Энергия тонкая (во втором значении).

13.413.


КАСАНИЕ ЯВЛЕНИЯ МИРОВ ВЫСШИХ

толкование см. Мир надземный (во втором значении).

14.759.


КАСАНИЯ ДАЛЬНИЕ

"Каждый имеет множество сношений с совершенно незнакомыми людьми. Также и его имя где-то произносится. Не забудем, что такие дальние касания нередко имеют больше значения, нежели прикасание с ближайшими. Можно заметить, насколько дальние оповещения могут отражаться на всех внутренних центрах {см. Центры человека}. Но такое несомненное обстоятельство почти не принимается в соображение. Люди полагают, что телесное касание особенно значительно. Не будем отрицать, что телесное рукопожатие тоже имеет значение. Но мысль далекая, несгармонизированная может приложить очень сильной воздействие. Никто не может усмотреть эти дальние нити, но утонченное сознание чует" [13.421].

13.421.

См. также Сношения в духе.


КАСАНИЯ ЖИТЕЛЕЙ НАДЗЕМНЫХ

то же, что Воздействия Мира Надземного (см.) [14.780].

14.780.

См. также Сношения в духе.


КАСАНИЯ НАДЗЕМНЫЕ

то же, что Воздействия Мира Надземного (см.) [14.780].

14.641; 14.649; 14.780.

См. также Касание Мира Тонкого.


КАССИЙ

"Кассий Логвин Гай (Gaius Cassius Longinus) (г. рожд. неизв. – ум. 42 до н.э...), римский военный и политический деятель. Из плебейского рода Кассиев. Народный трибун в 49, претор в 44... В гражданской войне 49-45 Кассий – сторонник Гнея Помпея, после битвы при Фарсале (48) прекратил сопротивление и был помилован Цезарем. В 44 – один из организаторов убийства Цезаря. По поручению сената вел войну против цезарианского проконсула Сирии Долабеллы, а после образования второго триумвиата (43), соединившись с М. Брутом {см.}, – против триумвиров. Потерпев поражение в битве при Филиппах (42), покончил с собой" [18].

16.026; 16.088.

См. также Карма предателя; Лучи изломанные; Предатели.


КАСТА

1. "Каста (португальское casta – раса, род, сословие) – замкнутая и обособленная социальная группа со строго определенным родом занятий, своеобразным стилем жизни, обычаями, традициями, нормами и т.д. Принадлежность к ней определяется рождением и общностью происхождения. Заключение браков допускается лишь внутри данной группы. Профессии, права, обязанности передаются по наследству. Кастовая система строится по иерархическому принципу, ее предпосылкой является признаваемое неизменным неравенство, оценочное деление каст на "высшие" и "низшие" и вытекающая отсюда табулизация определенных форм общения с представителями "низших" каст, которые считаются "презренными", "неприкасаемыми" [28]. "Первоначально система четырех наследственных классов, на которые делилось индийское население: брамины, кшатрии, вайшьи и шудры (или {соответственно} потомки Брамы {монахи, ученые}, воины {и правители}, торговцы {и ремесленники} и низшая... {люмпены}). Помимо этих начальных четырех, теперь в Индии возникли сотни каст" [23]. "...Ошибочно сведение, что Кришна утверждал браманизм. Все Великие Учителя принадлежали к касте кшатриев, считавшейся в древнейшие времена самой высокой. Существует много преданий, в которых именно брамины приходили учиться у кшатриев, а не наоборот. Лишь с падением высокого доблестного духа в народах, населявших древнюю Ариаварта, брамины захватили власть в свои руки. Тяжек был и есть этот захватный приоритет для Индии" [16.211].

2. "Урусвати знает о вреде различных каст. Не будем иметь в виду лишь касты Индии. К сожалению, под разными названиями касты существуют во всех народах, и также они вредны и подлежат изъятию... Нужно икать средства, чтобы противостоять суеверию и дикости. Ничто кроме науки не поможет. Следует доказать, что всякие кастовые ограничения ненаучны. Когда-то подобные деления имели свои житейские причины, но они давно изжиты... Необходимо и понимание Тонкого Мира. Можно убедиться, что там сферы обусловлены иными основами. Там земные деления не могут иметь никакого значения" [14.274].

12*188; 12.264; 14*274; 14*441; 15.090; 15.101; 15.106; 16.101; 16.211; 16.268; 16.294; 17.011.

См. также Брамины; Брахмо-Самадж; Кшатрии; Сословие.


КАСТА ЖРЕЧЕСКАЯ

толкование см. Закон жертвы.

16.104.


КАТАКЛИЗМ

"Катаклизм... Крутой, разрушительный переворот, катастрофа" [45]. "Катаклизмы происходят от несоответствия пространственного огня с пламенем отложений планеты. Те планетные газы, которые порождены ядом разложения, приводят в действие неукротимую энергию Камадуро, иначе говоря, плоть тела не сочетается с огнем. Светящаяся материя ищет примирить несошедшиеся начала, но то, что называется тьмою, парализует начало светлой материи, тогда происходит катаклизм" [4.307].

3.072; 3.097; 4.224; 4.247; 4.322; 4.307;
8.356; 10.045; 10.122; 10.207; 11.016; 11.256; 12.133; 12.236; 13.524; 14.094; 14.095; 14.111; 14.263;
14.405; 15.002; 15.014; 15.143; 15.160; 16.001; 16.040; 16.051; 16.073; 16.091; 16.147; 16.210; 16.254;
17.013; 17.016; 17.029; 17.045; 17.086; 17.107; 17.134.


КАТАКЛИЗМ КОСМИЧЕСКИЙ

"....Огненные энергии {см.} стучатся в темницах своих. Приходит срок {см.}, когда они или приложатся разумно, или же должны будут излиться в огненные болезни {см.} или в космические катаклизмы. Три исхода лежат перед человечеством. Ему предоставлено избрать любой, по состоянию своего сознания... Никто не может утверждать, что перед мировым бедствием войны не было дано множество предупреждений... Люди молились об убийстве и не думали, чем придется расплачиваться за нарушение закона Бытия! Вместо вразумления люди готовы к новым убийствам, они не думают, что огненные энергии зальют планету, как естественное следствие закона Природы" [9.228].

9.228; 10.081; 15.108.

См. также Накопления темные.


КАТАНИЯ ДУХА

"...Каждый Учитель радуется беспредельной красоте дальних миров {см.} и мучается скорченным тупоумием воплощенных двуногих {см.}. Разве можно дать им ключ дальних миров? После каменной тягости тупоумия они еще переживут ядовитую слизь сомнения и ужас самомнения. Тогда явится бревно по затылку, и, слетев с лестницы, улитки мечтают прилепиться хотя бы к низшей ступеньке. Можно бы склеить поучительную детскую игрушку из этих катаний духа человеческого. Право, улитки крепче держатся на своей ступени. К тому же улитки не ведут бессмысленных войн" [4.026].

4*026.


КАТИЛИНА

"Катилина Луций Сергий (Lucius Sergius Catilina) (ок. 108-62 до н.э...), римский политический деятель. В гражданских войнах 88-82 был приверженцем Суллы... В 64 Катилина потерпел поражение на консульских выборах (был избран Цицерон), но в 63 вновь выставил свою кандидатуру, попытавшись привлечь всех недовольных, обещав кассацию долгов. После нового провала он организовал заговор для насильственного захвата власти. Однако Катилину не удалось осуществить свои намерения, так как о заговоре стало известно консулу Цицерону. Получив от сената чрезвычайные полномочия, Цицерон потребовал от Катилины немедленно покинуть Рим (7 ноября 63). Катилина ушел в Этрурию, где его приверженцы собрали войско. В дек. 63 были схвачены (по доносу) и казнены сторонники Катилины в Риме; сам Катилина погиб в битве против консульской армии. Яркий художественный образ Катилина, созданный его честолюбивым противником Цицероном (речи против Катилины) и историком Саллюстием, дал повод в новое время для романтизации личности Катилины..." [18].

16.300.


КАТУШКА РУМКОРФА

"Румкорфа спираль... индукционная катушка" "Индукционная катушка, иначе индукторий или спираль Румкорфа. Индукционная катушка служит для получения высоких электрических потенциалов и применяется также для превращения постоянного тока гальванических элементов в переменный ток. Она представляет собой трансформатор с разомкнутой магнитной цепью, питаемой прерывистым постоянным током. Принцип действия прибора следующий (см. рис.): С – сердечник, составленный для предотвращения токов Фуко из железных проволок или листов. Он покрыт немногими витками толстой проволоки А, представляющей собой первичную обмотку; К – вторичная обмотка, состоящая из очень большого числа витков тонкой проволоки, разбитой на секции для предотвращения пробоя искрой. Ток от батареи поступает на клемму +В, проходит витки первичной катушки и через пружину М с железным молоточком Л и винт Р направляется в другой полюс батареи -В. Сердечник намагничивается и притягивает молоточек; вследствие этого платиновый контакт пружины отходит от винта Р, и ток размыкается. Это вызывает размагничивание сердечника, отчего пружина М возвращается в прежнее положение; после этого ток вновь замыкается, и процесс начинается снова. В момент замыкания и размыкания во вторичной обмотке индуцируется большое напряжение, при размыкании более высокое, чем при замыкании. В месте разрыва цепи включают конденсатор Е из листов станиоля и парафинированной бумаги Он служит для ослабления искры размыкания в контакте МР, вследствие чего ускоряется процесс размагничивания сердечника и повышается наводимый потенциал. Искра разряда, проскакивающая в 1 с. с острия на диск, в наиболее крупных приборах достигает длины 100 см. и более..."[Большая советская энциклопедия. Изд. 1].

"Закон кармы {см.} сложен, но возьмите катушку Румкорфа или другой цилиндр, обмотанный электрофорной проволокой, и вы получите наглядное изображение кармы. Нерушимо пробегает ток по спирали, но предохранительная обмотка {электроизоляция} подвергается всем наружным воздействиям, причем каждая нить касается нити предыдущего оборота, неся на себе последствия прошлого. Так каждый час меняет карму, ибо каждый час вызывает соответственное прошлое" [7.294].

7.294; 8.436; 15.036.


КАЧЕСТВА ОГНЕННЫЕ

"Нам дан Завет – единение, мужество и подвиг, этими огненными качествами строится новый мир {см.} и зарабатывается право на вход в Твердыню Великого Знания {см.}" [16.243]. "Нужно рассматривать, какие качества наиболее выявляются при сознании Огненного Мира. Среди таких качеств особенно уявляется справедливость. Невозможно словами передать это качество, которое считается самым великим при чувствознании {см.}. Справедливые знают поверх закона земного, где правда. В то время, когда закон ведет ко многим несправедливостям, человек, познавший Мир Огненный, знает где истина; вопреки очевидности чует действительность. Так огненное сознание преображает жизнь. Даже мученичество огненное дает высшее знание. Таким же образом мы можем отличать и другие качества духа, растущие под Огненным дождем. Умеренность без Огня обращается в убожество, но Золотой Путь {см.}, напряженный Огнем, будет лучшим объяснением умеренности. Точно так же мужество без Огня представляет безумие. Но мужество, сверкающее Огнями сердца, станет стеною нерушимою. Конечно, и терпение, и сострадание, и дружба станут другого цвета в Свете огненном. Но Учитель {см.} может лишь на деле, на испытании утверждать степень огненности. Меньше всего пригодны слова для такого уверения" [9.364]. "Умение различать истину направления есть великое огненное качество... Животное чутье есть зародыш чувствознания {см.}, но велика пропасть между собакой, чувствующей хозяина, и человеком, знающим Мир Огненный!" [9.397].

9.115; 9.364; 9.397; 9.511; 10.145; 11.395; 16.243; 17.045.

См. также Зрение духа; Море Огня.


КАЧЕСТВА ОЖИДАНИЯ

толкование см. Ожидание (разного качества).

2.3.4.15.


КАЧЕСТВА ПРИРОДНЫЕ

"...Нужно различать качества природные, иначе говоря, уже зарожденные в прежних жизнях, и качества, воспитанные в нынешней жизни... Прежде всего, обратим внимание на природное качество благодарности. Оно складывается нелегко и требует многих испытаний как земных, так и надземных. Но если встретим человека, овладевшего качеством благодарности, будем уверены, что в нем найдем и многие другие положительные качества" [14.787].

14.787.


КАЧЕСТВА СВЕТЛЫЕ

толкование см. Смысл энергии психической.

8.374.


КАЧЕСТВО ДОБРА

"О качестве добра нужно тоже задуматься, ибо этим понятием так злоупотребляют, принимая за добро {см.} каждое выражение слабости и неразумия... Нужно отстаивать Истину и бороться со злом. Качество добра есть великое насыщение действия справедливостью и сердцем. При высшей справедливости {см.} огненное сознание {см.} являет свое притяжение к творчеству лучшей Кармы {см.}. Притяжение сердца всегда насыщается огненными энергиями" [11.317].

11*317.


КАЧЕСТВО ДУХА

"Следует изучать состояние нервных центров у детей. Известно, что эти центры развиваются чрезвычайно индивидуально и неравномерно. Можно найти детей с одним очень развитым центром, и тогда они могут произвести краткое действие, подобное взрослым. Иногда некоторые центры проявляют болезненность... По этим болезненным знакам и необычным явлениям можно судить о существе тела и качестве духа... Для старых духов, испытавших многие воплощения, будет довольно тягостно состояние после семи лет и особенно тяжко после четырнадцати. После четырнадцати лет психическая энергия {см. Энергия всеначальная} пришла в действие. Дух уже оторвался от прежних существований, тягость нового, неизвестного пути подавляет, смутно волнуют накопленные ценности, сущность порывается обратно, где возможности сознания были велики" [4.539].

4.539.


КАЧЕСТВО КОРЕННОЕ

"...Наука скоро установит вредоносный химизм, порожденный унынием и завистью. Можно наблюдать, что такие припадки являют частичный паралич некоторых нервных центров. Вообще, необходимо разобраться в различных настроениях человека. Можно составить список положительных и отрицательных свойств, обуревающих пловцов жизни. При этом можно наблюсти, что между коренными качествами могут быть, так сказать, половинчатые; они подобны испорченному химическому опыту; реакция не может состояться, и тонкие энергии {см.} не могут приложиться" [14.762].

14.762.

См. также в Систематизированном перечне фрагментов – разделы 7.10; 7.11.


КАЧЕСТВО МЫШЛЕНИЯ

"...Научно можно доказать, как качество нашего мышления действует на материю. Эгоистическое мышление привлекает низшие слои материи, ибо этот образ мышления обособляет организм... Когда мышление производится в мировом масштабе, получается как бы группа магнитов, и может получиться доступ к высшим слоям. Лучше можно наблюдать на одном чувствительном приборе, фиксирующем качество мышления. Можно видеть спирали, идущие сверху, или погруженные в темноватый пар... Поучительно наблюдать, как мысль заражает пространство {см. Заражение пространства} – получается аналогия с процессом выстрела. Пуля летит далеко, но дым распространяется в зависимости от атмосферных условий. Плотность атмосферы заставляет дым надолго прослаивать утреннюю зарю. Так берегите ваше мышление... Научитесь мыслить красиво и кратко. Многие не видят разницы между мыслью для действия или рефлексом мозга. Нужно уметь пресекать рефлекторные спазмы, которые ведут к полусознательности. Развитие рефлекторной деятельности похоже на опьянение. До общины доходят в ясности мышления. Яркую, непередаваемую ответственность приносит явление мышления" [3.101].

3.101; 7.074.

См. также Качество сознания; Флуктуация мысли.


КАЧЕСТВО ПОЛОВИНЧАТОЕ

толкование см. Качество коренное.

14.762.


КАЧЕСТВО ПОСЫЛКИ МЫСЛИ

толкование см. Посылки мысли.

3.037; 3.150.


КАЧЕСТВО СОЗНАНИЯ

"Можно ли приобретать психотехнику {см.} без Учителя{см.}? Невозможно. Эта техника сопряжена с опасными процессами... Потенциал психической энергии {см. Энергия всеначальная} часто не совпадает с интеллектом и нужно определить качество психической возможности... Отложения светоносной материи и астрохимические лучи сообщают психической энергии необычайную чувствительность и насыщают ее периодически лучами. Конечно, качество сознания будет давать решающее следствие, потому обойдемся с психической энергией заботливо" [3.177].

3.177.

См. также Качество мышления.


КАЧЕСТВО ТРУДА

толкование см. Труд.

4.246; 10.118.


КВАДРАТ

1. Толкование см. Четыре.

2. "Мы говорили о торжественности, о дружелюбии, о великодушии; заключим этот квадрат благодарностью. От малого по всей Иерархии сверкают искры благодарности" [9.191].

3.199; 9*191; 17*102.


КЕЙСИ ЭДГАР

"В ряду провидцев, подготавливавших сознание людей к наступлению Новой Эпохи, безусловно находится Эдгар Кейси – американский ясновидящий, целитель, пророк. Его необычная миссия пришлась на двадцатое столетие, поэтому он не был сожжен на костре, однако официально он не причислен и к сонму великих, ибо наука и религия не знают, как относиться к его феномену. Эдгар Кейси занимался медицинским диагностированием посредством ясновидения в течение 43 лет и представил в созданную им Ассоциацию Исследований и Просвещения (A.R.E.) отчеты о тридцати тысячах диагностирований и сотни полных историй болезней. Ассоциация насчитывает сейчас сотню тысяч членов и имеет отделения в различных странах. Пророчества Эдгара Кейси о судьбах мира начинают всерьез изучаться, ибо многие из них уже сбылись. Е.И. Рерих в письме от 28.IV.49 г. ("Письма в Америку", т. IV) дала высокую оценку феномену Эдгара Кейси. "Явление Кейси – явление замечательное. Конечно, оно происходило под Лучом Сил Света. Сам Кейси был на редкость нравственно чистым человеком, трудно найти ему заменителя. Такие проводники, медиаторы {см.} нужны, но без внутренней чистоты невозможно иметь такого высокого, изумительного проявления Сил Света. Но наши современники не показали понимания, не проявили должной бережности к такому необыкновенному человеку и проявлению Сил Света". В Европе и Америке имя Эдгара Кейси пользуется широкой известностью, о нем написано много книг. Ассоциация Исследований и Просвещения издает журнал. В России Кейси почти неизвестен, ибо на русский язык была переведена только одна книга – его первого биографа Томаса Сюгру "Река жизни", вышедшая в 1994 г... Эдгар Кейси... родился под знаком Рыб 18 марта 1877 года на табачной ферме своего деда в сельской общине округа Кристиан близ Хопкинсвилла, штат Кентукки. Он был первым оставшимся в живых ребенком мирового судьи Лесли Б. Кейси и его жены Керри Кейси. Это были искренне верующие люди... В детстве Эдгар проявил приятный, любвеобильный нрав и необыкновенное, не по годам, благоразумие, за что родственники дали ему прозвище "Старик". С юных лет он испытывал большое пристрастие к чтению Библии... Первое так называемое "чудо-исцеление" произошло у Эдгара на первых порах жизни в Боудинг-Грин... В том же 1903 году к Эдгару обратился некий м-р Эндрюс из Нью-Йорка с первой просьбой о психодиагностике в отсутствие пациента. Как всегда, не желая отказать человеку в непоправимой беде, Эдгар согласился дать полезную информацию на расстоянии... Этот успешный эксперимент, в котором Эдгару, находившемуся в бессознательном состоянии, были сообщены только имя и адрес пациента, привел со временем к тому, что тысячам людей была оказана помощь именно таким способом... Тема реинкарнации часто упоминается в необычной "сонной" психодиагностике Эдгара Кейси. Однако этот провидец с кротким характером и непоколебимой верностью Христу только с начала 20-х годов стал приводить в своих "чтениях" (так Э. Кейси называл свои диагностические сеансы) подробное описание прошлых жизней... В 1920-е годы Эдгар начинает все чаще делать ссылки на будущие мировые события. Большая часть его предсказаний давалась, естественно, во время "спящих чтений", однако... у него спонтанно проявлялись психические способности и в бодрствующем состоянии... Имеются достоверные записи о предвидении им двух мировых войн с указанием времени их начала и окончания; о мировом экономическом кризисе 1929 года с описанием поразительных подробностей краха на фондовой бирже и о начале экономического подъема 1933 года... Ряд его пророчеств... касается России: конец коммунистической эпохи, установление дружеских отношений с США, "религиозное развитие России", подающее миру большие надежды. Он дает интригующую информацию о Китае: например, возрастание тенденции к демократии и принятие идей христианства... Во время войны число людей, обратившихся за помощью к Эдгару, значительно возросло... Письма доставлялись грузовиками, а рядом с его домом были разбиты палатки, где жили люди в надежде получить доступ к "чтениям"... Возросшие нагрузки отразились на здоровье Эдгара, и в августе 1944 года он слег от нервного истощения. Его "Источник" дал краткий совет: "Пусть отойдет от дел и отдохнет". На вопрос: "Надолго?" – был ответ: "Пока не выздоровеет или не умрет"... 3 января 1945 года в 7.15 вечера Эдгар Кейси мирно отошел в мир иной в возрасте 67 лет. За час до кончины последними его словами были: «Как сильно мир сегодня нуждается в Боге»" [журналы Дельфис №2(22) – №4(24), 2000].

В книгах Агни Йоги непосредственно не упоминается.


КЕЙФ

"Кейф... Приятное безделье и отдых... [от араб. Kaif – хорошее расположение духа, здоровье, веселость]" [26].

3.198.


КЕЛАРЬ

"Келарь, должностное лицо в православном монастыре, в старое время заведовавшее монастырскими кельями, их устройством, размещением в них монахов и наблюдением за чистотой и порядком... Имел большое значение в составе монастырского управления, особенно по хозяйственной части. Известно, например, влияние келаря Авраамия Палицына в Троице-Сергиевской лавре или келаря Соловецкого монастыря Азария в период раскольнического восстания..." [35].

17.076.


КЕМБЕЛЛ-СТИББЕ

см. Круг (в восьмом значении).

Повсеместно упоминается в [57-59].


КЕНИГСБЕРГЕР

см. Ковалевская Софья.

16.060.


КЕНТАВР

иное написание термина Центавр (см.).

В книгах Агни Йоги термин непосредственно не упоминается.


КЕППЕН

"...Автор... имел доступ лишь к... искаженным переводам (вроде Бунге и Кеппена)..." [15.107].

15.107.


КЕРАИТЫ / КЕРАИТСКИЙ

КЕРАИТЫ / КЕРАИТСКИЙ / кереиты / креиты

толкование см. Ван-хан.

17.100.


КЕРЕИТЫ / КЕРЕИТСКИЙ

иное написание термина кераиты [17.100]; толкование см. Ван-хан.

17.100.


КЕРУБ

"Керубу то же, что Херувим {см.}" [37].

4.453.


КЕТУБ

"Кетуб есть одно из названий психической энергии {см. Энергия всеначальная}" [16.235].

8.039; 8*040; 16*235.

См. также А-энергия.


КИИЛИ

"Киили был изобретателем конца 19-го столетия, американец из Филадельфии. Он занимался проблемой молекулярных вибраций и дезинтеграции материи. Посредством симпатических вибраций он пытался освободить энергию, заключенную в молекулах и атомах, что ему и удавалось, но только ему лично, ибо в этом участвовала его личная сила, как это объясняет Е.П. Блаватская {см.}. Много спекулянтов и финансистов пытались обогатиться на открытии Киили и тем создали ему дурную славу, результатом чего явилось его осуждение авторитетами науки как афериста" [15.181]. "Существует закономерность, что особенное добро преследуется с особым злом, а по густоте и длине тени, сплетаемой невежеством и ложью вокруг высоких обликов, можно судить о великолепии Света, которым эти благодетели хотели одарить человечество. Еще в 1975 г. в V томе "Новой Британской Энциклопедии" в статье о Джоне Кили можно было прочитать следующее: "изобретатель мошеннической системы вечного двигателя, якобы управляемого межмолекулярными вибрациями эфира". В XVI томе "Американской энциклопедии", изданной в 1973 г., говорилось, что вся система так называемого двигателя Киля была мошеннической. В последующих переизданиях этих энциклопедий статьи о Джоне Кили были изъяты... И все же, справедливости ради надо отметить, что в наше время в Америке существует институт по изучению творческого наследия Джона Кили, и все большее количество людей начинает прозревать в понимании сущности его открытия. Также и при жизни Джона Кили находились отдельные люди, сознание которых могло в некоторой степени охватить масштаб открытия, а его подлинность была для них вне всяких сомнений" [журнал Дельфис №2(22), 2000].

9.251; 15*181.

См. также Килли; Сиддхи; Энергия всеначальная; подробнее см. журнал Дельфис №№2(18), 3(19), 4(20) за 1999 г. и №№1(21), №2(22) 2000].


КИЛЛИ

очевидно, иное написание фамилии Киили (см.).

9.251.


КИНДЕРГАРТЕН

1. Очевидно, имеется в виду немецкое слово Kindergarten – детский сад [Немецко-русский словарь: 80000 слов / Под ред. А.А. Лепина, Н.П. Страховой. – М.: Рус.яз., 1976. – 991 с.].

2. "Том "Писем Махатм к А. Синнетту" выдержал уже до двадцати изданий и, если не ошибаюсь, переведен на другие европ. языки, конечно, за исключением русского. Ведь, мы должны сидеть еще в киндергартене. Не доросли мы до свободы мышления. Мы еще в младенчестве, и нам нужны заборчики и повода, так решают за нас наши духовные водители. Впрочем, наше самоедство {см.} лишь подтверждает эту незрелость мысли" [15.162; 17.019].

15.162; 17*019.


КИНЖАЛ РИТУАЛЬНЫЙ

"Кинжал (от араб. ханджар), колющее оружие рукопашного боя с обоюдоострым коротким клинком. В глубокой древности кинжалы делались из рога животных, разрезанного на острые пластины, а также их кремния. Затем начали применять для изготовления кинжалов медь, бронзу, железо, позднее – сталь" [18].

17.062.

См. также Воронцов; подробнее см. CD-ROM "Холодное и огнестрельное оружие".


КИПЕНИЕ "ЧАШИ" ПЕРЕПОЛНЕННОЙ

"Можно видеть, как природная способность организма защищает от губительного пожара {центров человека – см. Центры открытые}, так иногда психическая энергия {см. Энергия всеначальная} производит искусственные опухоли, чтобы отклонить опасный пожар соседнего центра. Очень редкое явление, когда у Йогов на глазах вспухают оконечности, и так же быстро ткани сокращаются до прежних размеров... Также извержения предупреждают воспаление. Совершенно аналогично вулканам... Слияние с Высшим правильно лишь через естественно зажженный огонь сердца. Конечно, неизбежно кипение переполненной "чаши" {см. Центр чаши}, но это тягота Матери Мира" [7.362].

7.362.

См. также Матерь Агни Йоги; Стучание энергии психической.


КИПЕНИЕ ГОРНА

толкование см. Горн Наш.

2.2.8.10.


КИПЕНИЕ НЕ ВЫКИПАЮЩЕЕ

"Покой, так же как Нирвана, есть кипение не выкипающее... Даже в час Армагеддона нужно иметь ясное сознание... Даже при негодовании следует не допускать отемнения мышления" [13.217].

13*217.


КИРХОВ

очевидно, имеется в виду "Кирхгоф (Kirchhof) Густав Роберт (1824-1887), немецкий физик, иностранный член-корреспондент Петербургской АН (1862). Установил правила для электрической цепи, названные его именем. Совместно с Р. Бунзеном заложил основы спектрального анализа (1859), открыл цезий (1860) и рубидий (1861). Ввел понятие абсолютно черного тела и открыл закон излучения, названный его именем. Труды по механике, математике, физике" [41]. "Профессор университетов в Бреслау (1850) и Гейдельберге (1854)" [18].

16.060.

См. также Ковалевская Софья.


КИСЛОРОД ПСИХИЧЕСКИЙ

то же, что Воздействия Мира Надземного (см.) [14.780].

14*780.

См. также Дыхание Космоса (в четвертом значении).


КИСМЕТ

то же, что Карма (см.) [17.151].

14.522; 17*151.


КИТЕЖ / КИТЕЖ-ГРАД

толкование см. Шамбала.

"Китеж, Китеж-град, Кидиш, в русских легендах город, чудесно спасшийся от завоевателей во время монгло-татарского нашествия 13 в. При приближении Батыя Китеж стал невидимым и опустился на дно озера Светлояр. Легенда о Китеже... особенно распространена у старообрядцев, причем Китежу предавался характер убежища последователей старой веры... Китеж считался населенным праведниками, нечестивцы туда не допускались, в городе царила социальная справедливость. Сказания о Китеже включали рассказы о людях, давших обет уйти в Китеж, и писавших оттуда письма, о колокольном звоне, который можно слышать на берегу озера. Сходные средневековые легенды повествовали о... благочестивых царствах (пресвитера Иоанна и т.п.), земном рае, островах блаженных; {можно } сравнить также старообрядческие легенды о церквах "древнего благочестия", сохранившихся в далеком Опоньском (Японском?) царстве и других "далеких землях" (Беловодье, "Город Игната" и т.п.)..." [22].

17.091; 17*100.

См. также Агарта; Страна священная подземная.


КЛ.

очевидно, сокращенное написание фамилии Клизовский А.И. (см.); т.к. Ал.Ив.Кл. – сокращенное написание Клизовский А.И. [17.081, примечание].

17.004.


КЛ. СТ. / КЛ. СТАН.

сокращенное написание Клем. Стан. [17.120]; толкование см. Клементий Станиславович, Вайчулёнис К.С.

17.097; 17.119; 17.120; 17.140; 17.141.


КЛАД

1. Толкование см. Пруд сохранения сокровищ.

2.. "Урусвати {см.} спрашивала, как составляются средства Нашей Обители {см. Учителя Великие}. Не забудем, что многие потоки весьма златоносны, и серебро, и сапфиры в горах не редки. Также не забудем, их кладах... Часто требуется помощь людям. Так сочетается земное с Надземным. Также постоянно происходит сотрудничество с Тонким Миром" [14.050].

3.205; 9.045; 14.050; 14.245.


КЛАДБИЩЕ ДУХА

"...Благополучие есть кладбище духа" [7.391].

7*391.


КЛАДЕЗЬ МУДРОСТИ

"Радуюсь, если у Вас явится немного больше времени, чтобы углубиться в изучение Учения. Ничто не даст той закалки духа и ясности и широты восприятия, как претворение в сознании, в сердце всех данных жизненных формул. Все свои устремления я черпаю из этого Кладезя Мудрости и истинной Радости" [17.055].

17.055.

См. также Указатель литературных источников – Учения.


КЛАДЕЗЬ РАДОСТИ ИСТИННОЙ

толкование см. Кладезь Мудрости.

17.055.


КЛАРА СВЯТАЯ

"Клара ассизская [Chiara d'Assisi], основательница ордена кларисс. Старшая дочь воинственного дворянина Фаворио Сцефи и жены его Гортуланы из рода Фиуме, родилась 16 июня 1194. Вместе со своими сестрами Агнессой и Беатрисой получила строгое религиозное воспитание. На восемнадцатом году жизни, когда родители уже хотели выдать ее замуж, Клара услышала проповедь Франциска Ассизского {см.}, произведшую на нее неизгладимое впечатление. Она нашла случай лично переговорить с Франциском, который потребовал, чтобы Клара сняла свои драгоценные одежды и в покаянном платье просила милостыню для нищих на улицах Ассизи. Клара в точности выполнила его требование, и Франциск позволил ей посвятить себя Богу...Вечером в Вербное воскресенье 18 марта 1212 она... надела... навсегда покаянное платье и произнесла три обета ордена: бедности, целомудрия и послушания. Так было положено начало знаменитому ордену кларисс. Сначала Франциск поместил Клару в монастырь бенедектинок св. Павла в Ассизи, но потом перевел ее в бенедектинский монастырь... вблизи церкви св. Марии. Скоро здесь поселилась и сестра Клары Агнесса, несмотря на протесты семьи. Отсюда Франциск перевел обеих сестер к возобновленной им церкви Дамиана, где для них устроены были кельи. По смерти отца Клары в монастырь поступили ее мать и младшая сестра Беатриса. Клара стояла во главе общины в продолжении сорока лет и скончалась 11 августа 1253. В 1255 она была канонизирована... Распространение ордена кларисс шло очень быстро. Два года спустя после основания ордена в нем насчитывалось лишь 8 монахинь, но уже на следующий год было основано много монастырей в крупных городах Италии, а через 5 лет появились первые монастыри кларисс в Испании..., в 1220 во Франции (в Реймсе) и т.д. В орден поступали дочери знатнейших дворян и князей... В конце 16 в. ... в нем насчитывалось... 200 монастырей с 25 тыс. сестер..." [35].

17.138.

См. также Женщины выдающиеся; Любовь платоническая; Франциск святой.


КЛАСС МОНАД

толкование см. Питри.

16.025.


КЛЕВЕТА

"Клевета есть топливо костра подвига. Клевета неудобна лишь для общежитейских действий современности, но в исторических перспективах пламя клеветы самое разноцветное, и без клеветы благодарное человечество похоронило бы самые яркие явления. Тактика Адверза {см.} предусматривает, чтобы колокола человеческие не молчали. Музыка сфер {см.} нуждается в аккомпанементе, но безумные завистники полагают, что их вой уплотняет атмосферу, чтобы симфонии вечности не достигали Земли. Но добрый хозяин найдет применение всем отбросам. Подобно пусть факелы клеветы освещают путь неуклонного подвига. Называя Наших послов шарлатанами, люди выдают им свое свидетельство о необычности. Ведь ласки низших животных бывают очень грубы. А грубость последышей уходящей расы {см.} превысила даже средневековье... Потому определим клевету как факелы дикарей, но в ночных переходах всякий огонь полезен" [4.021].

4.021.

См. также Ковер злоречия; Пожирательница топлива жизненного.


КЛЕЙМО НЕВЕЖЕСТВА

то же, что Нетерпимость (см.) [15.147].

15.147.


КЛЕЙМО ОГНЕННОЕ

толкование см. Удар обратный (во втором значении).

14*808.

См. также Мысль.


КЛЕМ. СТАН. / КЛ. СТ.

то же, что Клементий Станиславович (см.) [сопоставление 17.120 и 17.121], см. Вайчулёнис К.С.

17.120.


КЛЕМЕНТ АЛЕКСАНДРИЙСКИЙ

иное написание Климент Александрийский (см.).

10.192; 16.203.


КЛЕМЕНТИЙ СТАНИСЛАВОВИЧ

КЛЕМЕНТИЙ СТАНИСЛАВОВИЧ / Кл. Ст. / Кл. Стан. / Клем. Стан.

см. Вайчулёнис К.С.

"Радует меня все, что Вы пишете о нашем дорогом Клементии Станиславовиче. Мне дорого, что даже в страдании {при тяжелом заболевании} он помнит о Свете Учения. Очень много думаю о нем и так хочется подкрепить его и утишить его страдания... Передайте ему наш самый сердечный привет. Надеюсь, что Вы порадуете меня вестью о дальнейшем улучшении [состояния] нашего друга" [17.138].

17.119-17.121; 17.138.


КЛЕОПАТРА

"Клеопатра VII (греч. Kleopatra) (69 до н.э., Александрия – 30 до н.э., там же), последняя царица династии Птолемеев, дочь Птолемея XII (Авлета), сестра, супруга и соправительница (51) Птолемея XIII, с которым вела борьбу за власть. В 48 Клеопатра VII была изгнана в Сирию, но в 47 после Александрийской войны возвратилась в Египет с помощью Ю. Цезаря {см.}, увлекшегося умной и образованной царицей (от Цезаря она имела сына Цезариона). После 41 была союзницей и любовницей М. Антония, который в 37 женился на ней вопреки римским обычаям; поддерживала его в борьбе с Октавианом (Августом). После поражения при Акции (31) и вступления армии Октавиана в Египет Антоний, а за ним и Клеопатра VII покончили жизнь самоубийством. Согласно преданию, ей была принесена ядовитая змея, укус которой, по египетским представлениям, сулил бессмертие. Образ Клеопатры VII нашел широкое отражение в литературе (У. Шекспир, Б. Шоу) и искусстве..." [18].

15.204; 16.129.

См. также Женщины выдающиеся; кн. Эберс Г. Клеопатра: Исторический роман. – К.: Украина, 1993. – 286 с.


КЛЕТКА / КЛЕТКА МИНЕРАЛА

"Невозможно было оторвать внимание от разложения клетки гранита, когда она достигает явления сравнивания с клеткою беспозвоночных, почти тот же пульс" [4.078]. "Говорят о необходимости питания ума книгами,... Но без устремления питание ума будет формальным и бесплодным. Устремление должно идти изнутри без внешних причин... Коренной импульс, выведший из клетки минерала человеческую особь, не должен замирать, когда каменная клетка встала на ходули. Тогда и должно наступить пресыщение всем бывшим и неудержимое устремление вперед. Утратив устремление, человек перестает называться сознательным существом" [3.227].

3.227; 4*078.

См. также в Указателе биологических терминов – Клетка.


КЛИЗОВСКИЙ Александр Иванович

КЛИЗОВСКИЙ Александр Иванович / Ал. Ив. / Ал. Ив. Кл. / Александр Иванович

"...Александр Иванович Клизовский родился 15 (2) января 1874 г. в небольшом польском городке Сувалки на берегу притока Немана, в семье военного музыканта Ивана Прохоровича Клизовского. У Александра Ивановича было три сестры. Родители происходили из крестьян Гродненской губернии. Отец служил при Николае I в уланском полку трубачом. Выйдя в отставку, занимал должность акцизного надзирателя в Сувалках и его окрестностях. Александр учился в сувалковской гимназии, которую не окончил из-за недостатка средств. По желанию отца семнадцатилетним юношей в 1891 г. поступил вольнонаемным на службу в 19-й стрелковый полк. С 1893 г. по 1895 г. учился в военном училище в городе Вильно (Вильнюсе), а потом служил в полку, расквартированном в Риге. В 1906 г. А.И. Клизовский собирался поступать в Академию генерального штаба, но по ложному обвинению в участии в революционном движении и за дерзкое письмо начальству в Академию допущен не был. К началу первой мировой войны он все-таки дослужился до чина капитана. В самом начале войны, в 1914 г., А.И. Клизовский был ранен и взят немцами в плен, где пробыл 4 года и 4 месяца. В 1918 г. он возвращается в Ригу, хотя оставленная им квартира была разграблена немцами. Родителей уже нет в живых. Военная карьера не состоялась. "На пятом десятке лет пришлось начинать жизнь снова, – пишет А.И. Клизовский в автобиографии. – А так как я не знал государственного языка, то не мог получить места, и пришлось взяться за поденную работу. Вскоре я сделался маляром и несколько лет занимался малярными работами. Потом я женился. У моей жены было недвижимое имущество по ул. Кулдигас, 47, состоявшее из сада и нескольких небольших старых деревянных домиков. Оно было разорено войной, находилось в запущенном состоянии и не приносило никакого дохода. Я взял на свои плечи имущество, с тем чтобы привести его в порядок и сдавать в аренду. Я работал по 14-15 часов в сутки один, без помощников и наемных рабочих, ибо нанять их было не на что. Исполнял все работы и работал как плотник, маляр, столяр, кровельщик, штукатур, садовник и так далее. Я приносил на себе строительный материал с ближайших заводов, чтобы сберечь каждый лишний лат {денежная единица}. В несколько лет я привел в порядок квартиру, и мы могли с женой и приемной дочерью с этого жить". Большим помощником для А.И. Клизовского была его жена Алма Георгиевна Риббе (1865-1948), родом из прибалтийских немцев, трудолюбивая, спокойная женщина. Поскольку оба были уже пожилые люди, они взяли на воспитание шестилетнюю девочку Глафиру-Иру (1823), которая потеряла родителей... Как рассказывает сам А.И. Клизовский в своей короткой автобиографии от 16.04.1931 г., которая хранится в архиве Латвийского общества Рериха, он пришел в Общество, когда оно только зарождалось: "С Учением Живой Этики познакомился через теософские труды Елены Блаватской. В начале 20-х годов начал посещать кружок восточной философии Владимира Анатольевича Шибаева... В обществе, руководимом доктором Ф.Д. Лукиным, состою с 1927 г. (официально – с 1930 г., когда оно получило статус). Состою в научной секции, посещаю также лекции по философии, интересуют занятия секции Пакта Рериха и Знамени Мира. Состою в переписке с Институтом гималайских исследований...". ...Рукопись первой книги {"Основ миропонимания Новой Эпохи"} А.И. Клизовский осмеливается послать на просмотр Е.И. Рерих и получает ответ: "...Ваш превосходный труд принес большую радость. Это именно то, что сейчас так неотложно нужно... Вероятно, Феликс Денисович (Лукин) уже сообщил Вам мнение Учителя о Вашем труде...: «Письменные размышления об Учении полезны. Одобряю труд, который прислан на просмотр. Можно предложить и другим сотрудникам приучаться к таким же работам... Можно при любви к предмету находить много новых сопоставлений и прекрасных прикасаний. Такие размышления как цветы на лугу»" (Е.И. Рерих. 8.02.34). Сначала через Шибаева, а затем в письмах Е.И. Рерих А.И. Клизовский получает указания, поправки, объяснения. Так завязывается переписка. За семь лет до начала второй мировой войны, прекратившей всякую переписку, А.И. Клизовский получает от Е.И. и Н.К. Рерихов несколько десятков длинных многотемных писем... Все три тома книги Основы миропонимания Новой Эпохи были изданы при поддержке Общества разными издательствами, но под одним и тем же знаком Латвийского общества Рериха... Книгу – около 1000 страниц – А.И. Клизовский писал в чрезвычайно трудных обстоятельствах, в свободное от многочасового физического труда время... Хотя ценность этого труда А.И. Клизовского оспорить невозможно, в книге все-таки есть и некоторые неточности. Но не были безошибочными и те источники, которыми пользовался А.И. Клизовский... Как у всех даровитых людей, его способности были многосторонними. А.И. Клизовский любил рисовать, и делал это талантливо... Жаль, что из его живописных работ почти ничего не сохранилось. Для ведения обширной корреспонденции оставались только ночи. Кроме Рерихов и Вл. Шибаева в Индии, он переписывался и с друзьями в Харбине. Михаил Асеев из Белграда предлагал ему издавать свой журнал в Риге. Из Польши писали родные – ведь у него там остались три сестры... Работы по дому не уменьшалось. Арендная плата не покрывала стоимости бесконечных ремонтов. "...15 лет я промучился с ними, в конце концов их пришлось сломать, земельный участок разделить и, оставив себе небольшой участок, все продать, а на вырученные деньги построить большой дом, который мог бы дать средства к существованию. Такой дом был построен в 1939 году, но уже в следующем году, когда Латвию заняли советские войска, дом был национализирован. Таким образом, я два раза в своей жизни выбился из нищеты и создал как материальные, так и духовные ценности..." А.И. Клизовский верил в прекрасные идеи социализма, и принял пришедших в 1940 г. из России – увы, с танками, – как друзей. Посещал вечера ВОКСа, дарил новым властям свои книги, уверяя, что настоящий коммунизм можно строить только с идеями Рерихов и Живой Этики. Друзья пытались уговорить А.И. Клизовского, бывшего царского офицера, спрятаться после прихода Красной Армии – то просили, то приказывали – все было тщетно. Не чувствуя за собой никакой вины, а тем более перед "русской и социалистической" властью, он оставался дома... Вечером 22 июня, в день начала войны, к нему явились чекисты, велели срочно собраться и пойти с ними... А.И. Клизовский из Рижского Централа был сразу отправлен по этапу в общую тюрьму № 22 г. Петропавловска в Казахстане. Во время тотального наступления немцев в 1942 году советские власти, видимо, отдали общий приказ освободить тюрьмы и лагеря от "наиболее опасных политических элементов". Так, 29 апреля 1942 г. был расстрелян и А.И. Клизовский... А.И. Клизовский реабилитирован в 1989 г. в связи с отсутствием состава преступления... Устремленным воином света, огненным творцом, чистым, доверчивым, он остался в памяти друзей. Он любил доводить дело до конца. Его книга – свидетельство преданности светлым идеям и огромнейшего руда жизни" [Клизовский А.И. Основы миропонимания Новой Эпохи. – Минск: Мога-Н – Вида Н, 1995. – С. 5-12. Рудзитис Г. Предисловие к книге].

"Счастливы были получить работы по Учению – статью о Красоте и первые главы книги г-на Кл. Такие работы чрезвычайно полезны, и если бы явилась возможность напечатать их, следовало бы это сделать" [17.004]. "Посылаю Вам семь знаков, передайте их тем, кому думаете. Знак есть особое доверие, означающее, что Вл. признает их достойными быть воинами, сражающимися в рядах Легионов Света... Буцену, Зильб. и Клизовскому я перешлю эти знаки в моих письмах к ним..." [17.043].

17.043; 17.068; 17*081; 17.086; 17.098; 17.105.

См. также Указатель дополнительных источников – Клизовский А.И.


КЛИМЕНТ АЛЕКСАНДРИЙСКИЙ

КЛИМЕНТ АЛЕКСАНДРИЙСКИЙ / Клемент Александрийский

"Климент Александрийский (Clemens Alexandrinus) Тит Флавий (умер до 215), христианский теолог и писатель. Родился в языческой семье и получил универсальное философское и литературное образование; выступал в Александрии как свободный христианский учитель, затем бежал от преследований в малую Азию. Климент Александрийский – первый христианский мыслитель, стоящий на вершине современной ему образованности; его цель – синтез эллинской культуры и христианской веры; относился к этой цели с оптимистическим воодушевлением, не ощущая глубоких противоречий между двумя идейными мирами, к которым он принадлежал. Религиозный идеал Климента Александрийского сохранял черты античного философского гуманизма; трактаты "Увещание к эллинам" и "Педагог"... интерпретируют христианство как просветительное учение, ниспровергающее языческие суеверия, освобождающее от страха и дарующее внутреннюю независимость. Гимн Христу, которым заканчивается "Педагог" – одно из первых произведений христианской поэзии. Огромная начитанность Климента Александрийского проявилась в собрании набросков, объединенных под заглавием "Строматы" ("Ковер из лоскутков"),... которое Климент Александрийский с известными оговорками ставит наравне с Библией... В целом представленный Климентом Александрийским тип христианства не нашел себе места в средневековой мысли и ожил лишь в философии так называемого христианского гуманизма в эпоху Возрождения (Эразм Роттердамский, Т. Мор)" [18]. "...Не будем же мы... возвращаться к... гонению на таких великих отцов христианства, как Ориген, Климент Александрийский... и пр., их невежественными коллегами?" [16.203].

10.192; 16.203.

Подробнее см. [35].


КЛИНОК

1. "Клинок... Режущая часть холодного оружия" [26].

2. Иное написание термина Меч (см.) [8.476].

3. "Даже самое нежное, самое сострадательное сердце должно быть не лишено мужественности... Каждое мужество имело испытание в прошлом, но зато воспламенение мужества не трудно, когда клинок его побывал в бою... Любовь, заключенная в чистой торжественности, всегда нуждается в защите от темных оскорбителей. Мужество является щитом, и огонь соединяет струи свои в пламенный меч. Не случайно утверждаю мужество, оно укрепит кругозор" [8.476].

3.247; 4.022; 4.297; 8.162; 8.210; 8.476; 9.419; 9.652.

См. также Доспех духа.


КЛИНОК ДУХА

иное написание термина Меч Духа; толкование см. Меч Духа; Подвиг.

2.3.2.15; 7.185; 14.553; 15.164; 16*009; 16.077; 17*019.


КЛИЧ (ПОСЛЕДНИЙ)

то же, что Зов Последний (см.) [11.328].

11.328.


КЛИШЕ

1. "Клише... печатная форма для воспроизведения иллюстрационных изобразительных оригиналов {иллюстраций } способом высокой печати... Наиболее распространены клише на цинке, при изготовлении которых изображение (оригинал) первоначально фотографируют на пленку, фотомеханическим способом переносят на цинковую пластину... а затем углубляют промежутки между печатающими элементами химическим или электрохимическим травлением" [18].

2. Толкование см. Клише астральное.

2.2.4.21; 5.002; 7.020; 9.141.

См. также Матрица событий.


КЛИШЕ АСТРАЛЬНОЕ

КЛИШЕ АСТРАЛЬНОЕ / клише Мира тонкого

1. "Материя Тонкого Мира пластична. Это значит, что она легко поддается формовке. Чтобы здесь, на земле, создать материальный предмет, надо приложить руки, нужны инструменты, машины... Но там все это не нужно. Все это заменяется мыслью, которой действует человек. Все создается там мыслью путем прямого и непосредственного воздействия ее на пластическую и легко подвижную материю Тонкого Мира. Мысль тотчас же выливается в форму. Энергия мысли эти формы творит. Можно, закрыв глаза, видеть внутренним оком те формы, которые проходят через сознание под воздействием мысли. Эти же самые формы и существуют в мире незримом. Разница только лишь в том, что человек, сбросивший тело, плотного мира уже не видит, но вместо предметов его видит формы астрального мира, среди которых немалое место занимают мыслеобразы {см.}, создаваемые людьми, как живыми, так и умершими, то есть вне плотного тела. Каждый плотный предмет и все то, что существует на физическом плане, имеет свое отражение, или двойник, на плане астральном. Эти двойники физических предметов довольно устойчивы и создают видимость тонкую. Чем ближе к земле, тем более похожи они на земное окружение человека. Но каждый земной предмет вытянут во времени, например, дерево, от момента своего зарождения и до конца. Там можно видеть эти формы уже не в разрезе времени, как на земле, но взятые в целом, от начала и до конца. Там можно остановиться на любом моменте этой длительности. Так же вытянута и жизнь человека. Астральное клише представляет собою такую ленту любого явления, от жизни отдельного человека до жизни планет и миров. Доступны архивы космической памяти не всем и не все, но по сознанию исследователя. Там книг не нужно, можно учиться наглядно и видеть то, на что устремлена мысль. Возможности надземного существования изумительны и необычайны. Но пути к ним подхода надо утвердить здесь, на земле... Для устремления там все возможно, для устремления, утвержденного в сознании при жизни земной. Тем важно, значительно и необходимо земное воплощение в теле, ибо служит трамплином для идущего к беспредельному познанию духа. Мысль, утвержденная в сознании на земле, получает возможность своего развития и завершения там" [61.159]. "Показал вам клише тридцатилетней войны, чтобы дать понять, как даже в сравнительно развитых странах царствовала грубость и невежество. Можно бы привести рекорды утонченного Рима, Египта и Вавилона, от которых содрогнется сердце. Потому нужно по-прежнему стучаться всем, кто прозревает будущее" [9.141]. "Сны могут отражать прошлое и настоящее. Сны могут отражать уже сложившиеся клише будущего" [8.258].

2. "...Мы {см. Учителя Великие} называем астральный мир {см.} нагромождением. Подчеркиваем, как Мы минуем его. Уже знаете, как астральные тела имеют объем и вес и уносят на себе многие особенности земной жизни... Не малую долю относительности уносят с собой астральные тела, но освобождаясь от земной оболочки, получают творчество духа. Но можете представить себе, как отражается относительность знаний на этих построениях. Рядом с измышленным Олимпом можно встретить уродливую фабрику, несостоявшуюся на земле. Бывают гармонические оазисы, но в общем преобладает фантастическое кладбище человеческих переживаний. Невозможно погружаться в астральное клише, ибо только ложное представление будет следовать... Не будем перечислять последствий чада земной кухни, но важнее понять, как можно уменьшить последствия относительности. Ее можно уменьшить истинной правдивостью, но правдивость можно осознать лишь духовностью {см.}, потому пробуждение духовности является космическим условием" [2.2.5.10]. "...Вы запрудили теми же жалкими лачугами весь астральный план. Та же клевета, то же призрачное курение, но вы забыли, что от ваших призраков чад идет. Лучи Солнца меркнут через ваши пиры отупения" [2.2.8.15].

1.174; 2.2.5.10; 15.158.

См. также Архив астральный; Матрица событий; Свитки акаши.


КЛИШЕ БУДУЩЕГО

толкование см. Клише астральное.

8.258.


КЛИШЕ МИРА ТОНКОГО

то же, что Клише астральное (см.), так как Мир тонкий (во втором значении) – то же, что Мир астральный.

8.194.


КЛИШЕ ОТКРЫТИЙ

"Расцвет страны всегда творится с космическими воздействиями. Коллектив устремленных мыслей притягивает из пространства нужные наслоения явленных посылок {см. Посылки мысли}. Клише открытий великих носятся в пространстве. Те, кто могут напрячь свою психическую энергию {см. Энергия всеначальная} в ритм космических энергий, те примут в сознание сокровища" [5.025].

5.025.

См. также Мыслеформа.


КЛИШЕ ПРОСТРАНСТВЕННОЕ

"...Когда устремление напрягает дух, то сознание, огненно вмещает все космические огни {см.}. Так каждая напряженная волна отражается на центрах Агни Йога {см.}. Потому игра космических энергий так мощно отражается на центрах {см. Центры человека}... Когда энергии соприкасаются с планетою, то утверждается разновидность... Человеческая восприимчивость напрягает образования форм. Только человеческое соприкасание дает формы Космосу. Если бытие Красоты предназначено Волею Космоса {см.}, то человечество должно утвердиться в своей мощи. Дух, воспринимающий и претворяющий – так должен мыслить {о себе} человек. Потому каждая волна космических энергий имеет свои предназначения. Эти сокровенные волны устремляются к духу, который чутко воспринимает. Творчество духа зависит от чуткости восприимчивости. Только центрам доступно восприятие. Бывает частичное восприятие, и тогда дух имеет достижение специальности. Конечно, в творчестве бывает утвержденное направление всеобнимающего синтеза и специальности. Так строится жизнь! Потому каждое пространственное клише воспринимается различно" [6.708-6.710].

5.118; 6.710.

См. также Клише открытий; Матрица событий.


КЛИШЕ ЯВЛЕНИЙ

"...Ты {Е.И. Рерих} взяла ту миссию, которую обычно никто не выполнял. Ибо условия необычны. Обыкновенно опыт производился в исключительных условиях келий или высот, или уединения... Если бы ты видела клише прошлых явлений {см. Воплощения Рерихов} и рекорды твоих возгораний, то поняла бы приношение. Ведь самое тонкое и чистое невидимо. Так много неуявленного в жизни Архата" [5.165 (в некоторых изданиях этот фрагмент отсутствует].

5.165.

См. также Клише астральное.


КЛУБЕНЬ / КЛУБНИ (МЫСЛЕЙ)

"...Чистота мысли есть лучшая защита от темных сущностей. Они присасываются к каждой темной мысли... Каждая мысль есть своего рода магнит, она привлекает к себе подобное. Пространство насыщено мыслями, каждая привлекает к себе сходные по качеству. Такие клубни существуют и растут в пространстве..." [14.350].

13*083; 13.084; 14*350.

См. также Мыслеобраз.


КЛУБНИ МУСОРА (мыслей)

толкование см. Мыслеобраз; Клубни (мыслей).

13.084.


КЛУБНИ ПЫЛЬНЫЕ (мыслей)

толкование см. Мыслеобраз; Клубни (мыслей).

13.083.


КЛУБОК МОХНАТЫЙ

"...Нужно освобождаться от самости {см.}, чтобы претворить и утвердить светлое Я {см.}... Самость привлекает и напитывает себя плотскими вожделениями и зарождает зло. На приманку самости слетаются воздействия семьи, рода, нации. Самые {худшие} отложения физического и Тонкого Мира пытаются окружить самость. Такой мохнатый клубок не пригоден Огненному Миру {см.}" [9.606].

9.606.


КЛУБОК ЭНЕРГИИ СВЯЩЕННОЙ (ПСИХИЧЕСКОЙ)

толкование см. Приливы энергии психической.

14.119.


КЛЮЧ

1. Ключ (к тайнам, символам...). "Ключ... перен. Средство, возможность для разгадки, понимания чего-либо, для овладения чем-либо {Например:} "Много стоило мне усилий, чтобы найти ключ к сердцам этих людей"... "Что принесут космонавты, вернувшись с иных планет? Может быть, ключ к тайне происхождения жизни?" || Условная система обозначения букв, цифр и т.п., на которой основан способ прочтения какого-либо шифрованного текста" [26]. "...Наука имеет лишь один ключ – ключ материи – чтобы открыть тайны Природы, тогда как оккультная философия имеет семь ключей и объясняет то, что наука не видит" [16.025]. "Владея эзотерическим ключом, можно найти даже в искаженном переводе Библии много тождественного со всеми древними Учениями" [16.216]. См. также Ключ (в девятом значении); Планов семь; Тайна.

2. Ключ (музыкальный) "Ключ... Знак в начале нотной строки, условно указывающий на ноту, по высоте которой устанавливается высотное положение других нот (муз) {например:} Скрипичный ключ, Басовый ключ... Перен. Тон, характер, манера чего-либо {например:} Исполнители жили и действовали в едином ключе – непринужденно, весело, празднично, а где нужно – волнующе, драматично..." [26]. "Нельзя составить симфонию без одного ключа для всех инструментов" [15.047]. "Много пользы приносят объединенные посылки, когда можно сохранить один тон, как в музыкальном ключе. Даже можно посредством камертона задавать одну руководящую ноту" [7.050]. "Закон притяжения и отталкивания мыслью проще всего примут музыканты, понимающие консонанс и значение диссонанса при одном установленном ключе для всей пьесы" [8.316].

3. "Говорят, что обстоятельства делают героя, лучше сказать – обстоятельства пробуждают героя... Некоторые чуют, что они должны нечто выполнить, но сознание не донесло ясного указания. Вот для таких природных героев обстоятельства будут ключом. Они заставят зазвучать глубокие струны и принесут выполнение подвига" [14.664].

4. "...Не вздумайте убеждать о Мире Огненном {см.} сердце, не знающее Огня. Эти насилия приведут лишь к черному огню {см.}. Если сосчитаем число служителей тьмы, созданных различными насилиями, то ужаснемся огромному количеству. Нужно обладать всею чуткостью, чтобы понять, когда можно повернуть ключ на второй и на третий затвор" [9.276]. См. также Вмещение; Обращение по сознанию.

5. "...В Мире Тонком любовь есть ключ ко всем затворам" [9.322].

6. Толкование см. Посылки мысленные. "Мысль, как ключ открывающий" [7.125].

7. "Каждая задача несет свою тождественную силу; к исканию этого ключа должно стремиться. Невозможно требовать, чтобы явление великое можно было измерить малыми мерами. Никак не украсить малую мысль, не стать героем малой мысли!... Потому все высшее высшему" [7.130].

8. "Мечта снова войти в горную долину, где можно увеличить знание, будет постоянно вести к достижению... Главное, сохраните устремление, которое движет всеми системами познавания. Устремление – ключ к замку" [3.243].

9. "...Следует осторожно комментировать "Откровение" Иоанна. Ведь каждое писание, каждая легенда древности имеет семь ключей или значений... Глава ХП имеет несколько значений, и многое было уже найдено, что касается до астрономического и числового ключа этого всемирного Мифа. Согласно Сокровенному Учению упомянутая там война на небесах относится к событиям на различных планах бытия {см.}. Первое событие является чисто астрономическим и космическим фактом, относящимся к Космогонии... Второй аспект войны на небесах имеет свое отображение на Земле, и местом действия ее были не глубины междузвездного Пространства, но Гималаи. Это есть рекорд страшной борьбы между "Сынами Света" и "Сынами Тьмы" четвертой и пятой Расы" [16.043].

10. "Ключ... Бьющий из земли источник, родник" [26]. "Трудно из пустого колодца утолить жажду, но ключ горы готов дать прохладу каждому подошедшему" [4.546]. См. также Гора Великая; Ключ любви; Шамбала.

11. Сокращенное написание одного их следующих терминов.

1.272; 1.415; 1.452; 3.140; 3.162; 3.243;
5.025; 5.162; 5.170; 5.401; 6.523; 6.609; 6.632; 6.644; 6.659; 6.727; 6.806; 6.820; 6.892; 7.041; 7*050;
7.125; 7*130; 7.189; 8.223; 8*316; 9.245; 9*276; 9*322; 9.661; 10.000; 10.060; 14.389; 14.448; 14*664;
14.915; 15*047; 15.220; 16*043; 16*091; 16.137; 16*171; 16.204; 16.215; 16.247; 16.271; 17.014; 17*056;
17.081; 17.083.


КЛЮЧ БУДУЩЕГО

толкование см. Магнетизм будущего.

10.060.


КЛЮЧ ГОРЫ

толкование см. Ключ (в десятом значении).

4.546.


КЛЮЧ ЗНАНИЯ

толкование см. Чувствознание.

5.004.


КЛЮЧ К БУДУЩЕМУ

то же, что энергия психическая [8.142]; толкование см. Энергия всеначальная.

8*142.


КЛЮЧ К ВРАТАМ РАЯ

"Весь космос построен законом причины и следствия, или законом кармы {см. Карма}... Все древние Учения, без исключения, учили этому закону великой ответственности... Почему же духовные отцы {христианской церкви} так упорно опровергают великий космический закон, который один может объяснить все кажущиеся нам несправедливости, всю разницу в условиях рождения, все несчастья, постигающие нас? Ответ один! Всюду и везде действует одно корыстолюбивое побуждение, дабы не утерять свою власть и преумножить свое благополучие. Так невежественные массы, на протяжении веков, во всем мире держатся между страхом вечного проклятия и горения в адовом огне, и надеждою на вечный покой и наслаждение в Раю, ключ к Вратам которого вручен священнослужителям Самим Богом" [15.150].

15.150.


КЛЮЧ К ЗАМКУ

то же, что Устремление (см.) [16.032].

3*243; 16.032.


КЛЮЧ К УЧЕНИЮ

"Ключ к Учению каждый должен найти в сердце своем. Понимание Учения мира может открыть творчество духа {см.}. Учителя Облик {см.} может дать озаренный путь к космическому простору... Когда настанет пора утвердить, что чувствознание {см.} сильнее глаза, тогда проснется сознание, чутье и тонкость духа человеческого" [5.060].

5.060.

См. также Ключ сердца.


КЛЮЧ ЛЮБВИ

толкование см. Ключ (в десятом значении).

"В ключе вечной бьющей любви понятие создателя разве не утверждено чувствознанием?" [5.007].

5.007.

См. также в Систематизированном перечне фрагментов – раздел 5.7.


КЛЮЧ МАТЕРИИ

толкование см. Ключ (в первом значении).

16*025.


КЛЮЧ МИРОВ ДАЛЬНИХ

толкование см. Катания духа.

4.026.


КЛЮЧ МУЗЫКАЛЬНЫЙ

толкование см. Ключ (в втором значении).

4.652; 10.163.


КЛЮЧ ОТ ВСЕХ ДОСТИЖЕНИЙ

то же, что Устремление (см.) [16.171].

16.171.


КЛЮЧ ОТ ПЕЩЕР

то же, что Устремление (см.) [16.032].

16.032.


КЛЮЧ СЕРДЦА

толкование см. Вибрация сердца.

6.558.


КЛЮЧ СУДЬБЫ

"...Свободная воля {см.} даже с кармой {см.} состязается. Можно перечесть случаи, когда воля вносила изменение кармы. Говорят, что так называемое раскаяние представляет мощную энергию, но лучше назвать это состояние полным осознанием. Человек прежде всего должен знать, где и почему он должен найти новое достижение. Нужно настаивать на полном осознании, ибо лишь самая заостренная воля может дать поворот пути. Много шатаний, много слабых проблесков мысли, но они не повернут ключ судьбы" [14.260].

14.260.


КЛЮЧ УТВЕРЖДЕННЫЙ

толкование см. Устремление.

7.171.


КЛЮЧ ЭЗОТЕРИЧЕСКИЙ

толкование см. Ключ (в первом значении).

16.216.


КЛЮЧЕЙ СЕМЬ

толкование см. Ключ (в первом и девятом значении).

16.025.


КЛЯТВА / КЛЯТВЕННЫЙ

толкование см. Исповедь.

"Клятва... Торжественное уверение в чем-либо, торжественное обещание, подкрепленное упоминанием чего-либо священного для того, кто уверяет, обещает" [26]. "Для клятвы держали руку над огнем" [9.633].

1.452; 3.089; 4.052; 8.173; 8.509; 9.633; 11.559; 14.289; 15.029; 16.300; 17.101.


КН. ДМ.

сокращенное написание титула и имени князя Дмитрия [сопоставление 15.083; 17.104]; см. Дмитрий Донской.

17.104.


КН.П.

очевидно князь Путятин.

"Семьи моих {Е.И. Рерих} двоюродных братьев Кн. П... были очень дружны с упомянутым лицом, и даже отречение произошло в квартире одного из них. " [17.049]. "Однако родственники девушки {юной Е.И. Рерих}, в особенности те из них, что принадлежали к высшему петербургскому свету, были весьма далеки от всяческого предчувствия грядущего переустройства мира. Круг общения князя Путятина – мужа тетки {тетушки} Елены Евдокии Васильевны (в их доме девушка проводила многие вечера), хотя и включал в себя людей искусства, но в большей степени здесь преобладали титулованные аристократы, банкиры, промышленники и землевладельцы..." [Ключников С.Ю. Провозвестница эпохи огня: Повесть-исследование о Е.И. Рерих. – Новосибирск: Сиб. отд. изд. Детская лит., 1991. С. 17].

17.049.


КНИГА БУДУЩЕГО

то же, что Устремление (см.) [16.032].

16*032.


КНИГА ДЕРЗАНИЯ

толкование см. Дерзание.

4.010.


КНИГА ЖИЗНИ

1. Толкование см. Индивидуальность.

2. "...К сожалению, современная Биология не может быть названа Наукою Жизни. Невозможно представить изучение жизни без психической, духовной жизни, без Надземного Мира со всеми его воздействиями на земную жизнь. Таким образом, современную Биологию можно назвать лишь главою Книги Жизни" [14.927].

1.210; 5.019; 5.069; 6.900-6.907; 6.914; 7.013; 8.201; 11.118; 11.208; 14*927; 15.130; 15.150; 16.071; 16.098; 16.139; 16.260; 17.018; 17*156.

См. также Закон жизненный; Книга своя; Окно в Мир Тонкий; Свиток; Факел искания; в Систематизированном перечне фрагментов – разделы 3.9; 4.9.


КНИГА МОЯ

то же, что Учение [2.1.5.8-2.1.5.9]; см. в Указателе дополнительных источников.

2.1.5.8.


КНИГА НАХОЖДЕНИЙ

"Нужно решительно сказать людям, что Новый мир {см.} вошел в жизнь... Ошибка думать, что завоевание отвечает задаче Нового мира... В процессе эволюции возможно лишь думать о восхождении сознания на основе свободы возможностей. Среди моментов развития человечества можно наблюдать явления эпох обогащения сознания. Не будем скрывать, что именно теперь перед человечеством открыта книга нахождений и света дерзаний. Эти зрелые плоды терний коллектива готовы открыть свои зерна. Можно ли рассечь эти плоды оружием...? Нет, только единение сознания и построение знания пошлют человечеству дар новой расы {см.}. К тому не космические явления, но ток мысли даст толчок. Впрочем, пока не осмыслено значение мысленной эманации, до тех пор мысль будет скользить по лбам скептиков, а момент не ждет" [4.045].

4.045.

См. также в Систематизированном перечне фрагментов – разделы 2.13; 5.3.


КНИГА ПРИРОДЫ

"Бог {см.} и Беспредельность {см.} – синонимы... Новое непредубежденное изучение Книги Природы и скрытых свойств человека откроет новые так называемые тайны Мироздания. Люблю восточное определение: «Принцип Бога заключается во всем человечестве; так же, как и все остальное, находится в Нем, подобно каплям в океане»" [17.156].

14.560; 17.156.

См. также в Указателе биологических терминов – Природа.


КНИГА СВОЯ

"...Как жемчужину, храните Учение {Агни Йоги}... Нельзя думать, что прочтенное однажды – уже осталось в сознании... Нужно понять знаки, но для этого следует сделать их своими. Своя Книга {часть Учения, освоенная своим собственным сознанием} близко лежит, и прекрасно понятие почитания, чем преображается жизнь. Шлем пожелания заботы об Учении" [4.377].

4.377.


КНИГА УСТРЕМЛЕНИЙ

"Жажда общения с дальними мирами {см.} даст возможность приобщиться к течению Космоса. Срок, назначенный человечеству осознать Беспредельность {см.}, пробивает уже наслоения космических огней. Разными путями люди искали приближения к Истине. Разновидные проявления устремляли их в посты и бичевания {см. Аскетизм}, в раздирание тела и окоченение духа. Все искания занесены в книгу устремлений. Но продвижение духа не может совершиться, не осознав нескончаемости битвы. Продвижение духа там, где дух ищет свою заградительную сеть {см.} во всем беспредельном устремлении. Но ищущий заградительную сеть в покое ныряет в туман непонимания. Пусть Пламя Огненное озарит людей!" [5.051].

5.051.


КНИГИ БЫТИЯ

то же, что Книги священные (см.) [9.360].

9.360.


КНИГИ ЗАВЕТОВ

то же, что Книги священные (см.) [9.360].

9.360.


КНИГИ СВЯЩЕННЫЕ

КНИГИ СВЯЩЕННЫЕ / книги Заветов / книги Бытия

"И еще один вопрос волнует втайне некоторых людей. Они хотели бы знать, не мешает ли Учение {Агни Йоги} чтению священных книг? Не беспокойтесь, именно, Мы {см. Учителя Великие} советуем читать внимательно эти книги Заветов. Мы постоянно обращаем внимание на необходимость ознакомления с книгами Бытия. Разве не упомянут Огненный Мир {см.} в них? Притом так красиво и кратко... Ведь такие Заветы мог принести лишь познавший! Священные Книги могут дать богатство сведений о проявлении Огня. Так можно просить читать Заветы пристально. Также и хроники жизни подвижников могут принести понимание Мира Огненного... Хотя бы как историки, ученые обязаны внимательно и с уважением отнестись к Скрижалям прошлого. Но не только ученые, но даже выросшие на воображении художники избегают сосредоточиться на сокровищах священного Завета" [9.360].

9.360.

См. также Заветы; Мудрость древнейшая; в Указателе дополнительных источников – Заветы; Учение.


КНИЖНИК

1. "Книжники – класс специалистов-знатоков закона среди послепленного иудейства. Их появление можно возводить ко времени плена... Иудейская народность могла в то время спастись от растворения, только заковав себя в железную дисциплину закона, для толкования и применения которого необходимы были знатоки, специалисты... Так образовался... класс книжников... "Книжник посвящает душу свою размышлению о законе Всевышнего, исследует сокровенный смысл суждений и занимается загадками притчей..." {Книга Премудрости Иисуса, сына Сирахова, гл.38-39}. Руководство духовной жизнью народа попадает в руки книжников. Народ их величает высоким титулом равви – мой господин. Более других книжники оказались способными учить и в синагогах" [35]. "Из сих Иудейских ученых были люди, конечно, достойные всякого уважения, как напр. Ездра – книжник..., но большинство их было привязано к одним преданиям, не понимало духа закона и ложно трактовало его, были слепыми вождями народа, и потому Господь Спаситель {Иисус Христос} так часто и так сильно обличал их (Евангелие от Матфея XXIII)" [21].

2. "Да не подумают ученые, что из Братства происходит осуждение им. Ученые – Наши друзья. Не называем учеными книжников, полных суеверий, но каждый просветленный труженик науки получит привет Братства" [13.600].

1.367; 2.2.7.3; 13*600; 15.106; 15*150; 16.103; 17.011; 17.014.

См. также Царство Божие.


КНЯЗЬ БЕСОВСКОЙ / КНЯЗЬ БЕСОВСКИЙ

одно из наименований Вельзевула [16.103]; толкование см. Сатана.

16.103; 16.285.


КНЯЗЬ ВЕЛИКИЙ МИХ. АЛЕКС.

толкование см. Мих. Алекс.

16.117.


КНЯЗЬ ДМИТРИЙ

КНЯЗЬ ДМИТРИЙ, кн. Дм.

см. Дмитрий Донской.

15.083; 17.104.


КНЯЗЬ ЗЕМЛИ

одно из наименований Люцифера [16.044]; толкование см. Сатана.

16.044.


КНЯЗЬ МИРА СЕГО

КНЯЗЬ МИРА СЕГО / смерть души

одно из наименований Люцифера [16.044]; толкование см. Сатана.

"...Духом или духами, рожденными от земли, мы можем считать лишь Князя мира сего и всех землян, отвечающих его лучу, ибо каждое зерно духа зарождается под известным светилом, которое на всю Манвантару остается его ведущей звездой. Так Князь мира сего принадлежит к Земле, и он в силу своих прежних достижений на другой планете и по космическому праву является ее хозяином, и понятно, что ему ближе всего будут те духи, которые тоже зародились под соответствующим ему лучом" [16.028].

10.317; 11.258; 11.312; 11.351; 14.149; 15.135; 15.143; 15.145; 15.150; 15.162; 15.212; 16.028; 16*044; 16.127; 16.188; 16*250; 16.251; 17.016; 17.019; 17*051; 17.060; 17.133; 17.134.


КНЯЗЬ ТЬМЫ

одно из наименований Сатаны (см.) [16.020].

11.258; 11.312; 14.149; 15.147; 15.181; 15.202; 16*020; 16.103; 16*239; 16*240.

См. также Князь мира сего.


КНЯЗЬ ЦЕРКВИ

"Князь... 3. {в третьем значении} О ком-либо, чем-либо, выходящем из ряда, важном, богатом (в сравнениях и образных уподоблениях)" [45]. "...Средневековье сделало из Христа Недосягаемого Идеала и лишило Его всякой человечности, следовательно, и Божественности; так все Учения Востока гласят: "Нет Бога (или Богов), который не был бы когда-то человеком". Так насильственная отчужденность Христа от человеческого естества угрожала и сейчас угрожает полным разрывом общения человечества с Высшим Миром {см.}. Можно проследить, как в те времена появлялись большие Святые, которые старались восстановить это почти утраченное общение (достаточно прочесть биографии князей церкви того времени), причем все они настаивали именно на человеческом естестве Христа. Особенно яркие утверждения этому можно найти на страницах автобиографии Св. Терезы {см.}, испанской святой шестнадцатого века, и еще раньше в видениях и писаниях св. Екатерины Сиенской {см.} и Св. Гертруды{см.}" [17.039].

17.039.


КОВАЛЕВСКАЯ СОФИЯ / КОВАЛЕВСКАЯ СОФЬЯ

"София Ковалевская (1850-1891), русская, великая математичка, родилась в Москве 15-го Янв. в 1850 году. В 1868 году она вышла замуж за молодого студента Владимира Ковалевского, после чего вместе с мужем уехала в Германию продолжать свои занятия по математике. В 1869 году она изучала свой предмет в Гейдельберге, под руководством Фон-Гельмгольца, Кирхова, Кенигсбергера и П. Дю Боа-Реймонд, а с 1871-1874г. занималась частно с Карлом Вейерштрассе в Берлине, ибо женщинам не был открыт доступ в Университеты. В 1874 году Университет в Геттингене удостоил ее звания доктора "in absentia" за три присланные ею диссертации... После своих лекций в Стокгольмском Университете, Ковалевская в 1884 году была назначена там профессором, по настоянию Густава Миттаглеффлера. Она оставалась на этом посту до самой смерти. В 1888 году она достигла вершины своей славы. Французская Академия присудила ей Приз Борден на конкурсе, в котором принимали участие все светила математики... Решение Ковалевской было настолько блестяще, что сумма Приза была удвоена, чтобы подчеркнуть эту необычную заслугу перед наукою. К сожалению, Ковалевская умерла 10 Февраля в 1891 году {в возрасте 41 года}, когда она достигла вершины своей известности и получила признание даже в своей стране, она была избрана в члены С.Петерб. Академии Наук... Вы спрашиваете – как решала Ковалевская задачи. Конечно, с помощью огненной мощи. В своей автобиографии она говорит, что в детстве решения самых сложных задач иногда вставали в ее мозгу мгновенно, также иногда она видела цифры и формулы как бы начертанными перед нею. Конечно, она много трудилась..., но также несомненно, что, в ее случае, касание огненного луча, который будил ее "чашу" {см. Центр Чаши} и вызывал забытое, было явлением нередким... Она была не только гениальной математичкой, но и прекрасной писательницей... Отец ее, артил. генерал Корвин-Круковский, был довольно зажиточным калужским помещиком" [16.060]. "Облик Ковалевской мне очень близок... Она сейчас находится в Твердыне Братства в состоянии уплотненного астрала и занята очень ответственной работой по собиранию лучей из разных стран" [55 с. 210].

9.102; 16*060; 16.211; 17.112.

См. также Женщины выдающиеся; Чувствознание; "Voc victis"; кн. Воронцова Л.А. Софья Ковалевская / ЖЗЛ. – М.: Мол. гвардия, 1959. – 236 с.; Ковалевская С. Воспоминания детства. Нигилистка. – М.: Гослитиздат, 1960; 240 с.; журнал Дельфис №1 (9) 1997 с. 25-29.


КОВАЛЕВСКИЙ ВЛАДИМИР

см. Ковалевская Софья.

16*060.


КОВАЧ

1. "Ковач... Устар. и обл. Кузнец" [45].

2. "Уподобляется йог в действиях своих каменотесу или золотоковачу тончайших изделий. Именно ковачу подобен йог. Только ковач сплетает из тончайших прикосновений узор сочетаний. Также йог умеет постичь невидимые условия людских намерений. Он устремляется к обычно невидимому и научается постигать истинные причины совершаемого. Опыт зоркости принадлежит йогу" [4.226].

4.226.


КОВАЧИ ПАНЦИРЯ

одно из почетных наименований Учителей Великих (см.) [14.090].

14*090.

См. также Крылья (в восемнадцатом значении).


КОВЕР ЗЛОРЕЧИЯ

"...На великом пути лучше быть оклеветанным, нежели идти против решения Сил Света {см.}. Именно, полюбим быть оклеветанными, ибо не назовем огненного пути без этих ковров злоречия" [9.035; 15.068].

См. также Жидо-масонский; Клевета; Сен-Жермен.

9*035; 15*068.


КОВЕР К МИРУ ОГНЕННОМУ

"Воинствующая тьма знакома всем народам под разными названиями... Она очень опасна, когда она начинает действовать. Нужно ее мужественно претерпеть в действии до конца ее уничтожения. Сказано – тьма, как ковер к Огненному Миру. Но, чтобы скорее миновать темное подножие, нужно зажечься сердцем {см.}. Так Огненный Мир {см.} будет целью победы над тьмою" [10.364].

10*364.

См. также Силы тьмы.


КОВЕР ОТЦА ЛЖИ

"Противоречие есть ковер отца лжи. Вступивший на него не может видеть человека без злотолкования. Противоречие науки обычно на том же ковре" [7.103].

7.103.

См. также Вмещение.


КОВЕР ПОДВИГА

"Опасность есть сосредоточение вибрации напряжения. Множество опасностей окружают людей, но из них замечаются лишь немногие... Нельзя жить вне опасностей, но прекрасно сделать из опасностей ковер подвига. Вождь {см.} знает, что он несет поручение, и опасности сделаются лишь двигателями, потому Вождь и не думает об опасностях. Самая дума об опасности вредна. Думая об опасностях, мы усиливаем вибрации их и можем этим нарушить равновесие" [10.190].

10*190.


КОВЕР ПОЛЕТА

"Когда темно, когда грозно, тогда держите сознание на будущем. У Нас будущее зовется ковром полета" [3.189].

3.189.

См. также в Систематизированном перечне фрагментов – раздел 6.26.


КОВЕР-САМОЛЕТ

толкование см. Полеты (в первом значении).

1.242; 1.275; 3.059; 14.121; 14*556; 17.048.

См. также Корабли летучие Атлантиды; Птицы железные; Соломон.


КОВКА ДУХА

"Творить людей есть в духовном напряжении величайшая задача. Материальная форма людей не соответствует полному заданию эволюции. Творчество формы человеческой утверждается, как наивысшая космическая задача. Когда все человечество поймет, что надо явить напряжение творчества духа, тогда продвинется планета... На духовном плане можно применять все утонченные явления Материи Люциды {см.}. Физически материя имеет известные границы, но ковка духа так мощна, что можно трансформировать даже грубую оболочку" [6.387].

6.387.


КОВЧЕГ

1, 2. "Ковчег...1. Судно, в котором, по библейскому сказанию, спасся от всемирного потопа Ной {см.} с семьей и животными... 2. Ларец, ящик для хранения особенно ценных вещей и важных предметов {подробнее см. [35]}" [26]. См. также Камень (в первом значении); Ларец; Шамбала.

3. "При наступлении космического срока для нового пробуждения сознания посылаются белее или менее высокие носители Света... Каждое время несет с собою и свою форму выражения, отвечающую современности, а также и более широкое оповещение основ Учения... Сознания, которые, не будучи в состоянии вместить широту и глубину Учения, спотыкаются даже на первых ступенях... Суденышко таких людей не может принять бесценный Груз. Сознание их не озаботилось сложить себе в прошлых веках прочного ковчега, который бы спас их от потопа невежества и утвердил на Горе Света" [16.164].

1.242; 2.2.3.7; 3.189; 4.420; 9.202; 15.079; 15.222; 16*002; 16*164; 17.031.

См. также Гора Света; том 1 цв. вклейка рис. 2, 3.


КОВЧЕГ НОЯ

толкование см. Ковчег (в первом значении); Ной.

15.154.


КОГАНЫ

одно из наименований Кумар [16.001], Сынов Света; толкование см. Учителя Великие.

16*001.


КОГТИ (В ПРОСТРАНСТВЕ)

"...Лучшие сердца страдают от людских мрачных замыслов. Неземные чистые мысли для злых тварей лишь цель глумления. Невозможно передать, чем наполнен воздух около Земли! Мыслеобразы {см.} служителей тьмы как когти бесчисленные!" [12.027].

12*027; 12.028.

См. также Колдовство.


КОЖА ТОЛСТАЯ

"Толстокожий... перен. Разг. Не способный почувствовать, воспринять что-либо (о человеке); неделикатный, неотзывчивый" [26].

1.292.


КОЛДОВСТВО / КОЛДУН / КОЛДОВСКОЙ

КОЛДОВСТВО / КОЛДУН / КОЛДОВСКОЙ / чародейство

"Колдовство 1. Способность некоторых людей причинять вред или избавлять от него путем магических обрядов, как правило, без применения физического воздействия. 2. Переход в подчиненное состояние, преобразование в нисходящем направлении, появляющееся в мифах, легендах и рассказах как наказание или как работа злой силы. Это может быть превращение человека в животное {см. также Оборотень}, в растение или камень, исчезновение, перемещение на далекое расстояние или наведение болезни. Синонимы: Ведовство, Магия, волшебство, чародейство" [37]. "Колдун 1. Человек, занимающийся колдовством. 2. В Посвящениях малых в Каббале {см.} название четвертой ступени магического посвящения" [37]. "Колдовство недопустимо как преступление против человечества. Не следует понимать колдовство как преступление против одной личности. Следствие колдовства гораздо вреднее – оно нарушает явления космические, оно вносит смятение в слои надземные. Если колдун не сумел поразить супротивника, это еще не значит, что его удар не убил нескольких человек где-то, может быть, в разных странах. Может быть, вибрация злой воли нашла себе утверждение в самом неожиданном месте. Нельзя представить себе, сколько смертей и болезней причинено злой волей! По пространству носятся тучи когтей, никто не учтет, где сядет эта ядовитая стая. Сильный дух защитится от злых посылок, но где-то слабый человек получит их заразу" [12.028].

"...Мы {см. Учителя Великие} хотим видеть Йога человечным. Нам не нужны факиры, стоящие на голове. Нам не нужны колдуны с ореолом ясновидения, продающие крохи ясновидения за деньги. Мы желаем, чтобы истинный Йог был добрым служителем Общего Блага..." [14.953]. "Чародей даже самое обычное действие окутывает покровом необычности. Йог даже самое необычное явление вправляет в пределы обычности, ибо он знает, как целесообразна природа" [4.180]. "Мы {см. Учителя Великие}, когда прикасаемся к особенно сильным тонким энергиям, соблюдаем напряженную гармонию... Не следует считать каким-то колдовством Наши гармонические совещания. Мы собираемся для неотложных действий Общего Блага {см.}" [14.696].

2.3.6.5; 3.168; 3.223; 4.357; 8.113;
8.150; 8.153; 8.374; 9.040; 9.335; 9.620; 10.248; 10.257; 10.259; 10.269; 10.288; 12*028; 12.223; 12.367;
12.463; 13.032; 13.418; 13.515; 14.060; 14.106; 14.107; 14.120; 14.236; 14.359; 14.487; 14.538; 14.614;
14.684; 14.690; 14*696; 14.953; 15.091; 15.135; 15.145; 15.147; 15.150; 16.001; 16.051; 16.055; 16.071;
16.072; 17.016; 17.018; 17.055; 17.117; 17.133; 17.141.

См. также Ведьма; Дугпа; Зрение психическое; Магия; Сиддхи.


КОЛДОВСТВО ЧЕРНОЕ

"Колдовство. Заклинание, искусство насылания чар и применения черной магии {см.}" [23]. "Много страшного творится сейчас в мире. Много самого отвратительного колдовства распространено по всему миру. Конечно, как всегда, наиболее крупные центры являются и центрами главных темных сил {см. Силы тьмы}. Именно все исчадие ада выползло на поверхность Земли. Невежественные массы – их лучшее орудие" [16.268].

16.268.


КОЛЕБАНИЕ

КОЛЕБАНИЕ / пульсация (в третьем значении)

1. "Колебания, движения (изменения состояния), обладающие той или иной степенью повторяемости {например, колебания маятника, колебания в электрическом контуре}" [18]. "Можно заметить даже при современных аппаратах необъяснимые колебания, дрожания и скачки..." [10.088]. "Когда Мы указываем на землетрясения, не нужно всегда ждать проявлений внешних. Нужно прежде всего иметь ввиду те колебания, которые происходят в недрах" [11.288]. "Когда люди поймут... излучения, они не будут бессмысленно махать руками и ногами, трясти головой и качаться без нужды. Если бы они представили свое аурическое яйцо, они не стали бы беспорядочно нарушать его ненужными колебаниями... Особенно не простительны так называемые нервные движения" [10.196]. См. также Колебания ауры.

2. "Колебание... Нерешительность, сомнение" [26]. "...Когда говорю о сердце {см.}, значит по этому каналу можно находить спасение... Не обсуждение, не сомнение, не колебание, но спасение будет знаком этого часа" [8.405]. "Какую мощь может дать обращение к Иерархии без урона и колебания! Но эти колебания короче биения сердца, но могут жалить сознание хуже смертной ехидны" [7.428]. См. также Запруда (во втором значении).

3. "Колебаться... Быть неустойчивым, непостоянным; меняться" [26]. "Многие колебания пульса характерны уже с семилетнего возраста, они есть окончание привхождения духа" [8.535].

4. "Чувство колебания, конечно, вызывается течением подземного и надземного огня {см.}. Все напряженное состояние зависит от космических и планетных токов {см.}. Каждое стихийное проявление {проявление стихий – см.} дает созвучие... Если проследить направление движения огня центров {см.}, то можно усмотреть направление огней космических" [6.417]. См. также Вибрация, Трепет.

Повсеместно, например: 5.040; 5.222; 7.428; 7.450; 8.070; 8.260; 8.405; 8.480; 8.485; 8.535; 9.082; 9.099; 9.138; 9.302; 10.088; 10.108; 10.196; 10.314; 10.411; 10.437; 11.151; 11.191; 11.220; 11.242; 11.288; 11.361; 11.362; 11.437; 12.010; 12.333.

См. также Ритм; в Систематизированном перечне фрагментов – раздел 1.3.


КОЛЕБАНИЕ АУРЫ

"При перемене настроения ток не прерывается, но колебания ауры вносят перемежающиеся волны" [1.097]. "Где же лучший фермент, скрепляющий колебание ауры? Лучший фермент есть устремление. Тело устремленное нельзя уколоть" [3.056].

1.097; 3.056.

См. также Аура; Колебание (в первом значении).


КОЛЕБАНИЕ ВЕСОВ (КОСМИЧЕСКИХ)

толкование см. Колебание космическое.

11.362.


КОЛЕБАНИЕ ДУХА

"Труднее всего человечество принимает закон Космического Магнита {см.}, ибо трудно духу привыкнуть к пути мировой энергии. Колебания духа создают особенную колею и, вместо мирового устремления, дух создает лишь явленную страницу. Когда человек привлекается Космическим Магнитом {см.}, то все мировые законы утверждают назначение духа. Потому приобщение к Космическому Магниту разобщает дух с узким пониманием "эго" {см.}. Так круг, устремленный Космическим Магнитом, основывает жизнь на принципе Общего Блага {см.}... Устремление личных вожделений не приводит к мировой энергии" [6.549]. "...Лишь утонченное сознание может почувствовать, когда за нежелательным действием скрыто недурное побуждение. Но бывает наоборот, когда действие, неплохое по виду, является следствием недопустимой мысли... На "чаше" отразится каждое колебание духа" [7.364]. "Не много пыли нужно допустить, чтобы самая звонкая труба охрипла. Именно эта малая щепоть пыли опаснее всех мечей и ножей. То же нужно сказать о колебаниях духа, они происходят не от великих дел, но от той же пылинки. Так преуспевающий в большом имеет глаз на малое" [8.262].

6.549; 7.364; 8.262; 8.283; 12.250.


КОЛЕБАНИЕ КАРМЫ

"Общеизвестно, что перед началом Сатья Юги {см.} свиток кармы {см.} свертывается особенно быстро. Могут спросить – почему же многие преступления и хуления как бы остаются без наказания? Причин много. Первая – люди любят судить по грому, но не по молнии. Вторая – можно не замечать, насколько постепенно оборачивается круг событий. Третья причина лежит в побуждении и в старой кармической связи... На "чаше" отразится каждое колебание духа" [7.364]. "Наблюдайте, как отражается каждый поступок на колебании кармы. Можно видеть, как предательство во всех видах вызывает быстрое образование кармы" [7.365].

7.365.


КОЛЕБАНИЕ КОСМИЧЕСКОЕ

"Карма Мира и народные шествия покажут следствия мировых событий. Силы Света {см.} проникают во все мировые движения. На Весах Космических {см.} будут колебаться самоотверженность и уявленное злонамерение. Так во всем переустройстве можно будет наблюдать космические колебания, которые выявят Мощь Света в окончательной Битве {см. Армагеддон}" [11.390]. "Можно представить себе, как колеблются Космические весы, если положить на одну чашу Весов все исторические события, которые предшествовали настоящему времени. И если обнять Мир грядущий, то можно рассмотреть, как разрастается битва... Можно наблюдать, как Силы небесные вооружаются огненным доспехом, и как силы земные сгущают каждое пространственное явление... Огненное колебание Весов создает вихри, которые угрожают неустойчивым и подымают к Высшим Мирам огненно устремленных. Среди колебаний Космических Весов человечество не может избрать срединного пути, ибо лишь Свет или тьма будут оспаривать победу" [11.362]. "Агни Йог соединяет космические токи с пламенем планеты. Ритм Махавана {см.} есть биение пульса пламени космического. Ритм Махавана передается только тому, кто чует биение Космоса!.. Потому носитель огня чует все космические колебания. Потому сердце Матери Агни Йоги {см.} так трепещет" [6.364].

6.364; 8.167; 11.390.


КОЛЕСНИЦА БОЛЬШАЯ

то же, что Махаяна [16.071]; толкование см. Буддизм.

16*071.


КОЛЕСНИЦА МАЛАЯ

то же, что Хинаяна [16.071]; толкование см. Буддизм.

16*071.


КОЛЕСНИЦА ОГНЕННАЯ

"Если художник изобразил бы Нашу Обитель {см. Шамбала} приблизительно, то и такое изображение послужило бы кому-то терафимом {см.}. Но лучший терафим в человеческом сердце. От сердца к сердцу развивается мощный магнит. Такое влечение бывает сильно даже физически. Притяжение к Нашему сердцу может настолько усилиться, что невозможно удержать такое притяжение. Оно называлось «Огненной Колесницей»" [14.060].

14*060; 16.236.


КОЛЕСО

1. Сокращенное написание одного их следующих терминов, например: Колесо жизни (толкование см. Ниданы).

2. "Неизбежны трудности как колеса устремления" [8.071].

3.187; 4.010; 8.071; 15*230.


КОЛЕСО БУДДЫ

"Урусвати видела так называемое Колесо Будды. Это есть сущность терафима {см.} дальних миров {см.}. Сущность его заключается в основе Мира, которая может называться пестиком. На концах его заключаются сферы полярности соответственно двум основным законам. В центре находится колесо психической энергии. И круг вращения радуги будет явлением всех стадий Пространственного Огня. Это познание – ступень к овладению огнем, и посредством представления себе этого начертания можно вызвать приближение огня, превращая опасную сущность его в целебное качество. Круг заключает свастику" [4.431, в некоторых изданиях данный фрагмент отсутствует]. "Затрудняюсь пояснить сейчас все значение колеса Будды. Но могу сказать, что очень трудно увидеть его. Для этого нужна длительная подготовка к восприятию многих стадий пространственного огня. Фохатические искры, окружающие вращающуюся свастику и накопляющиеся в полярных утолщениях центрального стержня, и в самой окружности, могут не только опалить, но именно сжечь неподготовленные восприемники. Свастика помещается в середине колеса и поперек стержня" [17.129].

4*431; 17*129.


КОЛЕСО ВРЕМЕНИ

то же, что Калачакра (см.) [15.181; 16.076].

15*181; 16*076.


КОЛЕСО ЖИЗНИ

толкование см. Ниданы.

5.031; 5.108; 7.026; 11.069; 14.369; 14.473; 15*230.

См. также Ассуры; Кольцо космическое; Очищение сознания; Ритм космоса (в третьем значении); Таинство жизни.


КОЛЕСО ЗАКОНА

1. То же, что Калачакра (см.) [15.181; 16.076].

2. То же, что Колесо жизни [15.230]; толкование см. Ниданы.

2.2.9.7; 4.592; 14.677; 15*181; 15*230; 16*076.


КОЛЕСО КАРМЫ

"...Считайте, что еще один, исторический цикл закончился. Река вспять не течет. Новый грядущий цикл, конечно, прекраснее, ибо все знаки небесные своим сочетанием утверждают знак великого Обновления и Благоденствия... Нет такой силы, которая могла бы остановить Колесо Кармы. Все бедствия, постигшие ту или иную страну, не случайны, потому нет места ни озлоблению, ни саможалению. Но посмотрим разумно и приложим все усилия, чтобы расширить сознание {см. Сознание расширенное} и понять совершающееся. Наблюдайте зорко события и увидите, как сокрушаются раздутые величины, карме {см.} послушные" [16.115; 17.049].

16.115; 17.049.

См. также Колесо необходимости.


КОЛЕСО КОСМОСА

"Тонкие энергии {см.} собирают свои частицы Космическим Магнитом {см.}... Причин притяжения много и каждая новая комбинация имеет свою причину. Когда частицы одной тонкой энергии примыкают к другой энергии, то можно понять, что Космический Магнит объединил частицы одного свойства. Но бывает, что одна энергия поглощает другую и получается неуравновешенность в полученной материи. Сколько творчества в собирании и поглощении может явить вечно двигающая спираль! Колесо Космоса утверждает насыщенность собирания и утверждает тонкие энергии" [5.135]. "Когда сопротивление Космическому Магниту происходит для собирания новых сочетаний для временного явления, это явление совершается. Космический Магнит сцепляет те сочетания, которые уносятся в пространственное колесо творчества. Сила Космического Магнита центробежна и выбрасывает те части, несоответствующие главной задаче – соединению тех частей, которые образуют из свойственных одному элементу качеств одно целое... Так Космический Магнит собирает свой Высший Разум беспредельного творчества!" [5.127].

5.135.


КОЛЕСО НЕОБХОДИМОСТИ

"Даже прочитавшим все книги Учения трудно усвоить, что Стоящие на дозоре мира {см. Учителя Великие} видят, куда несется Колесо Необходимости. Трудно сознанию земному подняться на план высший {см.}, откуда видны следствия порожденных причин... Справедливость Высшая {см. Веление космическое} не считается с людскими вожделениями, а слагает целесообразно, движимая великим импульсом эволюции, или гармонии... Путь эволюции был ясно указан, и никто, и ничто не может пресечь пути Сужденного, которое уже четко наметилось в мирах надземных {см.}. Именно, нумены {см.} событий четко обозначились, и не уйти человечеству от сложенного им. Череда отдельных событий мелькает, как волны, но девятый вал возносит и обрушивает. Хорошо оказаться при наступлении девятого вала в ладье, сложенной и оснащенной из доверия и верности. Незримый Кормчий пронесет невредимо такую ладью по всем гребням до лучшего берега" [17.152].

17.152.

См. также Колесо кармы.


КОЛЕСО ОГНЕННОЕ / КОЛЕСО ОГНЯ

то же, что Чакра [9.447]; толкование см. Центры человека.

9*447; 9.494; 16.092.


КОЛЕСО ПРОСТРАНСТВЕННОЕ

толкование см. Колесо космоса.

5.127.


КОЛЕСО СОТРУДНИЧЕСТВА

"Учитель {см.} направляет токи, но сердце самого Учителя иногда нуждается в соединительном веществе, тогда энергия ученика имеет особое значение. Учитель должен быть очень признателен, когда очищенная энергия ученика восходит мощною спиралью. Это зовется колесом сотрудничества. Также Учитель готов всегда поделиться запасом энергии, но и ученик должен быть готов иметь очищенное сердце" [8.385].

8*383.


КОЛЕСО ТВОРЧЕСТВА

толкование см. Колесо космоса.

5.127.


КОЛЕСО ФОХАТА

"Когда дифференциация элементов произошла, не разобщилась космическая сила. Разное проявление космических огней есть одно вращение колеса Фохата. Фохат {см.} во всем и разные явления несут его выражение... Един Фохат и его искры, также и Вселенная едина во всех ее формах. Дифференциация происходит от вращения, но произвола нет. Сила вращения и влечения обогащает Космос явлениями действия огней. Следствие пространственных волн призывает сознательное творчество" [5.039].

5.039.


КОЛЛЕКТИВ ДУХА

толкование см. Единение (в первом значении).

9*231.


КОЛЛЕКТИВ НАДЗЕМНЫЙ

то же, что Сотрудники невидимые (см.) [14.831].

14*831.


КОЛЛЕКТИВ ПРОСТРАНСТВЕННЫЙ

толкование см. Логика синтеза ментального.

4.361.


КОЛОДЕЦ / КОЛОДЕЗЬ

1. "Темя имеет название колодца, ибо волны чужих воздействий проникают этим направлением. Повсюду видим в древности покрытие головы связанным с символом священника..." [2.2.4.7].

2. "Те, кто не могут оценить глубины и всей космосопространственности мысли, раскрывающейся в Учении Жизни, и постоянно меняют свой путь, те не готовы к принятию Огненного Учения... В Учении указано, что даже на согласившихся не следует терять много времени... Недостойно многократно опускать сосуд в пустой колодезь. Но, найдя человека ценного, следует применять к нему всю терпимость" [16.052].

3. "Мир тонкий наполнен прообразами животных, но лишь крепкое сознание усматривает их... Не следует думать, что обитатели тонкого мира все обладают одинаковым зрением. Хорошее четкое зрение обязано четкости сознания, потому от начала до конца Мы {см. Учителя Великие} советуем заботиться о ясном сознании. Давно сказано, что добро не живет в мутном колодце" [12.279; 16.125].

2*2.4.7; 8.510; 10.065 (упоминания термина в обычном смысле не приведены).


КОЛОДЕЦ ЗНАНИЯ

"Правильно изучать все циклы легенд Азии. Так можно дойти до древнейших Учений, связанных с Сибирью... Летописи сохранили верные исторические данные, но люди лишь с трудом понимают их. Верно заметили, что данные о Калачакре обходятся молчанием, это не только из невежества, но из ужаса коснуться основ. Человечество с одинаковым содроганием обходит колодцы знания – это о всех мирах, и о Мире Огненном {см.} также содрогнутся" [9.097].

9.097.


КОЛОДЕЦ ЛУЧЕЙ

тоже, что Огни (в четвертом значении) [2.2.6.6]; толкование см. Центры человека.

"Различные центры {см. Центры человека} различно развиваются и настает время, когда это различие надо нормировать покоем... Хотя явление хорошо известно, но трудно вообразить его для людского организма... При этом надо помнить, что комбинации нервов так различны, что трудно законами определить следствие. Физическое состояние так связано с духом, что лишь личный опыт может указать, как оберечь правильное наступление огней {см. }. Они суть колодцы лучей" [2.2.6.6].

2.2.6.6.


КОЛОДЕЦ ПРОШЛОГО

"Следует отучаться от приписывания себе разных освобождающих свойств, иначе говоря, саможаление вредно. Мужество выедается каждым приступом саможаления. Немудро считать, что не могло состояться в прошлом. Такие высчитывания называются колодцем прошлого" [12.502].

12.502.


КОЛОДЕЦ ЦЕЛЕБНЫЙ

толкование см. Спокойствие.

14.725.


КОЛОКОЛ

1. Один их Центров человека (см), расположенный вблизи темени. "Все услышанное и увиденное посредством центра "Колокола" заслуживает особого тонкого внимания" [4.470]. "Название "колокола" дается крошечной желёзке в виде бородавочки, помещающейся в непосредственной близости, но немного ниже центра Брахмарандра. Эта бородавочка и служит мегафоном, и каждый шепот, получаемый под воздействием Космического Луча центром Брахмарандра, обращается в громоподобный Глас... Эта бородавочка является лунной особенностью, но особенность эта будет скоро изъята из строения нового земного человека, ибо она больше не нужна. Лунная жизнь кончилась для земных жителей. Сама бородавочка не может принимать слов и звучания, но только усиляет объем их диапазона. Припомните, как в библейских сказаниях Пророки и ясновидцы описывали свои видения в самых грандиозных и громоподобных явлениях. Глас Божий, Веления Иеговы и трубы Ангелов потрясали земли и воды, но сейчас Космический Луч не нуждается в таких громогласных проявлениях. Величайшее творится в Тишине Безмолвия" [55 с.321].

2. "Скажите друзьям, чтобы не ожидали конца мира на возвещенный 1936 год... Будьте уверены, что всем, сердцем устремляющимся к Вел. Учителю {см. Майтрейя}, не грозит опасность взлететь на воздух и раствориться в синеве небес или быть поглощенными разверзнувшейся бездной. В срок мощный колокол соберет растерянных путников не на Гималаях непременно, есть и другие, не менее важные места" [15.103].

3. Толкование см. Знаки космические.

1.147; 2.2.4.7; 4.021; 4*463; 4.565; 4.582; 7.216; 8*226; 8.510; 9.110; 10.065; 13.368; 15.040; 15*103.

См. также Звон колоколов; Звон пространственный; Явления звуковые.


КОЛОКОЛ НАШ

"Удовлетворение не живет в Нашем доме. Кто из Нас может быть удовлетворен? Сама стремительность мироздания вопиет против удовлетворенности. Неужели радость в завершении? Мы движимы радостью начала... Удар начала – Наш колокол. Если Мы отнимем от мира начинания Наши, значительная часть ткани мира исказится" [4.463].

4.463.


КОЛОКОЛА КОСМОСА

"Качество работы зависит от предусмотренных соотношений. Лишь одни большие линии будут напоминать работу великанов, от которых давно пришлось отказаться по грубости. Но дух не знает ни великанов, ни карликов, он знает устремление к совершенствованию, в котором звенят все колокола Космоса. Так будем напоминать об условиях совершенствования. Если начали с Асуров {см.}, то кончим Дэвами {см.}" [8.224].

8.224.


КОЛОКОЛА ПРОСТРАНСТВЕННЫЕ

"Вы знаете и музыку сфер {см.}, и пространственные колокола, и струны звенящие" [8.267].

8.267.

См. также Звон колоколов; Звон пространственный; Знаки космические.


КОЛОННА МИРА

толкование см. Колонна (в первом значении).

12*202.


КОЛОННЫ

КОЛОННЫ (на которых зиждется равновесие; Колонны мира)

1. "Многие полагают, что лица, держащие земную власть, особенно должны чуять надземную битву {см. Армагеддон}, но не так бывает в действительности. Земные предержатели {см.} обычно весьма далеки от надземных приобщений, но существуют иные посланные, которые несут ношу мира сего {см.}. Они гораздо больше могут быть названы главами земными, ибо они выдерживают высокое тяготение надземное. Люди не знают, на каких колоннах и на каких пружинах зиждется равновесие. Но разрушители чуют, откуда идет психическая энергия {см. Энергия всеначальная}. Их снаряды летят около избранных" [14.512]. "Люди, несущие на себе тягость Земли, подобны символу гиганта Атласа. Таких колонн Мира очень мало, люди должны беречь их как громоотводы" [12.202].

2. "Соизмеримость с действием сотрудников тоже есть огненное качество. Зажигая светильник, никто не собирается сжечь весь дом. Наоборот, каждый находит для светоча безопасное место... Потому прошу всех сотрудников быть сурово бережными... Колонна соизмеримости и в Огне должна охранять" [9.048].

3. "Пусть каждая община ждет своего Учителя {см.}, ибо община и Учитель составляют концы одной колонны" [3.091].

4. "Успокоение раздражения лишь кажется трудным. Не забудем взглянуть на колонну, представляющую пространство, и представим себе, где на ней может быть отмечено раздражение – и места ему не найдется, так же и для самости перед Беспредельностью" [13.263].

2.2.5.5; 4.463; 13.263; 14.512.

См. также Атлас; Рерихи; Тягость мира.


КОЛЬЦА ВИХРЕВЫЕ / КОЛЬЦА ВИХРЕЙ

1, 2. "Во всем круговое движение. Вихревые кольца не только в мире узко физическом, но и во всех мыслеобразах. Можно заметить, как завершается круг каждого труда. И Мы {см. Учителя Великие} уже советовали чередовать работу для обновления сил. Такие манвантары {см.} можно заметить даже в самых малых работах, но они будут иметь то же значение, как и мировые манвантары. Так, кроме кругов в ежедневном труде, можно видеть явление круга и в целых периодах деятельности. Именно огненное сердце подскажет, когда такой круг завершился, чтобы приступить к новому выявлению. Не следует перегружать завершение, но еще хуже искусственно завершать круг насилием над жизнью. Так можно изучать на истории, как слагаются круги деятельности. Огненное начало выражается в таких вихревых кольцах" [10.184].

3, 4. "Когда движение космических напряжений привлекает устремленные силы в свои орбиты, то ничто не может вывести их из этих течений. Вихревые кольца могут втягивать и выбрасывать... Только тождественная сила может втянуть тождественное... Вихревые кольца захватывают все духовные устремления. Потому когда творчество притягивает в свою орбиту энергии, то вихревые кольца устремляют свои свойства соответственно. В смещении духовных напряжений происходит тот же процесс... Вихревые кольца захватывают все духовные устремления. Потому когда дух напрягается к смещению, то ничто не может его остановить. Творцы вихрей насыщают все пространство и притягивают в орбиты космические мысли. Потому каждая мысль Агни Йога есть вихревое кольцо и пламя духа напрягается устремленным Агни Йогом" [6.789-6.790]. См. также Струи событий.

5. Толкование см. Цветок огненный.

6. Толкование см. Содрогание сфер.

7. То же, что Кольца космические (см.) [6.323].

2.2.4.15; 2.3.5.7; 5.166; 5.223; 6.323; 6.328; 6.329; 6.333; 6.357; 6.789; 6*790; 10.179; 10*184; 11.070.

См. также Арфа радужная; Вихрь; Вращение вихревое; Кольца разрушения вихревые; Манвантара (во втором значении).


КОЛЬЦА ВОСПРИЯТИЯ

"Если круги зоркости идут центробежно, то кольца восприятия – центростремительно. От символов и туманных начертаний они спирально устремляются к острому факту. Яснозов, ясновидение, яснослышание, яснопонимание, ясноподвиг, яснознание {см.}... Ничего умаляющего не хочу сказать о тех, которым нужен зов {см.}, но факт в их руках был бы подобен заряду ружья при незнании обращения с оружием. Конечно, граница зова очень относительна, но когда можно перейти к кольцу понимания, Мы {см. Учителя Великие} очень радуемся. Каждый круг каравану подобен. Конечно, караван несет больше коня, но зато один конь может задержать все движение... Потому понятие подвига можно остановить, но огонь ясноподвига невозможно" [2.2.8.10].

2*2.8.10.

См. также Кольца зоркости и слуха; Кольчуга; Концентрация; Планы все (в третьем значении); Сиддхи.


КОЛЬЦА ЗМИЯ

"...Для нас нет долгого пути. Через кольца змия поднимаемся на простор холма, ибо мы сберегли запас психической энергии {см. Энергия всеначальная} и разочаровать нас нельзя" [3.226].

3.226.

См. также Заострение меча; Кощей; Круг змия; Кундалини; картина Н.К. Рериха "Град обреченный" 1914 г., том 1 цв. вклейка рис. 12.


КОЛЬЦА ЗОРКОСТИ И СЛУХА

"Кольца зоркости и слуха. Первое касается лиц близких и явлений будущего. Второе – ограничивается делами настоящего и близкого будущего. Третье – захватывает прошлое, касающееся близких. Четвертое – захватывает прошлые события. Пятое – в пределах современного мира. Шестое – являет будущее мировых течений. Седьмое – вмещает все знаки. Можно быть сильным в первом кольце, без возможности овладеть следующими, потому лучше развивать седьмое кольцо, ибо ему доступны все явления, но без личного тяготения – без ограничения личною, почти тесною сферою. Лучше, когда после личного знака можно получить знаки о движении стран или проблески космического порядка" [2.2.7.14].

2*2.7.14; 15.109; 17.013.

См. также Кольца восприятия.


КОЛЬЦА ИЗМЕНЯЮЩИЕСЯ

КОЛЬЦА ИЗМЕНЯЮЩИЕСЯ / кольца, меняющие цвет

"Напомню о кольце, менявшем цвет в зависимости от событий. Не будем называть такие предметы волшебными, они лишь сгармонизированы с всеначальной энергией лица, их носящего. Не кольцо указывало событие, но всеначальная энергия владелицы ее... Кольцо... становилось и красным, и черным, и желтым в зависимости от происходящих событий" [14.085]. "...Когда явилась возможность перенести внешнее воздействие на сердце, то древний феномен стал ненужным... Не нужно затрачивать энергию там, где сердце {см.} уже вступило на огненный путь Иеровдохновения {см.}" [10.272].

10*272; 14*085; кн. [91, с. 61].


КОЛЬЦА ОГНЕННЫЕ

то же, что Кольца центров (человека) [16.092]; толкование см. Центры человека.

16.092.


КОЛЬЦА РАЗРУШЕНИЯ ВИХРЕВЫЕ

"Как чудесное отражение Высших Сил {см.} является сознание, устремленное Иеровдохновением {см.}... Видим, как одностороннее мышление воспринимает лишь те токи {см.}, которые согласуются с сущностью канала. Видим, как нечистые каналы наносят разные заразы... Наравне со скрижалями чистого духа в пространстве носятся вихревые кольца разрушения. Наряду с огненными сердцами, Мы видим целые стада самообольщенных, и по закону Космическому невозможно остановить руку Кармы" [11.070].

11.070.


КОЛЬЦА ЦЕНТРОВ (ЧЕЛОВЕКА)

толкование см. Центры человека.

16.092.


КОЛЬЦА, МЕНЯЮЩИЕ ЦВЕТ

толкование см. Кольца изменяющиеся.

10*272.


КОЛЬЦО

1. Сокращенное написание одного их следующих терминов.

2. "Может помочь книга тем, кто уже ощутил зачаток солнечного змея {см. Кундалини}. Он свершает кольца свои между огненными извержениями" [7.305].

1.270; 2.1.8.12; 4.124; 4.652; 5.193; 6.323; 7.050; 7.305; 9.367; 10.179.


КОЛЬЦО ЗОРКОСТИ

толкование см. Кольца зоркости и слуха.

2*2.7.14; 15.109; 17.013.


КОЛЬЦО КОСМИЧЕСКОЕ

"Несущий "Лотос" {см. Центры человека} и открытый на встречу Космосу, и являющий лучшую светоделимость центров {см.}, символизирует строительство жизни, соизмеряя замкнутость с открытием центров... Открытый "Лотос" все вмещает, светоделимость его пламенных лепестков обращается кругом, на все стороны. Когда священный Огонь, знак духа, касается всего сущего, тогда космическое кольцо и колесо жизни {см. Ниданы} двигаются совместно... Дух, предпочитающий космические волны гладкой, слегка колеблющейся, поверхности, истинно, знает Беспредельность {см.}!.. Когда человечество примет утверждение Беспредельности, тогда участь явится не наказанием, но простором космическим. Красота простора жизни измеряется сознанием созидательства" [5.031].

5.031.

См. также Струи событий.


"КОЛЬЦО НИБЕЛУНГА"

"«Кольцо Нибелунга» – не только самое значительное создание Вагнера (см.), но и самое масштабное, как по идейному размаху и глубине, так и по объему, произведение во всей мировой оперной литературе. Под этим названием объединены четыре оперы – "Золото Рейна", "Валькирия", "Зигфрид" и "Гибель богов", составляющие тетралогию, то есть единый по сюжету и содержанию цикл, который, согласно замыслу композитора, должен исполняться четыре вечера подряд...*. Это произведение явилось самым полным выражением его художественного мировоззрения и самым сильным выражением современности в романтическом искусстве.

Хотя в основу тетралогии положен мифологический сюжет, заимствованный из древней северогерманской и скандинавской мифологии, но обработка его Вагнером была подчинена задаче художественного решения идейных проблем, вытекающих из действительности его времени. В операх "Кольца Ннбелунга" действуют боги, великаны, карлики, люди, стихийные силы природы. Но... за ними скрываются живые страсти, действительные человеческие отношения, типичные явления и процессы реального мира.

Кольцо Нибелунга – это волшебное золотое кольцо, которое имеет свойство бесконечно умножать богатство и дает его обладателю власть над миром. На этом кольце лежит проклятие: оно приносит гибель каждому, кто им владеет, и толкает на страшные преступления того, кто хочет им овладеть. Переходя от одного действующего лица к другому, кольцо сеет зло, раздор, смерть (брат убивает брата, друг предает друга и т.д.). При этом оно способно принести богатство и власть лишь тому, кто навсегда отказался от любви, проклял ее (напомним, что любовь для Вагнера... была символом человечности в противоположность отчуждению и вражде, вытекающим из корыстных частнособственнических интересов {см. "Лоэнгрин"}). В исходном моменте тетралогии заключен глубочайший смысл. Зло, царящее в мире, выступает как результат власти денег и жажды господства, уродующих человеческую личность, враждебных свободе и счастью. Вагнер писал о "Кольце": "мое произведение дает изображение самой действительности", "если мы вообразим в руках Нибелунга вместо рокового кольца биржевый портфель, мы получим законченную картину страшного образа призрачного владыки мира", в жизни царит "эта гибельная сила, этот действительный яд для всякой любви – золото".

Пока золото лежало на дне Рейна, радуя своим природным блеском беззаботных русалок и служа их веселым играм, оно не приносило ни вреда, ни пользы. Но как только золото вошло в мир, в систему сложных отношений его обитателей, оно стало источником зла. Кто же решился отречься от человечности (проклясть любовь) во имя власти и богатства? Это сделал отвратительный, уродливый гном – нибелунг Альберих**. Возвысившись над любовью, как принципом мира, Альберих возвышается тем самым над миром, то есть получает возможность господства и власти над ним. Но, убив в себе человечность, Альберих лишается радости и наслаждения (он характеризуется исключительно мрачной музыкой, превосходно выражающей его злобу, мстительность и страдания неудовлетворенной жажды власти). Овладев кольцом, похитив его у дочерей Рейна, Альберих воцаряется прежде всего над нибелунгами, порабощает своих собратьев. Это еще предпосылка трагедии, но не сама трагедия, которая начинается тогда, когда боги отнимают кольцо у Альбериха. Боги заключили договор с великанами на постройку замка Валгаллы – оплота их власти, символа их державной мощи. Они должны отдать в уплату за постройку Валгаллы богиню юности и красоты Фрейю. Но когда замок готов, боги не хотят отпускать от себя Фрейю, ибо с ее уходом они лишатся своей вечной юности. Они предлагают великанам выкуп, а для того чтобы заплатить его, хитростью и силой отнимают золотой клад у Альбериха. В этих поступках проявляется противоречивость и заключается вина богов. Они же являются источником трагедии верховного бога Вотана.

По своей сущности боги должны быть носителями вечного добра и совершеннейшей справедливости, абсолютной мудрости, универсального могущества. Но в действительности они оказываются не таковыми... Они не могут сами построить Валгаллу и попадают в зависимость к великанам. Они нарушают данное ими последним обещание и вынуждены прибегать к хитрости, обману, насилию, творить добро лишь за счет зла. Иначе говоря, они обладают теми же слабостями, недостатками и несовершенствами, что и люди... В этой противоречивости, несовпадении сущности и действительного бытия заключен источник трагедия и необходимой гибели богов. Вина богов также в том, что они, зная губительные свойства кольца, пускают его в мир (расплачиваясь с великанами), а не возвращают дочерям Рейна (в природу). И после этого сразу же сказывается проклятие, накликанное злобным Альберихом на кольцо: более грубый и примитивный великан Фафнер убивает более мягкого и человечного (влюбленного во Фрейю) великана Фазольта, завладевая кладом. Боги же по радужному мосту торжественно шествуют в Валгаллу, не зная еще о том, что их благополучие, воздвигнутое на обмане, крови, насилии, зле, таит в себе источник их же собственного заката.

Так кончается "Золото Рейна" – первая опера тетралогии. В музыке ее дается экспозиция некоторых основных образов (Вотана, Альбериха и др.). Уже здесь большое значение приобретают основные лейтмотивы, которые затем будут многократно появляться, изменяться и сочетаться друг с другом на протяжении всей тетралогии (таковы, например, лейтмотивы Валгаллы, золота, кольца, проклятия, отречения от любви и др.)...

В центре второй оперы тетралогии – "Валькирии" – образ главы богов Вотана. Вагнер писал о Вотане, что он "свод интеллигенции нашего времени", образ, "до мельчайших деталей похожий на нас". Одно из главных действующих лиц тетралогии, Вотан задуман композитором прежде всего как большая личность, воплощающая ценные человеческие качества, как положительный герой, ведущий борьбу с силами хаоса, в том числе с великанами и карликами, за созидание и устроение мира, за законность и справедливость. Он поддерживает героев – лучших людей, а из павших в бою храбрецов составляет войско Валгаллы. Он неустанно ищет знания, разгадки мировых тайн (однажды ему пришлось даже ради приобретения знания пожертвовать одним глазом). Воля его сильна и справедлива, дух неутомим. И вместе с тем, личность его глубоко противоречива, и действия Вотана нередко оборачиваются противоположностью его же собственным намерениям. Воплощение мудрости – он делает необдуманные поступки, воплощение справедливости – идет на обман, воплощение добра – творит зло, воплощение воли и глубины духа – оказывается безвольным и пасует перед доводами обывательской рассудочности. Поэтому Вотан трагически обречен и должен погибнуть, вина его находится внутри него самого. Вотан пытается бороться против своей обреченности, но когда он сознает неизбежность гибели, то смиряется, пассивно подчиняется этой неизбежности и внутренне свободно идет ей навстречу...

Будучи внутренне богатым характером, Вотан и в музыке обрисован чрезвычайно разнообразно. Раскрывающая его образ музыка то величественна (тема Валгаллы), то полна героики (тема копья), то поражает своим трагизмом (тема обреченности). Вотан показан в самых сложных отношениях со многими другими действующими лицами, и потому партия его богата выражением тончайших и многообразных оттенков чувств и переживаний – от безудержного могучего гнева до нежнейшей любви и грусти, от величавого сознания своей мощи до глубочайшей скорби обреченности.

Что же может спасти Вотана, искупить вину богов, избавить мир от проклятия и зла, несомого золотом? Такой подвиг может совершить, по представлению композитора-романтика, идеальный герой, совершенный человек, свободный от сковывающих условностей, установившихся в мире отношений, неиспорченный злом, близкий к природе и независимый от воли богов (ибо зависимость от воли богов есть форма проявления их собственной воли, а они не могут быть спасены изнутри себя, так как вина их внутри них самих, а могут быть спасены только извне, вмешательством чуждой и посторонней силы). В качестве такого героя в тетралогии первоначально выступает Зигмунд. С повествования о его трагической судьбе и начинается "Валькирия".

Зигмунд и Зиглинда – близнецы, дети Вотана, когда-то странствовавшего по земле под именем Вельзе. Род Вельзунгов Вотан избрал для искупления вины богов и потому не покровительствует ему, дабы этот род развивался собственными силами и дал героя, независимого от воли богов. Лишь на самый крайний случай приготовил Вотан для Зигмунда волшебный меч Нотунг, дарующий победу. В раннем детстве Зигмунд и Зиглинда были разлучены набегом вражескою племени, которое сожгло селение, где они жили, и забрало в плен Зиглинду. И вот, по прошествии многих лет, израненный Зигмунд, спасаясь во время сильной весенней грозы от врагов, попадает в хижину мрачного лесного жителя Хундинга, за которого без любви была выдана замуж Зиглинда, и встречается с нею. Зиглинда дарит ему участие и помощь. Хундинг же, узнав в Зигмунде своего врага, оказывает герою гостеприимство лишь на ночь, с тем, чтобы на утро вызвать его на поединок и убить. Несчастная в своем замужестве Зиглинда и тронутый ее красотой и душевной чуткостью Зигмунд полюбили друг друга. Встревоженная за судьбу Зигмунда, Зиглинда указывает ему на меч, воткнутый в ствол ясеня таинственным странником (Вотаном) в день ее свадьбы. С тех пор никто не мог этот меч вынуть, ибо он предназначен для самого доблестного из героев. И вот Зигмунд вытаскивает его из ствола. Теперь Зиглинда спокойна за исход поединка Зигмунда с Хундингом, и они отдаются своему счастью. Жена Вотана Фрика (богиня – хранительница семейного очага), возмущенная любовью Зигмунда и Зиглинды, требует у верховного повелителя наказания Зигмунда и дарования злобному Хундингу победы в поединке. Вотан уже отдал приказ своей любимой дочери валькирии Брингильде {в других изданиях – Брунгильде} защитить Зигмунда и даровать ему победу***. Однако он не выдерживает требований разгневанной Фрики, уязвляющей его в самые больные места, и, убедившись в том, что помощь Зигмунду будет проявлением его собственной воли, которая не может его спасти, изменяет свой приказ на противоположный.

Мудрая, но юная Брингильда, преданно любя Вотана, не в силах однако его понять, хотя только ей одной пытается он раскрыть свою трагическую обреченность. Видя, что симпатии Вотана на стороне Зигмунда и глубоко тронутая неодолимостью любви Зигмунда и Зиглинды, Брингильда решается нарушить приказ отца и лишь вмешательство в поединок самого Вотана приводит к победе Хундинга (которого, впрочем, Вотан тут же презрительно приканчивает) и к смерти славного героя. Зигмунд, таким образом, не смог искупить вину богов и спасти мир от проклятия, ибо, в конечном счете, все-таки сам был их порождением (сын Вотана, он был к тому же наделен им мечом Нотунгом). Зиглинду же Брингильда спасает и укрывает в лесной чаще, ибо в ее чреве уже зародилась жизнь нового доблестного героя – Зигфрида, призванного избавить мир от зла, внесенного в него золотым кольцом. Вотан разгневан ослушанием Брингильды. Его любимая дочь и единственный друг противостоит ему. Воплощение его собственного существа обернулось против него самого. В наказание он изгоняет Брингильду из числа валькирий, делает ее смертной женщиной и погружает в долгий, многолетний сон. Герой, который разбудит деву поцелуем, должен будет стать ее мужем. Для того же чтобы красавица не досталась трусу, Вотан окружает скалу, на которой она покоится, стеной огня.

На этом кончается вторая опера тетралогии – "Валькирия". В музыкальном отношении это самая драматическая и, пожалуй, самая человечная опера "Кольца Нибелунга". В ней больше всего распевных, выразительных мелодий, проникновенной лирики, драматической силы. Такие ее эпизоды, как вступление (симфоническая картина бури), весенняя песнь Зигмунда и дуэт Зигмунда и Зиглинды из I действия, монолог Вотана и сцена Зигмунда и Брингильды из II действия, полет валькирий, прощание Вотана и заклинание огня из III действия, принадлежат к шедеврам вагнеровского творчества. Некоторые из этих эпизодов обладают большой популярностью и часто исполняются самостоятельно.

Следующая опера тетралогии – "Зигфрид" – посвящена экспозиции образа второго, наряду с Вотаном, главного персонажа "Кольца Нибелунга", славного героя-искупителя Зигфрида, судьба которого оказывается не менее трагичной. Зигфрид в "Кольце Нибелунга" – олицетворение самых лучших человеческих качеств, выражение идеала высочайшей человечности вообще. Это могущественнейший из героев, не знающий страха, прекрасный, как весна и солнце. Чистый, прямодушный, доверчивый и доблестный, он является воплощением ликующей жизнерадостности и душевной цельности. Человечность вагнеровского Зигфрида заключена, по представлениям композитора, в его полнейшей бескорыстности, способности на большую и верную любовь и дружбу, в душевной чистоте и благородстве, мужестве и доблести, высоких помыслах и неутомимых дерзаниях духа... Особенностью вагнеровского Зигфрида является то, что он выступает как дитя природы. Его совершеннейшая человечность представляет собою результат свободного, естественного развития в стороне от цивилизации и отношений трагически обреченного мира. Все, чему научился и что воспитал в себе Зигфрид, он воспринял у природы... Зигфрид вырос в пещере мерзкого нибелунга Миме, брата Альбериха. Грязный карла {карлик} принял его от умирающей Зиглинды, и вырастил в своем жилище, зная, что Зигфриду суждено убить великана Фафнера, обратившегося в дракона и стерегущего золотой клад, и надеясь с помощью молодого героя заполучить кольцо и завладеть миром. Зигфрид, сковав себе из обломков Нотунга новый меч, действительно совершает подвиг, убивая кинувшегося на него дракона и ничего не ведая о волшебном кладе. Однако Миме обманывается в своих ожиданиях, ибо Зигфрид, хлебнув крови дракона, обретает способность распознавать тайные мысли и понимать язык птиц. Он разгадывает гнусный замысел собирающегося отравить его Миме и предотвращает преступление, умерщвляя коварного карлу. Птица же, посоветовавшая Зигфриду взять себе из клада на память злополучное кольцо и волшебный шлем-невидимку, ведет Зигфрида к скале Брингильды. Преодолев все препятствия и пройдя через огонь, юный герой будит поцелуем вещую деву, и пораженные, восхищенные друг другом, они переживают упоение любви.

Зигфрид имеет возможность стать героем-искупителем, освобождающим мир от проклятия и злотворной власти золота, не только в силу своей доблести и высочайших человеческих качеств, но и в силу своей независимости от воли богов, от отношений порочного мира. Он рожден и спасен вопреки воле Вотана. Он сам сковал себе победоносный меч. Предназначенная ему в жены Брингильда отвергнута Вотаном. Наконец, последний {Вотан} сознательно препятствует ему на пути к скале Брингильды, преграждая дорогу своим копьем. Но копье, символ державной мощи Вотана (на древке его высечены договора, с помощью которых он правит миром), разлетается на куски от удара меча Зигфрида. Юный, неиспорченный герой оказывается сильнее разъедаемого противоречиями, обреченного владыки мира. Он развился в силу, способную противостоять мировому злу.

В музыкальном отношении опера "Зигфрид" – самая светлая в тетралогии. Образ Зигфрида раскрывается в героической песне ковки меча, в лесной идиллии-пасторали (знаменитый "Шелест леса", где образы Зигфрида и природы сливаются в единое целое) и в любовной сцене, богатой тончайшими оттенками душевной выразительности, от нежного трепета пробуждающегося чувства до упоенного экстаза всеохватывающего огня любви.

Развязка трагедии наступает в последней опере тетралогии – "Гибели богов". Господство зла, несомого золотым кольцом, становится здесь всеобщим. В жертву ему приносятся высочайшие проявления человечности, доблести и геройства. Опутанный страшной властью обмана, коварства и зла, гибнет Зигфрид, оказавшийся не в силах совершить героический подвиг. Результат вины богов становится безмерным. Боги гибнут, искупая свою вину, но с ними вместе гибнет и весь мир, возвращаясь к первоначальному природному состоянию.

Действие оперы развертывается следующим образом. Отправившись на подвиг, благословлённый Брингильдой (которой он оставил на память кольцо, захватив с собою шлем-невидимку), Зигфрид попадает в замок Гибухингов. Там правит малодушный и недалекий Гунтер, живущий вместе со своим братом по матери, угрюмым Гагеном и миловидной сестрой Гутруной. Гаген – самый зловещий образ в тетралогии "Кольцо Нибелунга". Он является сыном Альбериха, овладевшего без любви, при помощи золота матерью Гунтера. Злобный гном произвел его на свет для того, чтобы Гаген отомстил Вотану и добыл для него, бессильного Альбериха, заветное кольцо, некогда отнятое у него богами. Воплощение мрачного злодейства, Гаген чужд даже страстности Альбериха, хладнокровно совершая самые гнусные подлости и страшные преступления. Он – олицетворение предельного зла, порожденного золотом, в противоположность Зигфриду – олицетворению предельного добра, человечности. Эти две силы сталкиваются в "Гибели богов" в обнаженном конфликте, ведущем к скорой развязке. И доверчивый Зигфрид попадает в сети предательских и злокозненных планов Гагена. Когда Зигфрид и Гунтер клянутся друг другу в вечной дружбе, выпивая кубки с вином, в котором смешана их кровь, Гаген подливает в кубок Зигфрида волшебный напиток забвения, отведав которого, благородный герой забывает все свое прошлое, в том числе и свою жену Брингильду, ждущую его в пещере, окруженной огнем. Субъективно оставаясь самим собою, но околдованный злым наваждением, он объективно начинает совершать поступки, противоречащие его собственной сущности. В таком состоянии Зигфрид влюбляется в Гутруну и сватает ее. Гунтер же, по совету Гагена, соглашается отдать Гутруну за Зигфрида только при условии, что последний добудет ему в жены Брингильду, пройдя через огонь (ибо Гунтер знает, что из всех героев на это способен один только Зигфрид). Приняв с помощью волшебного шлема образ Гунтера, Зигфрид отправляется к Брингильде и, пройдя через огонь, объявляет ей, что она должна стать его, Гунтера, женою. Ничего не понимающая (ибо через огонь мог пройти только Зигфрид, а явился и берёт её в жены другой) и глубоко потрясенная, Брингильда пытается бороться. Но Зигфрид (в облике Гунтера) отнимает у нее золотое кольцо и подчиняет ее своей воле. Чтобы сохранить невесту другу, в знак верности братской клятве, он кладет на ночь между ней и собой волшебный меч Нотунг. На утро Зигфрид привозит Брингильду к Гибихунгам н, сняв шлем, принимает собственный облик. Узнавшая его Брингильда бросается к нему, но действие волшебного напитка продолжается, славный герой не узнает свою жену. Он требует, чтобы она стала женой Гунтера, его же женой будет Гутруна. Увидев на пальце не помнящего себя Зигфрида отнятое у нее золотое кольцо и поняв, что это именно он являлся к ней в облике Гунтера, Брингильда обвиняет Зигфрида в предательстве и объявляет всем, что она его жена, вызывая всеобщее смятение. Коварный же Гаген истолковывает все это в таком духе, что якобы Зигфрид предал Гунтера, овладев невестой друга. Вызывая озлобление Гунтера, он сговаривается с ним убить Зигфрида, как нарушившего клятву дружбы, надеясь таким путем завладеть кольцом. Брингильда в полном отчаянии и с огромной душевной мукой тоже обрекает Зигфрида на смерть, ибо видит его отчужденным от его собственной природы, противоположным самому себе, изменившим своей собственной сущности, а потому недостойным жизни.

Во время охоты Гаген предательским ударом в спину убивает начавшего вспоминать себя Зигфрида. Воплощение высочайшей человечности и красоты, Зигфрид, опутанный обманом, коварством и злом, приносится к жертву властолюбию и жажде богатства. Это – апогей вины богов и власти золота на земле. Но именно в этом же и залог искупления. Гагену не удается получить кольцо. Когда он приближается к мертвому Зигфриду, чтобы снять его, рука героя угрожающе поднимается, и злодей в ужасе отступает. Когда же пламя охватывает погребальный костер, на котором покоится тело Зигфрида, беззаветно преданная ему Брингильда бросается в огонь, чтобы умереть вместе со своим другом, мужем и героем, освобожденным теперь, после смерти, от проклятого наваждения. Пламя костра разрастается и превращается в мировой пожар, охватывающий и Валгаллу – гордый чертог богов. Бушующие волны Рейна выходят из берегов, смывая пепел пожарища и возвращая золотое кольцо в глубины вод, в первоначальное природное состояние. Неся возмездие за свою вину, наступившее в момент самой большой жертвы, вызванной ею, боги гибнут, своей гибелью искупая эту вину, ибо кольцо возвращается в Рейн, и мир избавляется от проклятия. Но искупление это осуществляется не путем героического подвига освобождения, а путем максимальной жертвы, какая только могла быть принесена господству зла, и гибели всего мира в целом. Лишь после этого на горизонте начинает брезжить заря зарождающейся новой жизни.

В развязке "Гибели богов" выразилась глубокая правда жизни, преломленная через мировосприятие художника-романтика, и в то же время – слабость романтической оппозиции мировому злу, олицетворяемому золотом. Правда состояла в том, что вагнеровский идеальный герой оказался неспособным на избавление мира от проклятия, порожденного золотом. "Природный человек" не смог противостоять обману, коварству и злу, а сам оказался его жертвой. Лишь пожертвовав всем самым лучшим в человечестве, оказалось возможным избавить мир от зла, при этом лишь таким образом, что эта жертва одновременно означала и конец самого мира. И Вагнер изображал этот мир антагонизмов, основанных на власти золота, как недостойный лучшей участи. Лишь на развалинах действительности, полной вражды, подлости и предательства, может возникнуть иная, новая жизнь, о которой мечтал этот великий романтик. Слабость же вагнеровской художественной концепции состояла в том, что, не видя реальных путей исторического развития, композитор не мог найти силу и создать образы героев, которые действительно способны избавить мир от проклятия корыстно-собственнических отношений, олицетворяемых властью золота, при этом избавить не путем гибели всего мира, а путем уничтожения действительного зла...

Опера "Гибель богов" не только по сюжету, но и по музыке является самой мрачной в тетралогии. Выражение сгущенного трагизма, острой душевной боли, мрачного смятения чувств преобладает в ее музыке. Лишь кое-где возникают кратковременные просветления (например, музыкальные картины рассвета и шествия Зигфрида по Рейну, сцена Зигфрида с русалками, музыка воспоминаний Зигфрида), еще больше обостряющие общий темный колорит. Во всей своей красоте раскрывается и получает завершение в "Гибели богов" музыкальный образ Брингильды. Ее богатая натура, охарактеризованная в предыдущих операх музыкой героической (полет валькирий), лирической (любовные сцены с Зигфридом) и драматической (столкновение с Вотаном), здесь раскрывает свои новые грани. Брингильда – валькирия, Брингильда – вестница судьбы, Брингильда – любящая дочь и преданная жена, в "Гибели богов" выступает как грозная мстительница и осуществительница миссии искупления. Ее музыкальная партия здесь предельно драматична и насыщена выражением душевного смятения, леденящего ужаса, острой боли, трагического страдания и в то же время непреклонной воли и нравственной силы.

В "Кольце Нибелунга" принципы оперной реформы Вагнера нашли свое полное художественное воплощение... Будучи самым грандиозным воплощением идейно-образных концепций Вагнера-романтика, "Кольцо Нибелунга" и в художественном отношении явилось шагом вперед в развитии музыкальной культуры. Сущность этого шага состоит в том, что если раньше оперное искусство было способно отражать хотя и существенные, но более или менее частные стороны, явления и проблемы человеческой жизни, то теперь оно обрело систему художественных средств, позволяющих музыкально-драматически выразить самые коренные, наиболее общие, глубокие и сложные вопросы, связанные с развитием мира в целом. Никогда еще в истории музыки оперное искусство, при этом ни в какой мере не утрачивая своей специфики, не было поднято на такую философскую высоту» [Рихард Вагнер / Под ред. П.И. Сумарева. – М.: Общество по распространению политических и научных знаний РСФСР, 1959. – 48 с.].

16.094.

См. также подробнее кн. Оперные либретто. Краткое изложение содержания опер. – М.: Гос. муз. издат., 1963. – 800 с.; Титов А. Закат богов в сумерках брезжит... Оперы Рихарда Вагнера // журнал Новая эпоха, 3/99 (№22), 1/2000 (№24); в Указателе дополнительных источников – "Кольцо нибелунгов".

__________

* В 1848 году была написана драматическая трагедия "Смерть Зигфрида", послужившая основой текста "Гибели богов"; в 1851 году – пьеса "Юный Зигфрид" (прообраз оперы "Зигфрид"). В 1852 году был закончен драматический текст всей тетралогии. С 1853 по 1857 год была сочинена музыка "Золота Рейна", "Валькирии" и двух актов "Зигфрида". Третий акт "Зигфрида" и "Гибель богов" были написаны только в начале 70-х годов. В 1874 году тетралогия была закончена. Ее первая постановка (полностью), состоялась в Байрейте в 1876 году.

** Нибелунг – обитатель темного подземного мира Нибельхейма (царства мглы).

*** Валькирии, по преданию, девы-воительницы, летающие на крылатых конях и помогающие воинам в битвах. Девять валькирий, дочерей Вотана, участвуя в битвах, переносят тела погибших героев в Валгаллу, где из них составляется войско Вотана.


КОЛЬЦО ПОНИМАНИЯ

толкование см. Кольца восприятия.

2.2.8.10.


КОЛЬЦО СЛУХА

толкование см. Кольца зоркости и слуха.

2*2.7.14; 15.109; 17.013.


КОЛЬЦО ЦЕПИ

"Для сроков космических {см.} применяются сосуды явленные {см.}, и они несут цепь сотрудников, и потому замена сотрудников производится по заявлению избранных. Если Мы {см. Учителя Великие} замечаем хромоту сотрудника, Мы все же не заменяем его без желания Старших. Если же дух избранный сознает предательство дела, то пусть обратится к Нам – Поручитель Наш, замени сотрудника – это будет значить, что кольцо цепи разомкнулось, и сознание избранных освободится от последствий ауры ушедшего. Он же на себя принимает свою судьбу, ибо каждый волен строить дом свой" [2.2.7.18].

2.2.7.18.


КОЛЬЧУГА

1. Толкование см. Доспех.

2. "Кольчуга... Старинный воинский доспех в виде рубашки из металлических колец" [26]. "Как чешуя кольчуги нанизывается постепенно, так же невидимо нарастает оперение огненное" [9.235].

3. "Между двумя Началами Света и Тьмы заградительная сеть {см.} сияет, как кольчуга. Поистине, эта черта есть граница Света и Тьмы!" [4.371].

4. Толкование см. Пустота (во втором значении).

5. "Сон не понят наукою... Люди почти на половину жизни вверяют себя в мир незримый. Нужно очистить сознание перед входом в сокровенные Врата. Мысль о Мире Высшем {см.}, мысль о Хранителях {см.} уже осветит увядшее сознание, и встречи могут быть лучшие, и нападения могут быть отвращены. Только сердечная мысль о Высшем Мире может быть непроницаемой кольчугой" [12.071].

6. "...Дух мой облечен в кольчугу бесстрашия" [2.3.1.6].

7. "Правильное явление личной ответственности. Ни чудеса, ни цитаты, ни манифестации, но утверждение, скрепленное личным примером... Именно, как сосуд закрытый, как гора неразграбленная, как лук, стрелою напряженный, так стойте... Итак, в кольчуге личной ответственности будем поспешать" [3.048].

8. Сокращенное написание одного их следующих терминов, например: кольчуга психической энергии [14.572].

1.299; 2.3.1.6; 2.3.2.1; 3.048; 4*371; 6.706; 8*350; 9.235; 12*071; 14*572.


КОЛЬЧУГА ПРЕДАННОСТИ

"...Восхищения духа {см. Восторг} прекрасны, но нужно следить, чтобы они не расслабляли, но усиляли нашу энергию. Придет время, когда будет возможен и некоторый уход для восхищения духа, но сейчас время грозно и все, находящиеся на великом Служении {см.}, призываются нести свой доспех {см.}, битва {см. Армагеддон} небывалая! "Наступило время действия. Поймите преданность и мужество. Покрою Вас шеломом веры и кольчугою преданности, и щитом победы. Но на Знамени будет Любовь – Победительница!" Сейчас всех йогов, стремящихся лишь к достижению самадхи {см.}, Великие Учителя {см.} называют дезертирами" [16.089].

1.299; 16.089; 17.039.


КОЛЬЧУГА СЕРДЦА

то же, что Устремление (см.) [16.032].

3.055; 16*032.


КОЛЬЧУГА ЭНЕРГИИ ПСИХИЧЕСКОЙ

толкование см. Доспех.

14.572.


КОМБИНАЦИИ СЛУЧАЙНЫЕ

то же, что тела пространственные случайные [5.243]; толкование см. Двигатель сущности.

5.243.


КОМЕТА

"Когда сферы людские требуют известные потрясения, тогда космические посылки идут соответственно... Когда сферы требуют твердые сокрушения, тогда сфере не принять льющиеся посылки Космоса. Потому мрак, окружающий планету, никогда не примет утверждение без проявлений взрывов. Эти очистительные силы озарят человечество. Космические огни притягивают утвержденные сроки. Очистительные огни {см.} Вселенной пробираются по всем областям планеты... Течение космическое устремляется к очистительным заревам, потому комета несется в Беспредельности {см.}" [6.403-6.404].

Перечень упоминаний см. в Указателе биологических терминов.

См. также Атмосфера (Земли, планеты); Аура Земли; Аура человечества; Битва Урана с Сатурном; Доспех планеты; Нагнетение пространства; журнал Дельфис №1(13), 1998 – с. 65-79.


КОМИТЕТ ДРУЗЕЙ МУЗЕЯ РЕРИХА

см. Рерихи.

17*042; 17.043; 17.058.


КОМИТЕТ ПАКТА РЕРИХА

см. Хорш.

17.042.


КОМПЛЕКС БЕССМЕРТИЯ

"... Так называемый комплекс бессмертия есть одинаковое напряжение всех энергий. Именно такое единение создает самое высшее состояние. Но люди... сетуют, что Руководитель {см.} не дает действенного указания. Между тем подготовка единения энергий есть наиболее жизненная основа" [14.249].

14.249.

См. также Бессмертие.


КОМПЛЕКС ОРГАНИЗМА

"Мы слышим часто о болях старых ран. Они как будто зажили, физическая ткань соединилась, но, тем не менее страдания продолжаются. Также можно слышать, что только внушение может помочь в таких случаях. Разве тонкое тело {см.} не будет болеть, если оно было повреждено? Рана заживет физически, но тонкое тело может ощущать боли. Конечно, если сознание человека развито, он своим приказом заставит тонкое тело оздоровиться. Но в других случаях требуется внушение {см.}, чтобы соответственно физическому процессу воздействовать на тонкое тело. Так понимающие комплекс организма улучшат положение всех его тел" [10.287].

10*287.

См. также Тела три.


КОМПРЕСС ПРАНЫ

"Бывают такие космические напряжения {см.}, что лишь компрессом Праны можно избежать жестоких следствий. Сердце {см.} сияет напряженным светом, как золото раскаленное. Так земная сфера может быть тягостна" [8.199]. "Можно преодолеть давление атмосферы земной стремлением к самому Высшему, потому Иерархия {см. Иерархия света} есть единый исход. К ней же поведет и пламенное сердце..." [8.198].

8.199.

См. также Пища сердца; Прана.


КОМПТОН

"Великий Платон говорил: "мысли правят миром". Наш современник, проф. Комптон, высказав предположение о нахождении действенной разумной силы за каждым феноменом природы и о действии мысли на материю, заканчивает свой труд следующими замечательными словами: "возможно, что мысли человека являются самым важным фактором мира..." [16.256]. Очевидно, имеется в виду "Комптон (Compton) Артур Холли (10.9.1892...-15.3.1962...), американский физик, член Национальной Академии наук США. Окончил Принстонский университет (1914). В 1920-23 проф. Ун-та Вашингтона в Сент-Луисе; 1923-45 проф. Чикагского ун-та, 1945-53 ректор ун-та Вашингтона, с 1954 почетный профессор... В 1922 открыл эффект изменения длины волны рентгеновских лучей, рассеиваемых электронами... {Эффект Комптона} и дал его теорию на основе представления о свете как о потоке фотонов (Нобелевская премия, 1927)... В 30-е годы занимался исследование космических лучей и обнаружил широтный эффект, свидетельствующий о корпускулярной природе первичных космических лучей. В 1941-45 принимал участие в создании атомной бомбы" [18].

15.001; 16*256.


КОНВУЛЬСИЯ

"Конвульсии... Сильные судороги" [45]. "Битва эта {см. Армагеддон} еще сильнее на плане тонкого мира {см.}, но отражения ее на земном плане должны очень усилиться. Напряжение в пространстве небывалое, и нагнетенные огненные энергии {см.} бушуют в надземных и подземных недрах, грозя прорывом. Истинно планета в конвульсиях. Очень грозное время, именно, мы стоим перед неслыханной мировой катастрофой" [15.154].

1.231; 15.154.

См. также Судорога планеты.


КОНВУЛЬСИЯ ДУХА

"Когда стройное сознание скажет – "можно вечно пользоваться плодами своего труда", тогда, истинно, засверкает меч духа {см.}, указующий в Беспредельность {см.}. Сам дух – владыка утвердит выбор пути... Ведь, в каждом движении заложена энергия вещества, тождественного с энергией Космоса! Ведь, каждый атом движется по точному исчислению, и собирается энергия от каждой конвульсии духа {от каждого, даже непроизвольного движения духа}" [5.049].

5.049.


КОНГЛОМЕРАТЫ МЫСЛЕЙ СЛАБЫХ

толкование см. Слизь пространственная.

"Конгломерат... Механическое {бессистемное, случайное} соединение разнородных частей, предметов" [45].

9.549.


КОНГЛОМЕРАТЫ СОЗНАНИЙ, НЕ ПОНИМАЮЩИХ ЗАДАЧ ЭВОЛЮЦИИ

толкование см. Узел неподвижности.

17*133.


КОНГРЕГАЦИЯ

"Конгрегация... 1. В католической церкви: религиозная организация, непосредственно связанная с каким-либо монашеским орденом, имеющая свой устав и состоящая из священнослужителей и мирян. 2. Учреждение, входящее в состав римской курии" [26]. "Второй вид общины знает о плане земной эволюции, но не привязывая этого плана к определенному действию и сроку: кружки политических идеалистов, некоторые оккультные организации, ученые сообщества, реже всего – клерикальные конгрегации" [2.3.6.4].

2.3.6.4; 7.172; 7.712; 14.540; 17.148.


КОНГРЕСС ЖЕНСКИЙ ЭДИНБУРГСКИЙ

"...Запросила ли наша женская группа Эдинбургский Женский Конгресс о присылке литературы и отчета о его деятельности. Ведь путем такого обмена могут завязаться регулярные сношения и широкое обоюдное ознакомление с разнообразной деятельностью многочисленных женских организаций" [17.112].

17.112.


КОНДЕНСАТОР ХИМИЗМА ТЯЖКОГО

"Злоба есть конденсатор химизма тяжкого" [10.019].

10.019.


КОНДЕНСАТОР ЭНЕРГИИ

1. "...Люди... спрашивают – почему при изучении высшего знания как бы становится неизбежным усиление чувствительности и некоторых болей? Если пояснить им, что вследствие их небрежности страдают избранные, они не поверят. Они не примут, что они {эти немногие избранные} представляют собой конденсатор и трансмутатор энергии. Так, при порче множества подобных аппаратов это распределение энергии расстраивается, и немногие тонкие сердца несут давление, которое должно было бы распределяться по всему миру" [8.463].

2. То же, что Сердце (см.) [10.094].

"Человечество не хочет понять силу своих излучений. Оно твердит смутно о подобии Божьем, но не понимает единства энергии всех миров {см.}. Установление хотя бы слабого объединения энергии уже является защитным доспехом планеты. Сердце {см.} в полном смысле является трансмутатором и конденсатором. Часто эти процессы бывают настолько сильны, что не может быть достаточно сил человеческих, чтобы вместить и выдержать такое напряжение" [10.093-10.094].

3. То же, что Микрокосм (см.) [14.697].

"Зерно духа {см.} одето в сияющую психическую энергию {см. Энергия всеначальная}. Это одеяние может быть убого или прекрасно, но оно менее всего принадлежит человеку. Он одарен щедро, ибо микрокосм является конденсатором психической энергии. Не следует называть собственностью дар, который был прислан для познавания Надземного" [14.697].

8.463; 10.094; 14.697.

См. также Конденсация; Конденсация сил; Конденсация энергии.


КОНДЕНСАЦИЯ / КОНДЕНСИРОВАТЬСЯ / КОНДЕНСИРОВАННЫЙ / КОНДЕНСАТОР

"Конденсация... Сгущение, уплотнение. Конденсация пара. Переход пара в жидкость {или твердое состояние}... Конденсация электричества. Накопление большого заряда электричества" [45]. "Дождь, снег, роса, иней – все эти явления природы представляют собой следствие конденсации водяного пара в атмосфере" [18]. "Конденсированное состояние вещества, твердое и жидкое состояние вещества. В отличие от газообразного состояния, у вещества в конденсированном состоянии существует упорядоченность в расположении частиц (ионов, атомов, молекул)" [18].

Повсеместно, например: 2.2.5.11; 3.149; 3.173; 3.182; 3.199; 3.224; 4.229; 4.485; 9.053; 9.475; 10.220; 11.006; 11.493.

См. также Банка лейденская; Нагнетение.


КОНДЕНСАЦИЯ ВОЛН ВОЛЕВЫХ

толкование см. Ассимиляция сознаний.

3.173.


КОНДЕНСАЦИЯ ДУХА

"...В жизни нужно понять эволюцию не как рост кулака, но как конденсацию духа... Нужно принимать эволюцию от жизни, среди жизни и для жизни. Красота эволюции не будет отвлеченной, ибо каждая отвлеченность есть заблуждение" [9.126].

9.126.


КОНДЕНСАЦИЯ КОСМИЧЕСКАЯ

"...Великая Битва {см. Армагеддон} есть обновление Земли... Можно ожидать не только боев, как принято в обычном значении, но как перестроение жизни. Могут быть разные периоды, но в них можно чуять усиление темпа жизни. Вы уже чуете это ускорение ритма. Каждый может ощущать его в соответствии со своим нервным состоянием. Но непременно будет ощущать новую космическую конденсацию. Можно чуять прямое обострение лучей; можно чуять тревогу или устремление вдаль. Все эти подробности будут указывать на тот же самый новый ускоренный ритм. Можно понять, как нагнетение энергий кладет новую ступень планеты" [8.184].

8.184.

См. также Нагнетение космическое.


КОНДЕНСАЦИЯ ЛУЧЕЙ

толкование см. Лечение лучами светил.

16.272.


КОНДЕНСАЦИЯ МЫШЛЕНИЯ

"Явление мысли посылается при полном умении сосредоточиться. Имеются особые аппараты, помогающие конденсировать мышление. Они полезны при посылках мысли {см.} на дальние расстояния... Такие аппараты являются соединением разных сплавов. Сплав от древних времен считался особою наукою..." [14.046].

14.046.


КОНДЕНСАЦИЯ ПРАНЫ

"Можно {будет} подсказать {человечеству} множество полезных опытов в слоях пространства. Атомическая энергия, конденсация праны, цветные лучи в пространстве, урожай в связи с повторными взрывами и многое другое, сужденное человечеству{, будет дано ему, когда люди будут готовы использовать эти знания достойным образом}" [3.016]. "...Эманации хвойных деревьев незаменимы. Хвойные деревья, как машина электрическая, накопляют жизнеспособность, конденсированный запас праны или натуровалориса" [15.075].

3.016; 11.417; 5.075.

См. также Нагнетение праны; Натуровалорис.


КОНДЕНСАЦИЯ СВЕТА / КОНДЕНСИРОВАНИЕ СВЕТА

"...Замечательный обмен происходит между излучениями мыслящих существ и внешними лучами Беспредельности; как нити серебряные напрягаются лучи пространственные. Можно видеть конденсирование Света в электрических явлениях. Рука человека вызывает из пространства чудесный огонь. Ур знает, как от одного прикосновения вспыхивает пламя неопаляющее" [12.144].

12.144.


КОНДЕНСАЦИЯ СИЛ

"Вы, мои друзья, прикоснувшиеся к искусству, к творчеству, умейте пользоваться этими дарами, как конденсацией ваших сил, ибо звук и цвет, мысль и ритм – основы мироздания и нашего существования" [15.001].

15.001.


КОНДЕНСАЦИЯ СОЗНАНИЯ

толкование см. Сознание расширенное.

3.149.


КОНДЕНСАЦИЯ СУЩНОСТИ

"Поучительно наблюдать... содержание атмосферы, окружающей сущность Тонкого или Огненного Мира, когда она конденсирована для проявления среди плотного мира... Можно различать, как в одном случае ощущается как бы горняя прохлада, и явление может приносить даже благоухание. Но в ином случае можно чувствовать пронзительный холод и неприятный запах, – так различаются слои миров. Но можно бы отличить и различные химические составы сгущенной атмосферы" [9.610].

8.135; 9.451; 9*610.

См. также Закон 29.


КОНДЕНСАЦИЯ ТОКА

толкование см. Совещание гармоническое; Ток.

14.696.


КОНДЕНСАЦИЯ ЭНЕРГИИ

"Не только сами мысли производят явления физические, но конденсация энергии посылаемой дает сильные реакции. Вы определенно знаете ощущения световых явлений {см. Образования световые}. Тяжкое чувство от черных звезд или успокоение от синих совершенно ясно выражены" [9.452]. "...Для общения с Высшими Силами {см.} древние покрывали голову плащом, и могли слышать, что ткань эта была шерстяной и красного цвета. Также могли слышать о затыкании ушей красною ватою. Все такие механические приемы имели свое значение, они служили охраной излучений и конденсировали энергию" [10.154]. "При возгорании центров {см. Центры человека} можно заметить различные насыщения психической энергии {см. Энергия всеначальная}. Огненная трансмутация как бы поглощает кристаллы психической энергии, которые конденсируются в этой огненной трансмутации. Работа центров поглощает все энергии. После переработки кристаллы конденсируются новыми ингредиентами, которые дают свои насыщения. Эти насыщения выявляются в разных функциях центров. Психическая энергия отличается тоже своим качеством, и утончение ее может насыщать высшие проявления жизненных функций" [11.403].

"Не только атланты {см.}, но и египтяне помнили энергию зерна. Ради этой энергии они полагали зерна в гробницы... Более разумное применение было уже забыто. Двигатель энергии мог приводить в движение большие корабли и разные машины. Если прикосновение руки может двигать огромные предметы, то конденсированная энергия зерна может дать длительное напряжение. Даже находящиеся около зерна люди получают оздоровление" [4.558]. "...При употреблении мускуса {см.} потребность в пище уменьшается, ибо психическая энергия, укрепляя нервные центры, питает также и физические силы... Заменить мускус трудно, ибо это такой конденсированный продукт, но, может быть, ближе другого бобровая струя {см.} и спермин др. Пеля {см.}" [15.075].

"Почему огонь молнии считался жрецами Египта обладающим особым магнетизмом?.. Можно представить особое конденсированное состояние огненной энергии при таком мощном разряжении. Конечно, такое напряжение может быть губительным, но правильно направленное может дать очищение энергии" [9.528].

4.558; 8.135; 8.136; 8.506; 9*452; 9.528; 10.154; 11.418; 12.387; 14.107; 15.075; 16.149.

См. также Конденсатор энергии; Конденсация праны; Конденсация сил.


КОНЕЦ

сокращенное написание одного их следующих терминов.

"Умирание человеческого и животного поколения, как и истощение производительных сил природы, указывают на конец Кали Юги {см.}. Перед глазами вашими происходит этот процесс, но лишь немногие дают себе труд заметить это космическое явление... Можно лишь пожелать, чтобы конец Кали Юги не превратился в Конец!" [8.474].

8.474.

См. также Концов семь.


КОНЕЦ ЗЕМЛИ

"Много раз возвещался конец Земли, но планета еще существует. Невежды опять найдут повод для своего торжества, но накануне гибели Атлантиды {см.} так же насмехались. Кроме того, планете не раз угрожали губительные столкновения... Еще недавно планета весьма тесно избегала столкновения" [12.521].

12.521.

См. также Армагеддон; Гибель планеты (огненная).


КОНЕЦ МИРА

КОНЕЦ МИРА / кончина мира

1. "Христос, говоря о кончине Мира, не мог иметь в виду конечное завершение эволюции нашей планеты. Ибо если эволюция следует естественному законному порядку развития и планета входит в свой седьмой круг {см.}, а человечество в седьмую Расу {см.} со всеми подрасами, то при завершении этой эволюции не может быть такого Страшного Суда. Ибо к этому времени человечество и планета достигнут состояния Высших Миров {см.}, где уже нет сознательно противодействующей добру силы зла. Христос, конечно, знал о создавшейся тяжкой Карме человечества и планеты, знал о грозной гибели большинства, и потому Он имел в виду именно приближающееся смещение Расы, всегда сопровождающееся величайшими космическими катаклизмами, и перед которыми заблаговременно совершается великий отбор перед окончательным Судом. Будучи Посвященным, Он не мог не знать, что эта катастрофа может явиться Днем Последним, в силу ужасающего падения духовности в человечестве. Ведь возможно, что не собрать будет столько противодействующих, разряжающих, энергий, чтобы удержать планету от конечного гигантского взрыва. К этому взрыву Кн. {Князь} Мира сего {Сатана} и направляет все свои усилия, ибо он знает, что в очищенной атмосфере, пронизанной новыми огненными Лучами, или энергиями, пребывание его в сфере земной станет нестерпимым, невозможным" [17.016].

2. "..Почему думаете Вы, что не может быть кончины мира, или, вернее, гибели нашей планеты? Увы, именно это угрожает нашей планете. Именно, продолжение существования нашей планеты в кровавом поту отстаивается Великими Силами Света {см.}... В Учении сказано: "сама судьба Планеты в руках человека", также: "человек устраивает землетрясения", – берите это дословно. Ибо именно низкие мысли и устремления человечества не только на Земле, но и в низших слоях Тонкого Мира {см.} создали ту страшную удушающую атмосферу вокруг Земли, способствующую соединению Огня пространства {см.} с подземным огнем {см.}. Лишь огненные чистые духи могут разряжать эту атмосферу, являясь как бы громоотводами. Потому так опасна эпоха Огня, которая, неся очищение, несет и страшные бедствия, именно уничтожение целых зараженных местностей подземным огнем, и также усиление эпидемий, противостать которым смогут лишь те, кто успел достаточно очистить свою ауру {см.} и ассимилировать пространственный огонь. Вот почему так неотложно нужно проводить в жизнь Основы Живой Этики и чистотою помыслов и поступков трансмутировать свои энергии" [16.235].

3. "Новый Мир {см.} идет на смену старому, и в этой смене примут участие все космические силы. Ведь даже малое предвидение должно подсказать человеку, насколько Мир содрогается, насколько все сферы напряжены в приготовлении пространственных и земных битв. Даже малое сознание может проникаться мыслью о переустройстве, к которому готовится весь Мир. Даже те, нежелающие понять, куда ведут порождения человеческие, должны осознать ту неминуемую Карму, которая приводит все пути к великому Переустройству. Можно лишь удивляться, насколько человечество живет в созданных им миражах. "Некоторые прозорливые люди говорят о близком конце Мира. Они описывают его, как их учили в начальных школах. Они мало виноваты в том, что их головы были с детства наполнены уродливыми представлениями. Но, все же, они чуют какой-то конец чего-то... Они, все же, по-своему чуют конец мира устарелого... Мир Света народится на радость. Самые важные процессы могут совершаться видимо-невидимо. Когда даны предупреждения, тогда легче различать события. Уже нарождается нечто, но толпы заняты увеселениями... И провидцы древние знали многие смены, которые теперь ясны историкам. Но современники умели лишь побивать камнями всех дальновидцев. Не так ли и теперь?"– Все космические сроки {см.}, все сочетания светил {см.} подходят к завершению великого Цикла, и человечество должно воскреснуть духом. Огненные энергии {см.} к сроку достигают Земли, и можно ожидать великих переустройств, которые должны принести пробуждение духа. Подходит конец царству Люцифера. Нарождается новая раса {см.}" [16.026]. "...Будьте уверены, что всем, сердцем устремляющимся к Вел. Учителю {см.}, не грозит опасность взлететь на воздух и раствориться в синеве небес, или быть поглощенными разверзнувшейся бездной. В срок мощный колокол соберет растерянных путников {см.} не на Гималаях непременно, есть и другие, не менее важные места. Сроки пускать в пространство не следует, но всегда хорошо быть духом на отлете; устремление в будущее есть лучшее упражнение в отрыве, но с тем большей добросовестностью следует исполнять наши обязанности каждого дня" [15.103].

11.491; 15.103; 16.025; 16.026.

См. также Армагеддон; Катаклизм.


КОНИ БЕШЕНЫЕ

то же, что Стихии (см.) [8.280].

8.280.


КОНИ СВЕТА

то же, что Кони белые (см.) [8.247].

8.247.


КОНИ УТРА

"Возьмите копье на восходе солнца. И направь коней утра в полуденный зной жизни" [1.014].

1.014.


КОНИ ЧЕРНЫЕ

КОНИ ЧЕРНЫЕ / скакуны вороные

толкование см. Кони белые.

8.247.


КОНСИСТЕНЦИЯ ДУХОВНАЯ

"...Отдельные мысли {см.} бывают разноценны по духовной консистенции. Тогда чело мысли может быть испытано особым лучом. Присутствие внутренней духовности озарит мысль цветом ауры. Но, если мысль низкая, то под лучом сгорает. Получается не только дезинфекция мысли, но и дезинфекция пространства" [2.2.5.9]. "Огонь опаляет несовершенные мысли... Очень важен опыт пропускания мысли через луч" [2.2.5.9].

2.2.5.9.


КОНСОНАНС

1. "Консонанс... гармоническое сочетание нескольких звуков; благозвучие" [26]. "Консонанс (франц. consonance, от лат. consontia – гармония, созвучие), {гармоничное} слияние тонов при их совместном звучании, а также созвучия, в которых тоны сливаются друг с другом. Понятие консонанса противостоит понятию диссонанса. Консонанс – звучание спокойное, мягкое, приятно действующее на воспринимающие нервные центры, оно рассматривается как выражение устойчивости, покоя, разрешение напряжений... С математическо-акустической точки зрения различие между консонансом и диссонансом только количественное (соотношения чисел колебаний {частот} диссонирующих интервалов образуют более сложные дроби), а граница между ними условна" [18]. "Можно считать... аритмичность, как признак последнего периода Кали-Юги {см.}. Именно тьма {см. Силы тьмы} будет всякими мерами нарушать всякую стройность. Диссонанс является отличительным признаком всех современных искусств. Даже можно заметить, как консонанс и мажор {см.} сделались как бы отличительным признаком устарелости. Нужно иметь известное мужество, чтобы продолжать творить в консонансе мажора-маэстозо {см.}. Так нужно по всему строению жизни отмечать отклонение от всякого героизма. Во всем мире трусливая злобность отличает сторонников тьмы и хаоса. Но сердце просит устроения, ибо знает, насколько заразителен хаос" [8.402].

2. "...Мгновенны и неожиданны бывают видения. Особенно могут поражать видения живых людей незнакомых. Много причин таким видениям... Возможно, что одинаковая вибрация {частота вибрации} даст обоюдное видение... Например, где-то одна особа играла на рояле, она вызвала вибрацию, которая звучала в сознании Урусвати. Так образовалось видение незнакомой особы. Такие консонансы имеют место в ткани огненной. Люди прикасаются в созвучиях, и уже происходит некое сотрудничество" [14.208].

8.066; 8.316; 8.402; 14*208.


КОНСОНАНС КОСМИЧЕСКИЙ

толкование см. Терпение.

8.212.


КОНСТАНТИН

толкование см. Собор Никейский.

16*255.


КОНСТАНТИН ВЕЛИКИЙ

"Константин (Constantinus). В Древнем Риме {имя нескольких императоров}: Константин I, или Константин Великий, Флавий Валерий (Flavius Valerius Constantinus Magnus) (ок. 285... - 337...), император в 306-337. Сын Констанция Хлора. После смерти отца был провозглашен августом (306)..., правил в Галлии. {После смерти цезаря Галерия в результате борьбы за власть с тремя другими августами} правил единолично. Стремился стабилизировать общественный порядок, проводя последовательную централизацию государственного аппарата и подавляя сопротивление народных масс. В то же время использовалась в извращенном {измененном, преобразованном} виде социальная программа, выдвинутая в 3 в. оппозиционными кругами (в том числе христианством)... Столица была перенесена в Константинополь (330)... Константин поддерживал христианскую церковь, пожертвовал ей ряд привилегий, но сохранял и языческие культы... Правительству Константина удалось достигнуть некоторых успехов: улучшить положение городов, была стабилизирована монета, отражен натиск варваров (победа над готами в 332). Церковная традиция называет Константина равноапостольным и связывает с ним коренной поворот от преследования христианства к покровительству новой религии... Константин принял христианство лишь перед смертью (в форме арианства). Еще будучи язычником, Константин активно вмешивался в дела христианской церкви, руководил богословскими диспутами, председательствовал на Никейском соборе 325, выступал на стороне христианской церкви в борьбе с донатистами" [18]. "Затемненные намеки о Шамбале можно проследить и в западной литературе... Западные летописцы рекордировали получение вестей из Таинственной Обители Константином Великим" [16.076].

16.076.


КОНСТИТУЦИЯ

"Конституция... 1. Основной закон государства... 2. Строение организма, телосложение, обусловленное определенным соотношением в развитии органов и тканей" [26]. "Нужно проникнуться уважением к человеческой конституции и понять, что каждое столкновение прежде всего приносит вред астральному телу" [9.520].

9*520.


КОНСТРУКЦИЯ ПСИХИЧЕСКАЯ

то же, что Энергия высшая (см.) [3.174].

"Если допустить, что человеческий организм самое мощное психическое орудие, то нельзя приписать ту же мощь физическому аппарату. Физический аппарат подслужебен той высшей энергии, которую называем психической конструкцией. Эта энергия может сравниться качественно лишь со светом" [3.174].

3*174.


КОНТАКТ ДУХОВНЫЙ

"Они {см. Учителя Великие} посылают своих учеников и младших собратьев воплощаться на Землю с определенной миссией и следят и руководят ими с самого детства. Оккультная связь, установленная многими тысячелетиями, делает духовный контакт легким, и скорейшее открытие центров {см. Центры человека} и трансмутация их огнем, дающая огненный провод яснослышания и ясновидения {см. Сиддхи}, становится возможной. Конечно, даже при такой готовности духа со стороны собрата-ученика должно быть явлено ничем непоколебимое устремление и великое напряжение в следовании за Рукою Ведущей. Много испытаний проходит он даже на последней ступени, и трудности громоздятся и порой кажутся непреодолимыми" [16.028].

16.028.


КОНФУЦИЙ

"Конфуций, Кун-цзы (родился приблизительно 551 – умер 479 до н.э.), древнекитайский мыслитель, основатель конфуцианства. Происходил из обедневшего знатного рода и большую часть жизни провел в царстве Лу. В молодости был мелким чиновником, а затем основал первую в Китае частную школу. Основные взгляды Конфуция изложены в кн. "Беседы и суждения" ("Лунь юй"), которая представляет собой запись изречений и бесед Конфуция с его ближайшими учениками и последователями... Когда конфуцианство стало гос. доктриной (после 136 до н.э.), Конфуций был провозглашен "учителем 10 тысяч поколений" и его культ официально поддерживался вплоть до 1911 (начало буржуазной Синьхайской революции)" [18]. "...Величайший мудрец Китая, законодатель Конфуций" [17.011].

2.2.11.1; 13.175; 14.222; 14.310; 15.001; 15.106; 15.117; 15.119; 16.026; 16.210; 17*011; 17.014; 17.034; 17.100.

См. также Воплощения Учителей Великих.


КОНЦЕНТРАЦИЯ

"Концентрация – состояние сознания, при котором все внимание практикующего направлено на какую-то одну вещь {объект} – предмет или нечто неосязаемое, такое как, например, идея" [37].

"...Губительны концентрации на каком-либо центре {см. Центры человека}, предписываемые в книгах псевдооккультистов. Ибо концентрация стимулирует один центр за счет остальных, ввергая в хаос всю схему поляризации их. Этот процесс вызывает истинное бедствие в области вибраций, ибо он нарушает равновесие установленной вибрационной схемы. Помните, как в Учении сказано о работе Вл. над всеми центрами ученика, над всеми семью кругами ясновидения и яснослышания. Вел. Уч. зорко следят за состоянием организма ученика и никогда не будут открывать один центр за счет другого. Правильное развитие или эволюция лишь в гармонии или равновесии. Приоткрытие одного или двух центров приводит лишь к низшему психизму {см.} или медиумизму {см.}" [16.051]. "...Концентрация на кончике носа или пупе, без духовного синтеза {см.} или накоплений и без духовной профилактики, приведет лишь к идиотизму и одержанию {см.}" [15.163]. "Истинно, жизнь наполнена чудесами, если подходить ко всему с открытым сердцем и с устремлением к красоте и самоусовершенствованию. И не путем всяких искусственных медитаций, концентрации и прочих механических приемов, но в подвиге жизни" [15.094].

"...Ни один высокий Раджа или Агни Йог не нуждается ни в каких механических приемах, ни в каких физических упражнениях. И единая концентрация, допускаемая ими, есть концентрация на избранном Высшем Идеале, в неуклонном и непрестанном стремлении подняться до него. И такая концентрация продолжается безостановочно; чтобы ни делал йог или ученик, мысль его неотступно держится около его Идеала, все совершается им во имя этого Идеала, он постоянно чувствует в сердце своем любовь и присутствие этого Образа. Это и есть истинная концентрация, указанная в эзотерической философии" [15.119].

3.125; 4.156; 14.226; 15.094; 15*098; 15*119; 15.157; 15*163; 15.165; 15.192; 16.022; 16.051; 16.069; 16.237; 16.239; 17.014; 17.019; 17.073.

См. также Вольта; Молитва; Пранаяма; Предстояние; Схема поляризации центров.


КОНЦЕНТРАЦИЯ ЗРЕНИЯ

"Наблюдайте за всеми проблесками Света, за всеми вспышками огней {см. Образования световые}, когда Вы сидите или лежите в постели в темноте и с закрытыми или же открытыми глазами. Многие лучше видят с закрытыми глазами. Замечайте, какие именно цвета и при каком настроении Вы чаще видите? При этом можно направить взор как бы в средостение в переносицу, а если трудно, то на кончик носа – это очень помогает, ибо этим достигается концентрация зрения, и полученные образы не дрожат и не уходят" [17.039].

17.039.


КОНЦЕНТРАЦИЯ МЫСЛИ / КОНЦЕНТРАЦИЯ МЫШЛЕНИЯ

"Вы спрашиваете, продолжать ли вам медитации {см.}? Все, что способствует концентрации мышления, очень полезно, и следует всячески поощрять к четкости и кристаллизации мысли. Именно сейчас столько хаотического мышления, и нужно всеми способами научиться собирать свои мысли, не допускать непроизвольных скачков их. Последовательность в мыслях и действиях так необходимы для расширения сознания {см.}!" [15.099; 15.157]. "При концентрации мысли можно легко представить состояние в высших сферах Тонкого Мира {см.}... Явление мысли есть и лучший очиститель организма. Если вы видите нездоровых ученых, можно безошибочно сказать, что в них сказывается неуравновешенность мышления с прочими сторонами жизни. Если бы они могли вести уравновешенную мыслительную жизнь, они не только бы пользовались отличным здоровьем, но и не замечали бы времени" [14.226].

14.226; 15.099; 15.157; 16.238.


КОНЦЕНТРАЦИЯ ОГНЕННАЯ

толкование см. Внушение.

10.040.


КОНЦОВ СЕМЬ

"На семь концов означает, что каждый Совет нужно приложить как можно шире и на разные случаи жизни" [16.235]. "Когда говорю о бережности, тоже понимайте, как семь концов {широко, всесторонне}" [8.520].

8.520; 16*235.


КОНЧИНА МИРА

иное написание термина Конец мира (см.).

15.108; 15.143; 17.016.


КОНЬ БЕЛЫЙ / КОНИ БЕЛЫЕ

КОНЬ БЕЛЫЙ / КОНИ БЕЛЫЕ / кони Света

1. "...Нельзя сравнивать духовное равновесие тысячу лет назад с настоящим часом. Ведь даже химически изменились слои около земли. Вызваны непримененные энергии, и так хаос {см.} получает новые доступы. Хаос нынешний подобен скачке {гонке, состязанию} Хаоса с Проявленным. Призвание новых энергий вызывает взрывы стихий {см.}, потому уже нельзя остановиться и нужно ставить все средства на проявленное. Так белые кони Света должны опередить черных коней. Нужно твердить это напоминание, иначе некоторые прельстятся вороными скакунами" [8.247].

2. Толкование см. Шамбала.

8.247; 16.026.

См. также том 1 цв. вклейка рис. 4, 5.


КООПЕРАТИВ

"Кооператив не есть закрытое общежитие. Сотрудничество, основанное на законе природы, содержит в себе элемент беспредельности. Обмен труда и взаимопомощь не должны накладывать условных ограничений. Наоборот, кооператив открывает двери ко всем возможностям. При этом кооперативы связаны между собою, и таким образом трудовая сеть покроет весь мир. Никто не может предопределить, какие виды сотрудничества могут развиться. Учреждения, основанные кооперативами, могут быть разнообразными и покроют задания просвещения, промышленности и сельского хозяйства. Невозможно представить ни одной отрасли, которая бы не могла быть усовершенствована кооперативом. Нельзя запретить, если люди сойдутся для сотрудничества в совершенно новом сочетании. Кооператив есть оплот государства и рассадник общественности. Откуда придет общественное мнение? Откуда составится желанное преуспеяние? Откуда одинокие труженики получат помощь? Конечно, сотрудничество научит и единению" [12.441].

12.441.

См. также Община.


КООПЕРАТИВ ВОЗВЫШЕННЫЙ

то же, что Братство (см.) [13.541].

"Некоторые назовут Братство возвышенным кооперативом. Не будем препятствовать и такому определению... Каждое возвышение кооперации уже будет приближением к Братству. Пусть люди обдумают тщательно, какие черты их характера помогают упрочению кооперации? Именно эти качества понадобятся им на пути к Братству" [13.541].

13.541.


КООПЕРАЦИЯ МИРОВ ДВУХ

"Силы, явленные для Служения Света, не вторгаются в Карму... Силы Света {см. Иерархия Света} наблюдают за действиями человеческими, давая направление, но не вторгаясь в жизнь... Вестники появляются, предупреждения посылаются, дается направление и указываются пути, но выбор назначенных утверждений напрягается волей человеческой. Таким образом, явление кооперации двух Миров насыщается этими понятиями" [11.104].

11*104.

См. также Строение космическое; в Систематизированном перечне фрагментов – раздел 6.16.


КООПЕРАЦИЯ ОБЩАЯ

толкование см. Слои материи.

4.101.


КООПЕРАЦИЯ С МАГНИТОМ КОСМИЧЕСКИМ

"Достижение духовной ступени может направить человечество к источнику Истины. Только путем напряжения и путем устремления можно продвигаться в эволюцию. Видимый мир приносит человечеству понятие невидимого и творчество духа может устремить к знанию невидимого. Творчество духа может достигать величайших вершин. Потому, когда космическое напряжение невидимо передается человеку, Мы {см. Учителя Великие} называем это кооперацией с Космическим Магнитом {см.}. Потому духотворчество {см.} достигается кооперацией с Космическим Магнитом. Когда дух, истинно, познает напряжение и направление Космического Магнита, тогда он может слагать ступени восхождения" [6.520].

6.520.

См. также Магнит Космический.


КООПЕРАЦИЯ СЛОЕВ МАТЕРИИ

толкование см. Слои материи.

4.101.


КООПЕРАЦИЯ СОЗНАТЕЛЬНАЯ

"Сила, идущая на благо, всегда умножается в пространстве, и получается связь с высшими сферами {см.}. Но сила, идущая от зла, становится бумерангом... Так каждая мысль, которая привлекается к Свету, влечет за собою светлое излучение, но зараженная стрела может вонзиться в темя пославшего... Потому нужно пространство держать незараженным и качество мысли удерживать высоким. Так можно явить сознательную кооперацию" [7.213].

7.213.


КООПЕРАЦИЯ СТИХИЙ

толкование см. Дух стихии.

2.2.9.2.


КООРДИНАЦИЯ ЖИВАЯ

толкование см. Психомеханика.

3*176.


КООРДИНАЦИЯ МИРОВ

"Уже в древности мудрые знали, что особые знаки, как удачные, так и неудачные, показывают на ужасные последствия. Невозможно представить, какие катастрофы совершаются в пространстве и через века достигают нас. Нельзя предотвратить уже совершившиеся {катастрофы}, но можно напрячь силы духа, чтобы принять уже приближающиеся. Когда Мы {см. Учителя Великие} говорим о необходимости гармонии, Мы видим далекие сдвиги, которые люди еще не могут видеть... Учитель должен повторять о координации Миров" [14.212].

14*212.


КОПИРАЙТ

очевидно, имеется в виду произносимое таким образом английское слово "Copyright... 1. авторское право 2. обеспечивать авторское право" [44].

17.096.


КОПЬЕ

1. "...Спинной мозг зовется копьем, обо, желая отразить удары, мы должны напрячь этот канал" [2.2.4.7].

2. "...Изображения Бодхисаттв и наших Архистратигов снабжены мечами и копьями, как символами Их неустанной Битвы с хаосом и злом" [17.104].

1.118; 1.231; 1.360; 2.1.9.15; 2.2.4*7; 3.134; 7.254; 8.257; 9.234; 13.018; 15.072; 15.083; 17*104.

См. также Меч Архангела.


КОПЬЕ ДУХА

"Нужно дать духовный подъем. У Нас {см. Учителя Великие} Учителя почитают в действии. У Нас живут мечтою чудесною. У Нас дорога усеяна подковами подвига. У Нас над шатрами сияют лучи мужества. У Нас радость быть опаленным пламенем Истины... Разве не счастье – устремляться против нежизненной материи и копьем духа зажигать искры творящего духа?" [2.3.2.10].

2.3.2.10.

См. также в Систематизированном перечне фрагментов – раздел 2.7.


КОПЬЕ ЖИЗНИ

"Являя копье жизни, улыбкою вдыхаем солнца эфир целебный. Возьмите копье на восходе солнца" [1.014].

1.014.


КОПЬЕ СВЕТА

"Когда советую сохранять земные накопления, имею в виду лишь вооружение крепости духа. Йог все может, йогу все не дозволено. Где же условия ограничения? Ответственность своим духовным достоянием, лишь это имущество достойно йога. Все остальное не больше, как оружие воина, которое после боя возвращается военачальнику... Скажет Военачальник: «Каждый бой имеет свое оружие. Непригодное оружие оставь, оно будет дано преемнику состояния духа твоего... Меч уже короток для тебя, потому даю тебе копье света и стрелы дальнего полета»" [4.223].

4.223.

См. также Доспех.


КОРАБЛИ АТЛАНТИДЫ ЛЕТУЧИЕ

толкование см. Полеты (в первом значении).

14.121.

См. также Ковер-самолет; Птицы железные; в Указателе дополнительных источников – Аэроплан.


КОРАБЛЬ

"Как мудро называли сердце кораблем..." [8.015].

8*015.

См. также Кормчий; Ладья.


КОРАБЛЬ ВОЗДУШНЫЙ

толкование см. Полеты (в первом значении).

14.556.


КОРАБЛЬ ДУХА

"Благословенна Индия! Ибо ты одна сохранила понятие Учителя {см.} и ученика. Гуру может направить корабль духа ученика... Истинно, процветает дух, который понял путь к восхождению" [4.205].

4.205.


КОРАБЛЬ ЛЕТАЮЩИЙ

КОРАБЛЬ ЛЕТАЮЩИЙ / корабль летучий

толкование см. Полеты (в первом значении).

14*556.


КОРАБЛЬ ЛЕТУЧИЙ

иное написание термина Корабль летающий; толкование см. Полеты (в первом значении).

14.121.


КОРАБЛЬ МЫСЛИ

то же, что Слово (см.) [10.147].

"...Йоги часто заповедуют ученикам говорить с вещами. Слова есть корабли мысли" [10.147].

10*147.

См. также Вызывания; в Систематизированном перечне фрагментов – раздел 6.1.


КОРАБЛЬ ОГНЯ / КОРАБЛЬ ОГНЕННЫЙ

1. Толкование см. Энергия всеначальная.

2. Корабль огненный, несущийся в Беспредельности – то же, что Космос (см.) [17.138].

3. "Все непроявленное пространство {см.} есть корабль Огня" [4.307].

4*307; 17*138.


КОРВИН-КРУКОВСКИЙ

см. Ковалевская Софья.

16*060.


КОРЕНЬ

1. Толкование см. Матерь.

2. Сокращенное написание одного их следующих терминов, например: Корень мысли.

Перечень упоминаний см. в Указателе биологических терминов.


КОРЕНЬ БЕСКОРНИЙ

то же, что Абсолют (см.) [15.242].

15*242; 16*258.


КОРЕНЬ ВСЕХ ВЕЩЕЙ

то же, что Душа Мировая (см.) [16.084].

[16.084].


КОРЕНЬ МАТЕРИИ

то же, что Мулапракрити (см.) [15.220].

15.220.


КОРЕНЬ МАТЕРИИ И ВСЕЛЕННОЙ

толкование см. Матерь.

15.125; 17*028.


КОРЕНЬ МИРА

"Твое счастье в раскрытии Божественной энергии в корнях Мира... Знай корни и плоды, и отдай другим листья, они сменяются каждый год" [1.124]. "Древо Мировое (Arbor mundi, "космическое" древо), характерный для мифологического сознания образ, воплощающий универсальную концепцию мира. Образ Древа Мирового засвидетельствован практически повсеместно... – "древо жизни", "древо плодородия", "древо центра", "древо восхождения", "небесное древо", "шаманское древо", "мистическое древо", "древо познания" и т.п. ... С помощью Древа Мирового во всем многообразии его культурно-исторических вариантов (включая... "ось мира", ... "мировой столп", "мировая гора"...) воедино сводятся общие бинарные смысловые противопоставления, служащие для описания основных параметров мира... Образ Древа Мирового играл особую организующую роль по отношению к конкретным мифологическим системам, определяя их внутреннюю структуру... Речь идет о довольно стандартных описаниях беззнакового и беспризнакового хаоса, противостоящего знаково организованному космосу... Древо Мировое помещается в сакральном центре мира... Оно является доминантой, определяющей формальную и содержательную организацию вселенного пространства. При членении Древа Мирового по вертикали выделяются нижняя (корни), средняя (ствол) и верхняя (ветви) части... С помощью Древа Мирового различимы: основные зоны вселенной – верхняя (небесное царство), средняя (Земля), нижняя (подземное царство) пространственные сферы; прошлое – настоящее – будущее (день-ночь, благоприятное-неблагоприятное время года, ... причина и следствие...) ... Троичность Древа Мирового по вертикали подчеркивается отнесением к каждой части особого класса существ, чаще всего животных (изредка – классов божеств или других мифологизиованных персонажей). С верхней частью Древа Мирового (ветви) связываются птицы (...нередко орёл); со средней частью (ствол) – копытные (олени, лоси, коровы, лошади, антилопы и т.п.), изредка пчёлы, в более поздних традициях и человек; с нижней частью (корни) – змеи, лягушки, мыши, бобры, выдры, рыбы, иногда медведь или фантастические чудовища..." [80, с. 398].

1.124.

См. также подробнее [80, с. 398-405].


КОРЕНЬ МИСТИЧЕСКИЙ (Материи и Вселенной)

толкование см. Матерь.

15.125; 17*028.


КОРЕНЬ МЫСЛИ

КОРЕНЬ МЫСЛИ / причина побудительная (мысли)

"Корень мысли или побудительная причина должна быть явлена для утонченного сознания. Невозможно знать все мысли, ибо в калейдоскопе человеческих осколков {мыслей} голова закружится... Но полезно чувствовать побудительную причину каждого выражения, такое огненное утверждение приходит с возжением центров {см.}. Человек начинает знать причины слов, внешнее выражение для утонченного наблюдателя не существенно... Никакие ужимки, никакие жесты не введут в заблуждение третий глаз {см.}... Корень мысли даст пути к познанию прочих корней" [9.535].

9*535.

См. также Слово; Слои мышления.


КОРЕНЬ МЫШЛЕНИЯ СОЗИДАНИЯ

"Насколько нужно тонкое построение для земного плана, можно лишь с трудом осознать, но многие построения Тонкого Мира {см.} являются настоящими терафимами {см.} для земного будущего. Даже завершение таких тонких терафимов часто существеннее земных строений; в них как бы заложен корень мышления созидания, потому Мы {см. Учителя Великие} радуемся, когда прототип уже состоялся. Конечно, можно радоваться лишь об удачном прототипе" [9.536].

9*536.


КОРЕНЬ ПРИРОДЫ

то же, что Мулапракрити (см.) [15.220]; толкование см. Матерь.

15.220; 15.235; 17.028.

См. также Матерь.


КОРЕНЬ-ПРИРОДА

толкование см. Матерь.

17.028.


КОРЕСПОНДЕНТ

"...Слово кореспондент через одно "р" на англ.яз. означает нечто совершенно неожиданное – а именно в судебной практике кореспондентом обозначается третье лицо в бракоразводных процессах..." [17.126].

17*126.


КОРИДОРЫ ЗЕМЛИ

"Каждый дух, или монада {см.}, зарождается под лучами определенного Светила {см.}, и потому зерно духа его заключает в потенциале своем все тождественные энергии, присущие этому Светилу, которое остается его ведущим Светилом на всю Манвантару {см.}. Так энергия зерна духа Хозяина Земли {см. Сатана} вполне тождественна с энергиями, излучаемыми нашей Землей. Дух Владыки планеты проходит, конечно, через человеческую форму (высшие центры планеты заключаются в высших центрах человека {см.}), как первоучитель овладения присущей ей материи, и потому он является знатоком свойств этой материи... Теперь можете представить себе, как знает все коридоры Земли Хозяин ее" [17.049].

16.044; 17.049.


КОРМЧИЙ

КОРМЧИЙ / Водящий / Вожатый

1. "Иерарх и Гуру являются теми опытными Кормчими, которые в губительную бурю ведут поверх все сокрушающих волн, поверх всех подводных рифов доверенную Им ладью, в которой в виде "ценного" груза, может быть, все мы имеем свое место. Потому не забудем этого и не оставим Руку, напряженную в спасительном водительстве! ... Ощутите сердцем мощь радости в преданности и любви к Руке Водящей. Утверждаю знанием духа и сердца, что не имеете большего Друга и Попечителя" [15.013].

2; 3. "Кормчий... 1. Устар. Рулевой, управляющий движением судна... 2. Перен., Высок. Руководитель, вдохновитель" [26]. "Упоминание о том, что Ап. Т. {Аполлоний Тианский} в прежней жизни был кормчим на одном египетском судне, следует понимать аллегорически, ибо действительно Он много раз был Кормчим Царства Египетского" [17.100].

4. Толкование см. Путь срединный.

3.177; 4.137; 4.657; 7.040; 7.435; 10.345; 14.820; 15*013; 16.146; 16.148; 17.100; 17.152.

См. также Гуру; Иерархия Света; Рука Кормчего; Учитель.


КОРНИ (разных видов)

толкование см. Корень (соответствующего вида).


КОРОНА

1. Толкование см. Диадема световая.

2. "Среди всех проявлений ценим абсолютное состояние духа. Ошибки ничто, когда зерно огня крепнет. Действие – как развевающееся знамя воина; как корона – его решимость; как жемчужина – пламя его духа. Пламенный дух, ты сожигаешь заблуждения и пронзаешь тьму" [4.309].

3. "Сотрудничество есть корона индивидуальности {см.}" [7.342; 15.045].

2.2.3.1; 3.043; 3.084; 7.342; 10.313; 11.542; 11.607; 11.608; 15.002; 15.045; 15.158; 16.034.

См. также Fiat Rex.


КОРОНА МУНДИ

КОРОНА МУНДИ / Corona Mundi / Венец Мира

см. Хорш.

17.042.


КОРРЕЛЯТ ЭНЕРГИИ ПСИХИЧЕСКОЙ

"Корреляция... Взаимная связь, соотношение предметов, понятий или явлений" [26]. "Если будете искать ближайший коррелят психической энергии, это будет действие" [3.221].

3.221; 15.230.


КОРРЕСПОНДЕНТ СТИХИИ

то же, что Мысль (см.) [4.022]; толкование см. Зарождение (во втором значении).

4.022.

См. также Кореспондент.


КОСМИЧНОСТЬ (человека)

толкование см. Сознание космическое.

16.039.


КОСМИЧНОСТЬ ЛЮБВИ

толкование см. Любовь.

15*168.


КОСМОГОНИЯ / КОСМОГОНИЧЕСКИЙ

"Космогония (греч. kosmogonia, от kosmos – мир, Вселенная и gone, goneia – рождение), область науки, в которой изучается происхождение и развитие космических тел и их систем: звезд и звездных скоплений, галактик, туманностей, Солнечной системы и всех входящих в нее тел – Солнца, планет (включая Землю), их спутников, астероидов (или малых планет), комет, метеоритов. Изучение космогонических процессов является одной из главных задач астрофизики. Поскольку все небесные тела возникают и развиваются, идеи об их эволюции тесно связаны с представлениями о природе этих тел вообще" [18]. "Сам Великий Путник {см. Христос} учил необходимости равновесия. Могут спросить – указывал ли Он на космогонию? Он лишь утверждал существование множества миров и направлял мысль к высшему. Такое утверждение было необходимо народу, ибо в дальнейшем люди считали малую Землю единою обителью человечества. И теперь многие пытаются ограничить мышление лишь Землею. Так Учитель звал к осознанию величия мироздания" [14.170]. "...Советую больше думать о духовном совершенствовании, нежели о космогонии. Без очищения сердца, без расширения сознания путем Живой Этики нельзя получить истинного знания. Так искоренение одной дурной привычки принесет Вам больше пользы, нежели заучивание наизусть всех существующих систем космогонии" [15.209].

4.077; 4.088; 4.091; 4.121; 4.516; 5.041; 7.262; 8.249; 9.313; 12.193; 12.338; 14.170; 14.222; 15.209.

См. также в Указателе дополнительных источников – Блаватская Е.П. "Тайная Доктрина" т.1; подробнее о современной ортодоксальной космогонии и библиографию о ней – [18].


КОСМОГРАФИЯ

КОСМОГРАФИЯ / мироведение

"...Космография должна быть введена во всех школах как один из самых увлекательных предметов. Именно она должна включать все области мироведения... Многие предметы будут синтезированы в обозрении Космоса. Астрономия, Астрохимия {см.}, Астрология {см.} и народные верования – все найдут место в научном объяснении... Так Надземное {см.} войдет в чуткое сознание" [14.671].

14*671; 14.823.


КОСМОПРОСТРАНСТВЕННОСТЬ

"Мы... желаем помочь приходящим к нам хотя бы несколько расширить сознание и получить ответ на многие проблемы жизни, на которые не смогла ответить церковь. Имеющиеся у нас кн. Учения Жизни по своей космопространственной широте мысли именно дают ответы на все запросы" [17.083].

17*083.

См. также Космосопространственность идей; Пространственность.


КОСМОС / КОСМИЧЕСКИЙ

КОСМОС / КОСМИЧЕСКИЙ / Корабль огненный, несущийся в Беспредельности

"Космос (греч. kosmos – строй, порядок, мир, Вселенная), первоначально у древних греков (начиная с Пифагора, 6 в. до н. э.) – Вселенная как стройная, организованная система, в противоположность хаосу {см.}, беспорядочному нагромождению материи. От греков термин "Космос" перешел в современную науку как синоним Вселенной; Космос {в понимании современной науки} включает межпланетное, межзвездное, межгалактическое пространство со всеми находящимися в нем объектами" [18]. "Агни {см.} означает Огонь {см.}. Все пространство наполнено этим огнем. Как сказано, Космос есть огненный корабль, несущийся в Беспредельности {см.}. Огонь, в виде всеначальной энергии {см.}, сообщает всему жизнь (следовательно, сознание)... Все энергии, все элементы исходят из единой всеначальной энергии, или из единого элемента – ОГНЯ, потому и говорится о ЕДИНСТВЕ всего, о ЕДИНОМ НАЧАЛЕ, из которого возникла ВСЕЛЕННАЯ... Люди должны узнать, что «материя есть и дух, и каждое проявление их есть лишь проявление той же всеначальной энергии»" [17.138]. "Космос, являя единство закона, не повторяем в своем разнообразии" [15.002]. "...Высший огненный Принцип... дает жизнь и основу всем проявлениям и объединяет весь комплекс {организма} со всем зримым и незримым Космосом" [15.176]. "Смысл жизни {см.} утверждается в сознании человеческом, когда явлено понимание роли человека в Космосе... Мир намечается, как поле действия во имя блага человечества. Когда дух принимает истину, что Макрокосм и микрокосм неразрывно связаны, то устанавливается связь сознательная, и сотрудничество становится возможным с космическими энергиями. Но как беспомощны люди, когда они ведут образ жизни, отделенный от космических течений! Конечно, жизнь преображается, когда дух восходит сознательно, понимая начало ведущее – Иерархию {см.}. Лишь когда чувство утвердится сознательно на понятии ведущей Иерархии, человечество почувствует свою истинную роль в Космосе. Каждое звено связано со своим звеном, ведущим к верху" [11.067].

Повсеместно, например: 1.104; 1.281; 2.2.3.3; 2.2.3.5; 2.2.4.12; 2.2.8.2; 2.2.9.4; 2.2.11.2; 2.2.12.2; 2.2.12.5; 3.023; 3.035; 3.039; 3.042; 3.062; 3.081; 3.092; 3.199; 3.264; 4.516; 4.568; 5.006; 5.021; 5.053; 5.158; 11.067; 15.002; 17.138.

См. также Магнит Космический; Макрокосм; Микрокосм; Мир (в шестом значении); Переживания надземные; Творчество космическое.


КОСМОС ЗРИМЫЙ

толкование см. Космос.

15.176.

См. также Мир плотный.


КОСМОС ИДЕАЛЬНЫЙ

толкование см. Душа интракосмическая.

15.235.

См. также


КОСМОС НЕЗРИМЫЙ

толкование см. Космос.

15.176.

См. также Мир незримый.


КОСМОС НЕМАТЕРИАЛЬНЫЙ

то же, что Космос тонких субстанций (см.) [16.203]. "...Выражаясь современным языком, мы сказали бы вместо нематериальный Космос, Космос тонких субстанций или энергий" [16.203].

16*203.


КОСМОС ПРОЯВЛЕННЫЙ

толкование см. Пространство космоса проявленного.

16.247.


КОСМОС СУБСТАНЦИЙ ТОНКИХ

КОСМОС СУБСТАНЦИЙ ТОНКИХ / Космос нематериальный / Космос энергий тонких

толкование см. Дух, Дух-Материя.

16*203.


КОСМОС ЭНЕРГИЙ ТОНКИХ

то же, что Космос субстанций тонких [16.203].

16*203.


КОСМОС-НУМЕН

толкование см. Душа интракосмическая.

15.235.


КОСМОСО-ПРОСТРАНСТВЕННОСТЬ (идей, мыслей, Учения)

КОСМОСО-ПРОСТРАНСТВЕННОСТЬ (идей; мыслей; Учения)

"Мы просто желаем помочь приходящим к нам хотя бы несколько расширить сознание {см. Сознание расширенное} и получить ответ на многие проблемы жизни... Кн. {книги} Учения Жизни {Агни Йоги} по своей космосопространственной широте мысли, именно, дают ответ на все запросы" [16.218]. "Будем думать самыми широкими, самыми светлыми мыслями. Через развитие способности мышления прекрасно вырастут наши возможности. Сказано – "царство не в коронах, и не в толпах, но в космопространственности идей". «Будем создавать свои города, свои страны и свои планеты! Но пусть эти мысли будут рождены сердцем {см.}, ибо лишь мысль, рожденная сердцем, живет»" [15.002].

3.084; 15*002; 16.052; 16.119; 16.218; 17.040.

См. также Космопространственность.


КОСОМЫСЛИЕ

"Уявление истинных Ликов Великих Учителей не было бы принято многими лучшими людьми и даже обладающими сравнительно расширенным сознанием {см.}... Атавизм веков силен! ... Противоставление одного вымышленного образа другому, не менее фантастичному, и есть самое страшное и разлагающее явление. Причем такие люди не могут утвердиться ни на одном, получается страшная двойственность, как при косоглазии, и, в результате, налицо полное косомыслие" [16.184].

16*184.


КОСТЕР ПРАВИЛЬНЫЙ

"Ясновидцы {см.} не могут видеть по приказу... Условия высших восприятий не могут быть потребованы грубым языком. Ступень развития высшего создается, когда ученик начинает ценить каждую струну надземную. Но, улетая в Надземное, ученик не покидает Землю. Такое совмещение называется костром правильным. Пламя его возносится неискривленно {см. Каин}. Но немногие могут поднять такую тяготу... Когда осознана огненная основа всего сущего, тогда нет ни тяготы, ни тяжести" [11.438].

11*438.

См. также Действие огненное; Игра на токах пространства; Огонь.


КОШЕЛЬ ДЛЯ ПОДВИГА

то же, что Сердце (см.) [10.042].

"...Как же втиснуть подвиг в жизнь будней? По счастью, каждое сердце уже представляет кошель для подвига" [10.042].

10*042.


КОШЕЛЬ СЕРДЦА

"Часто Учения предупреждали о неосуждении умерших. Среди многих к тому причин есть одна, очень касающаяся земных действий. Мы уже говорили о сотрудниках из Тонкого Мира {см.}. Отсюда трудно судить, кто уже развил в себе эту способность сотрудничества. Можно представить, как несправедливо было бы осуждать такого сотрудника, ведь осуждение отталкивает... Когда воображение развито, можно легко развивать такое сотрудничество... Утруждаемся, видя, как ограничивают бессмысленно люди свою жизнь, не думая о великом чуде, которое несет в себе каждый человек. Каждому отмерено это чудо. Кошель сердца у всех одинаков – положи в него сокровища!" [10.208 - 10.209].

10.209.


КОЩЕЙ

"Кащей бессмертный, Кощей бессмертный (заимствование из тюркского... "пленник"...), в восточнославянской мифологии злой чародей, смерть которого спрятана в нескольких вложенных друг в друга волшебных животных и предметах... В русских волшебных сказках Кащей бессмертный уносит героиню на край света в свое жилище. Та выпытывает {выведывает} у него, где скрыта Кащеева смерть, передает тайну герою-избавителю, который добывает смерть Кащея бессмертного, и Кащей погибает" [22]. "...Человечество вступает в период постоянных войн. Очень разновидны такие войны, но един принцип их – вражда везде и во всем. Никто не помыслит, какой опустошительный костер создается, когда множество людей укрепляет губительный круг около всей планеты. Это тот самый змей, который хуже льдов и снегов. Не думайте, что это пугало. Нет, каждый день приносит доказательства разрушения. Кощей не дремлет, но забава силится отвлечь глаза от пожара" [9.318]. "Кощей... 1. Мифическое существо русских народных сказок – костлявый и злой старик, обладатель сокровищ и тайны долговечности... 2. Перен. Об исхудавшем, тощем человеке... 3. Перен. Об очень скупом человеке..." [45]. "Забава... 2. Народно-поэт. О возлюбленном или возлюбленной {Например:} Говорила моя забава, моя лада, любовь и слава..." [45].

9.318.


КОЩУНСТВО

"Кощунство... 1. Оскорбление религиозной святыни. 2. Оскорбительное отношение к тому, что глубоко чтится, что свято и дорого кому-либо" [26]. "Не добро, если дух хорош, но язык кощунствует. Для следующей ступени {эволюции} всякое кощунство должно быть искоренено, ибо карма {см.} кощунства лежит около предательства. Так нужно понять, что кощунство – удел темных {см.}. Нужно это очень понять, ибо кощунствующий не может знать Иерархию {Света}" [8.220].

Повсеместно, например: 8.220; 10.209.


КОЭФФИЦИЕНТ КРОВИ РАСОВЫЙ

толкование см. Переливание крови.

14.422.


КОЭФФИЦИЕНТ ЭНЕРГИИ (ПСИХИЧЕСКОЙ)

толкование см. Переливание энергии психической.

14*533.


КР.

КР. / г-жа Кр.

"Передайте, пожалуйста, г-же Кр., что ее сердечное и милое письмо я получила, особенно порадовали меня слова, что она не любит оборачиваться назад. Это уже большое достижение" [16.138].

16*138.

См. также К. (в третьем значении).


КРАСОТА

КРАСОТА / звезда путеводная (во втором значении)

1. "Красота... совокупность качеств, доставляющих наслаждение взору, приятных внешним видом, внутренним содержанием..." [40]. "Красивый... приятный на вид, отличающийся правильностью очертаний, гармонией красок, тонов, линий и т.п." [26]. "Неверно сказать "Красота спасет мир", правильнее сказать – сознание {осознание} красоты спасет мир" [3.027].

2. То же, что энергия психическая [12.478]; толкование см. Энергия всеначальная.

"Если вдохновение связано с психической энергией, то и красота будет у того же источника. Потому говорю, что психическая энергия есть красота" [12.478].

Повсеместно, например: 1.006; 1.271; 1.288; 1.294; 1.333; 1.344; 1.353; 1.360; 1.393; 2.3.5.1; 3.027; 5.178; 6.709; 7.108; 12*478.

См. также Врата к красоте; Высота Божественная; Диск стремлений; Доктрина красоты; Законы мира надземного; Знамя красоты и мира; Истина (во втором значении); Магнит Красоты; Мир Красоты; Мост духа; Основа эволюции космической; Принцип Дел Наших (основной); Сад духа; Утончение чувств; Формула жизни; в Систематизированном перечне фрагментов – раздел 6.24.


КРАСОТА БЕЗМОЛВИЯ

толкование см. Голос безмолвия (в третьем значении).

5.080.


КРАСОТА БЕСПРЕДЕЛЬНАЯ

толкование см. Существование беспредельное.

4.026; 5.007; 5.096; 5.097; 5*098; 5.189; 15.241.


КРАСОТА БЕСПРЕДЕЛЬНОСТИ

толкование см. Благословение Мира Огненного.

10.107.


КРАСОТА БЫТИЯ

толкование см. Мистерия бытия.

15*176.


КРАСОТА ВЫСШАЯ

"Тайны духа так прекрасны, что можно лишь сказать – нельзя говорить о Несказуемом {см.}. Лишь сердце {см.} может трепетать {см.} от восторга {см.}, прикасаясь духом к Красоте Высшей" [16.202].

16.202.


КРАСОТА КОСМОСА / КРАСОТА КОСМИЧЕСКАЯ

КРАСОТА КОСМОСА / КРАСОТА КОСМИЧЕСКАЯ (НЕПЕРЕДАВАЕМАЯ)

толкование см. Существование беспредельное.

2.3.2.4; 2.3.6.19; 5.080; 5.098; 17.035.


КРАСОТА НЕСКАЗУЕМАЯ

то же, что Бог [16.106]; толкование см. Абсолют.

16.106.


КРАСОТА ЦИКЛА

"Циклы, которые закладываются Космическим Магнитом {см.}, имеют в своем основании утверждение Высших Сил {см.}. Эти огненные Циклы являются основами планетной жизни. Космический Магнит строит соизмеримо с пространственной Мощью. Дух Строителя Цикла должен быть той мощью, которая соответствует назначению Цикла... Так мало духов, понимающих, Кто стоит у Руля! Красота Цикла может озарить лишь сознание, которое может понять Мощь Начал" [11.214].

11*214.


КРЕИТЫ

иное написание Кераиты [17.100]; толкование см. Ван-хан.

17.100.


КРЕПОСТЬ

1. "Советую наблюдать за собою и помнить, что никто, кроме Учителя, не поможет. Советую считать Учителя как единственную крепость" [4.340].

2. Термин, эквивалентный Я (в первом значении) [1.000]; толкование см. Майтрейя.

3. "Поспешим, поспешим к понятию Учителя. Окружим его стеной преданности и тем окружимся крепостью" [4.076].

4. "Крепость... Свойство по значению прилагательного крепкий" [26]. "Под чистотой разумеется и здоровая крепость желез" [4.172].

5. "«Я грозный поражатель оскорбления Истины. Я беру на себя очищение ветхого мира. Я буду непреклонен перед утеснением ничтожества...» Так утверждает йог и в крепости утверждения кует свой меч Истины" [4.180].

6. Одно из почетных наименований Матери Мира (см.)" [4.317].

7. "Но вдумчивый сотрудник и, особенно же, ученик... всем существом своим знает..., что единение есть цемент всего строения, вся крепость его" [15.059].

Повсеместно, например: 1.000; 2.3.1.7; 4*076; 4*340; 4.172; 10.072.


КРЕПОСТЬ ДУХА / КРЕПОСТЬ ДУХОВНАЯ

1. То же, что Ашрам (см.) [16.065].

2. То же, что Доспех (см.) [12.568].

4.076; 4.223; 12*568; 14.625; 16*064; 16*065; 16*094.


КРЕПОСТЬ НАДЗЕМНАЯ

то же, что Твердыня Надземная (см.) [14.803].

14.803.


КРЕСТ (без конкретизации)

1. "Крест... В Римской империи, где складывалось христианство, деревянное сооружение в форме креста, являлось орудием казни рабов и других лиц низкого происхождения. Христианская церковь связывает поклонение кресту с евангельским рассказом о распятии на кресте Иисуса Христа {см.}; в христианстве крест из символа позорной смерти превратился в символ страданий, искупивших грехи человечества, т.е. в знак спасения и вечной жизни" [18]. "Если припомнить все пути Наших Собратьев, то не найдем ни одного бессердечного действия. Явление пламенного сердца вело их на костер, на крест и на все мучения, придуманные злобными невеждами. Мы {см. Учителя Великие} не уходили из жизни" [14.040]. "Несомненно, жертва Христа, принятие Им крестной смерти за принесение Учения Света, имела великое значение для всего человечества на всех планах бытия" [16.037].

2. "Крест... Перен. О тяжелой доле, судьбе, испытаниях, страданиях (от евангельской легенды о Христе, несшем свой крест, на котором его должны были распять" [45]. "...Нет тяжелее креста, как родиться русским гением. Исполины русского искусства, русской мысли, всю жизнь пили отравленную чашу оскорбительной мелкой травли со стороны всех, кому не лень" [15.161]. "Крест, термин христианского нравственного богословия, означающий совокупность жизненных лишений, страданий, тяжелых обязанностей, мучительной борьбы нравственного долга с искушениями греха и т.п. – всего, что христианин обязан выносить мужественно и благодушно, не нарушая требований религии и внушений чистой совести. Ко всему этому применяются слова Иисуса Христа: "Кто не берет креста своего... то недостоин меня" (Мф. 10:38)" [35].

3. "Нужно широко понять внеземные возможности. У Нас очень опечалены, когда приходится отпускать Брата {см.} или Сестру на земные странствия. Кто поймет такую жертву?.. Не будет ли такое странствие несением креста? Людям даны прекрасные символы, но редко кто проникает в их значение" [14.067].

4. "...Еще об искуплении грехов. В эзотерическом Учении говорится, что искупление личных грехов может быть совершено лишь Христом {см.} – Христом, который висит на кресте, страдая на протяжении всей Маха-Юги (великий космический Цикл) на кресте, начертанном в пространстве пересечением линии материи линией духа. Искупление за личные грехи совершается душою – носительницей Христа – почти беспрерывно на протяжении земных жизней индивидуального Ego. Когда устремление души, направленные к повиновению Божественному Закону, преодолевают желания тела нарушать этот Закон ради самоуслаждения, то полное изменение или трансмутация совершается в низшей природе. Процесс преодоления и трансмутации кульминирует в слиянии индивидуальной души с Высшею Душою. Распятый Христос каждого человеческого существа, при достижении известной точки эволюции, должен спуститься в Ад, чтобы извлечь оттуда и поднять к высшим или нормальным условиям душу, которая была ввергну туда, вследствие беззаконных деяний своего низшего я" [16.109].

5. "...Скудны сведения о самых замечательных деятелях. Не только несправедливость человеческая, но и нечто иное способствует такой скудности известий. Не думаете ли, что сами великие деятели избегали такого прикрепления к крестам папирусов? Поистине, Великие Учителя {см.} не желали жизнеописаний и даже иногда уничтожали летописи о себе" [14.166].

6. "Не случайно сердце отмечалось знаком креста. Так знак креста вечно сопутствует храму сердца" [8.004]. "Так поймем средоточие законов физических и высших в сердце. Этот центр {см. Центры человека} назывался перекрестком и изображался равноконечным крестом; дордже, также свастика указывали вращение огня сердца" [8.261].

7. "Знак жизни – крест" [4.289]. "Символ жизни – крест..." [12.027].

8. Толкование см. Знамение трехперстное.

9. "Крест... Поставить крест на чем-либо... – окончательно разувериться в ком-либо, чем-либо, отказаться от кого-либо, чего-либо" [26]. "Несомненно, что в Иване стотысячном {см.} имеются большие задатки, но если к сроку он не пробудит их в себе, то можно будет вообще поставить крест на спасении нашей расы {см.}" [15.184].

1.123; 1.430; 2.3.2.15; 4.289; 8*004; 8.205; 8.208; 8*261; 12.027; 14.040; 16.109; 16.252; 17.019; 17.081; 17.133.

См. также Знак Владык (во втором значении); Муки крестные; Несение креста; Промыслитель Благий, крест Приявший; Сердце; Смерть крестная.


КРЕСТ БЫТИЯ

"Не будем сетовать, что много, много нападений {темных сил}, не может быть иначе. Умение привыкать к опасностям есть великое орудие против врагов. Истинно, каждую минуту люди в опасности. Великая иллюзия думать, что все в пребывании безопасности. Майя {см.} является людям в покрове успокоения, но именно Йог чует, как крест бытия стоит неотступно. Только принятие креста и восхождение на Гору,... только такая отвага переносит через пропасть" [9.287].

9.287.

См. также Крест (во втором значении); Крест мира.


КРЕСТ ИСТИНЫ

"Каждый, зовущий ближнего к огненному крещению {см.}, уже является участником Великого Служения {см.}. Каждый, принявший участие в несении Креста Истины, не обессилит. Каждый, понявший нужды Мира, уже сокращает путь восхождения" [10.083].

10.083.

См. также Истина.


КРЕСТ КРАСНЫЙ

"Красный крест" (в... Пакистане, Турции и всех арабских странах – Красный Полумесяц...) существующие во многих странах общества помощи военнопленным, больным и раненым воинам; в мирное время оказывают помощь пострадавшим от стихийных бедствий и в ряде стран проводят мероприятия по предупреждению заболеваний. В международном масштабе юридически независимые друг от друга национальные общества "Красного креста" (их формирование началось в 1864) образуют Международный красный крест и объединены Международным комитетом "Красного креста"... и Лигой обществ "Красного креста"... Был создан в 1863 по инициативе швейцарского общественного деятеля А.Ж. Дюнана... К началу 1972 объединяла общества 115 стран (свыше 220 млн. членов)" [18]. "Напомним сомневающимся, как начинался Красный Крест, какие трудности он претерпевал среди невежественных официальных лиц, в руки которых попадал этот высоко-гуманитарный проект" [15.063]. "Красный Крест хорош в мирное время, но главное значение его во время войны" [15.111; 17.012].

15.063; 15.111; 16.033; 17.012.


КРЕСТ КРАСНЫЙ ЛЮБВИ

"Счастливы вы, получая явления противных сил, знаменующих вашу битву за Меня. Не бойся бездействия, воздух напряжен, и красный крест любви покроет поле битвы вашей, и вознесется песня гармонии" [1.108]. "Пусть Ваша группа еще теснее соберется вокруг Вас, и Щит Света {см.} покроет Вас и близких и преданных Вам друзей. И смысл всего Указанного станет еще яснее. Трудные времена способствуют росту духа, и потому не устрашимся, но возрадуемся, тем более что мы знаем, что просвет близок и "красный крест любви покроет поле сражения". Все трудящиеся, все к Свету устремленное охранено будет" [17.147].

1.108; 17.147.


КРЕСТ МАТЕРИ

толкование см. Знак Земли-Матери.

7.102.


КРЕСТ МИРА

"Истинная торжественность {см.} складывается Высшим напряжением. Торжественность не покой, не удовлетворение..., но именно начало, именно решимость и шествие по пути Света. Неизбежны трудности как колеса устремления. Неизбежны ужасные давления, иначе немощен взрыв... Когда поднимается Знамя мира {см.}, можно быть полным торжественности... Община Культуры несравнима с притворством современного коммунизма. Не короли, не рабы, не богачи, не нищие, но люди начнут решать дела Мира во имя Прекрасного. Ту чистую ступень утверждаем сегодня. Сердце, возложившее на себя крест мира, поможет возношению жертвы" [8.071 (в некоторых изданиях данный фрагмент отсутствует)].

8.071; 8.301.

См. также Крест бытия.


КРЕСТ ОГНЕННЫЙ

1. "Помните об Огненном Крещении {см.}, о Кресте Огненном, о всех пылающих Чашах {см.}, которые давно уже Показал вам, как символ грядущей Йоги. Символ Огня прошел все Учения для приложения к жизни. Так явление огня приблизилось, и вода заменилась Огнем" [4.182].

2. "Разве мало землетрясений?.. Разве не поднимался крест огненный? Разве не сияла звезда в дневное время?.. Разве мало знаков {см.} умножившихся? Но человечество не хочет знать явлений перед явным среди хаоса! Так Мы не будем настаивать на зрячем {зримом, видимом обычным зрением} знаке, когда сомнение ослепило людей. Но среди слепых и глухих находятся дети огня, к ним Мы {см. Учителя Великие} посылаем знаки, чтобы узнавали наступление Света" [7.380]. {Возможно, имеется в виду} "Гало (франц. halo, от греч. halos – световое кольцо вокруг Солнца или Луны), группа оптических явлений в атмосфере; возникают вследствие преломления и отражения света ледяными кристаллами, образующими перистые облака и туманы. Явления гало весьма разнообразны: они имеют вид радужных (в случае преломления) и белых (при отражении) полос, пятен, дуг и кругов на небесном своде. Наиболее обычные формы гало:... паргелический круг – белый горизонтальный круг, проходящий через диск светила; столб – часть белого вертикального круга, проходящего через диск светила; в сочетании с паргелическим кругом образует белый крест" [18]. См. также Огни Св. Эльма.

4.182; 7.380.


КРЕСТ СТРОИТЕЛЬНЫЙ

толкование см. Работа согласованная.

8.370.

См. также Крестоносцы.


КРЕСТ ЧУДЕСНЫЙ

"Я {см. Майтрейя} вас учу – Торжество Наше чужим сердцам поелику малым показать. Чисто Я крест чудесный над вами держу" [1.430].

1.430.

См. также Щит Владыки.


КРЕСТ ЮЖНЫЙ

"Крест (лат. Crux), Южный крест, созвездие южного полушария неба. Наиболее яркие звезды... образуют характерную фигуру ромба (или креста), легко различимую на звездном небе. Крест на территории СССР не виден" [18]. "Уноситесь помыслами, уноситесь утверждением, уноситесь любовью. Чувство познает радость полета. Опять пучина жизни останется под ногами. И чудо ликующих красок заблестит у звезд Южного Креста" [1.329].

1.328.

См. также Миры дальние; Полеты дальние.


КРЕСТНОЕ ЦЕЛОВАНИЕ

см. Целование крестное.

15*228.


КРЕСТОНОСЦЫ

1. Толкование см. Поход крестовый.

2. Толкование см. Работа согласованная.

3.129; 4.001; 8.370.

См. также Работа согласованная.


КРЕСТОС

толкование см. Христос (во втором значении).

15*199; 15*243; 16*002.

См. также Христос.


КРЕЩЕНИЕ

"Крещение – одно из 7 христианских таинств {см.}, которое знаменует принятие человека в лоно церкви. По утверждениям духовенства, в результате крещения "человек умирает для жизни плотской, греховной и возрождается в жизнь духовную, святую". Ведь, по христианским представлениям, люди рождаются запятнанными первородным грехом {см. Адам} прародителей человечества. Крещение призвано "смыть" этот грех, открыть перед ними перспективу спасения. Ритуал крещения состоит либо в погружении новорожденного в наполненную водой купель (в православии), либо в окроплении их водой (в католицизме). В протестантских церквях, как правило, крестят уже совершеннолетних" [28]. "...Правильно, что, отвергая дух, мы открываем доступ темным силам, одержанию и т.д. "Крещающийся совлекает с себя ветхого человека, рожденный свыше обновляется благодатью духа"... Не забудем, что в первые века христианства в такие обряды, как крещение и причастие {см.}, вкладывалось большое внутреннее духовное значение, и лишь позднее оно выродилось в государственные установления, неисполнение которых грозит лишением прав и т.д. Крещение и причастие первоначально были символами приобщение к духовной жизни... Но все имеет значение лишь в духе и, конечно, никакие механические манипуляции не могут дать нам духовного перерождения или же приобщить к чему-либо без участия духа нашего. Но обряды эти помогали создавать известные условия и настроения, при которых дух наш мог легче воспрянуть и вознестись. Не забудем также, что обряд крещения в первые века христианства, в большинстве случаев, совершался над взрослыми, которые хотели запечатлеть этим символом свой отрыв от старого и приобщение к новому пониманию. Но, конечно, когда оно стало обязательным и совершается теперь над бессознательными младенцами, то оно утратило всякий смысл" [16.195]. "Принятием крещения водою от Иоанна Предт. {Предтечи} Христос высказал ему свое почитание и духовную солидарность. Но нигде в Евангелиях не указано, что Христос совершал этот обряд над своими апостолами и учениками. Крещение водою было установлено уже после ухода Христа с земного плана. Но Христос дал своим ученикам крещение ОГНЕННОЕ {см.}, то есть очищение и огненное преображение внутреннего существа. Огненное крещение совершается над нами после того, как дух наш закалится в жизненных испытаниях и тяжких страданиях и обретет овладение своими страстями. Крещение водою – символ очищения..." [17.134].

2.2.10.2; 16*195; 17.134.

См. также Иоанн Креститель.


КРЕЩЕНИЕ ВОДОЮ

толкование см. Крещение.

17*134.


КРЕЩЕНИЕ ОГНЕННОЕ

1. Преображение духовное; преуспеяние духа – "Огненное крещение означает духовное преображение или ассимиляцию чистого огня пространства. При огненном крещении происходит и открытие тех или иных нервных центров {см. Центры человека}. Накопление огненной, или всеначальной, энергии {см.} дает человеку возможность вознестись в высшие сферы {см.} при переходе в тонкий мир {см.}. Чем больше в нас этой энергии, тем выше несет она нас. Накопляется же эта энергия путем неуклонного устремления к самосовершенствованию и в труде, при полной преданности избранному Учителю {см.}" [16.247]. "Преуспеяния Духа могут утвердиться на Земле, как залог жизненных восхождений. Преуспеяния духа могут преобразить жизнь Космоса. Преуспеяния духа могут открыть новые пути к пространственным сокровищам. Но каждый дух должен найти в себе тот стимул, который указывает путь к преображению духа. В космическом бою, в творчестве, в искании достижений, в красоте, в устремлении дух найдет тот стимул, преображающий жизнь" [11.235].

2. "Агни Йога является синтезом всех Йог, ибо ко времени приближения Огненной Эпохи... именно Агни-Огонь... настолько будет проникать окружающую атмосферу нашей планеты, что все виды Йоги сольются в огненном синтезе. Истинно, "Агни Йога" есть огненное крещение" [15.190].

3. "Можно ли из огненной стихии {см.} превратиться в существо иных энергий? – Нельзя. Но зато из других стихий можно превратиться в огненное существо, ибо Огонь вездесущ. Конечно, не легки эти скачки. Нужно большое напряжение духа, чтобы превратить сердце {см.} на соединение с высшей энергией. Но огненные Врата не закрыты – стучитесь и откроется вам. Так все Учения зовут к Огненному Крещению" [9.016].

4.182; 8.210; 8.587; 9.004; 9*016; 9.578; 9.584; 9.665; 10.000; 10.083; 11.018; 11.032; 11*086; 11.200; 13.203; 14.102; 15.150; 15*190; 15.220; 16.002; 16*247; 17.005; 17.023; 17.030; 17*134.

См. также Крест огненный; Крещение; Очищение огненное; Реальность огненная; Шествие.


КРИК СЕРДЦА

толкование см. Сердце дозорное.

10*169.


КРИК СУЩНОСТИ

"Однажды Учитель сказал ближайшему ученику: "Послушаем, что говорит твоя сущность?" И затем, улыбаясь, добавил: "Она говорит – помоги". Ученик смутился и начал уверять, что он никогда не хотел досаждать Учителю просьбами. Учитель успокоительно пояснил: "Друг мой, уверен я, что ни сердце, ни мозг твой не просили о помощи. Они знают, что моя помощь придет вовремя, но глубина сознания направляет голос к Учителю в едином зове – помоги! Не смущайся этим криком сущности, в нем заключается своеобразная связь с Иерархией. Ведь ты не просил богатства или почестей. Сущность твоя словом помоги сказала – наставь!" [14.489].

14*489.


КРИКИ МИРА ТОНКОГО

то же, что Голоса Мира Тонкого (см.) [9.039].

9.039.


КРИКИ ПРОСТРАНСТВА

толкование см. Зов.

13.168.


КРИСТАЛЛ / КРИСТАЛЛИЗАЦИЯ / КРИСТАЛЛИЗОВАТЬ

1. "Кристалл... твердое тело, имеющее естественную форму многогранника. {Например:} Кристаллы соли, Кристаллы алмаза. Кристаллы льда" [26].

2. "Кристаллизоваться... перен. Приобрести... определенные формы. {Например:} Мы имеем свои песни, записанные, положенные на ноты, в которых более сложное чувство кристаллизовалось в постоянную форму" [26]. "...Очень часто сердце не отражает намерения людей, потому что их вообще нет или они походят на пух, несомый ветром. Спросите собеседника – что он хочет? И явление смущения будет обычным ответом. Он вообще не кристаллизовал своих устремлений... Не будем... затруднять ветреное мышление" [8.551 (в некоторых изданиях данный фрагмент отсутствует)].

3. "Многие понятия в жизни не уничтожаемы, но должны быть возвращены к их истинному значению. Также и понятие одиночества. Нигде не сказано, что йог должен быть телесно одинок, но духом одиночество неизбежно. Отдавая себя, он кристаллизует свою самость {см.}! {Самость выпадает в мутный осадок, оставляя духовную сущность чистой.} И чем больше он отдает, тем больше он не тронут" [4.260].

4. "Как пламя всеобъемлющее, сердце Космоса всевмещающе. Как прекрасно это вмещение! От малого до великого все преломляется в этом явленном кристалле" [5.018].

5. "Каждый кормчий скажет вам не поворачивать руль слишком круто. Но еще больше нужно сказать о человеческом сознании, этот кристалл образуется медленно, но каждый миг наслоения есть пространственная радость" [9.020].

6. Сокращенное написание одного их следующих терминов, например: Кристалл энергии психической.

4.008; 4*220; 4*260; 4.401; 4.608; 4.615; 5.018; 8.551; 9.020.

См. также Грануляция; Дифференциация.


КРИСТАЛЛ ВЫЯВЛЕНИЙ ВЫСШИХ

толкование см. Кристаллы энергий жизненных; Потенциал духа огненный.

11.227; 15.129.


КРИСТАЛЛ ГАЗА КОРИЧНЕВОГО

"...При наблюдениях над глазами одержимых {см.} нужно не упустить из виду, что признак усмотренный может быть подвижным. От приближения огненной энергии признак может как бы растворяться. Одержатель... может отступить, унося за собою и признак. Таким образом наблюдение можно производить не предпосылая огненной энергии... Усмотреть кристаллы коричневого газа нелегко" [9.137; 17.001].

9.137; 17.001.

См. также Газ коричневый.


КРИСТАЛЛ ГРАНУЛЯЦИЙ

"Мало кто не устрашится, если рассказать, что именно окружает человека. Перечислим лучи и все химические воздействия, как от дальних миров {см.}, так и от самой Земли... Когда же человек услышит, что вместо воздуха в земном понимании его окружают кристаллы грануляций и даже беспрестанные взрывы, то многие сердца ужаснутся" [12.009].

12.009.

См. также Грануляция; Кристалл (в различных значениях); Кристалл энергии.


КРИСТАЛЛ ДЕЙСТВИЯ

"Не нужно смешивать жаление с состраданием. В сострадании ничто не растворяется, но нарастают кристаллы действий. Сострадание не плачет, но помогает" [3.164].

3.134.

См. также в Систематизированном перечне фрагментов – раздел 5.4.


КРИСТАЛЛ ДУХОВНОСТИ

толкование см. Диадема световая.

11.607.


КРИСТАЛЛ ЗВУКА

"Вы слышали музыку и пение в Нашей Общине {см. Учителя Великие}. Нужно рассматривать их, как часть работы. Обычно люди при звуках впадают в психическое бездействие и даже не могут рождать образов. Это происходит от привычки понимать отдых как отупение. Можно привыкнуть пользоваться искусством как конденсацией сил. Не только возвышение деятельности, но и обострение сил дает произведение красоты. Но это положение нужно принять сознательно и научиться пользоваться эманациями творчества. Можно ли мыслить построение общины без кристаллов звука и цвета? Поистине, это будет кротовая нора! Носители звука и цвета должны принести в общину сосуд нерасплесканный" [3.224].

3.224.


КРИСТАЛЛ МРАКА

"...Где для геологов кончается земная кора, там для Нас {см. Учителя Великие} она начинается. Напитанная эманациями ваших действий и насыщенная кристаллами мрака мышления человечества, эта кора представляет сопротивление тверже кремня. Но, при неустанном устремлении мысли, эта крепкая сфера, окружающая тесными тисками вашу Землю, может, в виде легкого испарения, исчезнуть. Не будем ли сплавлять эти нагромождения" [5.002].

5.002.

См. также Аура Земли; Насыщение пространства.


КРИСТАЛЛ МЫСЛИ

"...Иногда даже о важных обстоятельствах говорим кратко, едва упоминая. Это значит, что в настоящий час нельзя усложнять волны пространства... Будем уважать значение кристалла мысли" [4.519].

4.519.

См. также Знак мировой; Мысль; Насыщение пространства; Посылки мысленные.


КРИСТАЛЛ НЕВЕЖЕСТВА

"...Избегайте насилия над волею чужого. Как огни пусть горят ваши зовы {см.}, наполняя пространство. Но рисунок следования по этим огням духа каждый сложит себе... Невежда полагает силы пространства вне его царственной личности. Он надеется, что с телом разрушится вся его сущность, но кристалл невежества неразрушим, пока знание духа не разложит его мертвую ткань" [4.347].

4.347.


КРИСТАЛЛ ОБЛИКА ПЛАМЕНИ ЦЕНТРА

"Считайте воспламенение {центров человека – см.} полезным и возгорание опасным {см. Центры открытые}. Называю воспламенением, когда сохраняется кристалл облика пламени центра; возгоранием, когда центр вспыхивает пожару подобно" [4.257].

4.257.


КРИСТАЛЛ ОГНЯ

"Какое соответствие между мускусом {см.}, физически накопленным, и фосфором духа {см.}? Мускус тоже будет отложением огня, только бессознательного. Но даже бессознательный кристалл огня заключает в себе сокровище. Чистый Огонь Пространства {см.} не будет ли он живой связью с Высшими Мирами {см.}?.. Если же терафим {см.} назовем отложением психической энергии {см. Энергия всеначальная}, то и это древнее понятие станет удобопонимаемым" [4.423].

4.423.


КРИСТАЛЛ СЕРДЦА (кристалл энергии сердца)

толкование см. Отложения энергии психической.

8.014.


КРИСТАЛЛ СОМНЕНИЯ

"Неверие есть кристалл сомнения... Сомнение, как нечто шаткое, может быть излечено психической энергией {см. Энергия всеначальная}, но неверие почти неизлечимо" [13.184].

13.184.


КРИСТАЛЛ СУЩНОСТИ НАРОДА

"...Наставления давались на разных языках, и всегда эти условия соответствовали важным обстоятельствам, которые имели и мировое значение. Так язык, на котором дается Учение, своего рода дар известному народу. Не подумайте, что тем самым Учение теряет свое мировое значение. Каждая истина общечеловечна, но каждый период имеет свое задание, и каждый народ имеет свою обязанность. Не мало времени требуется, чтобы сложить кристалл сущности народа. При многолюдии трудно бывает распознать, где показывается истинная природа народа... Потому Мы {см. Учителя Великие} так советуем научиться терпению и наблюдательности... Не может быть легкомыслия там, где обсуждается психология целого народа и значение целой эпохи" [14.468].

14.468.


КРИСТАЛЛ УЧЕНИЯ

толкование см. Мысль утра.

10.204.


КРИСТАЛЛ ФОХАТА

толкование см. Кристалл энергии; Фохат.

4.220; 4.229.


КРИСТАЛЛ ЦВЕТА

толкование см. Кристалл звука.

3.224.


КРИСТАЛЛ ЭНЕРГИИ

"Изучение физических следов империла {см.} может толкнуть к пониманию отложений психической энергии {см. Энергия всеначальная}. Следы империла можно наблюдать в любом нервном канале, но можно заметить, что вокруг грануляции яда собирается какое-то вещество, которое поглощает эту вредную ехидну. Отложения психической энергии будут найдены, ибо каждая энергия имеет физический кристалл. Кто видел кристаллы Фохата {см.} и Светоносной Материи {см.}, тот знает, как видимы кристаллы даже тонких энергий. Соединение физического плана энергий с невидимым насыщением пространства будет верным путем изучения" [4.220].

4.220; 17.123.


КРИСТАЛЛ ЭНЕРГИИ МЫСЛИ

толкование см. Знак мировой.

4.019.

См. также Кристаллы мысли.


КРИСТАЛЛИЗАЦИЯ ДУХА

"Чистые мысли нужны для устремления через камни пути. Мечтающий быть добрым – не добр, но виня себя в жестокости, признаёте рост духа. Душа не ржавеет, и дух кристаллизуется" [1.179].

1.179.


КРИСТАЛЛИЗАЦИЯ МЫСЛИ

толкование см. Концентрация мысли.

15.099; 15.157.


КРИСТАЛЛИЗАЦИЯ ЭНЕРГИИ ПСИХИЧЕСКОЙ

1. "Все услышанное и увиденное посредством центра "Колокола" {см.} заслуживает особого тонкого внимания. Слой высокой психической энергии связует с огнями пространства. Редко можно видеть эти огни в большой мере. Как небесный свод полон сияниями дальних миров, так сверкают огни над теменем. Утончается этим путем качество психической энергии. Мы должны радоваться каждому утончению психической энергии. Ведь здесь, в воплощении, мы кристаллизуем психическую энергию. Когда мы переходим в астрал {см.}, мы должны принести не только сознание о будущем, но и зажечь устремление кристаллом психической энергии, иначе переходящие погружают себя в сумерки пережитков. Потому ценно накопление психической энергии" [4.470].

2. "Нужно твердить об отношении к психической энергии {см. Энергия всеначальная}. Конечно, она неотъемлема, но можно ее привести в состояние сна, и тогда она будет самокристаллизоваться, но не будет действовать. Ту почву нужно снова будить плугом самоотверженного труда. Конечно, ни одно зерно ее не пропадет, но нужно разбудить эти наслоения, потому в Учении так осуждено неподвижное самомнение. Истинно, лучше гореть, нежели почивать" [4.528].

4.470; 4.528.

См. также Накопление энергии психической.


КРИСТАЛЛЫ КРОВИ

"Научно установлено, что кровь каждого человека вполне индивидуальна. Кристаллы ее имеют геометрическое строение, которое разнится у каждого. Как говорит Мэнли Холл {см. в Указателе дополнительных источников } – "история души человека записана в его крови, положение, занимаемое им в эволюции, его надежды, страхи и т.д., все это зарегистрировано на эфирных формах в потоке его крови". Анализ крови также даст гораздо более точную систему для установления преступлений, нежели все ныне существующие методы" [16.057].

16*057.


КРИСТАЛЛЫ МАТЕРИИ ЛЮЦИДЫ

"Кристалл Материи Люциды... обостряет центр третьего глаза {см.} и является также материалом астрального построения высшего плана. Он принадлежит к тончайшим энергиям и будет ингредиентом в формуле обещанной человечеству энергии, если человечество захочет принять ее. Этот свет может быть усилен до бесконечности и даст освещение, не требующее затраты материалов и принимающее любые формы... Силы этих энергий связаны с психической энергией {см. Энергия всеначальная}, потому всякое злоупотребление будет губительно. Нужно помнить, что не только в видах освещения, но и в отношении целебном светящаяся материя незаменима. Ведь она будет лучшим средством для успокоения нервов, ибо представляет мост между психической энергией человечества и энергией космической, резервуар которой неисчерпаем" [4.214]. "Кто видел кристаллы Фохата и Светоносной Материи, тот знает, как видимы кристаллы даже тонких энергий" [4.220].

4.214; 17.045.


КРИСТАЛЛЫ МАТЕРИИ СВЕТОНОСНОЙ

то же, что Кристаллы материи люциды (см.), так как Материя светоносная – то же, что Материя люцида.

4.220; 4.229.


КРИСТАЛЛЫ ПСИХИЧЕСКИЕ

то же, что Кристаллы энергии психической; Кристаллы энергий жизненных (см.) [11.218].

11.218.


КРИСТАЛЛЫ РИНГСЭ

толкование см. Благодать.

7.422.

См. также Кристаллы энергий жизненных; Рингсэ.


КРИСТАЛЛЫ ЭНЕРГИИ ПСИХИЧЕСКОЙ

КРИСТАЛЛЫ ЭНЕРГИИ ПСИХИЧЕСКОЙ / кристаллы психические

1. То же, что Кристаллы энергий жизненных (см.), так как энергия психическая – то же, что Энергия всеначальная (см.) или Энергия жизненная [15.002].

2. Толкование см. Камень философский.

3. Толкование см. Терафим.

4.329; 4.342; 4*419; 4.470; 4.479; 4.595; 4.638; 7.325; 8.007; 10.246; 11*218; 15.002; 15.126; 16.242; 16.279.

См. также Кристаллизация энергии психической; Эктоплазма; в Систематизированном перечне фрагментов – раздел 3.4.


КРИСТАЛЛЫ ЭНЕРГИЙ ЖИЗНЕННЫХ

КРИСТАЛЛЫ ЭНЕРГИЙ ЖИЗНЕННЫХ / кристаллы психические / кристаллы энергии психической

"Кристаллы психической энергии вырастают в своей интенсивности при каждом возвышенном устремлении. Каждое напряжение мощи духа размножает кристаллы психической энергии. Отложения утвержденных кристаллов состоят из тонких энергий, которые химически переработаны в организме, питая те органы, которые особенно нуждаются при затрате энергии. Кристаллы психической энергии расплавляют субстанции, вредные для организма. При сознательном напряжении можно вызвать эту трансмутацию кристаллами, которая может служить противодействующим утверждением. Сознательные посылки психической энергии зараженным или поврежденным органам могут явиться исцелением. Напряжение волевое и сознательное устремляет к насыщенному действию кристаллов. Так мысли о психических кристаллах могут принести нужную помощь при тех повреждениях внутренних органов. На пути к Миру Огненному нужно осознать те огненные батареи, которые заключены в человеке" [11.218]. "Сознание содержит в себе все следы пройденных жизней, отпечатки каждого проявления, как и каждую мысль и устремление... Каждая нагнетенная энергия отлагается в сознании, неразрывно связанном с духом. Ведь дух, отделившийся от тела, сохраняет всю совокупность энергий высших и низших... Именно, в бессмертии духа будут заложены все явления жизненных энергий. Каковы отложения, таковы будущие кристаллы. И мысль, и сердце, и творчество и все другие проявления собирают эту энергию. Весь огненный потенциал духа состоит из излучений жизненных энергий. Потому, говоря о духе и сознании, нужно принять это как кристалл всех высших выявлений. Древние знали о кристальности духа..." [15.129].

11.218; 15.129.

См. также Кристалл огня; Кристалл энергии жизненной; Кристальность духа; Отложения энергии психической; Энергия всеначальная.


КРИСТАЛЬНОСТЬ

"Кристальный... 1. Светлый, прозрачный, такой, как кристалл {горного хрусталя}... 2. Безукоризненный, безупречный (о некоторых положительных качествах человека, а также о человеке с такими качествами" [26]. "Даже самые отвлеченные понятия в приложении к Агни Йоге становятся ощутимыми и действительными. Искренность, так называемая честность, делается незаменимой. Попробуйте качество искренности при сообщениях дальних расстояний и затем наблюдайте разницу при внесении личного начала, нетерпения или раздражения... Эти свойства лишают ценности следствия. При этом происходит вред, часто непоправимый. Между тем, искренность, как очиститель, вносит кристальность, которая просветляет сознание..." [4.556].

4.556.


КРИСТАЛЬНОСТЬ ДУХА

толкование см. Кристаллы энергий жизненных; Потенциал духа огненный.

15.129.


КРИСТОС

то же, что Крестос [15.199]; толкование см. Христос (во втором значении).

15*199; 16.002.


КРИСТОФОРИС

КРИСТОФОРИС (четвертая степень посвящения в древнем Египте)

толкование см. Посвящение.

15.174.


КРИТА ВЕК

то же, что Сатья Юга [16.071]; толкование см. Юга.

16.071.


КРИТА ЮГА

то же, что Сатья Юга; толкование см. Юга.

Упоминаний нет.


КРИШНА

"Кришна ("чёрный", "тёмный", "тёмно-синий") в индуистской мифологии сын Васудевы и Деваки, {воплощение} аватара Вишну. Цвет тела Кришны – тёмно-синий или тёмно-лиловый... и сравнивается с цветом дождевой тучи, несущей освобождение от смертоносной жары.. Возможно, "чернота" Кришны – свидетельство южноиндийского, дравидского происхождения его образа. Кришна – прежде всего – защитник, избавитель. Но для индийца в слове "Кришна", "Чёрный", есть также что-то недоброе, зловещее... В мифологии джайнов и буддистов Кришна – фигура отрицательная (у буддистов – глава черных демонов, врагов Будды). В индуистской мифологии недобрые свойства Кришны объясняются непостижимостью природы божества, его неподвластностью человеческим нормам и, как правило, оттенены на второй план или переосмыслены... В "Махабхарате" Кришна действует преимущественно как воитель и политик, союзник пандавов, мудрый, мужественный, но порой вероломный в отношениях с врагами. В "Бхагават-гите" Кришна – колесничий Арджуны – перед битвой на Курукшетре {см.} являет ему себя как высшее божество (Вишну). В традиционном списке десяти аватар Вишну Кришна занимает восьмое место. Но иногда... Кришна считается более чем аватарой {Аватаром} – полным проялением Вишну... Согласно "Бхагавата-пуране" и другим пуранам, в Матхуре правил неправедный царь Канса. Чтобы избавить от него землю, Вишну решает родиться в человеческом облике. Канса, узнав предсказание о том, что он умрет от руки восьмого сына... Деваки, убивает всех рождающихся у нее... сыновей... Восьмого сына, Кришну, едва тот родился, Васудеве чудесным образом удается переправить на другой берег Ямуны, где он воспитывается в семье пастуха Нанды... Детство Кришны, его шалости (похищение масла у Яшоды, одежд у купающихся пастушек и др.) и подвиги (убийства демонов, которых подсылает Канса, поглощение пламени лесного пожара...., победа над повелителем змей Калией, поднятие над головой горы Гоардхана, чтобы прикрыть от дождя пастухов, пастушек и их скот и др.) – излюбленные темы индийской поэзии. Еще более популярная тема – любовь пастушек к отроку Кришне. Заслышав свирель пастуха Кришны, пастушки, бросая мужей и домашние дела, бегут к нему и танцуют с ним в экстазе на берегу Ямуны. Пастушки и их влечение в Кришне трактуются индусами как символ человеческих душ, устремленных к слиянию с Богом. Но Бог неуловим и непостижим; в конце концов Кришна покидает пастушек, чтобы выполнить свой долг – убить Кансу. Убийством тирана завершается юность Кришны. Из пастуха он превращается в воина и политика: восстанавливает справедливую власть в Махуре и защищает город от демонов, мстящих за Кансу. При этом Кришна переводит всех жителей... в новый город, который по его приказу строится за одну ночь. Совершая дальнейшие подвиги, Кришна обретает сначала восьмерых жен..., а затем еще 16100 жен. Обладая чудесной способностью пребывать одновременно со всеми женами, Кришна производит многочисленное потомство. После битвы на Курукшетре, которая заканчивает круг земных дел Кришны-Вишну, Кришна, решив вернуться в божественные сферы, сначала уничтожает весь город ядавов, а затем и сам погибает от стрелы охотника, принявшего его за оленя" [22]. "...Ошибочно сведение, что Кришна утверждал браманизм. Все Великие Учителя {см.} принадлежали к касте кшатриев, считавшейся в древнейшие времена самой высокой. Существует много преданий, в которых именно брамины приходили учиться у кшатриев, а не наоборот. Лишь с падением высокого доблестного духа в народах, населявших древнюю Ариаварта, брамины захватили власть в свои руки. Тяжек был и есть этот захватный приоритет для Индии. Так и Кришна был царского рода и сам был царем, и все Его Учение проникнуто благородным мужественным духом и даже кульминировало в форму прекрасной поэмы, посвященной великой Битве на Поле Курукшетра. Все легенды о Кришне как о пастухе, проводящем время в танцах и игре на свирели в обществе пастухов и пастушек, есть позднейшее развитие народной фантазии и получило начало среди племен дравидского происхождения" [16.211].

14.664; 14.665; 15.156; 15.164; 16.037; 16.210; 16*211; 17.019; 17.034; 17.111.

См. также Воплощения Учителей Великих; Нарада; Шри Кришна.


КРИШНАМУРТИ

"Кришнамурти Джидду (псевд. – Алсион) (25.5.1895 или 1897...{– 1986 [41]}), индийский мыслитель и поэт. Родился в бедной тамильской семье. В 1909 мальчиком поразил членов Теософского общества (в котором служил его отец) способностью непроизвольно впадать в экстаз. Был воспитан под наблюдением руководительницы этого общества А. Безант и признан теософами мессией. Однако в 1929 отказался от всякого участия в организованной религиозной деятельности, поставив основной целью "воспитание свободы в поисках истины". Беседы Кришнамурти частично записаны и изданы; Кришнамурти также автор двух книг стихотворений и нескольких сборников эссе. Его мышление – принципиальная импровизация, сознательно избегающая стабильности своих терминов. Отвергая все законченные представления о бытии, все системы, Кришнамурти требует от своих слушателей не запоминания, а соучастия... Перекликаясь в ряде проблем своей философии с европейским экзистенциализмом, Кришнамурти решает их, однако, в духе традиций восточной религиозной мысли, восходящих к отрицательным определениям Абсолюта в ранних Упанишадах и буддизме" [18].

"...Многие места в этой статье совпадают с проповедями Кришнамурти, отрицающего Иерархию..." [16.053]. "В жизни мы встречаем носителей и выразителей разных ступеней сознания и, конечно, должны следовать за тем, кто ближе всего отвечает нашему состоянию духа и умственному развитию. Потому если Учение г-на Кришнамурти отвечает Вашему сознанию, то Вы и должны следовать ему. Как сказано в Жемчужине Востока, в бессмертной Бхагавадгите: "Человечество приходит ко Мне разными путями, и каким бы путем человек ни приближался ко Мне, на этом пути Я его приветствую, ибо все пути принадлежат Мне". Истинно, разны эти пути, одни легче или труднее, другие длиннее или короче. Сама я никогда не встречала г-на Кришнамурти. Читала лишь его прекрасную книжечку "У ног Учителя", и общие знакомые пересылали мне иногда копии некоторых его бесед. С самым последним его Учителем я не знакома. Считаю, что винить его за чудовищную ересь, выданную миру г-ном Ледбитером и А. Безант о том, что в определенный срок Дух Христа, или Мирового Учителя, должен вселиться в него, – нельзя, ибо он был тогда юн и тем более, что, по позднейшим сведениям, кажется, сам он уже отрицает это. Относительно же Вашего желания примирить Учение Кришнамурти с Обществом имени Р[ериха], то должна сказать, что не вижу этой необходимости. Ибо свобода убеждений есть первое основное правило каждого истинного Учения" [17.026].

16.024; 16.053; 17.005; 17.014; 17.026; 17.040; 17.041; 17.051; 17.064; 17.081; 17.137.

См. также Безант.


КРИЯШАКТИ

"...Крияшакти – мысленная энергия {см.}. Для того, чтобы творить в тонких сферах, нужна накопленная и высокоразвитая психическая энергия {см. Энергия всеначальная} при воображении со способностью четкого представления. Вот почему так необходимы занятия искусствами" [16.272]. "Крияшакти, во всей неисчерпаемости, была ведома людям с незапамятных времен... По современной терминологии мыслительная энергия скорее должна входить в физические науки" [13.323].

13.323; 16*272.


КРОВОСМЕШЕНИЕ ДУХОВНОЕ

"Мы {см. Учителя Великие} готовы ко всякому духовному кровосмешению. Люди легко нагромождают элементы несоединимых стихий {см.}. Они сочетают отца-огонь с водою-дочерью и землю-матерь с воздухом-сыном. Если поколение будет испепелено, то им будет мало беды, они возложат ответственность на отца небесного. Невозможно привыкнуть к легкомыслию людских построений. Только духовное сознание подскажет, где несоединимые элементы. Люди не только по излучению, но и по основе стихий различаются. Основа остается незыблемой. Именно по стихиям лучшие сочетания" [4.075].

4.075.

См. также Сродство душ.


КРОВЬ

толкование см. Фохат.

Перечень упоминаний – см. в Указателе биологических терминов.

См. также Кристаллы крови; Эманация крови огненная.


КРОВЬ ГУСТАЯ

"Мы {см. Учителя Великие} говорим людям – не просите. Мы знаем, что вам нужно, ибо люди не умеют сосредотачиваться на самом главном, и такие просьбы лишь мешают. Так мы сделаем все, что возможно, а люди могут послать к Нам свою добрую волю. Мы... советуем легкий способ выйти из земного лабиринта: заключается он в сердечном устремлении к Нам. Пусть стремление будет безмолвно. Пусть сердце {см.} подаст свой знак... Такие устремления складывают густую кровь, такое качество может быть благотворным, если оно основано на спокойствии" [14.072].

14*072.


КРОВЬ СМЕШАННАЯ

толкование см. Переливание крови.

14.422.


КРОВЬ ХРИСТОВА

толкование см. Причастие.

16.173.


КРОН

иное написание Кронос (см.) [17.067].

17.067.


КРОНИН, доктор (врач)

"Кронин (Cronin) Арчибальд Джозеф... {1896 – 1981}, английский писатель. Родился в бедной семье ирландца-католика, воспитывался в протестантской семье родителей матери. По профессии врач. В 1931 опубликовал первый роман "Замок Броуди"... – трагическую историю семьи, страдающей от деспотизма ее главы... В центре наиболее значительного социального романа "Звезды смотрят вниз"... – образ героя из народа. В романе "Цитадель" {который, очевидно, имеется в виду в виду в письме Е.И. Рерих} раскрыто противоречие между наукой и капиталистической жаждой наживы; жизненный путь врача Мэнсона во многом автобиографичен. В период 2-й мировой войны 1939-45 Кронин жил в США. Роман "Ключи от неба" (1941) демонстрирует утопически-религиозные настроения Кронина..." [18]. "...Книга доктора Кронина... крайне своевременна. Читается она с большим интересом. В ней раскрываются некоторые профессиональные тайны, или, как говорится, «тайны Мадридского двора»" [17.094].

17.094.

См. также Грус.


КРОНОС

КРОНОС / Крон

1. "Кронос, в древне-греческой мифологии титан, сын Урана и Геи (Земли). Уран, боясь погибнуть от одного из своих детей, возвращал {ввергал} их снова в недра {чрево} земли. Поэтому Гея, изнемогавшая от бремени, уговорила Кроноса, родившегося последним, оскопить Урана. Кронос стал верховным богом. Опасаясь, в свою очередь за власть, Кронос проглатывал детей, рожденных ему титанидой Реей, пока ей не удалось спрятать от Кроноса и вырастить в тайне Зевса. Возмужав, Зевс заставил Кроноса изрыгнуть проглоченных им детей, составивших поколение олимпийских богов, а сам Кронос и другие титаны, побежденные Зевсом, были заключены в Тартар. По более позднему варианту мифа, Кронос впоследствии перенесен на "о-ва блаженных". Отсюда в представлении древних греков "царство Кроноса" соответствовало сказочному "золотому веку"... Римляне отождествляли с Кроносом местного бога Сатурна" [18]. "Народная этимология сблизила имя Кроноса с греческим обозначением времени – хронос, и Кроноса стали рассматривать как бога времени" [33].

2. "Кронос (греч.). Сатурн. Бог Безграничного Времени и Циклов" [23].

17*067.

Подробнее см. кн. Голосовкер Я.Э. Сказания о титанах. – М.: Гос. изд. детской лит., 1967. – 288 с.


КРОТ (полуслепой)

толкование см. Самоослепший.

Перечень упоминаний см. Указатель биологических терминов.


КРУГ (без конкретизации)

1. То же, что соответствующее Кольцо (см.) [2.2.8.10]; в частности, см. Кольца вихревые.

2. "Окружись Огнем и стань невредим – Завет древнейший. Но при огрублении люди стали забывать о каком Огне указывалось мудрыми. Огонь стал физическим, и появились магические круги Огня. Так люди всегда умаляют сущность свою. Конечно всякий живой Огонь целителен, но никакая смола не может сравниться с Огнем сердца" [9.015]. См. также Круг огненный.

3. "Чакры, огненные колеса {см. Центры человека} напоминают о бесчисленных кругах зачинания и завершения. Можно себе представить, что равновесие миров зиждется на чакрах огненных. Они соприкасаются, входят одно в другое и образуют звенья неразрывные. Так можно представить, как чакры человека определяют его огненную природу и вносят человеческую сущность в целое прочих огненных образований" [9.447]. См. также Круг пламенный.

4. "Обычно изображают проявленное в виде круга, предполагая за ним нечто Непроявленное – такой символ условен, ибо граница Непроявленного весьма извилиста" [13.128].

5. "Круг служит лучшим изображением для сотрудничества энергий" [10.402]. См. также Огонь (в первом значении).

6; 7. "Оккультно круг является олицетворением человеческого организма, расширенного возможностями. Серединные фигуры несут почетные функции сердца. Рост организма и повреждения его отражаются на сердце. Махание рук вызывает усталость, тем более – неосознание устремлений. Уже знаете притчу о хороводе и о щитах. Уже знаете, что лучшее для круга число – семь. Пять является оконечностями тела. Придатки могут нести лишь особые функции или оправдание кармического условия. Трудно составить круг, но еще труднее изменить, ибо нельзя заменить сердце конечностью. И нельзя ввести неорганизованный дух. На этот случай существуют свидетели близкие, которые не будут отягчать артерию далекого сердца" [2.1.8.6]. См. также Круг (в восьмом значении).

8. "Круг... Группа людей, объединенных какими-либо связями" [26]. "Материалом для составления настоящего трехтомника {[57-59]} явилось собрание в архиве нью-йоркского Музея Рерихов писем Е.И. Рерих инициативной группе сотрудников рериховских культурно-просветительских организаций в Нью-Йорке. Эти же люди составляли первоначальный эзотерический "Круг" ближайших духовных учеников Рерихов, вставших на путь Агни Йоги под непосредственным руководством Е.И. от имени ее собственного Учителя... Члены круга и некоторые близкие к ним лица фигурируют в письмах большей частью под своими эзотерическими, а также условными (по характеру или каким-либо поступкам) именами:

Авирах – Морис Лихтман;

Амрида – Катрин Кемпбелл-Стиббе;

Галахард – Генри Уоллес (Друг, Несдержавший слово, Никодим);

Логван – Луис Хорш (Рука Фуямы);

Люмоа – Святослав Николаевич Рерих;

Модра – Франсис Грант (Трудный Человечек);

Ояна – Эстер Лихтман (Белокурая, Главная Предательница; Огненный помощник; Огненный человечек; Свидетельница);

Порума – Нетти Хорш (Глаз Урусвати; Черная);

Радна – Зинаида Григорьевна Фосдик (в первом замужестве – Лихтман, Верный Страж);

Удрая – Юрий Николаевич Рерих;

Урусвати – Елена Ивановна Рерих (Матерь Агни-Йоги, Наместница, Тара, Mother);

Фуяма – Николай Константинович Рерих (Гуру, Пасинька, Посланец, Father);

Президент Ф.Д. Рузвельт часто именуется Главой, Несдержавшим Обещания, Несдержавшим Слова, Умеренным, Шатким" [57, От редакции].

9. "Круг... Замкнутая цепь действий, дел, событий, исчерпывающая в своей совокупности развитие, совершение чего-либо" [26]. "Наша Земля как видимая представительница ее невидимых собратьев-глобусов {см. Спутники-сферы}... должна существовать так же, как и другие на протяжении семи Кругов. В течение первых трех она формируется и твердеет, в течение четвертого она устанавливается и затвердевает, в течение последних трех она постепенно возвращается к своей первичной форме, она становится, так сказать, одухотворенной... Человечество ее вполне развивается лишь в четвертом – нашем настоящем круге. До четвертого цикла жизни это человечество называлось так лишь в силу недостатка в более надлежащем термине. Подобно личинке, становящейся коконом, затем бабочкой, человек или, вернее, то, что становится человеком, проходит через все формы и царства в течение первого круга и через все человеческие формы в течение двух следующих кругов. Достигнув нашей Земли в начале четвертого, в настоящих сериях Жизненного Цикла и рас, человек появляется на ней как первая форма, будучи предшествуем лишь минеральным и растительным царством, – даже последнее должно развиваться и продолжать свою дальнейшую эволюцию через посредство человека. В течение будущих трех кругов человечество, подобно планете, на которой оно живет, будет постепенно стремиться снова принять свою первоначальную форму воинства Дхиан-Коганов. Человек, как и каждый атом во Вселенной, стремится стать богочеловеком и затем – Богом {см.}... Каждый Жизненный Цикл на глоб. D (нашей Земле) {см. Спутники-сферы} состоит из семи коренных рас. Они начинают с эфирообразной и кончают духовной, следуя по двойной линии физической и моральной эволюции – от начала земного круга и до его конца. Круг от глобуса А {первого} к глобусу G, седьмому, называется "Планетарным" Кругом, другой – "Кругом глобуса" или земным Кругом (цикл из семи рас)" [16.025]. "Привожу еще несколько выдержек из "Тайной Доктрины".– «Лунные монады, вступившие в эволюционный цикл на земной цепи на сфере А, в Первом Круге, находились в весьма различных стадиях эволюции, потому лишь наиболее развитые монады достигли человеческой зачаточной стадии в Первом Круге. Они становятся земными, хотя очень эфирообразными человеческими существами, к концу Третьего Круга, оставаясь на глобусе на протяжении периода "обскурации", как семена для будущего человечества в Четвертом Круге. Таким образом, они становятся пионерами человечества при начале настоящего Четвертого Круга. Другие, менее развитые, достигают человеческого состояния лишь в позднейших Кругах, т. е., во втором, третьем или в первой половине Четвертого Круга; и, наконец, самые запоздалые, т. е., те, кто еще находятся в животных формах после срединного поворотного пункта Четвертого Круга, – вовсе не станут людьми в течение этой Манвантары. Они достигнут предела человеческого лишь при завершении Седьмого Круга и после Пралайи будут переведены на новую цепь старшими пионерами, праотцами человечества или названными Семенами Человечества, т. е. людьми, которые будут во главе всех, в конце этих Кругов»" [16.068].

"Во всех Учениях очень мало сказано о состоянии человека в первых трех кругах или даже о первых двух расах нашего Круга. Но все же из намеков можно понять, что в течение первых двух рас Четвертого Круга состояние это при духовности было лишено того, что мы называем рассудком, и потому можно сказать, что они слепо следовали непреложному закону кармы. В последней же четверти нашего Круга, когда человечество утончится и достигнет состояния уплотненного астрала {см.} и своей первоначальной духовности через раскрытие высших центров {см. Центры человека}, но уже при развитом и просвещенном разуме, оно завершит свою земную карму для положенного Цикла или Круга и улетит с земли, чтобы начать новый цикл существования на иной планете, или же после периода обскурации Земли вновь продолжит свою эволюцию в новом земном Цикле или Пятом Круге" [16.047]. См. также Раса шестая; Юга.

10. "...Нужно захватить неожиданные круги. Не мудро ограничиваться одними хижинами, обходя дворцы. Узко будет засесть в палатах, забыв о хижинах" [4.410].

11. Сокращенное написание одного их следующих терминов, например: Круг оккультный (толкование см. Убийство незримое).

1.249; 2.1.8*6; 2.2.7.6; 2.2.8.12; 2.3.5.5;
3.139; 3.145; 3.169; 3.186; 4*410; 4.431; 4.432; 4.471; 4.501; 5.037; 5.049; 5.073; 5.077; 5.195; 5.205;
6.330; 6.331; 6.353; 6.363; 6.394; 6.431; 6.464; 6.507; 6.549; 6.553; 6.601; 6.604; 6.705; 6.835; 6.893;
6.918; 7.006; 7.112; 7.356; 7.358; 7.397; 8.008; 8.246; 8.324; 8.448; 8.449; 8*556; 9.015; 9.198; 9.318;
9.337; 9.447; 9.617; 9.618; 10.000; 10.181; 10*184; 10.193; 10.327; 10*400; 10.402; 11.112; 11.303; 11.309;
11.350; 11.351; 13.054; 13.061; 13.065; 13.128; 13.378; 14.082; 14.244; 14.339; 14.696; 15.160; 15.167;
15.173; 15.220; 16.028; 16*139; 16.254; 17.013; 17.045; 17.111.


КРУГ БЕЗЫСХОДНОСТИ

"Отчаяние есть лишение веры. Но вера есть знание. Потому отчаяние есть лишение знания, лишение всех накоплений. Отчаяние всегда связано с безысходностью. Обычный прием темных – заключить преследуемого в круг безысходности и довести его до преступления. Конечно, куда может обратиться жертва, если ей незнаком путь кверху? Для познавших благодать Иерархии {см. Иерархия Света} не может быть безысходности и отчаяния" [7.427].

7*427.


КРУГ БОЛЬШОЙ НАШЕЙ ПЛАНЕТЫ

то же, что Манвантара [16.184]; толкование см. Спутники-сферы; Круг (в девятом значении).

16.184.

См. также Юга.


КРУГ ВТОРОЙ

толкование см. Круг (в девятом значении); Монада.

16.025; 16.068.

См. также Спутники-сферы.


КРУГ ГЛАЗА ТРЕТЬЕГО

"Круг третьего глаза труден. Это единение с пространственным огнем недалеко от желез, которые наполнены проводами центров" [4.465]. "...Ощущение между бровями не всегда означает частичное открытие третьего глаза, оно может быть просто следствием мускульного напряжения. Существует убеждение, что орган, отвечающий третьему глазу, есть так называемая шишковидная железа. Эта железа, а также и мокротная железа рассматриваются сейчас, как два весьма важных органа для всех функций нашего организма. В древней Индии они тоже считались проводниками всех духовно-манасических проявлений" [15.180].

4.465; 15.180.

См. также Глаз третий; Сиддхи; Центры человека; Ясновидение.


КРУГ ГЛОБУСА

КРУГ ГЛОБУСА / цикл глобуса

то же, что круг земной [16.025]; толкование см. Круг (в девятом значении); Спутники-сферы.

16*025.

См. также Ману.


КРУГ ДОБРОЖЕЛАТЕЛЬСТВА

толкование см. Начертание энергии психической.

13*054.


КРУГ ДУХА

"Мера Служения человечеству устремляет дух к способам устремления. Когда дух знает меру напряжения во имя Блага, он сознательно направляет свои возможности. Круг духа окружает мощным устремлением ауру человека {см.}..." [6.706].

6.706.

См. также Благо общее.


КРУГ ЖИЗНЕННЫЙ, КРУГ ЖИЗНИ / КРУГИ ЖИЗНЕЙ

1. "Круговое устремление живет во всем Космосе. Туда, куда дух устремленный несется, там зарождаются круги его жизней. Потому назначение точной спирали восхождения устанавливается самим духом. Устремление духа к грубым проявлениям утверждает в Космосе круг соответственный. Стремление к высшим проявлениям утверждает круг соответствующий. Этот закон касается всех проявлений... Человечество должно задуматься над творимостью своей спирали {см.}. Вселенная населена этими мирами. Человек есть мир. Устремление его создает мир и карма должна искупить не только миро-человека, но и мироустремление, пока не сольется мир в чистоте устремления. Так беспредельно утверждает мир течение эволюции... Человечество не может направиться к какой-либо цели без предопределенного решения. Решение будет намечено теми устремлениями, которые человеком руководили. Мощь решения лежит в прямом соотношении с устремлением и той силой, которая ручается за явление решения, двигающего жизнь. Таким образом устанавливается первичная причина человеческого действия. Мысль и устремление решения дают направление всему потоку человеческого действия" [5.202-5.204].

2. "...Дух должен признать, что он своими устремлениями живет не для одного жизненного круга {см. Воплощение}, но для цикла, уявленного Беспредельностью. Слишком велико явление борьбы для одной жизни. Слишком велико явление способностей человека для примерной, сущей жизни... Когда дух освобождается от жизни {в плотном теле}, тогда он всю сущность жизни принимает {понимает}. Устремитесь найти понимание, что завершение есть начало, так складывается Беспредельность!" [5.149].

5.149; 5.202; 5.295.

См. также Законы 3, 7.


КРУГ ЗАВЕРШЕНИЯ

"Планета совершает круг, который приводит все к завершению. Приходит время, когда каждое начало должно выявить весь свой потенциал. Эти круги рассматриваются в истории, как падение или расцвет. Но нужно принять эти ритмы, именно, как торжество Света или тьмы. Настало время, когда планета приближается к такому кругу завершения, и лишь самое насыщенное напряжение потенциала даст победу. Круг завершения побуждает все энергии, ибо в окончательной битве будут принимать участие все силы Света {см.} и тьмы {см.}, от Самого Высшего до отбросов. Чуткие духи знают, почему проявляется столько Высшего наряду с преступным и косным. В бою перед кругом завершения будут состязания всех пространственных, земных и надземных Сил" [11.350; 15.160]. "Круг завершения есть Высшее Веление. Круг завершения являет свое Веление и для Огненного Права {см.}. Круг завершения является высшим творчеством Космического Магнита {см.}. Потому все Веления и события сводятся к настоящему времени. Так в Светлом Велении также и мощь князя Мира сего {см.} напрягает все силы. Потому Космическое Право {см.} входит в жизнь. Осознание круга завершения открывает много строений, которые насыщают Мир Светом и тьмою" [11.351].

11.350; 11.351; 15.160; 15.167.

См. также Армагеддон; Мир новый; Сатья Юга; Спутники-сферы; Цикл.


КРУГ ЗАКЛЯТЫЙ

1. Толкование см. Дух стихийный.

2. Иное написание термина Круг заколдованный (например, в пятом значении).

2.2.9.2; 2.3.1.10.

См. также Батарея духовная; Круг заколдованный (в четвертом значении); Цепь.


КРУГ ЗАКОЛДОВАННЫЙ

1. "...Человек может обогнать свою карму {см.}, и тогда она не достигнет его"... Если бы это было иначе, то мы никогда не вышли бы из этого заколдованного круга... Как может человек обогнать свою карму? Отвечу – улучшением своих мыслей. Много раз в Учении сказано, что именно наши побуждения и мысли творят нашу карму, поступки – факторы второстепенные. Ведь, именно, мысли создают нашу внутреннюю сущность. Мысли откладываются энергиями в нашей "чаше" {см. Центр чаши} и ауре {см.}... Очищение и огненное преображение нашего внутреннего существа делает нас владыками кармы. Ведь завершение кармы на одной планете наступает, когда все элементы или энергии, входящие в состав нашего существа, гармонично объединились единым устремлением и достигли совершенства, положенного для данной планеты" [16.047]. См. также Карма; Перегнать карму.

2. Толкование см. Психизм.

3. "Заколдованный круг... перен. обстоятельства жизни, которые трудно изменить, безвыходное положение" [26]. "...Ищущие Истину лишь могут найти значение Бытия в пути восхождения к Иерархии {см. Иерархия Света}. Иначе жизнь остается заколдованным кругом, и веками дух не найдет освобождения" [7.420].

4. "Вы знаете о появлении новых болезней. Они имеют в основании воспаление гланд, они чрезвычайно разнообразны... Подобная болезнь не зависит от самих людей, на нее воздействуют химизмы пространственные, получается заколдованный круг. Люди усиливают своими мыслями и действиями пространственные химизмы {см.}, но химизм, как бумеранг, поражает самого создавшего, так происходит опасная эпидемия" [17.147].

5. Круг заклятый (во втором значении) – "Заколдованный круг... Пространство, с помощью магических чар сделанное недоступным для действия враждебных сил" [45].

7.420; 11.386; 15.100; 16*047; 17.019; 17.147.

См. также Карма, Колесо, Ниданы.


КРУГ ЗЕМНОЙ / КРУГ ЗЕМЛИ

КРУГ ЗЕМНОЙ / КРУГ ЗЕМЛИ / круг глобуса / цикл глобуса / цикл земной

1. Толкование см. Круг (в девятом значении); Спутники-сферы.

2. Толкование см. Огонь накоплений.

2.2.5.17; 16*025.


КРУГ ЗМИЯ

толкование см. Заострение меча.

4.520.

См. также Кольца змия; Кундалини.


КРУГ КАРМЫ (ЗАКОЛДОВАННЫЙ)

КРУГ КАРМЫ (ЗАКОЛДОВАННЫЙ) / круг причин и следствий (заколдованный)

толкование см. Карма; Удар кармы обратный.

15.100; 15.243; 16.009; 16.104; 16.109.

См. также Карма.


КРУГ МАГИЧЕСКИЙ

"Каждое пресечение колдовства {см.} есть доброе дело. Тем более, что опасность такого воздействия велика. Нужно иметь не только мужество, но готовность духа, чтобы в каждом случае понять, как приступить. Прежде всего нужно разрушить магический круг. Но такое прикосновение требует еще большего огненного напряжения, нежели вложенное заклинателем. Распознание соответствия сил дается чувствознанием {см.}. Нельзя без ожогов касаться сильнейшего пламени, но когда огненная энергия превосходит, то не бывает ужасных следствий" [10.257].

4.137; 10.257.

См. также Двенадцатигранник; Круги малые; Круг заклятый; Круг заколдованный; Убийство незримое.


КРУГ МАГИЧЕСКИЙ ОГНЯ

толкование см. Круг (во втором значении).

9*015.


КРУГ МАГНИТНЫЙ

"Соединение деятельности сердца {см.} с мирами дальними {см.} в древности усиливалось некоторыми механическими приемами. Например применяли заламывание рук над головою со скрещенными пальцами – так образовывался магнитный круг" [8.320].

8*320.


КРУГ МОЩИ КОСМИЧЕСКОЙ

"Космическое творчество напряжено при полной гармонии, в унисоне с высшими вибрациями. Когда Мы {см. Учителя Великие} даем поручение, Мы, прежде всего, соизмеряем степень напряжения гармонии. Гамма гармонии беспредельна и беспредельна гармония, утверждающая высшее слияние. И слияние, утвержденное космическим принципом, утверждено в цепи высших миров {см.}. Прекрасна эта цепь, образующая круг космической мощи!" [5.119].

5.119.

См. также Мощь космическая.


КРУГ НАСТОЯЩИЙ

КРУГ НАСТОЯЩИЙ {соответствующий настоящему времени}

то же, что круг четвертый [16.025; 16.068]; толкование см. Спутники-сферы; Круг (в девятом значении).

16*025; 16*068.


КРУГ НАШ

1. То же, что круг четвертый [16.025; 16.047]; толкование см. Спутники-сферы; Круг (в девятом значении).

2. Толкование см. Совещание гармоническое.

14.696; 16.025; 16.047; 17.106.


КРУГ ОГНЕННЫЙ

"Когда люди поймут Мир Огненный и излучения, они не будут бессмысленно махать руками и ногами, трясти головой и качаться без нужды. Если бы они представили свое аурическое яйцо, они не стали бы беспорядочно нарушать его ненужными колебаниями. Когда люди представят себе как бы огненный круг во яви около себя, они не будут бессмысленно прожигать руку свою... Много заболеваний можно определить одними движениями человека. Можно излечить его от самых отвратительных привычек, наблюдая эти движения и показывая их вредность для тонкого тела" [10.196].

10*196.

См. также Аура; Круг (во втором значении); Круг пламенный; Монада.


КРУГ ОККУЛЬТНЫЙ

толкование см. Убийство незримое.

2*3.4.13.

См. также Батарея духовная.


КРУГ ПЕРВЫЙ

толкование см. Круг (в девятом значении); Монада.

16.025; 16.068.


КРУГ ПЛАМЕННЫЙ

"От импульса зерна духа зависит устремление к развитию сознания. Накопление устремления напрягает рост сознания... Лучший признак напряжения зерна духа есть напряженный огонь, потому центры Матери Агни Йоги {см.} так пламенно зажжены и напряжение огня так велико. Только приток огня может свидетельствовать об огне. И творчество центров так пламенно. Когда пламенные круги умножаются, то это символ мощи духа. И "чаша", содержащая в себе синтез огней, конечно, отвечает на все восприятия. Умножение кругов соответствует устремлению огня духа. Когда напряжение огня так велико, то все сплетения светил отражаются на солнечном сплетении. Когда центры так тонко чуют, тогда все космические пространственные огни отражаются. Ведь зеркало космических огней заключается в матери Агни Йоге, потому лучи так творят и напрягают" [6.343].

6.343.

См. также Концентрация; Круг (в третьем значении); Круг огненный; Центры открытые; Центры человека.


КРУГ ПЛАНЕТЫ / КРУГ ПЛАНЕТНЫЙ / КРУГ ПЛАНЕТАРНЫЙ

КРУГ ПЛАНЕТЫ / КРУГ ПЛАНЕТНЫЙ / КРУГ ПЛАНЕТАРНЫЙ / цикл планетный

толкование см. Круг (в девятом значении); Спутники-сферы.

15.212; 15.218; 15.218; 16.006; 16*025; 16.216; 16.232; 17.082.


КРУГ ПОЛНЫЙ

толкование см. Дуга сознания.

7*021.


КРУГ ПОСЛЕДНИЙ

то же, что круг седьмой [16.001]; толкование см. Круг (в девятом значении); Спутники-сферы.

15.218; 16*001; 16*008; 16*025.


КРУГ ПРИЧИН И СЛЕДСТВИЙ (ЗАКОЛДОВАННЫЙ)

то же, что круг кармы (заколдованный) [16.009]; толкование см. Карма.

16.009.


КРУГ ПЯТЫЙ

толкование см. Круг (в девятом значении).

15.234; 16.025; 16.047.

См. также Спутники-сферы.


КРУГ РАЗВИТИЯ ПЛАНЕТЫ

КРУГ РАЗВИТИЯ ПЛАНЕТЫ / Манвантара / Цикл (развития планеты) / Цикл космический / Цикл Мировой

то же, что эпоха [16.074]; толкование см. Спутники-сферы.

16.074.


КРУГ РИТМА

толкование см. Ритм космоса (в третьем значении).

5.073.


КРУГ СЕДЬМОЙ

КРУГ СЕДЬМОЙ / круг последний

толкование см. Круг (в девятом значении); Спутники-сферы.

15.143; 15.234; 16*001; 16.008; 16.016; 16*025; 16.068; 16.083; 16.289; 17.016; 17*111.


КРУГ СЕРДЦА

толкование см. Сердце открытое.

6.509.


КРУГ СПАСАТЕЛЬНЫЙ

"...Нужно понять Иерархию {см.}, как спасательный круг" [7.348].

7*348.


КРУГ ТЕМНЫХ / КРУГ ТЕМНЫЙ

"Круги... кого-чего или какие. Общественные, профессиональные {и другие} группировки людей {Например:} Правящие круги буржуазных государств. В военных кругах..." [26]. "...В темных кругах идет быстрое разложение" [17.052]. "Умение очертить круг темных, ползающих, поможет утвердить свой небоязненный взор. Можно не допускать к себе темных, повторяя Мое Имя – Мантрам" [9.426].

9.426; 17.052.

См. также Круги малые; Ложа темная; Силы тьмы.


КРУГ ТРЕТИЙ

толкование см. Круг (в девятом значении); Монада.

16.025; 16.044; 16.068.


КРУГ УТВЕРЖДЕН ПОЛНЫМ

толкование см. Дуга сознания.

7.021.


КРУГ ЧЕТВЕРТЫЙ

КРУГ ЧЕТВЕРТЫЙ / круг настоящий / круг наш / круг этот / цикл четвертый

толкование см. Круг (в девятом значении); Спутники-сферы.

15.181; 15.234; 16*025; 16.044; 16.047; 16.068; 16.076; 16.254; 17.082.

См. также Ману Круга Четвертого.


КРУГ ШЕСТОЙ

толкование см. Круг (в девятом значении).

16.025.

См. также Спутники-сферы.


КРУГ ЭТОТ

то же, что Круг четвертый [16.044]; толкование см. Спутники-сферы; Круг (в девятом значении).

16.044.


КРУГ, УСТРЕМЛЕННЫЙ К ЭВОЛЮЦИИ

"Комбинация энергий с напряженным Магнитом представляет мощь творчества. Поглощения не существует на космическом уявленном творчестве, только объединение энергий в новой комбинации. Так прохождение через все кармические ступени напрягает развитие разных свойств, получается устремленная, явленная деятельность. Потому зерно духа {см.} создает начертание каждого круга, устремленного к эволюции. Но каждый {любой из существующих} дух не может достичь высшей ступени из-за нагромождений, несгармонизированных с деятельностью. Так зерно духа соотносится с Космическим Магнитом {см.}, но физически не поспевает изжить свои несовершенства. Так явление несовершенства может искупиться устремлением" [6.331].

6.331.

См. также в Систематизированном перечне фрагментов – раздел 5.1.


КРУГА ТРИ

толкование см. Круг (в девятом значении); Монада.

16.025.


КРУГА ТРИ БУДУЩИЕ

то же, что Круга три последние [16.025]; толкование см. Круг (в девятом значении).

16.025.


КРУГА ТРИ ПЕРВЫЕ

толкование см. Круг (в девятом значении).

16.025.


КРУГА ТРИ ПОСЛЕДНИЕ

КРУГА ТРИ ПОСЛЕДНИЕ / круга три будущие

толкование см. Круг (в девятом значении).

16.025.


КРУГА ТРИ С ПОЛОВИНОЙ

толкование см. Монада.

16.025.

См. также Круг (в девятом значении).


КРУГИ ВОСПРИЯТИЯ

то же, что Кольца восприятия (см.) [2.2.8.10].

2.2.8.10.


КРУГИ ДЕЯТЕЛЬНОСТИ

толкование см. Кольца вихревые.

10.184.


КРУГИ ЗОРКОСТИ

толкование см. Кольца восприятия.

2.2.8.10.

См. также Кольца зоркости.


КРУГИ МАЛЫЕ

"Много малых кругов раскинуто на планете. Черные ложи {см.} знают, что делать, но явления светлых часто своим расстройством даже вредят друг другу" [9.351].

9.351.

См. также Двенадцатигранник; Круг магический; Убийство незримое.


КРУГИ ПЕРВЫЕ

толкование см. Спутники-сферы.

16.025.


КРУГИ ПЕРВЫЕ ТРИ

толкование см. Круг (в девятом значении).

16.025; 16.047.

См. также Монада; Спутники-сферы.


КРУГИ СЛУХА

толкование см. Кольца зоркости и слуха.

2.2.8.10.


КРУГИ СОЗНАНИЯ

"...Что есть обычное и что необычное? В представлении Нашем {см. Учителя Великие} все обычно. В представлении малосознательного человека многое необычно. Обычное и необычное делятся лишь по степени сознания. Вернее сказать: вмещенное и невмещенное; узнанное и неузнанное. У Нас необыкновенное понимается иначе. Каждый тип сознания имеет обычную группировку центров, вроде того, как вы определяете тип математического или философского мышления. Из этих кругов сознания часто выделяется группа центров {см. Центры человека}, им не присущая. Эти ветви сознания поистине необыкновенны; именно они дают обладателю много возможностей, но мало счастья земного. И редко сам обладатель может указать симптомы этих ветвей сознания. Это необычное тонет в рутине сознания. Даже опытный психолог с трудом найдет эти неожиданные цветы... Здесь область необычного для известной группы сознания, и такие цветы на камнях особенно ценны. Вдумайтесь в психоз, вдумайтесь в преступность, вдумайтесь в неуравновешенность!" [3.170].

3*170; 12.206.

См. также Дуга сознания; Круг полный.


КРУГОВ СЕМЬ

1. То же, что циклов семь [16.025]; толкование см. Спутники-сферы; Круг (в девятом значении).

2. То же, что Планов семь (см.) [16.096; 16.139].

16*096; 16*139; 16.229; 17.083.

См. также Монада.


КРУГОВ СЕМЬ ЯСНОВИДЕНИЯ

толкование см. Концентрация.

16.051.

См. также Кольца восприятия; Кольца зоркости и слуха; Сиддхи; Центры открытые; Центры человека.


КРУГОВ СЕМЬ ЯСНОСЛЫШАНИЯ

толкование см. Концентрация.

16.051.

См. также Кольца восприятия; Кольца зоркости и слуха; Сиддхи; Центры открытые; Центры человека.


КРУГОЗОР ЦАРСТВЕННЫЙ

"Сказано – "необходимо усвоить царственный кругозор". Потому будьте царями мысли и духа. Для этого будьте самыми преданными, самыми устремленными выполнителями воли Иерархии, сердцем принимая каждый указ... Преданность есть качество, украшающее все великое, или, вернее, без которого нет истинного величия. Потому будем являть эту творящую мощь во всех мыслях и действиях наших... В час опасности и великой битвы утвердимся во всех основах и явим несокрушимость духа. Сейчас время смелых действий, время широких действий и самых ярких утверждений. Потому просмотрим весь данный нам арсенал и увидим, что он неистощим, лишь нужно для каждого случая избрать пригодное оружие. Со всею тщательностью просмотрим хранимые у нас сокровища и не будем просыпать посылаемые жемчужины, но там, где нужно явить все богатство наше, сумеем воспользоваться нашею казною" [15.035].

15.035.

См. также Царственность духа.


КРУКС

"Крукс (Crookes) Уильям (1832-1919), английский физик и химик, член (1863) и президент (1913-15) Лондонского королевского общества. Исследовал электрические разряды в газах и катодные лучи (в трубках Крукса). Обнаружил сцинтилляции, создал сцинтарископ – прибор для их наблюдения. Открыл (1861) таллий" [41].

15.103.


КРУПИЦА БЛАГА

то же, что Крупица добра (см.) [14.104; 14.105].

14.104; 14.105.


КРУПИЦА ДОБРА

КРУПИЦА ДОБРА / крупица блага / поручение добра / частица благая

"...Как широки могут быть земные посевы при истинном сотрудничестве. Никто не знает, как далеко может переноситься мысль человеческая в сохраненном виде. Никто не может полностью уловить, какое поручение ему доверено из Тонкого Мира {см.}. Но каждому дается крупица добра, чтобы вокруг нее человек образовал свое земное испытание. Но люди не думают об этих благих частицах... Люди не любят представлять себе, что их пышные земные нагромождения поблекнут перед мысленным творчеством Высших Миров... Необходимо начать мыслить о Них. В таком мышлении вспомнятся и порученные крупицы блага. Припомнится и час предрассветный, как поручалось донести на Землю тонкие и прекрасные построения. Ведь каждому человеку, готовому к воплощению {см.}, дается по силам его поручение добра. Человек может в вихре свободной воли {см.} отринуть это поручение ценное, но когда-то он вернется, чтобы подобрать рассыпанные зерна" [14.105].

14*105.


КРЫЖАНОВСКАЯ Вера Ивановна

КРЫЖАНОВСКАЯ Вера Ивановна (псевдоним Рочестер)

"Крыжановская Вера Ивановна (Рочестер) (1857-1924). Русская писательница оккультных романов, долгое время жила в Западной Европе, после революции переехала в Эстонию. Печаталась под псевдонимом Рочестер (имя "духа-покровителя", диктовавшего по-французски). Наиболее известные ее романы «Сим победиши», «Месть еврея»; «Торжище брака», «Царица Хатасу», «Железный канцлер Древнего Египта», «Маги»" [журнал Дельфис №4(20), 1999]. "...Лучшие страницы в ее книгах записаны и составлены на основании автоматических писаний, а также видений ее слепой сестры... Кроме того, она сама, несомненно, была знакома со многими оккультными сочинениями... Наряду с примечательными страницами в романах К. встречается и много пошлого. Но все же я предпочитаю ее серию "Маги" многим современным романам, ибо книги эти будят воображение читателя и устремляют его поверх серой обыденности к необычному и прекрасному" [16.006]. "Несомненно, что ее серия "Маги" несравненно талантливее и богаче верными сведениями, нежели произведения многих позднейших романистов на оккультные темы" [16.054].

"Современный спиритуализм берет свое начало от "рочестерских стуков" 1848 года. Так называли физические и психические явления, связанные с сестрами Фокс, жившими в Хайдвилле, штат Нью-Йорк, неподалеку от Рочестера" [83, с. 320].

15.158; 15.238; 16.006; 16.009; 16.054; 16.216; 16.250; 17.029; 17.082; 17.144.

Произведения: Два сфинкса; Месть еврея; Серия романов "Маги" (Эликсир жизни; Маги; Гнев божий; Смерть планеты; Законодатели).


КРЫЛА

иное написание термина Крылья (см.).

1.260; 1.289.


КРЫЛО / КРЫЛЬЯ / КРЫЛАТЫЙ

КРЫЛО / КРЫЛЬЯ / КРЫЛАТЫЙ / крыла (без конкретизации)

1. "...Мы советуем развивать в себе чувство торжественности. Называем это чувство крыльями" [12.579].

2. "Центры оплечий называются крыльями" [2*2.4.7]. "Великие Духи, называемые на Востоке Сынами Света {см. Учителя Великие}..., соответствуют нашим христианским Архангелам. Конечно, эти Ангелы не украшены крыльями, которыми их наградило несовершенное зрение или поэтическое воображение некоторых ясновидцев, пожелавших запечатлеть символ Посланника. Символ не плох, и, конечно, лучи, исходящие из центров оплечий, могут дать впечатление как бы блистающих крыльев. Но если мы, земляне, можем передвигаться в тонких телах в пространстве без этих птичьих атрибутов, то неужели же Высочайшие Духи будут нуждаться в них?" [16.098]. См. также Крылья Ангела.

3. То же, что Горение мысленное (см.) [17.100].

4. Толкование см. Свобода.

5. "...Беспросветная тоска подавляет их {сознание некоторых слоев Тонкого мира} – причина лишь неумение мыслить и воображать. Никто не учит мыслить во всей дисциплине. Никто не заботится о развитии воображения, но без этих крыльев невозможно подняться в высшие слои" [14.110].

6. "Пусть люди вспомнят, сколько им удавалось при Нашей помощи, и они ощущали ее, как касание Руки ведущей. Некоторые сбрасывали ее..., но были и признававшие с благодарностью. Силен человек, преисполненный благодарности! Можно многое придать таким крыльям" [14.140].

7. "Полная преданность, полный подвиг наполняет дух несломимым самоотвержением. Самоотвержение есть крылья {для полета} к Братству" [14.219].

8. "...Лишь мужество и стремление окажутся крыльями и донесут до цели" [14.265].

9. "...Радость есть крылья для перелета через пропасть" [14.578].

10. "Ритм есть крылья и цемент пространства" [14.605].

11. "Люди несут в себе мощные крылья, называемые волею..." [14.813].

12. Толкование см. Тишина.

13. "Именно боевые напряжения или страдания от нападений лучше всего утончают центры {см. Центры человека}. Потому каждый, идущий в Великом Служении {см.}, приветствует такие напряжения как крылья Света" [10.082].

14. "Никто не хочет представить себе, что Свет есть следствие мысли, но множества населяющих межпланетные пространства подтвердят охотно мощь мысленного сотрудничества. Они знают сотрудничество и понимают ответственность. Можно внедрить себя в мировую мысль и тем явить себе крылья в небе и в основании, на Земле. Много ценных напоминаний о связи с дальними мирами {см.} разбросано!" [7.099]. См. также Взлет духа.

15. "...Достоинство духа есть огонь сердца, есть крылья к солнцу" [8.262].

16. "...Честный наблюдатель убеждается каждый день, как действуют узы кармы. Но в сущности эти узы должны быть крыльями. Закон предвидел радость и преуспеяние, но не цепи" [8.549].

17. "...Творческое терпение и бодрость являются двумя крыльями работника" [3.163].

18. "Явление сотрудничества с Нами {см. Учителя Великие} утверждает напряжение всех центров {см. Центры человека}... Мы утверждаем, что спираль воли несет дух на крыльях сотрудничества" [6.508].

19. "Мы {см. Учителя Великие} желаем установить возможно большее количество условий, помогающих естественным сношениям с Нами. Ранее Мы не говорили, как легче сообщиться с Нами, но теперь Мы находим необходимым напомнить людям, что Мы готовы помочь там, где существуют условия к такому сношению. В предыдущих книгах названы многие условия гармонизации человеческого сознания. Те, кто внимательно усвоят Учение, могут легко понять путь сношения с Нами. Мы не гадалки, Мы не мстители, Мы не обременители. Мы ткачи крыльев, Мы ковачи панциря, Мы руководители мысли" [14.090].

20. Толкование см. Снисхождение.

21. Толкование см. Любовь к будущему.

1.002; 1.010; 1.238; 1.255; 1.256; 1.260;
1.270; 1.272; 1.277; 1.281; 1.289; 1.297; 1.301; 1.328; 1.355; 1.358; 1.373; 1.400; 1.428; 2.0.2; 2.1.5.2;
2.1.9.13; 2.1.9.16; 2.1.10.6; 2.2.2.2; 2*2.4.7; 2.2.6.13; 2.2.7.17; 2.2.8.15; 2.3.3.5; 2.3.3.11; 2.3.5.12;
2.3.5.18; 2.3.6.2; 2.3.6.6; 3.059; 3.149; 3*163; 3.227; 3.247; 3.250; 4.121; 4.453; 4.502; 4*553; 5.043;
5.064; 5.134; 6.508; 6.524; 6.589; 6.749; 7.099; 7.105; 7.138; 7.438; 7.341; 8.056; 8.082; 8.191; 8.216;
8.262; 8.279; 8.420; 8.464; 8.503; 8.510; 8.515; 8.523; 8.549; 9.002; 9.047; 9.075; 9.177; 9.379; 9.560;
9.655; 10.005; 10.022; 10.082; 11.094; 11.481; 11.560; 12*008; 12.031; 12.104; 12.105; 12.447; 12.507;
12*579; 12.598; 13.003; 13.265; 13.468; 14.024; 14.080; 14*090; 14*110; 14.136; 14*140; 14.201; 14*219;
14.223; 14.246; 14*265; 14.337; 14.394; 14.470; 14.488; 14.556; 14.565; 14*578; 14*605; 14.606; 14.742;
14.783; 14.785; 14*787; 14.789; 14.808; 14*813; 14.820; 14*824; 14.833; 14*847; 14.848; 14*861; 14.870;
14.892; 14.898; 14.937; 15.012; 15.013; 15.041; 15.059; 15.150; 15.220; 16.028; 16*098; 16.203; 16.262;
16.270; 17.055; 17*100; 17.121; 17.144; 17.147.

См. также Культура духовная; Полеты; Сфера Гармонии.


КРЫЛО АНГЕЛА

"О Надежде, о действии, о мужестве учение кого отвратит? Кому срок знания ужасен? Кто перед ликом любви бледнеет? Кто страшится крыла Ангела?" [1.289]. "Находиться, быть под чьим-либо крылом... Быть под чьей-либо опекой" [45].

1.289.

См. также Крылья (во втором значении); Центры оплечий.


КРЫЛО ОЗАРЕНИЯ

толкование см. Озарение.

"Когда крыло озарения коснется смятенной души – это Мой знак!" [2.1.9.2]. "Задевать, задевать крылом. Задевать, захватывать частично, стороной" [45].

2.1.9.2.


КРЫЛО ОРЛА

то же, что Устремление (см.) [16.032].

16*032.


КРЫЛЬЯ АЛАЙИ

толкование см. Алайя.

4.011; 16*084.

См. также Алайа; Крылья духа.


КРЫЛЬЯ БЕСПРЕДЕЛЬНОСТИ

"...Радость есть крылья Беспредельности" [9.385].

9*385.


КРЫЛЬЯ БЛАГИЕ

"...Свободная воля существует и в Тонком Мире {см.}... Тонкий Мир есть, как Мир плотный, но в ином измерении. Те, которые в земной жизни уже постигли дисциплину и имеют понятие о гармонии, могут применить эти достижения в Тонком Мире немедленно после перехода. Такое понимание называется благими крыльями, ибо оно способствует быстрому продвижению. Но не часто люди запасаются в земной жизни такими крыльями, обычно они переходят с необузданной волей и с ненасытными желаниями" [14.467].

14*467.


КРЫЛЬЯ ВОСКОВЫЕ

"...Одурманивание есть восковые крылья" [8.262].

8*262.

См. также Дедал.


КРЫЛЬЯ ВЫСШИЕ

то же, что Энергия высшая (см.) [12.008].

"...Состояние высшего Самадхи {см.} опасно для земного тела. Сила высших энергий не переносима для хрупких оболочек, но следует превозмочь состояние обычного расстройства, и тогда касание высших крыльев будет не так опасно" [12.008].

12.008; 16*074.

См. также Воздействие Высшее.


КРЫЛЬЯ ДУХА / КРЫЛЬЯ ДУХОВНЫЕ

1. "...Обратим внимание на природное качество благодарности. Оно складывается нелегко и требует многих испытаний, как земных, так и надземных. Но, если встретим человека, овладевшего качеством благодарности, будем уверены, что в нем найдем многие другие положительные качества. Такой деятель признателен за все добро, сделанное как ему, так и для Общего Блага {см.}... Будем зорко отличать все качества, которые слагают мосты в Надземном Мире {см.}. Яркая благодарность за все добро, и за малое, и за большое, не гаснет, и она участвует в ткании духовных крыльев" [14.787].

2. "Спросите, как собираться вам? Скажу – сходитесь молитвенно. Лучше помолчите, не гремите вещами, голосом не выкрикивайте, ибо крылья духа растут в тишине. Молитвенно посвятите время для Наших Общений {см. Учителя Великие}, ибо принесем самое лучшее для Общения" [2.1.9.10].

3. "Когда дух {см.} окружает свою явленную мощь в зерне накоплениями нагромождений, то он отрешается от устремления. Нагромождения настолько тяжки, что дух теряет доступ к Башням {см. Учителя Великие}. Потому знающие утверждение продвигаются только трансмутацией своего "эго" {см.}. Потому, когда дух не может устремиться изжить свои нагромождения, он притягивает утвержденные препятствия. Так существует равновесие между устремлением и следствием. Так крылья духа дают мощь полета в высшие сферы {см. Сферы высшие Мира тонкого}, но тяжесть шагает, ступая к низшим сферам {см.}" [6.525].

4. Толкование см. Религия.

5. "Истинно, мы живем во времена Атлантиды {см.}! Но сейчас нужно запасаться не ковчегом, но аэропланом. И лучший аэроплан это крылья духа. Бодро примите дозор, и мощная вера в Руку Водящую {см.} пронесет над всеми пропастями. Мужество, мужество и мужество – сейчас Завет всем. Оперенье страха несет нас вниз, тогда как крылья мужества переносят над бездною. Так восхитимся красотою мужества и мощью веры в светлое Грядущее" [16.002]. См. также Любовь к будущему.

6. "Пройдем мужественно и устремленно... Кто будет говорить против начал Живой Этики? Кто может восставать против утончения и введения в жизнь истинного понимания Культуры?... Растите крылья духа, они пронесут Вас над всеми пропастями, и заветное желание может исполниться" [16.033]. "Сердце радуется Вашей бодрости, мужеству и готовности к труду великому во благо. В таком сознании крылья Духа перенесут через все препятствия... Будем помнить, что во всех действиях самое главное – это чистота побуждения" [17.065].

7. "...Идите, как факел, зажигая новые огни, и помните о дисциплине духовной, лишь она растит крылья духа. Главная дисциплина должна начаться с мышления и распознавания наших намерений. Пуще всего гоните всякие сомнения и умаления. Возвышайте Ваш Идеал, ибо, возвышая Его, мы сами поднимаемся до Него. Живите полной жизнью, уявленною на основании Трех Миров {см.}" [17.156].

1.348; 2.1.9.10; 6.525; 10.038; 11.002; 14.525; 14.787; 15.017; 15.147; 16.002; 16.033; 17.065; 17.156.

См. также Дисциплина духа.


КРЫЛЬЯ ИСТИНЫ

"Для земных оболочек каждое столетие угрозе подобно. Но мост духа дает крылья истины" [2.2.8.7].

2.2.8.7.

См. также Бессмертие.


КРЫЛЬЯ К СОЛНЦУ

"...Достоинство духа есть огонь сердца, есть крылья к солнцу" [8.262].

8*262.


КРЫЛЬЯ МИРА ТОНКОГО

"Задевать, задевать крылом. Задевать, захватывать частично, стороной" [45]. "Если кто начнет жаловаться на неощутимость Тонкого Мира {см.}, укажите, насколько это заявление неправильно. Крылья Тонкого Мира касаются людей гораздо чаще, нежели принято думать. Но сами люди отгоняют невидимых мух и незримую паутину. Также часто люди борются с навязчивой мыслью и оборачиваются с вопросом: "Кто звал меня?" Множество тонких, но вполне реальных ощущений наполняют жизнь" [8.480].

8.480.

См. также Касание Мира Тонкого.


КРЫЛЬЯ МИРОВЫЕ

толкование см. Весы Беспредельности.

8.191.


КРЫЛЬЯ МЫСЛИ

"Давно говорилось о необходимости понятного языка для каждого слушателя... Прежде всего, вы должны испытать свою находчивость и применяемость в самых различных условиях. Легкость приемов мышления создаст крылья мысли вашей. Можно начать с самого характерного выражения слушателя, это привычное слово легко закрепится в сознании, но для этого нужно сострадательно подметить все характерное" [3.222].

3.222.


КРЫЛЬЯ НЕЗРИМЫЕ

толкование см. Полет в будущее (во втором значении).

4*147.


КРЫЛЬЯ ОГНЕННЫЕ / КРЫЛЬЯ ОГНЯ

то же, что Центры Оплечий (см.) [4.596].

4.188; 4.596; 9.026; 9.291.

См. также Крылья (во втором значении); Крыло ангела; Центры человека.


КРЫЛЬЯ ОПЛЕЧИЙ

толкование см. Крылья (во втором значении).

12.095.


КРЫЛЬЯ ПОДВИГА

"Огненный доспех {см.} очень редко можно почувствовать также, как и лучи – крылья подвига. При этом можно сознавать, насколько этот доспех может защищать, но, с другой стороны, он требует необычайной осторожности, как и всякое огненное явление... Если сердце {см.} уже привыкло к огненной манифестации, то можно принимать участие в огненных битвах" [8.420].

3.019; 7.330; 8.420.

См. также Армагеддон; Крылья (во втором значении); Огонь (в девятом значении); Подвиг.


КРЫЛЬЯ РАДОСТИ

толкование см. Радость беспричинная.

14.763.


КРЫЛЬЯ РАДУГИ

толкование см. Феникс (во втором значении).

4*553.


КРЫЛЬЯ РАССУДКА ФАЛЬШИВОГО

толкование см. Рога (черные).

3.019.


КРЫЛЬЯ СВЕТА

1. Толкование см. Груз Атласа.

2. "...Каждый вступивший в Общину отрекался от личной собственности... Только при возвышенном мышлении могло существовать такое объединение, основанное на полнейшем доверии...В давние времена, когда люди не имели железных крыльев, они иногда обладали крыльями Света. Не признают люди, что их предки могли иметь взлеты мысли, ведшей их к прекрасному самоотвержению. Но Земля имела и таких жителей, и они умели мыслить об Общем Благе {см.}" [13.562].

10*082; 13.282; 14.562.


КРЫЛЬЯ СОТРУДНИЧЕСТВА

"Явление сотрудничества с Нами {см. Учителя Великие} утверждает напряжение всех центров {см. Центры человека}. Когда спираль действует, продвигаясь к эволюции, тогда дух Наших сотрудников напрягается, истинно, чистым огнем; потому, когда дух сотрудников насыщается чистым огнем, то утверждается спираль духотворчества {см.}. Так примем закон спирального напряжения. Мы утверждаем, что спираль воли несет дух на крыльях сотрудничества. Так Мы... ликуем, когда крылья сотрудничества расцветают напряжением радости" [6.508].

6.508.


КРЫЛЬЯ СПАСЕНИЯ

"Должны ли люди знать все опасности, их окружающие? Можно представить себе состояние человека, знающего, сколько скорпионов или змей находится около него... Потому лучше чувствознание {см.}, которое ведет наиболее безопасным путем и не отяжеляет множеством ненужных перегружений. Так огненное начало, которое живет в чувствознании, называется крыльями спасения" [10.331].

10*331.


КРЫЛЬЯ СПРАВЕДЛИВОСТИ

"Решение {определение} степени необходимости есть качество Вождя {см.}. Много одновременных запросов нужно уметь расположить в мозаику общего и последовательного порядка. Ни логика, ни разум, ни формулы, но Огонь сердца осветит путь такого шествия действий. Нужно всем сердцем познать, где достаточный проход, чтобы не толкнуть соседа. Сердце {см.} укажет, когда не следует переполнить {превысить допустимое} давление. Такие испытания сил называются крыльями справедливости" [10.265].

10.265.


КРЫЛЬЯ СТРАХА

толкование см. Перья страха разноцветные.

3.041; 15*241.


КРЫЛЬЯ ТИШИНЫ

толкование см. Тишина.

14.824.


КРЫЛЬЯ ТЬМЫ (ЧЕРНЫЕ)

"Уже приготовил вас к росту Армагеддона {см.} и знаете, что черные крылья тьмы не устоят перед мечом огненным" [9.605].

9.605.

См. также Силы тьмы.


КРЫЛЬЯ ЧЕРНЫЕ

толкование см. Перья страха разноцветные.

3.041; 15.241.


КРЫЛЬЯ ЭОЛОВЫ

"Как малые, так и важные события ударяют по ауре {см.}, как по струнам. Растущая аура имеет свои преимущества. Многообразно звучат эти Эоловы Крылья. Тягота Мира {см. Атлас (в третьем значении)} разыгрывает по ним свои симфонии" [2.2.5.6].

2.2.5.6.

См. также Арфа Эолова.


КСЕНДЗ

"Ксендз... Польский католический священник" [26].

2.3.6.19.


КСИЗУФРУСА

иное написание Ксисуфр (см.) [17.067].

17.067.


КСИСУФР

КСИСУФР / Ксизуфруса

очевидно, иное написание Ксизустр.

"Ксизустр (греч.). Халдейский Ной {о котором удалось прочесть} на ассирийских табличках, который, согласно Александру Полихистру, ... правил восемнадцать сари. В это время случился большой потоп {см.}. Предупрежденный своим божеством в видении о надвигающемся потопе, Ксизустр получает от этого божества приказ строить ковчег, собрать в нем своих родственников вместе со всеми различными животными, птицами и т.п. и довериться поднимающимся водам. Повинующийся божественному указу, Ксизустр представлен совершающим точно то же, что и Ной спустя много тысячелетий после него" [23].

17*067.


КУДАШЕВ, князь

"Кудашевы – русские княжеские роды, происходящие от татарских мурз: один из них восходит к началу XVII в., исповедует доныне магометанскую веру... Другой род Кудашевых происходит от князя Чепая – мурзы Кайласа, участвовавшего в Московском осадном сидении 1618 г." [19].

15.161.

См. также Жидо-масонский; Масон; в Указателе дополнительных источников – Масонство.


КУЗНИЦА МОЩИ

"Каждое чувство порождает энергию. Взаимное чувство удесятеряет энергию. Коллективное чувство создает мощь энергии, но единичное чувство должно быть напряжено, и взаимное собирательное чувство должно быть согласовано. В этом вся причина несильного воздействия современных чувств, ни одно условие напряженного чувства почти не соблюдается теперь. Между тем, какая великая реальность отразилась бы в подъеме множества согласованных чувств! Древние называли чувство кузницей мощи" [8.278].

8*278.


КУИНДЖИ АРХИП ИВАНОВИЧ

"Куинджи Архип Иванович (1841-1910), русский живописец. Передвижник. Для пейзажей Куинджи (Березовая роща", 1879; "Ночь на Днепре, 1880) характерны романтическая приподнятость, панорамность композиций, декоративная звучность колорита, до иллюзии близкие к натуре эффекты освещения" [41]. "Куинджи... Русский живописец-пейзажист. Сын сапожника-грека... Преподавал в Петербургской академии художеств (профессор с 1892; с 1894 профессор-руководитель пейзажной мастерской; уволен в 1897 за поддержку студенческих волнений. Ученики: А.А. Рылов, Н.К. Рёрих, К.Ф. Богаевский и др." [18]. "Архип Иванович Куинджи, учитель Н.К.{Рериха}, был совершенно лишен дара слова, с трудом и с большими паузами мог связать несколько слов, но силою своего внутреннего огня этими несколькими словами он производил огромное впечатление. Мощи его духа так шла эта обрывистая речь, как бы тяжелые удары молота ваятеля высекали искры из каменных глыб" [16.005; 17.027].

16.005; 17.027; 17.154.

См. также подробнее журнал Дельфис №4(24), 2000 – с. 104-106.


КУЛИ

"Кули (тамильск., буквально – заработки), название низкооплачиваемых неквалифицированных рабочих (носильщики, грузчики, чернорабочие, рикши, поденщики и т.д.) в Китае (до 1949), Индии и др. странах Восточной и Юго-Восточной Азии" [18].

15.103.


КУЛОМБ

"Куломб Эмма – англичанка, которая впервые встретилась с Е.П.Б. {Е.П. Блаватской – см.} в Каире, Египет, в 1872 году. В 1879 году в Бомбее Е.П.Б. получила письмо от Эммы Куломб, которая тогда жила на Цейлоне. В марте того же года Эмма и ее муж, француз Алекс, приехали без гроша в карманах в теософскую штаб-квартиру в Бомбее. В течение четырех лет после этого Эмма работала экономкой, а Алекс – в качестве разнорабочего, плотника и механика в штаб-квартире ТО {Теософского общества}. В мае 1884 года Куломбов исключили из теософского общества по обвинению в краже, попытке лжи и клеветы. "...Грубые, неработающие и свежеизготовленные двери-ловушки и скользящие панели, – пишет теософский историк Уолтер Карритерс-младший, – были обнаружены в личных апартаментах Е.П.Б., которые в тот момент находились под исключительной опекой четы Куломбов. Через несколько месяцев Эмма предоставила местным христианским миссионерам несколько десятков писем, якобы написанных Е.П.Б. Если бы они были подлинными, то некоторые из этих писем и отрывки из них ясно обвинили бы ее в сговоре с Куломбами с целью проведения подложных «оккультных феноменов»" [87, Приложение].

"...В одном письме {из тома "Писем Махатм к Синнетту"} Махатма К.X., говоря о предательстве четы Куломб по отношению к Е.П.Бл. и тех размерах, которое оно принимает, пишет Синнетту, что "Махатмы не только не прекращают этого дела, но даже, вернее, раздувают его...". Махатмы часто предоставляют враждебным элементам доводить свои злодеяния до абсурда, чтобы тем действительнее было поражение зла. Помните тактику адверза {см.}?" [16.126].

16.024; 16.126; 17.041.

Подробнее см. кн. [83, с. 316-332].


КУЛЬТ (ЖИВОТНЫХ - КОШКИ, ИБИСА, КОРОВЫ и др.)

КУЛЬТ (ЖИВОТНЫХ – КОШКИ, ИБИСА, КОРОВЫ и др.)

толкование см. Животные священные.

"Культ... Религиозное служение божеству и связанные с этим религиозные обряды" [26].

5.122; 14.525; 16*058; 17.081.


КУЛЬТ МИТРЫ

толкование см. Митра.

8.477.


КУЛЬТ СЕРДЦА

толкование см. Культ Солнца.

8.062.


КУЛЬТ СОЛНЦА, КУЛЬТ СОЛНЕЧНЫЙ

"Солнце есть Сердце Системы, также сердце человека есть солнце организма. Много солнц-сердец, и Вселенная представляет систему сердец, потому культ Света есть культ Сердца. Понять это отвлеченно, значит, оставить сердце в холоде. Но как только свет солнца-сердца сделается жизнью, потребность тепла магнита засияет, как истинное солнце" [8.062].

4.428; 8.062.


КУЛЬТУРА / КУЛЬТ-УРА / КУЛЬТ УРА

1. "Н.К. {Рерих} поместил в свою статью замечательное определение культуры, так он говорит: "Невежественный человек сначала должен стать цивилизованным, потом образованным; став образованным, он делается интеллигентным, затем следует утонченность и сознание синтеза, которое завершается принятием понятия Культуры". Ни один узкий специалист, как бы ни была высока его специальность, не может назваться носителем культуры. Культура есть синтез, культура, прежде всего, понимает и знает основы бытия и созидания, ибо она есть почитание творческого огня, который есть жизнь" [15.037]. "Цивилизация вытеснила понятие культуры, и многие не понимают, что можно быть цивилизованным дикарем. Упускается из виду, что наслоения культуры накапливаются веками, но цивилизация может быть создана в одно десятилетие" [16.007]. См. также Озарение духа.

2. "...Понятие великой Культуры или Культа Ура" [15.060]. "Часто вы произносите слово культ-ура, оно значит почитание Света" [7.173]. "Пусть и женщины, и все молодое поколение встанут на защиту культуры против всех притеснений и гонений, пусть всеми мерами охраняют этот культ огня жизнедателя. Не могут страны жить без этого творческого огня. Разложение неминуемо там, где угасает Культ-Ура" [15.032].

3. "Культура... 7. Бакт. Микроорганизмы (или совокупность микроорганизмов), выращенные в лабораторных условиях в какой-либо питательной среде" [26]. "Культура бактерий полезна лишь для изучения их природы с целью уничтожения их" [4.474].

2.2.8.7; 4*474; 7.173; 7.226; 7.249; 7.331; 7.390; 8.099; 8.504; 9.190; 9.310; 9.490; 13.137; 14.506; 15.027; 15*032; 15*037; 15*060; 15.101; 15.228; 16.001; 16*007.

См. также Зерно культуры; Знак культуры; Знамя Мира; Знамя Охраны Памятников Искусства; Нагнетение космическое; Начинания светлые; Сердце а-культурное; Хранилища Наши; Эра культуры; том 1 цв. вклейка рис. 15.


КУЛЬТУРА ДУХОВНАЯ / КУЛЬТУРА ДУХА

1. "Пусть каждый, хотя бы через физическую культуру, начнет мыслить о культуре духа. Пусть биология напомнит о нескончаемой жизни... Одно слово о Беспредельности {см.} может дать крылья" [13.468]. "Йог понимает истинное качество вещей, и около него не будет худых предметов... Культура духа должна быть окружена достижениями высшего качества" [4.189].

2. "Я счастлива выраженной Вами преданностью Вел. Вл. {Великому Владыке – см.} Истинно, преданность есть качество, принадлежащее лишь царям духа {см.}. Также несомненно, что наличность этого качества принесена Вами из прошлого; и где же, как не на Востоке, как не в благословенной Индии, искать надо зарождение этого величайшего из всех качеств. Все духовные достижения, духовное воспитание, вся утонченнейшая этика Индии зиждется на этом основном качестве. Вся литература ее проникнута духом героизма преданности. Нигде так не понимаются и не чтутся сокровенно узы между Гуру и учеником, как именно в Индии. Даже при всем падении страны сейчас все же почитание это сохранилось в самом сердце народа и дает нестираемый налет врожденной культуры духа. Так благо Вам, если сердце Ваше трепещет этим великим и сладостным чувством" [17.028]. "Духовная культура строится Нами {см. Учителя Великие} и вами" [1.038].

1.038; 4.189; 13.468; 17*028.


КУЛЬТУРА МЫСЛИ

"Все лучшие изобретения не дадут окончательного решения. Если простая молния... или ураган могут нарушить их, не лучше ли обратить внимание на культуру мысли? При организации психической энергии {см. Энергия всеначальная} ничто не уничтожит следствия ее. Кроме того, волны мысли не переполнят пространство. Как прекрасно наблюдать стремление мысли, причины зарождения ее, сочетания равномерности, соседство сознаний разного развития и вечного соискательства высших и низших сфер. Все это создает несравненное бытие" [4.531].

4.531; 7.097.

См. также Атмосфера Земли; Блохи мысли; Бродяги малые; Восприятие высшее; Двойственность мысли; Зайчики мысли; Идеи пространственные; Наполнение пространства; Насекомые; Осознание огненное; Очищение мысли; Посылка мысли; Слизь пространственная; Укрепление пространства.


КУЛЬТУРНОСТЬ

толкование см. Элементы тонкие.

9*160.


КУМАР СЕМЬ

одно из почетных наименований Сынов Разума [17.034]; толкование см. Учителя Великие.

15.162; 16.196; 17*019; 17.106.

См. также Воплощения Кумар Семи.


КУМАРЫ

КУМАРЫ / Духов Великих Семь

одно из почетных наименований Сынов Света [16.028], Махатм; толкование см. Учителя Великие.

13*489; 15.160; 16*001; 16.026; 16.028; 16*098; 16.101; 16.127; 16*289; 17.052; 17.073; 17*111; 17*129.

См. также Владыки Света; Шива.


КУМАРЫ ВЕЛИКИЕ

одно из почетных наименований Сынов Разума [16.249]; толкование см. Учителя Великие.

16*249; 17.079.


КУМИРНЯ

"Языческая молельня с кумирами {статуями языческого божества}" [40]. "Сердце есть храм, но не кумирня. Так Мы {см. Учителя Великие} не имеем ничего против построения храма, но не принимаем кумирни и базара" [8.004].

8.004.


КУНДАЛИНИ

КУНДАЛИНИ / дракон небесный / змей солнечный / змий солнечный / змий сплетения солнечного / лаборатория сердца / Serpent Solaris

1. "Кундалини есть та же жизненная сила или психическая энергия {см. Энергия всеначальная}, действующая через центр у основания позвоночника {см. Центр Кундалини}. Но у высоких духов она действует через сердце {см.}" [16.204].

2. Сокращенное написание термина Змей Кундалини [4.220].

"Язык символов забыт Западом. Когда Запад слышит о небесном драконе, он улыбается. Но когда вспоминаем Serpent Solaris, тогда улыбка уменьшается, в особенности когда этот Солнечный Змий превращается в змия солнечного сплетения. И небылица становится физиологическим фактом..." [4.399]. "Как можно лечить боли в спине, если они связаны с пробуждением Кундалини? Знающий будет лишь приветствовать и способствовать натиранием мятой... Можно ли остановить движение солнечного сплетения, если оно начинает вращаться? Насилие над солнечным змеем может кончиться поражением мозга" [4.220].

4.220; 4.502; 4*549; 8.339; 8.546; 9.072; 9.076; 9.537; 10.212; 10.258; 14.022; 15.103; 16.006; 16*204; 16.212; 16.213; 16.223; 17.029.

См. также Боли священные; Вихрь Кундалини; Змей Кундалини; Кольца змия; Огонь Кундалини; Открытие центров; Первоисточники (в пятом значении); Столб энергии; Счастье неземное; Центры человека; Энергия Кундалини.


КУНДАЛИНИ-ЧАКРА

1, 2. "Если Вы прочтете все доступные писания о центрах {см. Центры человека}, то увидите, как разно говорится в них о наименованиях и о способностях, которые обнаруживаются в человеке при раскрытии того или иного центра. Так солнечное сплетение часто отождествлялось с Кундали-чакра (не Муладхара)..." [16.224].

16.224; 17.083.


КУНСТШТЮК

"Кунстштюк... Кунштюк... устар. Ловкий прием, фокус... Нем. Kunststuck – проделка, ловкая штука, фокус" [45].

15.190.


КУПЕЛЬ

1. "Купель, название сосуда, употребляемого в православной церкви для совершения таинства крещения" [35].

2. Толкование см. Возмущение вод (в четвертом значении).

15.045; 16.164.


КУПЕР-ОКЛЕЙ

"Купер-Оукли Изабель (1854-1914) – родилась в Амритсаре, Индия, в 1881 году поступила в Гиртон колледж в Кембридже, где встретила своего будущего мужа Альфреда Дж. Оукли. В марте 1884 года вступила в Теософское общество. В 1889 году начала работу в качестве члена персонала ТО на Лансдоун Роуд, также была членом внутренней группы Эзотерической школы Е.П.Б. Среди опубликованных работ "Mystical Traditions" (1909) и "The Comte de St. Germain" (1912). [См. H.P.B.'s Collected Writings. – V. 12. – Pp. 730-733]" [87, Приложение]. "...Я не стала бы издавать отрывочных сведений о замечательной личности графа Сен-Жермена. Лучше перевести целиком книгу Купер-Оклей. Считаю, что этот труд лучший из тех, которые мне довелось читать о Сен-Жермене" [16.154].

16.154; 17.145.


КУПИНА МОИСЕЯ

то же, что Пламя нежгучее (см.) [16.016].

"Моисей {см.} пас овец у Иофора... Однажды провел он стадо свое далеко в пустыню и пришел к горе Божией, Хориву. И явился ему Ангел Господень в пламени огня из среды тернового куста. И увидел он, что терновый куст горит огнем, но куст не сгорает. Моисей сказал: пойду и посмотрю на сие великое явление, отчего куст не сгорает. Господь увидел, что он идет смотреть, и воззвал к нему Бог из среды куста, и сказал: Моисей! Моисей! Он сказал: вот Я! (Господи!). И сказал Бог: не подходи сюда; сними обувь твою с ног твоих, ибо место, на котором ты стоишь, есть земля святая. И сказал (ему): Я – Бог отца твоего, Бог Авраама, Бог Исаака и Бог Иакова. Моисей закрыл лицо свое, потому что боялся воззреть на Бога" [Библия. Исход, III, 1-6]. "Куст, не сгоравший в огне, который видел Моисей при явлении ему Бога, получил название: "Неопалимая Купина". Он изображал собою состояние избранного еврейского народа, притесняемого и не гибнущего. Он был также прообразом Божией Матери, Которую не опалил огонь Божества Сына Божия, когда Он сошел через Нее с неба на землю, родившись от нея" [46 с.178].

16*016.


КУПОЛ БЕЗОПАСНОСТИ

"Все обстоятельства хороши, если действие срока {см.} неминуемо: пожар освещает путь; гром будит в час дозора; ливень смывает грязь пути; нет явлений противных; Наши лучи {см.} поворачивают путь и покрывают куполом безопасности... Нам {см. Учителя Великие} нечего отрицать, ибо сущее неотрицаемо, но остается прикладывать" [4.250].

4.250.

См. также Щит Наш.


КУПОЛ ВСЕВМЕЩАЮЩИЙ

"Судя по приведенной выдержке..., Тагор хочет подчеркнуть беспредельность эволюции и познания. Ведь в действительности существует лишь единая Истина – Истина беспредельности Бытия, а следовательно, и Познания. В мире проявленном эта беспредельность Бытия выражается в вечном движении циклов или в сменах состояний. Каждая из этих смен... (манвантара Вселенной, миров и человеческой жизни) имеет целью выявить и отшлифовать новую грань в Алмазе беспредельного Познания. Вдумайтесь также, насколько многообразно творчество Великих Хранителей Знания {см. Учителя Великие}. Сколько разных аспектов Истины приходится Им одновременно насаждать и утверждать, чтобы человечество могло продвигаться. Слишком большой Свет ослепляет, слишком малый отемняет, потому осторожными касаниями возводится человеческое сознание в сужденный ему Чертог Прекрасный под Куполом Всевмещающим" [16.293].

16.293.

См. также в Систематизированном перечне фрагментов – раздел 2.13.


КУРАКИН, князь

Очевидно, имеется в виду "Куракин Александр Борисович [...1752, Москва, – ...1818, Веймар, Германия], князь, русский государственный деятель, дипломат. Воспитывался вместе с будущим императором Павлом I. По его вступлении на престол в 1796 А.Б. Куракин был назначен вице-канцлером, до сент. 1802 возглавлял Коллегию иностранных дел... В 1808-12, будучи послом во Франции, Куракин своевременно информировал русское правительство о готовящейся Наполеоном I войне против России" [18].

16.153.

См. также Масон.


КУРНОВУУ

один из правителей Атлантиды, поскольку Врата Золотые (см.) – центральное сооружение столицы Атлантиды, "Города Златых Врат". "Когда Курновуу Правитель созидал Золотые Врата, Он стремился во храм, но все же донес свою жертву" [1.353]. "Явление Камня {см. Шамбала} всегда сопряжено с женским началом... Его должна носить женщина, которой отдано лучшее чувство. Ябучтуу хранила его и Курновуу одевал его на Праздник Солнца" [90, с. 84].

1.353.

См. также Воплощения Рерихов; Воплощения Учителей Великих.


КУРУ

1. Толкование см. Мориа.

2. Толкование см. Курукшетра.

16*071.


КУРУКШЕТРА

" Курукшетра (др.-индийское "поле Куру"), равнина между городами Амбала и Дели, вблизи Паницата, почитающаяся в индийской мифологической традиции священной... "Махабхарата" называет ее "небесами на земле", куда раз в месяц приходят боги и риши во главе с Брахмой (III 84, 4, 191)... На Курукшетре, по преданию, произошла длившаяся 18 дней "великая битва" потомков Бхараты... – Махабхарата, по которой и назван древнеиндийский эпос" [22]. "Курукшетра – здесь, на Земле. Армагеддон {см.} представлен земным полем... Так будем познавать неделимость Миров" [12.196].

12.196.

См. также Кришна.


КУРЯТНИК

толкование см. Сознание малое.

2.2.7.2; 2.3.6.1; 3.140; 4.016; 16.104; 16.212; 17.063.


КУТ. Х.

более полное написание сокращения К.Х. [16.135]; толкование см. Учитель Великий К.Х.

16.135.


КУТУЗОВ М.И.

КУТУЗОВ М.И. / Голенищев-Кутузов / светлейший князь Смоленский / спаситель России

"Кутузов, Голенищев-Кутузов Михаил Илларионович [5(16).9.1745... 16(28).4.1813...], русский полководец, генерал-фельдмаршал... Родился в семье инженер-генерал-порутчика... Был учеником и соратником А.В. Суворова... Участвовал в штурме Измаила... В 1802 Кутузов, попав в опалу, уволился из армии и находился в отставке. В авг. 1805 во время русско-австро-французской войны 1805 назначен главнокомандующим русской армией, направленной на помощь Австрии... Предложенный Кутузовым план действий против Наполеона не был принят Александром I и его австрийскими военными советниками... В условиях надвигавшейся войны с Наполеоном и необходимости завершить затянувшуюся войну (1806-12) с Турцией... окружил и взял в плен под Слободзеей всю турецкую армию. За эту победу получил титул графа... В начале Отечественной войны 1812 был избран начальником Петербургского, а затем Московского ополчения. После оставления русскими Смоленска Кутузов назначен 8 авг. главнокомандующим. Прибыв 17 авг. в армию, Кутузов принял решение дать 26 авг. генеральное сражение войскам Наполеона под Бородиным... Под Тарутиным нанес поражение французскому корпусу И. Мюрата и вынудил Наполеона ускорить оставление Москвы. Преградив под Малоярославцем путь французской армии в южнорусские губернии, заставил ее отступать на запад, по разоренной смоленской дороге. Энергично преследуя противника, Кутузов... окончательно разгромил его главные силы на р. Березине. Кутузов получил звание князя Смоленского (6 дек. 1812)... Все современники... единодушно отмечали его исключительный ум, блестящие полководческие и дипломатические дарования и беззаветное служение Родине" [18]. "...Мой прадед Мих. Ил. Голенищев-Кутузов, светл. князь Смоленский, был масоном, и ему было указано, что он спасет Россию" [17.019].

15.161; 16.153; 17.019.

См. также Лавр зеленеющий; в Указателе дополнительных источников – Масонство.


КХАРА-БХАРА

"...Народ, не будучи в состоянии выносить тяжести налогов (кхара-бхара)" [16.071].

16*071.

См. также Юга.


КШАТРИЯ / КШАТРИИ

толкование см. Каста.

9.482; 16.071; 16.211.


КШЕТРАП

"В 1933 году нас посетил тибетский лама Карма-Дордже; в беседах... он поведал нам... о своем посещении знаменитого отшельника Кшетрапа в пещере, находящейся в окрестностях местечка Шасрегтог восточного Тибета. По местным преданиям отшельник этот появился в этой пещере еще на памяти прадедов нынешних жителей, и с тех пор внешность его не изменилась. Как и все отшельники этого типа он никогда не носит никакого одеяния, волосы покрывают его плащом до самой земли... Несомненно, отшельник этот обладает многими сиддхами, живет в суровом одиночестве, допуская к себе немногих избранных... Об этом же самом отшельнике пишет в своей книге, изданной в 1933 г., посетивший эти места европейский путешественник Арнольд Хейм. Посетила его и известная путешественница по Тибету г-жа Дэвид Ниль..." [16.060].

16*060.


КЮРИ-СКЛОДОВСКАЯ МАРИЯ

см. СКЛОДОВСКАЯ-КЮРИ МАРИЯ.

16.211; 17.122.


Л.

1. Литий (соли Л.; вода Л.; препарат Л.); Феникс –

"Указанная в книге "Агни Йоги" вода, или препарат Л., есть вода Лития. Литий является мощным очистительным средством и неоценим при многих заболеваниях" [17.038; сопоставление изданий Риги и МЦР, например, 4.479]. "Литий особенно нужен при отложениях психической энергии, ибо эти кристаллы могут быть хранимы в сущности лития. Также препарат Л. Может прикрывать нервные центры {см. Центры человека} там, где психическая энергия {см. Энергия всеначальная} отлагается. Жрицы носили пластинку из лития, покрытую воском, против центра Чаши. Эти пластинки будут панацеей человечеству. Уже давно говорил о литии. Лития соли полезны не только от подагры, но и при всяких неправильных отложениях. Выщелачивание наносного сора расчищает путь для психической энергии. Существуют источники, содержащие эти энергии; можно предложить их для внутреннего потребления. Можно усматривать, как определенные элементы входят в жизнь к нужным срокам" [4.479-4.480]. "Психотропные средства. Нейролептические вещества. ЛИТИЯ КАРБОНАТ. Lithii carbonas. Lithium carbonicum. Форма выпуска. Порошок и таблетки по 0,3 г. Применение. Внутрь по 0,3 г. после еды 2-4 раза в день. Лечение проводят при постоянном контроле за содержанием лития в сыворотке крови (вначале 1 раз в неделю, при установившейся концентрации 1 раз в 2-4 нед.); максимально допустимая концентрация – 1,6 мэкв/л. Профилактические и поддерживающие дозы (0,3 г в день) создают концентрацию 0,5-1 мэкв/л. Действие. Ионы лития изменяют транспорт ионов натрия в нейронах и мышечных клетках, увеличивают внутриклеточное дезаминирование норадреналина, уменьшают содержание свободного норадреналина в мозге. Многие стороны нейротропного действия лития остаются пока не раскрытыми. Показания. Маниакальное возбуждение различного генеза с частыми приступами. Аффективные расстройства при маниакально-депрессивном психозе (профилактика)..." [Тринус Ф.П. Фармако-терапевтический справочник. – Киев: Здоров'я, 1993. – С. 26]. См. также в Указателе биологических терминов – Литий.

2. Врач Л. См. также Врач из Литвы; Лукин Г.Ф.; Лукин Ф.Д.

3. "Конечно, Вы понимаете, что должны быть особые причины, почему в некоторых параграфах Учения проставлены лишь начальные буквы имен... могу сказать, что... Л. – Людовик XVI {см.}" [16.084].

4. Сокращенное написание Люцифер [17.070; 17.097], Хозяин Земли; толкование см. Сатана.

5. "...Если бы, вместо перевода книг Л., русские занялись переводом статей Е.П. Блаватской, польза была бы великая" [15.123]. "Задолго до появления в журнале "Окк. и Йога" выдержек из моего письма к д-ру Ас., в котором я говорю о моем отношении к некоторым кн. Л., я имела письменные доказательства, пересланные мне друзьями, о том, как некоторые теос. авторитеты высказывались против кн. "Агни Йога" и запрещали их читать своим последователям" [16.285]. См. также Ледбитер; Ю.Л.

6. Л., госпожа. Очевидно, имеется в виду "Либерт, жена Лудольфа Либерта, член Латвийского общества Рериха" [89, с. 303-305, 566]. См. также М. (в четвертом значении).

4.077; 4.479; 4.480; 4.495;8.219; 15.039; 15.123; 15.228; 16.032; 16.055; 16.084; 16.285; 17*038; 17.070; 17.097; 17*138.


Л. С. М.

сокращенное написание названия книг "Листы сада Мории" [17.155].

15.161; 16.009; 16.032; 17.019; 17.094; 17.098; 17.155.

См. также в Указателе дополнительных источников.


ЛАБОРАТОРИЯ

1. "Мы ведь живем в Гигантской Лаборатории и сами представляем из себя такие очаги, потому можно представить себе, насколько энергии или химические ингредиенты, входящие в нашу ауру {см.}, действуют на окружающую нас среду и, в свою очередь, сами впитывают или отталкивают энергии окружающие. Взаимодействие всюду и во всем" [16.023].

2. "Достаточно жителю Тонкого Мира {см.} подумать о тепле или о холоде, или о других чувствованиях, как энергия мысли немедленно разовьет их. Так мысль составляет лабораторию для всех реакций. Потому на пути к Миру Огненному Мы {см. Учителя Великие} так настаиваем на наблюдении за мыслями" [10.421].

3. То же, что Сердце (см.) [15.154].

10*421; 15.154; 16.023.

См. также Карма мира.


ЛАБОРАТОРИЯ ВНУТРЕННЯЯ (ЧЕЛОВЕКА)

"Великий жар есть не только тепло физическое, но есть химизм {см.}, который уже сгущается над планетою, являясь предвестником Огненной Эпохи {см.}... Злоба есть конденсатор химизма тяжкого. Верить не хотят люди, что их внутренняя лаборатория имеет космическое значение" [10.019].

10.019.

См. также Лаборатория надземная.


ЛАБОРАТОРИЯ ВСЕЛЕННОЙ

толкование см. Карма мира.

11.268; 16.020.

См. также Лаборатория (в первом значении).


ЛАБОРАТОРИЯ ДЛЯ ВСЕХ РЕАКЦИЙ

толкование см. Чувствование трансцендентальное.

10.421.


ЛАБОРАТОРИЯ КОСМИЧЕСКАЯ

толкование см. Сокровищница рекордов пространства.

11.303; 11*319; 11.381.


ЛАБОРАТОРИЯ НАДЗЕМНАЯ

"...Наука скоро установит вредоносный химизм, порожденный унынием и завистью. Можно наблюдать, что такие припадки являют частичный паралич некоторых нервных центров {см. Центры человека}. Конечно, окраска излучений может наглядно показать, насколько поникает энергия организма. Можно ли при таких условиях получать знаки надземные?... Не нужно полагать, что научные термины могут иссушить сердце, устремленное к Тонкому миру {см.}. Надземная Лаборатория близка всему Мирозданию" [14.762].

14.762.

См. также Лаборатория внутренняя (человека).


ЛАБОРАТОРИЯ ОГНЯ

толкование см. Мускус.

15.122.


ЛАБОРАТОРИЯ СЕРДЦА

1. То же, что Кундалини (см.) [8.339].

2. "...Огонь духа нужен для пожрания хаоса и претворения его. Огонь устремлен не там, где рассудок пытается уговорить хаос. Огонь сердца проникает через хаос и преображает его в полезное вещество. Сильна лаборатория сердца, и мысль сама должна быть очищена Огнем" [10.046].

8*339; 10.046.

См. также Сердце; Центры человека.


ЛАВОЧНИК ДУХА

"Люди обычно полагают, что они могут достичь совершенства множеством способов... Между тем у человечества лишь два пути. Или мудро в напряжении искать постижение Аум {см.}, или... ложиться в гроб, полагая, что кто-то или нечто устроит судьбу лавочника духа. Истинное стремление к осознанию высших возможностей должно бы наполнять большую часть жизни человека, как самое насущное увлекательное занятие. Но свет познания заменен условными формулами религий и человек, призванный мыслитель, кланяется темному углу и увешивает себя амулетами, даже не зная символа изображения... Никаких половинчатых путей не существует – или устремление или окоченение смерти" [4.158].

4.158.


"ЛАВР ЗЕЛЕНЕЮЩИЙ"

"«Зеленеющий Лавр», о котором вы часто беседовали, умел соединять водительство с чуткостью к Советам Братства. Наставления Сен-Жермена {см.} он принял с полным доверием, в этом заключалась удача его. Может быть Сен-Жермен и приезжал, чтобы приготовить будущего вождя" [14.025]. "Кутузов – мой прапрадед». Сен-Жермен на заседании масонской ложи в России участвовал в избрании Кутузова полководцем (?). Кутузов и сам масон – «Зеленеющий Лавр». Александр I его очень уважал" [Рудзитис Р. Встречи с Юрием Рерихом Мн.: УП «Лотаць», 2002. с. 41].

14.025.


ЛАВРА СЕРГИЕВСКАЯ / ЛАВРА ТРОИЦКО-СЕРГИЕВСКАЯ

"Лавра (греч. laura), название наиболее крупных {и почитаемых} мужских православных монастырей... В России... лаврами назывались монастыри – Киево-Печерский (с 1598), Троице-Сергиев (с 1744), Александро-Невский (с 1797), Почаевско-Успенский (с 1833)" [18]. "Троице-Сергиева Лавра, знаменитая русская обитель в 68 верстах от Москвы. Основана св. преп. Сергием Радонежским {см.} около 1335... Сергий первый ввел на севере России общинножительский устав... В 1408 Троице-Сергиев монастырь был сожжен {татарским ханом} Едигеем, но вскоре вновь обстроился. В 1422 над могилой Сергия Радонежского был воздвигнут второй храм, каменный. В 1476 лучшими мастерами из Пскова построена новая каменная церковь во имя Св. Троицы... Первым игуменом монастыря был Митрофан, так как Сергий сначала не пожелал взять на себя эту обязанность; но с 1354 или 1356 Сергий стал игуменом и много потрудился для благолепия обители. Благодаря личности основателя монастырь скоро приобрел большую славу и стал играть видную роль в княжеских отношениях. Сергий "тихими и кроткими словами" много способствовал возвышению Москвы {и единению России}... Всем известна роль монастыря во время Куликовской битвы, где пали два инока этого монастыря Пересвет и Ослябя... В смутное время {см.} он явился оплотом русской национальности. Он выдержал знаменитую осаду Сапеги и Лисовского и тем задержал успехи поляков на севере, затем благодаря своему игумену Дионисию и келарю Авраамию Палицыну он вновь влил веру и мужество в сердца русского народа и много способствовал освобождению России от иноземцев. Это было самой крупной заслугой монастыря перед русским государством... Сюда бежал Петр {Первый}, спасаясь от руки убийц... Главные достопримечательности: ризница, где хранится множество редкой утвари, древних дорогих облачений и т.д.; библиотека, где в 1642 было 623 тыс. томов, большей частью все рукописи..." [35].

16.102; 17.076; 17.093; 17.134.


ЛАГЕРЬ СВЕТЛЫЙ

то же, что Силы Света [7.309]; толкование см. Иерархия Света.

7.309.


ЛАД

1. "Лад... – приятная для слуха согласованность звуков по высоте (то же, что гармония в музыкально-эстетическом смысле); системность высотных связей, объединенных центральным звуком (или созвучием), а также воплощающая ее конкретная звуковая система (чаще всего в виде звукоряда)... По своей сущности лад – коренная эстетическая категория музыки, обозначающая ее сокровенную специфическую "сердцевину" (в отличие от других элементов – ритма, динамики, высотной линии и прочих, встречающихся и вне музыки). Эстетический смысл категории лад входит в представление о музыке как о прекрасном, а выраженный системностью высотных связей "порядок" относится к главнейшим средствам эстетического воздействия музыки" [34]. "Один играет на двенадцати струнах, другой создает тот же лад на четырех, кто-то ограничивается двумя, создавая на них многозвучия" [4.612]. "...Каденция старой Индии гораздо изысканнее лада западного..." [8.318].

2. "Лад... Способ, образец, манера" [26]. "Есть лишь единственный путь преуспеяния, когда дух осознает во всей мощи утвержденное зерно задания. Но вместо того люди перекраивают {все} на свой лад, и остаются жалкие останки" [11.260].

4.201; 4.612; 8.318; 8.327; 9.248; 9.416; 11.260; 13.007; 14.526.

См. также Доминанта.


ЛАД ДУХА

"«Замолкните струны, допустите ко мне лад новый» – сказано в одном гимне в греческой Мистерии. Такое обновление лада духа не есть пустота, как иногда говорят. Открыть сердце не значит его опустошить, наоборот, когда замирает гудение оконченного аккорда, пусть устремление духа немедленно обостряется для принятия более возвышенного лада" [9.416].

9.416.


ЛАДАН

"Ладан (от греч. ladanon), ароматическая смола, получаемая при подсочке коры дерева босвелия (Boswellia carterii), семейства бурзеровых, из Восточной Африки и Аравийского полуострова. Затвердевая, ладан распадается на желтоватые кусочки... Применяют для ароматических курений в религиозных обрядах" [18]. "Ладан {в Библии упоминается в кн.} Быт. XLIII, 11) (по-еврейски Lot) благовонный древесный сок, твердеющий на воздухе и собираемый с растения Cystus Creticus. Означенное тернистое дерево... имеет от 8 до 9 футов высоты {2,5-3 метра}. В древние времена ладан составлял значительный предмет торговли" [21]. "В глубокой древности ладан употреблялся для установления ауры {см.} предметов. Предполагалось, что предметы с доброй аурой напитываются ладаном, тогда как дурные излучения не воспринимают явление этого растения. После ладан стал применяться при храмах, чтобы усилить и приблизить Тонкий Мир {см.}. Действительно ладан имеет свойство усиливать жизненность Тонкого Мира. Когда его потребляют при погребениях, это имеет целью сохранить перешедшего черту сознания и освободить его от сонного состояния, так обычного для неподготовленных. Такие подробности древнего знания совершенно забыты..." [8.153].

Перечень упоминаний см. в Указателе биологических терминов.


ЛАДАНКА

"Ладанка... сумочка с ладаном или какой-либо святыней, носимая вместе с крестом на шее; амулет" [35].

4.024; 9.581.

См. также Терафим.


ЛАДЬЯ АРХАТА

то же, что Устремление (см.) [16.032].

3.055; 16*032; 16*122; 16*171; 16*204; 17*056.


ЛАДЬЯ БЕЗ РУЛЯ

то же, что Медиум (см.) [4.228].

4.228.


ЛАДЬЯ ЛОТОСА

толкование см. Лотос (в одиннадцатом значении).

9*589.

См. также Лотос.


ЛАЙЯ / ЛАЙЯ-ЦЕНТР / ЛАЙЯ ЦЕНТР

ЛАЙЯ / ЛАЙЯ-ЦЕНТР / ЛАЙЯ ЦЕНТР / центр силы латентной

"Лайа (лайдан) (санскрит) – буквально "исчезать", "разлагаться". Своего рода нулевая точка, точка равновесия в физике и химии. В оккультном значении точка, в которой вещество становится однородным и неспособным взаимодействовать или дифференцироваться. Лайа-центр (санскрит). Термин, которым обозначается такая материальная точка, где прекращается всякая возможная дифференциация. Применительно к планетарной эволюции интерпретация понятия лайа-центра трансформируется как перенос животворящих принципов умирающей планеты в лайа-центр (спящий центр), который имеет потенциальную (латентную) энергию, пробуждающую к жизни формирование нового звездного тела. Лайа-центр является также тем недосягаемым и непостижимым объектом, который считается недоступным для конечного (дифференцированного) познавания" [27]. "...Когда планетная цепь находится в ее последнем седьмом круге, ее сфера-глобус А {см. спутники-сферы}, прежде чем окончательно замереть, высылает всю свою энергию и все принципы в нейтральный центр латентной силы, лайа центр, и тем самым одушевляет новый нуклей недифференцированной субстанции или материи, т. е., вызывает его к деятельности или дает жизнь" [16.025]. "...Наши собственные глобусы..., расставшись со своей жизненной энергией, одушевят и тем вызовут к жизни другие лайа-центры, предназначенные жить и действовать на еще более высоком плане бытия, – таким же путем земные предки создадут тех, кто превзойдут их..." [16.025].

16.025.


ЛАКШМИ

"Дуккар... называют великое Божество Женского Начала. Она есть эквивалент индусской Кали {см.} и Лакшми, символ Матери Мира {см.}" [15.204]. "Лакшми (др.-инд., "знак", "добрый знак", "счастье", "красота"), в индийской мифологии богиня счастья, богатства и красоты. Другое ее имя – Шри... Существует несколько мифов о рождении Лакшми. Согласно одному из них, Лакшми – дочь Бхигу и Кхьяти. Согласно другому, когда боги и асуры пахтали океан, Лакшми появилась из него с лотосом в руках (или сидя на лотосе). По другой версии, Лакшми возникла в самом начале творенья, всплыв из первозданных вод на цветке лотоса; отсюда ее имена, как Падма или Камала ("лотосная"). Другие ее имена: Индра ("прекрасная" или "могущественная"),... Локамата ("мать мира")... В некоторых течениях вишнуизма Лакшми – Шакти Вишну. Она сопровождает Вишну во всех его аватарах, воплощаясь в Ситу, супругу Рамы, в Рукмини, супругу Кришны" [22].

15.204; 15.239; 16*071.

См. также Буддизм.


ЛАЛ СИНГ

одно из наименований Уч. К.Х. [16.135]; толкование см. Учитель Великий К.Х.

"...Уч. К.Х. в своих письмах к Синнету иногда подписывался как Лал Синг, но Махатмы {см.} имеют много имен и, в некоторых случаях, Они подписывались одним общим именем" [16.135].

16*135.


ЛАМА

"Лама (тибет., буквально – высший), буддийский монах в странах, где распространен ламаизм. Термин появился в 8 в. в связи с основанием первого монастыря в Тибете и организацией монашеской общины. Первоначально ламами в Тибете именовались только монахи, получившие высшую ученую степень и право быть учителем. Позднее в Тибете и других странах распространения ламаизма ламами стали называть всякое лицо, принявшее монашеский обет" [18].

8.383; 8.409; 9.379; 14.016; 14.040; 14.069; 16.060; 16.071; 16.072; 16.238; 17.036; 17.082; 17.100.

См. также Таши Лама.


ЛАМПА АГНИ

толкование см. Свет Агни.

9.376.


ЛАМПАДА

1. "Лампада... Небольшой сосуд с фитилем на поплавке, наполняемый деревянным маслом и зажигаемый перед иконами... {Например} Дрожит огонек неугасимой лампады {лампады, в которой постоянно поддерживается пламя} перед образами" [26]. "Лампада... Пламя светильника, возжигаемое при богослужении, по толкованию древних христианских писателей, означает, что сердца молящихся пламенеют любовью к Богу. Вообще обилие света лампад при богослужении знаменует духовную радость: чем торжественнее церковный праздник, тем больше возжигается в храме лампад и свечей" [35].

2. "Пусть по всем углам звучат слова о Владыках... Ведь это лампады Живого Огня, защиты против болезней" [9.010].

7.357; 8.170; 9*010.


ЛАМПАДА МИРА

"Много уступок сделано человечеством, чтобы стереть действенное основание Учений жизни. Ради сравнительных уступок можно лишить лампаду фитиля и изумляться пожару от разлитого масла. Лампада Мира разлита, и можно на горах сохранить сокровенное чудо жизни. Можно двумя основаниями удержать пожар – Иерархией {см. Иерархия Света} и психической энергией {см. Энергия всеначальная}" [7.357].

7.357.

См. также Люди горные.


ЛАМПАДА НЕГАСИМАЯ

1. То же, что Сердце (см.) [8.170].

2. Толкование см. Лампада (в первом значении).

8.170.


ЛАМПАДА ПУСТЫНИ / ЛАМПАДА В ПУСТЫНЕ

1. "Нужно знать, что состояние открытых центров {см. Центры человека} приносит качество погашения окружающего несовершенства. Не только развитие чувствительности, но принесение своих сил для улучшения окружающего. Так можно заметить, что уявление сил как бы поглощается пространством. Эта степень открытия центров называется "Лампада Пустыни". После она заменяется степенью "Пустынного Льва" [4.086].

2. "Радуемся от всего сердца развитию деятельности Общества. При том кошмарном развале, который происходит сейчас в мире, каждое объединенное строительство во имя продвижения основ Живой Этики является, истинно, лампадою в пустыне" [16.094].

4*086; 4*107; 15.120; 16*094.

См. также Посвящение; Степени познавания; Центры открытые; в Систематизированном перечне фрагментов – раздел 5.10.


ЛАМПАДА РАСШИРЕНИЯ СОЗНАНИЯ

толкование см. Факел победы.

14*834.


ЛАМПАДА СВЯЩЕННАЯ

то же, что лампада расширения сознания [14.834]; толкование см. Факел победы.

14*834.


"ЛАМРИН ЦЗОН-КА-ПА" / "ЛАМ-РИМ ЦЗОН-КА-ПА"

"Лам-Рим (тиб., буквально "ступени пути") – система представлений о 3-х типах личности, теории пустотности, необходимости практики созерцания. В Тибете ее разработкой занимались Атиша и более подробно Цзонхава {другое написание Цзонкаба, Дзон-хава [18]} в своем трактате "Ламрим чхен-мо" ("Ступени великого пути"). Согласно этим представлениям, уровень интеллекта каждого их трех типов личности определяет ее форму существования: низший заботится только о благах этого мира, не помышляя о страдании и о спасении от страдания; средний, отвергая блага и грех бытия, заботится только о личном спасении; высший, зная что такое страдание и каков путь избавления от него, заботится о спасении всех людей" [38].

Перечень упоминаний см. в Указателе дополнительных источников.

См. также Первоисточник (во втором значении).


ЛАНКА

ЛАНКА, остров Ланка

то же, что Цейлон [16.254].

16.254.


ЛАО ЦЗИН

см. Гартман Франс.

"Лаодзин (Лао Цзин), китайский ученый" [89, с. 566].

17.148.


ЛАОДЗЕ / ЛАОТЗЕ / ЛАО-ДЦЫ / ЛАО-ДЗЫ / ЛАО ЦЗЫ

"Лао-Цзы, Ли Эр, автор древнекитайского классического трактата "Лао-цзы" (др. название "Дао дэ цзин"). Согласно традиции, Лао-цзы в 6-5 вв. до н.э. был архивариусом при чжоусском дворе... Основное понятие мировоззрения, изложенного в трактате – дао, недоступное познанию и невыразимое в словах начало, в котором воплощено единство бытия и небытия и разрешаются все противоречия. Дао в трактате метафорически уподоблено воде – подобно ей, оно кажется мягким и податливым, на самом же деле неодолимо. Образ действия, соответствующий дао, характеризуется недеянием (увей), которое расшифровывается как уступчивость, покорность, отказ от желаний, борьбы, активных действий. Обращенная к правителю, проповедь недеяния означает, что следует отвергнуть роскошь и войну, насилие над людьми и вмешательство в их жизнь, Возглавляющий государство мудрец, преданный недеянию, должен осчастливить народ путем возвращения его к примитивной простоте, чистоте и неведению... Написанный в афористичной форме крайне лаконичным языком, трактат дает простор для разнообразных интерпретаций. Он был каноническим сочинением религии даосизма и многократно переводился на европейские языки" [18].

9.559; 15.001; 16.210; 17.014; 17.034.

См. также Воплощения Учителей Великих; Тао.


ЛАРЕЦ

1. "Наши {см. Учителя Великие} ученики, появляясь в последний раз на земле, испытывают чувство одиночества и оторванности. Лишь сознанием понимаем ценность земли, но ничто не заставит оглядываться назад, если дух свой ларец уже уложил" [2.2.4.12]. См. также Воплощения.

2. Толкование см. Шамбала. См. также Ковчег (во втором значении).

2.2.4.12; 16.026. См. также том 1 цв. вклейка рис. 2, 3.


ЛАРЕЦ (СОХРАННЫЙ)

то же, что Центр сплетения солнечного (см.) [4.034].

4.034.


ЛАРЕЦ ВОЗМОЖНОСТЕЙ

"...При огненности устремления многое обнаруживается почти одновременно, превышая даже быстроту света. Поистине, в пламенности заключается ларец всех возможностей... Нечто может совершиться в Тонком Мире {см.}, опережая земное претворение" [14.702].

14*703.


ЛАРЕЦ СОКРОВЕННЫЙ

то же, что Сердце (см.) [8.319].

8*319.


ЛАТЕНТНЫЙ

"Латентный... Внешне не проявляющийся, скрытый {Например:} Латентный период болезни; Латентное изображение {на непроявленной фотопленке}" [26].

16.025.

См. также Лайа-центр.


ЛЕБЕДЬ (БЕЛЫЙ, СВЕТЛЫЙ)

1. "...Белый лебедь торжественности полетит по прямому пути" [14.104].

2. "Вступивший в поток разбирает, где прочные камни; он понимает, кому и когда можно доверить Учение. Птица Жизни – светлый Лебедь являет тоже чувствознание {см.}, где граница полезного. Определение этой границы не подлежит человеческому слову, ее можно непреложно чувствовать, но отмерить физическими мерами нельзя. Так создается большое испытание для всякого предательства. Также большое испытание по вмещению бездомья... Если кто дерзнет промолвить о Доме Света, он будет сочтен безумцем, потому смена домов земных есть полезное расширение понятия. Тоже велико испытание, чтобы вместить слышание каждой вашей мысли... Чувство гордости и самости возмущается против отсутствия тайны, но сотрудники Иерархии Света понимают эту ступень сотрудничества – готов я, говорит он, и спешит открыть сердце. Успешное преодоление всех испытаний лежит в сердце {см.} нашем и состоит в любви к Владыке {см. Учителя Великие}. Когда мы преисполнены любовью, разве существуют препятствия? Сама земная любовь уже творит чудеса. Разве огненная любовь к Иерархии не умножит силы? Эти силы помогут преобразить бездомье в прекрасный Дом, великий и безграничный! Нельзя думать о прекрасных пространствах среди тумана благополучия. Говорят, что голод мешает на пути к Богу, но также добавим, что благополучие есть темные воды. Кто поймет различие между голодом и благополучием, тот вступит в поток. Но кто прикоснется к Свету, тот обернется Птицей Жизни. Пока Птица Жизни будет поэтической отвлеченностью, тот дух еще не готов" [9.637].

2. "Ничто не возвращается, но все стремится беспредельно. Счастье, именно, в беспредельности. Каждое ограничение есть уже оскорбление высшему творчеству. Ограничение есть темница, но полет в Беспредельность уже творит лебединые крылья. Так недаром сложилось название – Лебедя" [11.481].

7.351; 9.591; 9.637; 11.481; 14.104; 15.047; 15.097.


ЛЕВ / ЛЬВИНЫЙ

"В Учении Владыки {см. Будда Гаутама} было знание и личный подвиг. Именно потому символом его был лев" [2.3.1.3]. "Когда Владыка Будда сущее человеческого Эго {см.} назвал процессом, то можно принять формулу "Льва" в обиходной жизни" [5.015].

2.3.1.3; 2.3.2.15; 3.041; 3.213; 3.249; 4.072; 5*015; 15.241.

См. также Настроение львиное; Сердце львиное (во втором значении).


ЛЕВ ПУСТЫНИ / ЛЕВ ПУСТЫННЫЙ

ЛЕВ ПУСТЫНИ / ЛЕВ ПУСТЫННЫЙ / Дух Солнечный

толкование см. Лампада Пустыни.

4*086; 4.091; 4*107; 4.110; 4.481; 5.017; 5.194; 5.200; 7.257; 11.075; 11.088; 11.256; 15.120.

См. также Герой духа; Посвящение; Степени познавания; Центры открытые; в Систематизированном перечне фрагментов – раздел 5.10.


ЛЕВИАФАНТ

"Левиафан 1. По библейскому сказанию {Пс. 103:26; Ис. 27:2; Пс. 73:14; Иов 3:8}: огромное морское чудовище... 2. Книжн. О ком-либо, чем-либо, поражающем своей величиной, силой" [26]. "Название "Левиафан" носит одно из сочинений Гоббса, в котором Левиафаном является государство" [35]. "История не знает таких гигантских городов, как теперь. Рим в период упадка достигал десяти миллионов, но это скопление лишь содействовало его распаду, так и теперь. Существуют предельные цифры {числа}, после которых Левиафант начинает гнить" [14.524].

14.524.


ЛЕВИТАЦИЯ

ЛЕВИТАЦИЯ / невесомость тел

"Левитация (буквально "подъем", "парение") удержание в состоянии невесомости (частичное или полное устранение гравитации) собственного тела или предметов путем мысленного самовнушения или подсознательно. Согласно Британской энциклопедии, левитация – это подъем человеческого тела в воздух без использования механических приспособлений или вообще без контакта с чем бы то ни было" [37]. "Левитация объясняется нарушением равновесия в полярности магнетизма, когда отрицательный полюс начинает действовать сильнее" [16.213]. "Наполняя воздухом легкие, устанавливая ритм дыхания, мы можем удерживать тело на поверхности воды. Не трудно представить, что при одном ингредиенте мы можем ходить по воде. Огни легких {см. Центры легких} дополняют нужное условие. Как при опытах с огнем в полых шарах, при наполнении шаров газом, так действует огонь внутренний. Можно также представить левитацию при огне легких. Пространственный огонь соединяется с зажженными центрами {см. Центры человека} и, как магнит, притягивает тело огненное" [7.271].

3.123; 4.047; 4.145; 4.292; 7*271; 7.290; 8.319; 8.435; 9.113; 9.456; 9.460; 9.478; 13.515; 14.002; 14.121; 15.213; 16.149; 16*213; 17.045.

См. также Изменение веса; Лишение веса; Полеты; Полеты в мир тонкий; Полеты в теле тонком; Сиддхи; Эманации человеческие.


ЛЕГЕНДА ГРААЛЯ

"Вспомним легенду Грааля. Преданный Учению Титурель получил мощь света. Преемник его пал во тьму и кровоточил неисцелимой раной. Для напоминания лучших времен останки Титуреля были выставлены на виду. Слова великого мертвеца твердились, тем не менее, чаша истины потухла. Нужен был приход нового героя, чтобы взять из рук недостойного преемника Титуреля чашу истины, и тогда засиял огонь мира. Эта легенда достаточно известна на Западе, хотя первоначально она возникла на Востоке" [4.057].

4.057.

См. также Вагнер, опера Парсифаль.


ЛЕГЕНДА МИРА

толкование см. Знак мировой.

4.019.


ЛЕГИОН

"Легион... 1. Ист. Крупная войсковая единица в древнем Риме... 3. перен... Огромное количество, множество кого-нибудь, чего-нибудь" [26].

3.059; 8.276; 10.365; 14.673; 16.026; 16.278.


ЛЕГИОН С ПОНИМАНИЕМ ДУХА

"...Как разрушается мир! Разрушители и разрушаемые сметены будут. Новые, новые идут. С чистых мест появятся новые – кочевник и землепашец, сироты и бродяги, монах и каторжанин, ученый и певец, – словом все, сильные духом {см.}, – своего рода легион с пониманием духа" [2.2.10.9].

2.2.10.9 (в некоторых изданиях 2.2.10.10).


ЛЕГИОН СВЕТЛЫЙ, ЛЕГИОН СВЕТА

то же, что Силы светлые [17.041]; толкование см. Иерархия Света.

"...Радостно сражаться в ряду Светлых Легионов, радостно сознавать себя воинами Светлых Сил" [17.041].

17.041; 17.043.


ЛЕГИОН ТЕМНЫЙ / ЛЕГИОН ТЕМНЫХ

1. "Человек не хочет понять, что он одарен сильными энергиями. Он поистине Царь Природы {см.} и Повелитель несметных легионов сущностей" [10.365]. "...Главное разложение происходит от самих людей. Невозможно уговорить не ссориться, хотя бы временно... Не нужно думать, что в древности тоже бывали периоды смуты. Их невозможно сравнить с мировой смутой, теперь происходящей. Тогда участвовали десятки тысяч, но теперь сотни миллионов! Каждый окружен невидимыми участниками, и таких сейчас мириады. Не будем пытаться исчислять множества, привлеченные к земной сфере, но... нужно подумать, что добрые воины не всегда могут немедленно поразить темные легионы... Не удивляйтесь, что сотрудничество людей имеет такое космическое значение. Лик человека творится человечеством, но если человечество покажет дружную гримасу, то какой же лик человечества получается?.. Худшая часть Армагеддона {см.} заключается в разложении организма. Так люди сами способствуют разложению планеты... Не следует все приписывать силам тьмы {см.}, иначе они покажутся гигантами. Не лучше ли проверить, что именно отвергается человечеством, и что ему представляется особенно милым" [14.288].

2. То же, что силы темные [16.129]; толкование см. Силы тьмы.

14.288; 16.129.


ЛЕДБИТЕР

ЛЕДБИТЕР (на обложках его переизданных книг – Лидбитер; C.W. Leadbeater); Л. (в пятом значении)

"Ледбитер Чарльз Уэбстер (1854-1934) – англиканский священник и выдающийся теософский писатель. Вступил в Теософское общество в 1883 году. В последующие годы стал теософским лектором и писателем. Сотрудничал с Анни Безант {см.} в работе над несколькими трудами по ясновидению... [См. биографический труд Hugh Shearman (1980); а также противоречивую биографию Gregory Tillett. The Elder Brother: A Biography of Charles Webster Leadbeater (1982)]" [87, Приложение].

"Я уже упомянула Вам книгу... "Иннер Лайф" Ледбитера, но все остальные книги последнего автора полны вредных заблуждений... Особенно ужасна книга совместного творчества А. Безант и Ледбитера, заключающая в себе якобы жизни Великих Учителей и некоторых учеников, именно: г-жи Безант, Ледбитера, Кришнамурти, Арундель и т. д. Я редко встречала что-либо равное по безвкусию, кощунственности и лживости. Как сказано Великим Владыкой: «Книга эта творение многих рук, лишенных знания и красоты»" [17.014].

17.014; 17.026; 17.051; 17.081; 17.107; 17.144.

См. также Безант; Л. ( в пятом значении); Теософия.


ЛЕЗВИЕ (НОЖА)

толкование см. Шпоры.

7*311.


ЛЕЙТ-МОТИВ ЖИЗНИ ЧЕЛОВЕКА

толкование см. Отрыв от земли (духом).

11.068.


ЛЕКАРСТВА МОИ

"О применении Моих лекарств. Все силы растительного царства должны быть направлены к одному, для чего они существуют – к усилению жизнеспособности {человека}. Как бы резервуар праны {см.} существуют некоторые растения. Хвоя собирает, как иглы электричества. И как связь между небом и недрами земли, наполнена земля живыми щупальцами, собирающими и хранящими истинное обновление духовной ткани. Невежество может прятать болезнь, но лучше сжечь ее на огне жизни. Не искусственным возбуждением изнуряющим, но мощью жизни восстанавливая равновесие. Не надо искать среди минералов, ибо они давно лишены воздействия праны. Их назначение иное. Но явление солнца дает жизнь. Правда, минеральная почва дает подобие подножия жизни, но это только педаль {рояля}, которая без струн бесполезна. Итак, Моя аптека будет направлена на общечеловеческую сущность, она будет утверждать жизнеспособность без убийства, ибо растения легко переходят в следующее состояние. Прививки хороши, если им соответствует жизнеспособность, иначе они являются разрушительным пластырем. Жизнеспособное существо не нуждается в прививках, ибо оно имеет так называемый солнечный иммунитет. Мало жизнеспособности в деревьях, ибо прана помогает, воспринятая сознательно. Питание духа может идти лишь сознательно. К указанным лекарствам можно еще добавить, что в Лемурии {см.} ценились шкуры мускусных животных... У Друидов {см.} чаша кедровой смолы называлась чашей жизни... Огонь Зороастра произошел от сожжения смолы в чаше" [2.2.4.18].

2.2.4.18.

См. также Натуровалорис.


ЛЕКАРСТВО ДУХА И ТЕЛА

ЛЕКАРСТВО ДУХА И ТЕЛА / лекарство неожиданное

"Нужно следить за мыслями, чтобы посылать их самого лучшего качества... Мы с вами посылаем мысли дружелюбия, и уже многое неполезное предотвращено... Можно многим советовать панацею дружелюбия. Не устанем повторять об этом лекарстве духа и тела. Когда-нибудь и врачи примут дружелюбие как сильнейшее противоядие" [10.240]. "Часто Мы {Великие Учителя} посылаем мысли дружелюбия туда, где о них и не предполагают. Но и такое неожиданное доброе лекарство со временем помогает" [10.274].

10*240; 10*274.

См. также Наполнение пространства (во втором значении); Противоядие (разлагающим действиям, флюидам тьмы...).


ЛЕКАРСТВО НЕЖДАННОЕ

то же, что Лекарство духа и тела (см.) [сопоставление 10.240 и 10.274].

10*274.


ЛЕКАРСТВО ОТ БОЛЕЙ ВСЕХ

"Почитание Учителя есть лекарство от всех болей. Когда очень больно, обратитесь к Владыке" [10.161].

10*161; 17.081.


ЛЕМУРИЯ

"Лемурия – тихоокеанский континент Му, который, согласно находкам археолога Джеймса Черчварда, погиб в глобальной катастрофе и унес цивилизацию Лемуров, предшествовавшую Атлантиде. Исчезнувший континент Му простирался на 3 тыс. миль с севера от гавайских островов на юг до острова Пасхи и Фиджи и состоял из трех областей суши, протянувшихся более чем на пять тысяч миль с востока на запад. Повествование Д. Черчварда о древнем материке основывается на записях, вырезанных на священных табличках, которые, как он заявляет, были обнаружены им в Индии. С помощью высокопоставленного священника одного индийского храма он дешифровал таблички. В ходе пятилетних поисковых исследований им были обнаружены подтверждения их содержанию в надписях, легендах и писаниях Юго-Восточной Азии, Юкатана, Центральной и Северной Америки, островов Тихого океана, Мексики, древнего Египта и других цивилизаций. По его оценке, Лемурия была разрушена примерно 12000 лет назад из-за обвала газовых камер, поддерживавших континент" [37]. "Лемурия погибла от огня" [16.247].

"Конечно, нельзя ожидать, чтобы нашлись вещественные останки древнейших эпох, которые будут признаны таковыми. Не в том дело, чтобы люди могли телесно прикасаться к древнейшим эпохам, но важно, чтобы в сознании сохранялась уверенность в существовании таких эпох. Можно представить, что некоторая преемственность существовала между этими эпохами. Так, самые древние культуры Египта и Майя были связаны с Атлантидой, которая в свою очередь была связана с Лемурией" [14.400]. "Веда" самых ранних арийцев, прежде чем она была написана, распространилась среди атланто-лемурийских народностей и посеяла первые семена всех ныне существующих древних религий" [16.043]. "Ясновидец {см.} тот, кто... своим духовным ростом заслужил право созерцать невидимые миры {см.} с помощью третьего глаза {см.} или шишковидной железы. Этот орган сознания, который миллионы лет назад соединял человека с невидимыми мирами, закрылся во время Лемурийского периода, когда объективные чувства начали развиваться в человеке" [16.022].

2.2.4.18; 14.400; 15.097; 15.153; 16.019; 16.247.

См. также Атлантида; журнал Дельфис №2(10), 1997; №2, 1998.


ЛЕНОСТЬ ДУХА

иное написание термина Лень духовная (см.).

10.391.


ЛЕНТУЛ

"С особым волнением прочла я... описание наружности Хр. {Иисуса Христа}, сделанное Его современником Лентулом в его докладе Римскому Сенату. По существующим предположениям этот Лентул мог быть Пилатом. Описание его так близко тому, которое я ношу в сердце" [17.091].

17*091.

См. также Христос (в первом значении).


ЛЕНЬ ДУХОВНАЯ

ЛЕНЬ ДУХОВНАЯ / лень мышления

"Духовная лень очень обычное задерживающее условие. Можно встретить людей очень духовно способных и в то же время идущих вспять только от лени. Каждый может видеть, как уносятся вихрем лучшие возможности только от лени мышления" [10.389].

10.389.


ЛЕОНАРДО

обычно имеется в виду Леонардо да Винчи. Напр.: "Наш возлюбленный Леонардо заложил основу научного воздухоплавания" [14.121].

14.121.


ЛЕОНАРДО да ВИНЧИ

ЛЕОНАРДО да ВИНЧИ / Леонардо

"Леонардо да Винчи (Leonardo da Vinci) (1452-1519), итальянский живописец, скульптор, архитектор, ученый, инженер. Сочетая разработку новых средств художественного языка с теоретическими обобщениями, создал образ человека, отвечающий гуманистическим идеалам Высокого Возрождения. В росписи "Тайная вечеря"... высокое этическое содержание выражено в строгих закономерностях композиции, ясной системе жестов и мимики персонажей. Гуманистический идеал женской красоты воплощен в портрете Моны Лизы (так называемой "Джоконды", ок. 1503). {Им выполнены} многочисленные открытия, проекты, экспериментальные исследования в области математики, естественных наук, механики (записные книжки и рукописи {составляют} около 7 тысяч листов). Отстаивал решающее значение опыта в познании природы" [41]. "...Облик Леонардо да Винчи очень близок Н.К. {Рериху – см.} – это одно из его воплощений" [17.046].

"...Отвечаю на Ваш вопрос, является ли разносторонняя деятельность Леонардо да Винчи достойным примером для подражания. Конечно, да, но при условии неразбрасывания, но действительного изучения. Ведь продвинувшийся Ученик обладает несколькими способностями, даже в буддийских писаниях сказано, что каждый Бодхисаттва {см.} должен владеть тремя искусствами или областями знания и одним в совершенстве. Чем больше мы знаем, тем легче нам понять глубину Великого Плана {см.} эволюции и сложности жизнестроения. Кроме того, каждое систематическое изучение дает нам необходимую дисциплину ума..." [17.046].

14*121; 14.614; 16.094; 17*046.

См. также Воплощения Рерихов.


ЛЕОНИД

14.624.


ЛЕОПАРДЫ-ОБОРОТНИ

толкование см. Оборотни.

11.562; 17*133.


ЛЕОПОЛЬД, король Бельгии

"Леопольд III (родился 2.11.1901, Брюссель), король (в 1934-51) из Саксен-Кобургской династии. 28 мая 1940 подписал акт о капитуляции Бельгии перед фаш. Германией и добровольно объявил себя военнопленным... В 1944 был вывезен гитлеровцами из страны (в 1945 находился в Швейцарии). В июле 1945 бельгийский парламент принял закон, запрещавший Леопольду III возвращение в страну без специального разрешения. На референдуме 12 марта 1950... 57, 68% участвовавших высказалось за возвращение Леопольда III в страну... 1 авг. 1950 Леопольд III заявил о передаче трона сыну Бодуэну I. В июле 1951 отрекся от престола" [18]. "...В Бельгии {09.10.35} произошло очень желательное закрепление идеи. Так, король Леопольд разрешил "Рерих Фоундейшн" (музею) называться в память короля Альберта, который поддерживал конференцию Пакта {см.} в Бельгии" [17.033].

17*033.


ЛЕПЕСТОК / ЛЕПЕСТКИ (ЛОТОСА)

толкование см. Лотосы; Центры человека.

5.031; 8.015; 8.031; 8.244; 9.076; 10.143; 14.048; 16.221; 16*224; 17*083.

См. также в Указателе биологических терминов – Лепесток.


ЛЕСТНИЦА

1. "Страдания духа являют единственную лестницу кратчайшего пути" [1.232].

2. "Носители духа не узнают друг друга. Прислушивайтесь и запишите голоса странных фигур на пути вашем. После сольете сведения, показав лестницу практических возможностей" [2.1.8.4].

3. "Христос говорил: "Не в храме, но в духе будете молиться"... Важно показать жизненность Стоящих на всех ступенях лестницы. Пора сбросить бриллианты, оскверняющие святое изображение... Столько раз Святые возвращались на землю..." [2.2.4.3].

4. "Огонь нужен как посредник всех возвышенных действий... Готовы твердить о значении Огня..., лишь бы утвердить определение Огня {см.}, как лестницу торжественную. Люди не могут прожить без обращения к Огню, в земном или в Тонком Мире {см.} они обращаются к высшему посредничеству" [9.019].

5. "Люди обычно даже не замечают поворотных обстоятельств... Лестница уже давно сложена, но человек все же бросается в пустоту, ибо думает о бывшей лестнице... Самые простые и прекрасные решения обходятся молчанием и отрицаются только потому, что где-то стояла дедовская лестница. Она уже давно не существует, но не примет такую действительность умеренное сознание" [10.228].

6. "То, что было в Тонком Мире нестерпимым сиянием, то становится в Мире Огненном самым тусклым, такова лестница" [11.564].

7. "Каждый из Нас имеет Учителя, и в этой лестнице ступеней без числа" [14.029].

8. "Когда спрашивали Мыслителя {см.}, почему Он не поминает в своих писаниях о силе мысли, Он говорил: "Придет время, когда человечество будет готово осознать и эту истину, но каждая преждевременная выдача лишь станет преградою. Пусть люди поднимаются по каждой ступени лестницы" [14.180].

9. "...Вредно суждение о полном разделении трех основных миров {см.}. Много лестниц и мостов между всеми сферами... Каждое утончение чувств и расширение сознания {см.} открывают новую возможность общения... Не только в минуту высшего экстаза, но и среди обиходной жизни человек получает тонкие касания {см.}... Явление Тонкого Мира {см.} в своих слоях соприкасается с Огненным Миром {см.}. И в земном состоянии люди иногда получают огненную стрелу" [14.649].

10. Сокращенное написание одного их следующих терминов, например: Лестница огненная [3.545]; Лестница восхождения [13.315].

Повсеместно, например: 1.043; 1.123; 1.232; 2.1.8.4; 2.1.9.10; 2.2.1.6; 2.2.4.3; 3.545; 4.305; 5.088; 9.019; 10.094; 10.228; 10.285; 11.564; 13.315; 14.029; 14.180; 14.649.


ЛЕСТНИЦА ВОСХОЖДЕНИЯ

1. То же, что Лестница духа (см.) [10.280].

2. "Думайте, насколько каждая новая вещь должна быть лучше старой, тем утвердите лестницу восхождения" [2.3.3.6].

3. "Лестница восхождения есть мера великодушия, значит великодушие может быть постигаемо ежедневно" [10.280].

4. "Может показаться, что Учение дается в одном размере, но если сопоставить последовательность Учения, то можно видеть обороты спирали восходящей. Такой оборот производится, чтобы человечество незаметно двигалось вперед... Ведь разум человеческий не может вместить огненного построения, и потому нужно целесообразно дать ему насколько он может воспринять. Последствия несоизмеримости уродливы, и никто не может производить уродства в Мире по своему невежеству. Построение должно быть гармонично, потому поучительно сравнить ступени, даваемые Учением; получится знаменательная лестница восхождения" [12.273].

2.3.3.6; 5.004; 7.344; 10.253; 10*280; 10.285; 12*273; 13.303; 15.103; 15.146; 16.164.


ЛЕСТНИЦА ДУХА

ЛЕСТНИЦА ДУХА / лестница восхождения / лестница к Миру Огненному

1. "В молитве возносится и улучшается бытие, потому каждая молитва, как и каждое возношение, должна быть лучше предыдущей. Каждая ступень лестницы духа должна быть пройденной. Как величественна Лестница к Огненному Миру, которая имеет в году триста шестьдесят шесть ступеней днем и триста шестьдесят шесть ночью! Каждая ступень отличается от другой. Радость Учению, разве не будет она истинным украшением ступени? В каждой радости Учению уже заключается новое познание" [10.280].

2. "Может показаться, что Учение дается в одном размере, но если сопоставить последовательность Учения, то можно видеть обороты спирали восходящей... Ведь разум человеческий не может вместить огненного построения, и потому нужно целесообразно дать ему насколько он может воспринять... Потому поучительно сравнить ступени, даваемые Учением; получится знаменательная лестница восхождения" [12.273].

3. "Общения провод соединяет чудесную лестницу до высочайших явлений Создателя – лестница Духа" [2.1.9.10]. "Истинно, примкнувший к Высшему Сознанию, получает мощь мысли. Только когда дух принимает все посылки Свыше, он может расширять сознание... Так нить связи есть лестница духа, по которой восходит сила духа. Творчество утверждается путем этой чудесной {серебряной} нити {см.}. Так восхождение духа идет связью с Владыкою" [7.155].

10*280; 12.273.


ЛЕСТНИЦА ИАКОВА

ЛЕСТНИЦА ИАКОВА / звено Земли и Неба / Лестница Света

1. "Иаков... вышел из Вирсавии, и пошел в Харрак, и пришел на одно место, и остался там ночевать, потому что зашло солнце. И взял один из камней того места, и положил себе изголовьем, и лег на том месте. И увидел во сне: вот, лестница стоит на земле, а верх ее касается неба: и вот, Ангелы Божии восходят и нисходят по ней. И вот, Господь стоит на ней и говорит: Я Господь, Бог Авраама, отца твоего, и Бог Исаака. Землю, на которой ты лежишь, Я дам тебе и потомству твоему... Иаков пробудился от сна своего и сказал: истинно Господь присутствует на месте сем; а я не знал! И убоялся, и сказал: как страшно сие место! Это не иное что, как дом Божий, это врата небесные. И встал Иаков рано утром, и взял камень, который он положил себе изголовьем, и поставил его памятником; и возлил елей на верх его" [Библия. Бытие XVIII, 10-18].

2. "Лестница Иакова – символ Нашей Обители {см. Шамбала}" [2.2.1.5]. "Лестница Иакова – символ Великого Братства {См. Иерархия Света}" [17.156]. "...Владыки Света (Лестница Иакова) принимают все меры, чтобы удержать планету от угрожающего ей страшного рока" [15.108].

3. То же, что Иерархия Света (см.) [15.147; 16.084]. "Космический Разум есть Иерархия Света или Лестница Иакова. Причем Венец этой Иерархии состоит из Духов или Разумов, завершивших свою эволюцию на той или иной планете, в той или иной солнечной системе..." [15.160].

2.2.1.5; 10.186; 15.091; 15.106; 15*108; 15.111; 15*147; 15*160; 15.175; 15.226; 16*084; 16.153; 16.206; 16.250; 17.011; 17.013; 17.019; 17.076; 17.134; 17*156.

См. также Иаков; Лестница Света; Существа Величайшие; том 1 цв. вклейка рис. 20.


ЛЕСТНИЦА ИЕРАРХИИ

"Некоторые из величайшего почитания утверждают – "Не То, не То" {см.}, чтобы не допустить оскорбления сравнений. Другие, вообще, запрещают произносить слово "Бог", чтобы не умалить величия Высшего {см.} – так различно люди приближаются к Беспредельности. Они чуют в глубине сознания, что нельзя выразить или сравнить то, что выше всяких представлений... Но человек не может оторваться от Лестницы Иерархии. Путник дойдет до ступеней этого восхождения" [12.078].

12.078.

См. также Иерархия Света; Лестница (в седьмом значении); Лестница Иакова.


ЛЕСТНИЦА К МИРУ ОГНЕННОМУ

то же, что Лестница духа (см.) [10.280].

10.280.

См. также Лестница огненная.


ЛЕСТНИЦА МИРОВ

"...Башня Чунг является средоточием трех миров {см.}. Такое единение возможно, ибо некоторые Учителя {см.} находятся в земном теле, но могут выделить тонкое существо; другие же пребывают в тонком теле, но могут легко приближаться к плотному миру... Пусть люди возрадуются, зная, что где-то существует как бы лестница миров" [14.448].

14.448.


ЛЕСТНИЦА ОГНЕННАЯ

"Решит кто-то: "Разве трудны настороженность или соизмеримость, или подвижность, или преданность? Вот чувствую, могу вместить эти условия, не возьмете ли меня в дальний путь, в Общину?" Но разве этот спешный путник подумал о непременном условии сказанных им качеств? Забыта постоянность. Мелькающие огоньки только на миг вмещают все качества пламени, но тьма поглощает их... Постоянность подобна лестнице огненной. Решит кто-то: "Пройду по огненной лестнице". Иди, каждому путь открыт. Но помни, в случае страха ступени расплавляются в жидкое пламя. Куда пойдешь, не владея качеством работы? Когда Мы говорим: "Лучше спать на кедровых корнях", то последователь может легко исполнить совет. Легко спать, да еще по совету. Но когда сказано: "Прими постоянный дозор", тогда становятся горячими ступени. Одно нужно твердить: "Не легка лестница"... Вижу, идет другой неразумец – этот еще несовершеннее. Он порицает: "К чему торжественное вещание?" Скажем: "Торжественность предупреждения пропорциональна унизительности писка твоего при опасности... Говорю: знаю всю сложность построения. Не скрою, как далеко носить камни, как велико безводие! Именно это сознание, именно бесчисленность звезд дает утверждение ступеней огненных!" [3.153-3.154].

3*153; 3.154; 16.021.

См. также Момент вмещения.


ЛЕСТНИЦА ПОБЕДЫ

"Младенческий материализм явится дурманом для народа, но просвещенное знание будет лестницей победы" [3.121].

3.121.


ЛЕСТНИЦА СВЕТА

ЛЕСТНИЦА СВЕТА / звено Земли и Неба

то же, что Лестница Иакова (см.) [15.108; 15.175].

7*397; 15*108; 15*175; 16.044; 17.013.


ЛЁТ

"Лёт... действие по значению глагола летать и лететь" [26]. Толкование см. Полеты.

4*380.


ЛЕТА (канул в Лету)

"Лета (от греч. lethe – забвение), в древне-греч. мифологии река, протекающая в подземном царстве. Души мертвых, отведав воду из Леты, забывали о своей земной жизни. В переносном смысле образ Леты означает забвение. "Кануть в лету" – быть забытым, исчезнуть без следа" [18].

16.020; 17.017.


ЛЕТАРГИЯ

ЛЕТАРГИЯ / выделение тела тонкого длительное

"Летаргия..., летаргический сон, болезненное состояние, похожее на сон и характеризующееся неподвижностью, отсутствием реакций на внешнее раздражение и резким снижением интенсивности всех внешних признаков жизни (так называемая "малая жизнь", "мнимая смерть")... Встречается летаргия при истерии, общем истощении, после сильных волнений. Приступ внезапен, продолжается от нескольких часов до многих дней" [18]. "Летаргия есть особое необъясненное {современной наукой} состояние между сном и смертью. Сердце почти не работает, тело неподвижно и утверждается неземное выражение лица. Между тем, человек не только жив, но и возвращается к бодрствованию по своей причине, которую никто не понимает. Наступление летаргии неожиданно, и обстоятельства такого переходного состояния никогда не могут быть известны окружающим. На Нашем {см. Учителя Великие} языке – это есть длительное выделение тонкого тела {см.}. Такое состояние не есть болезнь и должно быть рассматриваемо, как неестественное напряжение организма в отношении Тонкого Мира. Оно может получиться от переутомления, испуга, от потрясения горем или неожиданной радостью. Особенно замечательно мгновение пробуждения. Обычно присутствующие очень вредят неуместными восклицаниями и вопросами... Следует с величайшей осторожностью не расплескать удержанные впечатления... При пробуждении очень полезен аромат розового масла" [12.219].

Перечень упоминаний см. в Указателе биологических терминов.

См. также Дематериализация; Полеты дальние.


ЛЕТАТЬ

толкование см. Полеты.

Повсеместно, например: 1.286; 1.328; 2.1.6.4; 2.2.5.15; 2.3.3.8; 2.3.6.15; 3.016; 8.487.


ЛЕТОПИСЬ ЛИЧНАЯ

"...Привожу из "Тайной Доктрины" замечательную выдержку: "Тень никогда не падает на стену, не оставив на ней постоянного следа, и след этот может быть сделан видимым, если прибегнуть к надлежащему процессу... Портреты наших друзей или ландшафты могут быть скрыты от глаз на чувствительной поверхности, но они готовы выявиться, как только будут применены соответствующие проявители. Присутствие призраков {см.} скрыто на серебряной или зеркальной поверхности, пока мы не вызываем их в видимый мир при помощи нашей некромантии {см.}. На стенах наших самых интимных помещений, где мы думаем, что нескромный глаз совершенно устранен и наше уединение никогда не может быть нарушено, существуют следы наших деяний и отпечатки того, что было явлено нами". Так, личная летопись не есть фантастическая мечта, ибо мы встречаемся с подобными же летописями в мире грубой материи... По древнему Учению, каждая частица существующей материи должна быть рекордом всего, что случилось" [16.239].

16.239.


ЛЕТОПИСЬ НАРОДА

"Очень полезно изучать древние языки, в них запечатлена история мысли человечества. Можно следить, какие понятия развивались или упразднялись. Возьмем санскрит {см.} и латинский язык, можем видеть, насколько латинский уже обходится без очень глубоких понятий; и Рим, устремленный к материализму, несравним с памятниками мысли Индии" [12.231].

12.231.

См. также Сензар.


ЛЕЧЕНИЕ ВИБРАЦИОННОЕ

толкование см. Воздействие вибрационное.

14.023; 14.144; 14.158; 14*308; 14.436; 17.107; 17*136.

См. также Вибрации целительные; Лечение огненное; Получение лечения из пространства; Терапия психо-физическая; Трепет.


ЛЕЧЕНИЕ ЗВУКОМ

толкование см. Лечение психическое.

12.224.


ЛЕЧЕНИЕ ЛУЧАМИ СВЕТИЛ

"...Знание астрологии {см.} значительно облегчит лечение лучами светил. Правильно составленный гороскоп укажет, какие лучи светил и в каких сочетаниях наиболее благоприятствуют данному индивиду. Советую Вам изучить и так называемую медицинскую астрологию, она может дать много интереснейших намеков. Когда будет найден способ принятия лучей светил и конденсации их, тогда, конечно, медицина и наука займутся изучением их полезного приложения. Но и сейчас мы знаем, насколько здоровье человека улучшается, когда благоприятствующее ему светило по гороскопу находится в соответствующих сочетаниях. Потому человек, знающий об удачном для него положении светила, может при созерцании его сознательно впитывать в себя его укрепляющую мощь. Самое главное воздействие происходит при осознании. Если человек, не звучащий на высокое произведение искусства, будет стоять перед ним как бы во тьме, то и человек, через нервные центры {см. Центры человека} которого проходят целительные лучи, останется бесчувственным к их воздействию, если он не воспитал свое сознание в этом направлении. Если же пропустить через него такую силу лучей, которая насильственно раскрыла бы его центры, то они испепелились бы под таким воздействием. Взаимодействие и соответствие – непременное условие во всем" [16.272].

16.272.


ЛЕЧЕНИЕ МУЗЫКОЙ

толкование см. Лечение психическое.

13.292.


ЛЕЧЕНИЕ МЫСЛЕННОЕ

"При каждой болезни можно применять мысленное лечение или облегчение, но такая мысль должна выталкивать болезнь из организма со всею силою без колебаний и промежутков. Но если подобная мощь невозможна, то лучше вообще о болезни не думать и предоставить низшему Манасу {см.} вести внутреннюю борьбу. Самое вредное мысленное шатание и представление победы болезни... Даже заживление ран зависит от психической энергии {см. Энергия всеначальная}. Приходим опять к тому же Огню, порождаемому мыслью. Все лечения лучами, тепловым воздействием, световыми применениями являются теми же огненными воздействиями, которые слабы по сравнению с мощью мысли. Потому самый жизненный совет – развивайте мысль огненную" [9.099]. "...Зачаток болезни знаменательнее, нежели последствия... Впоследствии уже невозможно помочь, но зачаток очень поддается мысленному лечению, говорю о психических и телесных заболеваниях. Особенно полезно, когда несколько мыслей соединены в одном направлении. Заболевающий нередко и не подозревает о возможности заболевания. Полезно, если сознание его открыто и не противится благодатным посылкам. Поэтому так необходимо чутко прислушиваться к пространственным посылкам {см.}... Печально наблюдать, как люди вспоминают о возможной помощи, когда она уже бесполезна. Много примеров, когда люди могли быть излечены, но их сознание противилось и отталкивало руку помощи" [14.552].

9*099; 14.552.

См. также Лечение токами.


ЛЕЧЕНИЕ ОГНЕННОЕ

"Огненное лечение дальними токами очевидно, но все же люди будут пытаться отрицать его... Между тем полезные люди могли не раз ощущать эти спасительные вибрации. Указанные давно ритмы, конечно, не исчерпывают и многие другие вибрации, от сильно потрясающих до тончайших. Сейчас хочу обратить внимание на очень значительное обстоятельство. Даже при этих космических токах воля человека имеет большое значение. Нежелающий принимать эти токи получит очень умеренную степень воздействия, но мысленное принятие даст очень ускоренное следствие. Конечно, может быть и третье обстоятельство – когда связь с Иерархией {см. Иерархия Света} прочна и сознательна, тогда как для Посылающего, так и для получающего легко появление лучших следствий" [10.003].

10*003.

См. также Лечение вибрационное; Лечение энергией сердечной; Махаван; Ритмы огня пространственного.


ЛЕЧЕНИЕ ПРОСТРАНСТВЕННОЕ

"Пространственное лечение особенно действительно для нервных центров {см. Центры человека}... Центры нервные, как сосуды огненные, легко примут посылки Агни. Но следует не препятствовать этим воздействиям, особенно раздражением... Через океан несутся такие вопли ожесточения; кто великодушнее, тот и должен понять долг свой. Именно великодушие больше другого обережет от раздражения" [9.518].

9.518.

См также Лечение энергией сердечной; Наполнение пространства (во втором значении).


ЛЕЧЕНИЕ ПСИХИЧЕСКОЕ

1. "Напрасно думать, что психическое лечение поставлено удовлетворительно. Попытки лечения светом или звуком слабы и разрознены. Никто не занят изучением соответствий аромата к цвету и звуку" [12.224]. "Лечение музыкой уже применяется, но следствия не всегда ощутимы. Причина в том, что не принято развивать восприятие музыки. Следует от малых лет приучать усваивать красоту звука. Музыкальность нуждается в образовании. Правильно, что в каждом человеке склонность к звуку заложена, но без воспитания она спит. Человек должен слушать прекрасную музыку и пение... Особенно когда мир содрогается от ненависти, необходимо спешить открыть ухо молодого поколения. Без осознания значения музыки невозможно понять и звучание Природы {см.}. И, конечно, нельзя мыслить о музыке сфер {см.}... Может ли народ совершать свое восхождение без песни? Может ли без песни стоять Братство? Также и для лечения цветом нужно открыть глаза. Часто достаточно одного касания, чтобы глаз навсегда усмотрел красоту цвета, но все же касание просвещенное {просветительское} нужно. Если даже от прежних накоплений глаза уже открыты, то все-таки нужно, чтобы прозвучало призывное – смотри! И в Братстве, прежде всего, ободряют друг друга утверждениями красоты" [13.292- 13.293].

2; 3. "Насколько меньше потребуется лекарств, когда врачи смогут применить психическое лечение. Условия помощи психической энергией {см. Энергия всеначальная} обновят все явления жизни. Не будем отделять высшее понятие бытия от врачебной помощи. Сколько древних источников указывают, что священнослужители были и врачами. Так подчеркивалось, что врач должен иметь авторитет" [12.226].

12.224; 12.226.


ЛЕЧЕНИЕ СВЕТОМ

толкование см. Лечение психическое.

12.144; 12.224.


ЛЕЧЕНИЕ ТОКАМИ

"Когда люди проходят через помещение, наполненное электрическими проводами, они бывают очень осторожны. Но кто же почувствует все токи пространства {см. Мысли пространственные}, сильнейшие, нежели часть порабощенной энергии? Когда огненное сердце говорит – сегодня токи тяжкие или легкие, следует к такому чувствованию отнестись заботливо. Такое ощущение совершенно реально, так же как лечение токами на дальние расстояния. Только кто испытал воздействие токов на расстоянии, тот поймет их реальность" [10.391].

10.391.

См. также Лечение пространственное.


ЛЕЧЕНИЕ ЦВЕТОМ

толкование см. Лечение психическое.

13.293.

См. также Цвет.


ЛЕЧЕНИЕ ЭМАНАЦИЯМИ ЕСТЕСТВЕННЫМИ

"Существовал метод лечения естественными эманациями {см.}. Больных окружали соответствующими минералами или растениями вместо принятия внутрь. Конечно, такой метод предполагал утончение восприятий. Но если люди носят магнитные кольца и прикладывают листья растений, то и окружающее вещество будет также полезно. Не нужно полагать, что прикасание металлов и приближение известных растений не действуют на человека. Люди считают такие ощущения идиосинкразиями {см.}, но тем не менее, свойство минералов и растений не могут быть оспариваемы. Люди пьянеют от одного запаха спирта. Они получают лихорадку от приближения к некоторым растениям. Можно повсюду замечать воздействие эманаций" [13.514].

13.514.

См. также в Указателе биологических терминов – Лечение.


ЛЕЧЕНИЕ ЭНЕРГИЕЙ СЕРДЕЧНОЙ

"...Разве не велика возможность лечения сердечной энергией? Но, как капля драгоценная, пусть эта энергия не расходуется явлением ненужным. Потому повторяю, насколько нужна обоюдная сознательность при лечении" [8.548].

8.548.

См. также Лечение огненное; Лечение пространственное.


ЛЖЕИСТОЧНИКИ

"Среди поносителей Учения следует отметить особый род лиц, который берет на себя обязанность стоять на страже Истины {см.}. Но являть Истину доступно лишь огненному сознанию. Так называемые стражи Истины трудятся над тем, что они принимают за Истину именно то, что им приятно. Потому столько поносителей Учения и всех Светлых начинаний... Столько прекрасного было загублено этими темными побуждениями! Почему не выносят Наших Указаний эти силы тьмы {см.}? Ибо Наше Учение всеобъемлюще, и всепроникающе, и стихийно. Тьма особенно борется с Источником, который ближе к Иерархии Света {см.}. Если Мы проследим все лже-источники, то убедимся насколько их поддерживает людское сознание. Сеятели сомнений и извращений постоянно являют запрещение Истине и всему Светлому... Горе лже-стражам и горе тем, кто засоряют пространство лже-учением... Горе тем, кто дал и дает Миру понимание об Иерархии, недостойно умаляя Облики Светлые. Так будем бороться с искажениями. Спросят – почему не останавливаем те лже-источники? Почему не выявляем тех, кто послания искажают? Отвечайте – если бы насильственно остановить течение, по которому человечество идет, то изуверство перешло бы во зверство... Ведь насильственное явление не может дать человечеству пути праведного, потому все тонкие энергии {см.} могут лишь восприниматься лишь огненным сознанием... Нужно понять великое значение восприятия высших энергий и посланий тонких" [11.012-11.014].

11.012; 11.014.


ЛЖЕПРОРОКИ

"Некоторые прозорливые люди говорят о близком конце Мира. Они описывают его как их учили в начальных школах {на уроках Закона Божьего}. Они мало виноваты в том, что их головы были с детства наполнены самыми уродливыми представлениями. Но все же они чуют какой-то конец чего-то. Дух их, хотя и смутно, но все-таки предчувствует какие-то смены. Их называют лжепророками, но несправедливо такое суждение, они все же по-своему чуют конец мира устарелого. Только они не могут различить внешние признаки" [16.025].

1.305; 7.145; 11.011; 11*491; 16*025; 16.026; 16.102; 16.103.

См. также Атлантида.


ЛЖЕРЕЛИГИЯ

толкование см. Религия.

16*102.


ЛЖЕ-СПАСИТЕЛЬ

толкование см. Атлантида.

7.145.


ЛЖЕ-СТРАЖ

толкование см. Лжеисточники.

11.012.


ЛЖЕУЧЕНИЕ

толкование см. Лжеисточники.

11.012.


ЛИБЕРТ

см. Л. (в четвертом значении).


ЛИВЕНЬ СТРУЙ МАЛЫХ

то же, что Цепи соринок малых (см.) [8.313].

8.313.


ЛИВСКИЙ

см. Янушкевич.

17*082.


ЛИГА

обычно имеется в виду Лига Культуры (см.) (напр. [15.078]).

15*078.


ЛИГА КУЛЬТУРЫ

1. "Лига, союз, сообщество, объединение (лиц, организаций, государств)" [18]. "Всемирный Совет Культуры сломит много перегородок и откроет новые решения поверх ничтожных границ. Община культуры несравнима с притворством современного коммунизма. Не короли, не рабы, не богачи.., но люди начнут решать дела Мира во имя Прекрасного... Ясными словами скажите о всемирной Лиге Культуры" [8.071, в некоторых изданиях данный фрагмент отсутствует]. "...Мысль о постоянном Соборе Мирового Патриархата отвечает во многом нашей давно взлелеянной мечте о Совете Культуры. Но, конечно, для каждого отживающего сознания такая мысль должна казаться утопичной. Истинно, Совет или Лига Культуры осуществится в грядущей расе, расе с пробужденной духовностью" [16.023].

2. "Ф. Ден. {Лукин} был прав, что Лига Культуры может существовать независимо от Общества Друзей Рериха. Важно лишь, чтобы сохранено было имя Н.К. как инициатора этой идеи, как почетного Председателя, ибо это даст ей большие возможности развития, особенно в будущем. Также совершенно необходимо, чтобы в нее вошли некоторые члены Общ. Др. P., но действовать и выступать она может совершенно самостоятельно, лишь объединяя и координируя иногда свои выступления с прочими Отделениями, когда это касается защиты Культуры, как, например, при выступлениях за принятие Знамени Мира {см.}" [17.010].

3. Толкование см. Международный Центр Рерихов.

8.071; 15.037; 15.041; 15.078; 15.079; 15.080; 15.083; 15.111; 16.023; 17.010; 17.012.

См. также Храм (в десятом значении).


ЛИЖОА

"Лижоа доказал, что частицы ароматического вещества, положенного на воду, подвергаются быстрому дроблению, и движения камфары или бензойной кислоты не только приостанавливаются, но даже совершенно прекращаются, если какое-либо иное ароматическое вещество приходит в соприкосновение с водой, в которой они двигаются" [15.123].

15.123.

См. также в Указателе биологических терминов – Аромат.


ЛИК (без конкретизации)

1, 2. "Лик... 1. Трад.-поэт. Лицо... 2. Изображение лица на иконах..." [26].

3. "Лик... Устар. Собрание, сонм (святых, ангелов, духов и т.п.) {Например} "Молись, чтоб к лику ангелов Господь причислил Дёмушку" [26].

4. То же, что соответствующий Облик (см.) [17.100].

5. "Не говорите дурно о перешедших в Тонкий Мир {умерших}. Не следует поминать даже худого человека. Он уже принял свой лик. Но если кто-нибудь будет звать его дурными словами, он может вызвать вредного врага. Очень часто зло растет, и можно получить на себя гиганта зла со всеми его сотрудниками. Лучше и ему, дурному, пожелать скорее освободиться от страшной образины – так будет мудрее" [9.579].

6. Сокращенное написание одного их следующих терминов.

1.012; 1.083; 1.127; 1.164; 1.205; 1.207;
1.229; 1.243; 1.387; 2.1.6.8; 2.2.1.3; 2.2.4.7; 2.3.3.11; 3.031; 7.012; 9*579; 9.656; 12.054; 13.119;
13.483; 14.064; 14.068; 14.306; 14.345; 15.091; 15.147; 15.167; 15.192; 16.048; 16.205; 17.031; 17.032;
17.055; 17.059; 17.083; 17.149.


ЛИК БЕСПРЕДЕЛЬНОСТИ

1. Толкование см. Труд неразрушимый.

2. Толкование см. Битвы три.

13.277; 14.161.


ЛИК ВЛАДЫКИ

1. То же, что Образ Владыки [7.085]; толкование см. Облик Владыки.

2. Толкование см. Течение света.

7.085; 7.114.


ЛИК ВЫСШИЙ

иное написание термина Образ Высший (см.).

"Думайте мужественно о Ликах Высших, тем проведете черту единения" [2.3.3.6].

2.3.3.6.

См. также Нить серебряная.


ЛИК ГУРУ

"Индус этот {Рамасвамнир – см.} решил идти в Тибет и найти Махатму или же погибнуть в поисках... Так он описывает эту встречу: "Когда Он приблизился ко мне, Он остановил коня. Я взглянул на него и тотчас же узнал. Я находился перед ликом Махатмы, моего высокопочитаемого Гуру, которого я раньше видел в Его тонком теле. В тот же миг я простерся перед ним. Я поднялся по Его приказу, и, смотря на Него, я совершенно забылся в созерцании Его лика, который я так хорошо знал... Я не мог ничего сказать, радость и благоговение лишили меня языка. Величавость Его Облика, который казался мне олицетворением мощи и мысли, внушала мне восторг и страх. Я находился лицом к лицу с Махатмою Гималаев" [17.100].

17*100.

См. также Лик Учителя.


ЛИК ЗАТУМАНЕННЫЙ

"Явление Наших Собратьев {см. Учителя Великие} могут быть... при затуманенных ликах. Если затуманено лицо, будьте уверены, что данное лицо погружено в длительный опыт, требующий фиксации глаз. Если женская фигура имеет закрытое лицо, то явление относится к Матери Мира" [4.064].

4.064.

См. также Лик Матери Мира.


ЛИК ИЕРАРХА

"Нужно приучить себя к достойному поведению перед Ликом Иерарха. Так скажу – нужно облечься в непрестанную молитву" [10.356].

10.356.

См. также Всевышний; Изображение Владыки постоянное; Памятование непрестанное; Предстояние перед Владыкою.


ЛИК ИСТИНЫ

толкование см. Просветление жизни.

4.178.


ЛИК ЛЮБВИ

"Кто перед ликом любви бледнеет?.. Не надо вас!" [1.289].

1.289.

См. также в Систематизированном перечне фрагментов – раздел 5.7.


ЛИК МАТЕРИ МИРА

"...Матерь Мира {см.} скрыла Свой Лик от человечества также и в силу космических причин. Ибо, когда Люцифер {см. Сатана} решил унизить женщину для захвата власти над человечеством, космические условия благоприятствовали такому губительному замыслу. Потому и говорится, что Матерь Мира сокрыла Свой Лик. Матерь Мира в одиночестве ткала свои знаки в ожидании новых сочетаний Светил и, следовательно, новых космических токов, которые благоприятствовали бы новому проявлению Ее. Условия эти наступили, и мы уже являемся свидетелями пробуждения женщины на всем протяжении планеты" [17.102]. "В данном мне видении – на одеянии и покрывале Матери Мира были изображены радужные квадраты. Конечно, тончайшая по своим цветам радуга лишь окаймляла квадраты, площадь которых была серебристая, голубоватая в тенях" [17.102].

17*102.

См. также Лик затуманенный; том 1цв. вклейка рис. 1.


ЛИК ПОЗНАНИЯ

толкование см. Сверкание благодати.

1.285.


ЛИК СВЕТА

толкование см. Посвящение.

14.232.

См. также Иерархия Света.


ЛИК УЧИТЕЛЯ

"Многие чудные вещи близятся. Можно понимать их по желанию и по сознанию, но еще легче понимать их через Лик Учителя. Если можете представить в сознании своем Лик Учителя до полнейшей отчетливости, то можете перенести свое сознание в Его сознание и как бы действовать Его силою. Но для этого нужно видеть Лик Учителя отчетливо до малейших подробностей, чтобы Изображение не дрожало, не искажалось, не меняло очертаний, что часто бывает. Но если после упражнений сосредоточения удастся получить стойкое Изображение Учителя, то можно иметь через это достижение большую пользу и себе, и ближайшим, и делам" [7.090].

1.320; 7.090; 7.091; 17.081.

См. также Лик Гуру; Учитель; Учителя Великие.


ЛИК ЧЕЛОВЕЧЕСТВА

толкование см. Легион темный.

14.288.


ЛИКИ АГНИ (ДВА)

"Мы должны понять Агни {см.} не разрушителя, но созидателя! Эти два лика Агни будут верным пробным камнем нашей природы" [9.499].

9*499.

См. также Лики Огня.


ЛИКИ ВОПЛОЩЕНИЙ ПРЕЖНИХ

ЛИКИ ВОПЛОЩЕНИЙ ПРЕЖНИХ / облики веков минувших

толкование см. Ясновидение физическое.

12.250.


ЛИКИ МИРА ОГНЕННОГО

то же, что Существа Огненные [10.116]; толкование см. Существа Мира Огненного.

10.116.


ЛИКИ НЕОТМЫВАЕМЫЕ

толкование см. Закон самопреображения.

9*578.


ЛИКИ НОСИТЕЛЕЙ ПРАВДЫ

толкование см. Просветление жизни.

4.178.


ЛИКИ ОГНЯ

"Нужно суметь представить себе Иерархию до Мира Огненного; но когда высшее воображение истощится, то придется найти все дерзновение, чтобы обратиться к великим Ликам Огня" [9.556].

9.556.

См. также Лики Агни.


ЛИКИ ПЕРЕВОПЛОЩЕНИЙ

"Расширяя сознание {см. Сознание расширенное}, вы {Урусвати и, очевидно, Гуру, т.е. Рерихи} получили возможность знать... лики {своих} перевоплощений" [4.145].

4.145.

См. также Воплощения; Воплощения Рерихов; Очи духовные; Сиддхи.


ЛИКИ ТЕМНЫЕ

"...Следует разумно относиться к существованию сил темных. Будет невежеством отрицать их, но также вредно будет робеть при упоминании о них. Урусвати видела их лики от отвратительных до прекрасных. Они умеют окружиться сиянием и предлагать разные выгоды" [14.123].

14*123.

См. также Силы тьмы.


ЛИКИ УЖАСНЫЕ

ЛИКИ УЖАСНЫЕ / облики ужасные

"...Ученики должны найти в себе силу духа одолеть врагов, которые, конечно, прежде всего живут в нас самих, в виде всяких неизжитых страстей и привычек и часто только под действием обстоятельств и условий извне подымаются в сердце. Укажите им на следующий параграф из кн. "Братство" 483. "В древних общинах приветствовали каждого подвергавшегося испытанию.. К нему относились заботливо, зная, что невозможно пресечь процесс его переживания... Братское одобрение позволяло не замедлить шаг, даже перед самыми ужасными ликами. Ведь хаос в страшном безобразии, неминуемо, пытается преградить путь каждого из испытываемых. Но пусть будут страшны такие лики. Явление самого ужасного уже будет предвестником конца испытания" [16.204]. "Не думайте, что сказанное о встрече Великого Путника {Христа} с князем тьмы есть вымысел или символ. Урусвати может подтвердить, как она видела неоднажды разных темных сущностей до иерофанта зла включительно... Так Великий Путник видел нередко ужасные облики, но не убоялся" [14.149].

13.483; 14.149; 16*204.


ЛИКИ УЧИТЕЛЕЙ ВЕЛИКИХ

иное написание Облик Владык (см.).

16.184.

См. также Дозор общины.


ЛИКОВАНИЕ

"Ликовать... Восторженно радоваться, торжествовать" [26]. "Испытание и лишение. Как торжественно-напыщенно обряжают люди эти слова, понятия! Но вы знаете, что испытание есть улучшение качества и лишение есть приобретение возможностей. Испытывает себя человек, познавая неизвестные ему свойства материи. Лишается человек невежества и тем открывает себе новые возможности. Там, где для невежества уныние, там для познавания приближение ликования. Скажут – мы для общины отказались от радостей. Ответьте – какая кладбищенская ваша община... Явление лишений незнакомо Нам {см. Учителя Великие}, ибо вмещение исключает лишения. Учение Наше предоставляет мир богатым, радостным и увлекательным. Нигде не указаны вериги и бичевания. Как корабль, полный сокровищ, несется указанная община. Ярко светит познавание бесчисленных свойств материи. Материя прошлого дня облекается в сияющую ткань энергии, которая не нуждается в новом наименовании, но проникает все пространство и трепещет радугой ликования человечества" [3.263]. "Только опытное сердце поймет Майю {см.} не только отчаяния, но и восторга {см.}. Не легко указать, что восторг и ликование не далеки по химизму от отчаяния. Ликование без основания не походит на мудрую радость {см.}, когда все сердце вибрирует с Космосом" [10.253].

3.155; 3.156; 3.263; 4.152; 10.253.

См. также Радость.


ЛИКОВАНИЕ БЕСПРЕДЕЛЬНОСТИ

"Там, где Архат {см.} знает вечный закон, там Архат ликует, и Архат являет Беспредельности ликование" [5.106].

5.106.

См. также Беспредельность.


ЛИКОВАНИЕ ДУХА

"Говорю: всем положен урок, кто не устрашится подняться к Нам {см. Учителя Великие}... Через огонь, через дым, через чудеса, через веру идите... Сверкайте молодостью духа... Только ликованием духа проходят мост сияющий. Сею знаки {см.}, находчиво подберите" [2.1.11.7-2.1.11.10].

2.1.11.10.


ЛИЛОВЫЙ

1. "Лиловый... Светло-фиолетовый, цвета сирени или фиалки" [26].

2. "...Вибрации лучистых цветов настолько многотонны, что невозможно передать их по бедной гамме земли... Лиловый ваш и фиолетовый не имеют ничего общего с Нашим {см. Учителя Великие} небесным пурпуром" [4.089].

4.089.

См. также Аура (во втором значении); Вера; Образования световые; Пурпур; Сеть заградительная пурпура.


ЛИМФАТИК / ЛИМФАТИЧНОСТЬ / ЛИМФАТИЧЕСКИЙ

"Лимфатик... Болезненно вялый, малоподвижный, лимфатический человек" [45]. "Иерофанты Египта никогда не брали в ученики и даже избегали слуг с... наклонностью к лимфатичности. Ни один медиум {см.}, ни один лимфатик не может стать истинным Агни-Йогом" [15.103].

7.264; 15.103.


ЛИНГАМ

ЛИНГАМ / субстанция жизненная

"В Учении сказано: "Лингам – сосуд мудрости" в том смысле, что эта жизненная субстанция заключает в себе важные качества. Именно, нерасточением этой субстанции мы накопляем жизненные силы {см.} и тем поддерживаем в себе творческую мощь. Потому требовалось и требуется от каждого, изучающего практический оккультизм, полное воздержание. Лишь позднее знание это превратилось в безобразные фаллические культы. Вот почему и Архаты ведут жизнь в полном соответствии со строгими правилами всякого воздержания" [15.224]. "О половом воздержании надо сказать подробнее, слишком много места уделено этому вопросу современным мышлением. Очень древние мистерии говорили: "Лингам есть сосуд мудрости", но со временем... религия начала что-то запрещать, неизвестно во имя чего. Между тем следовало сказать просто – факт зарождения настолько чудесен, что нельзя обойти его обычными мерами. Можно взвесить, можно разложить на малейшие частицы, но все же остается неуловимая и несказуемая субстанция, незаменимая так же, как жизненная сила зерна... Такая необыкновенная субстанция должна быть очень ценной... Если мы сравним двух индивидуумов, из которых один тратит жизненную субстанцию, а другой сознательно бережет ее, то поразимся, насколько аппарат духа второго развивается чувствительнее. Качество работ становится совершенно другим, и количество замыслов и идей растет. Центры солнечного сплетения {см. Центры человека} и мозга как бы подогреваются невидимым огнем. Поэтому воздержание не есть патологический отказ, но есть разумное действие. Дать жизнь не значит выбросить весь запас жизненной субстанции" [2.3.5.12].

2.3.5.12; 15*224.

См. также Огонь.


ЛИНИЯ

толкование см. Горячка отравления.

3.049.


ЛИНИЯ ДУХА

толкование см. Прощение грехов (во втором значении).

16.109.


ЛИНИЯ МАТЕРИИ

толкование см. Прощение грехов (во втором значении).

16.109.


ЛИНИЯ ПОЛУЧЕНИЯ ТЕЛЕСНОГО

толкование см. Одеревенение мышления.

4.247.


ЛИРА

1. "Лира... древнегреческий струнный щипковый музыкальный инструмент || Употребляется как символ поэтического творчества, вдохновения" [26]. "Лира... Согласно мифу, изготовлена Гермесом из панциря черепахи (отсюда поэтическое название древней лиры... – "черепаха") и подарена Аполлону... Имела плоский округлый корпус с кожаной мембраной, от 3 до 11... струн... Игрой на лире сопровождалось исполнение эпической, а также лирической поэзии (отсюда термин "лирика")" [34].

2. "...Знайте, Учителя откроют вам лиру, чуду подобную, ее сила одарит даром уловления человеков" [1.005].

3. "Лира. Символ гармонического соединения космических сил... Семь струн лиры соответствуют 7 планетам. Тимофей Милетский увеличивает число струн до 12 (соответственно знакам Зодиака). Лира производит звуки посредством резонирования рогов, образующих стороны ее структуры, и представляет взаимоотношение между Небом и Землей" [37].

1.005.


ЛИРА ДУХОВНАЯ

толкование см. Струны миров дальних.

14.885.


ЛИСТ ДУБА И ЛАВРА

"Великие Души говорили образно: "...не только масличную ветвь, но и лист дуба и лавра". "Лист дуба и лавра" были военными символами" [85, с. 548].

11.488.


ЛИТИЙ

толкование см. Л.

4.005; 17*055.


ЛИХОРАДКА ОГНЕННАЯ

то же, что Страдания энергии психической (см.) [16.279].

14*210; 16*279.


ЛИХТМАН ЗИНАИДА ГРИГОРЬЕВНА / ЛИХТ. ЗИНАИДА ГРИГ. / ЛИХТМАН ЗИНАИДА ГР.

ЛИХТМАН ЗИНАИДА ГРИГОРЬЕВНА / ЛИХТ. ЗИНАИДА ГРИГ. / ЛИХТМАН ЗИНАИДА ГР. / Фосдик Зинаида Григорьевна (в первом замужестве)

"Фосдик (Лихтман) Зинаида Григорьевна (1889-1983). Русская пианистка, училась в Лейпциге и Вене. С 1914 г. жила и работала в Нью-Йорке. Одна их первых и наиболее деятельных сотрудников Н.К. Рериха в США, бессменный вице-президент Музея Рериха в Нью-Йорке, исполнительный директор Американо-русской культурной ассоциации" [51]. "Лихтман (Фосдик) Зинаида Григорьевна (1889 – 1983), член правления Музея Рериха в Нью-Йорке, директор Института объединенных искусств... Лихтман Морис (ум. 1948), вице-президент Музей Рериха в Нью-Йорке, первый муж З.Г. Лихтман... Лихтман Эстер, член правления Музея Рериха в Нью-Йорке, сестра Мориса Лихтмана. В 1935 вступила в сговор с Луисом и Нетти Хорш с целью присвоения ценностей и здания Музея. В конце жизни стала полным инвалидом, умерла в доме престарелых в начале 80-х гг." [89, с. 567]. "...Родной брат предательницы, возмущенный, отрекся от нее. Так жена его Зинаида Григ. Лихт. и он сам остаются среди самых верных сотрудников и сражаются с предателями" [17.035].

17.028; 17.035; повсеместно упоминается в [57-59].

См. также Круг (в восьмом значении); Рерихи; Хорш.


ЛИХТМАН МОРИС М.

см. Круг (в восьмом значении); Рерихи; Хорш.

Повсеместно упоминается в [57-59].


ЛИХТМАН ЭСТЕР

ЛИХТМАН ЭСТЕР, мисс

см. Круг (в восьмом значении); Рерихи; Хорш.

"Предатели, как Вы догадываетесь, чета Хорш (см.) и мисс Эстер Лихтман" [17.035].

17.004; 17*035; 17.041; 17*042; повсеместно упоминается в [57-59].

См. также Предатели.


ЛИХТМАНЫ

см. выше.

17.042.


ЛИЦА ЗАКРЫТЫЕ

толкование см. Покрывало серое.

13.117.


ЛИЦА ТРОИЦЫ (ПЕРВОЕ, ВТОРОЕ, ТРЕТЬЕ)

толкование см. Бог-Отец; Троица.

16.190; 16.203.


ЛИЦО

"Лицо... Человек как отдельная личность; человек как член общества {Например, историческое лицо}" [45]. "В Нашей Обители {см.}... встречаются Лица, разделенные многими веками. Казалось бы их психология должна быть очень различна, ведь на расстоянии трех поколений методы мышления совершенно меняются, но в Нашем сотрудничестве это не наблюдается. Одной из главных причин будет расширенное сознание {см.}, но этого одного еще мало, требуется содействие срединного центра. Только сердце {см.} может соединять сознания, разделенные многими веками" [14.022].

14.022.

См. также Лик.


ЛИЧНОСТЬ / ЛИЧНОСТЬ ЗЕМНАЯ

ЛИЧНОСТЬ / ЛИЧНОСТЬ ЗЕМНАЯ / Эго низшее

толкование см. Индивидуальность.

2.2.11.1; 4.483; 5.025; 8.055; 8.085;
8.195; 8.336; 8.407; 9.074; 9.135; 9.288; 9.290; 9.347; 9.443; 9.491; 9.525; 10.078; 10.115; 12.116; 13.274;
14.228; 14.672; 15.142; 15.177; 15*184; 15*230; 15.230; 16.002; 16.003; 16*025; 16.039; 16.113; 16*139;
16.208; 16.260; 17.002; 17.011; 17.049; 17.111; 17*156.

См. также Ангел-Хранитель; Душа; Звезда астрологическая.


ЛИЧНОСТЬ ДЕМОНИЧЕСКАЯ

"Демонический... 1. Свойственный демону {см.}, злобный. || перен. Отрицающий принятое всеми и отличающийся сильным, властным характером. {Например} Демоническая натура" [26]. "Совершенно справедливо индусы высокого духовного развития с большим неодобрением взирают на Хатха-Йогу... Вивекананда был очень против погони за, так называемыми, сиддхи {см.} и чудесами {см.}, и приводил пример, как ему приходилось видеть страшных демонических личностей, совершавших самые большие чудеса, вплоть до исцеления одним взглядом неизлечимо больных" [15.103].

15.103.


ЛИЧНОСТЬ КОСМИЧЕСКАЯ

"Нет бездушной справедливости {см. Карма}, но лишь сияющая целесообразность... Не малые ветхие осколки, но драгоценные части Космоса являют собою события и творения, понявшие целесообразность... Но лишь осознание космической личности {космичности личности} может озарить ступени эволюции. Иначе в земном понимании эволюция останется лишь выгодным помещением капитала. Но знаете уже, что капитал, лишенный целесообразности..., приносит вред духу и телу" [3.023].

3.023.

См. также Индивидуальность.


ЛИШЕНИЕ БЛАГОСЛОВЕНИЯ

толкование см. Проклятие (в первом значении).

10*237.

См. также Преисполниться духом.


ЛИШЕНИЕ ВЕСА

"При испытании потери веса, применяется наложение рук, тоже при умножении веса; значит, руки передают некоторую огненную энергию. Но это будет лишь некоторая огненная ступень, следующая будет передача той же энергии посредством взгляда, при чем вопрос расстояния будет второстепенным. Так можно на расстоянии утяжелять или лишать веса предметы. Не правда-ли милое занятие для купца? Потому хорошо, что проявление таких энергий не часты при {нынешнем} состоянии человечества" [9.228].

9.228.

См. также Левитация; Сиддхи.


ЛИШМАН

см. Иванов Василий.

17*041.


ЛОБ МЫСЛЯЩИЙ

"Я {см. Майтрейя} радуюсь видеть, как молнии прозрений народного блага сверкают среди мыслей ваших. Нужно бросать в пространство эти мысли. Если бы каждый день уделить полчаса будущему!.. Пусть пропадают вещи обихода, но пусть Страна будущего облекается в плоть мысли. Что же чище омоет дух, нежели мысли о благе других? Что же лучше закалит броню твердости, нежели желание других провести к свету? Что же лучшую улыбку соткет, нежели сознание видеть самого последнего ребенка смеющимся? Так Прошу думать о будущем... Когда не в огне вечера, но в блеске Солнца можно мыслить о будущем, тогда капли росы праны {см.} озаряют мыслящий лоб" [2.3.3.10].

2.3.3.10.

См. также Человек.


ЛОБНОР

"Люди много говорят о помощи, которая должна исходить из Нашего Убежища. Последим, насколько люди умеют принимать эту мощь... Ты загромоздил путь свой самолюбием и имел время лишь оберегать свои драгоценные ступни от возращенных {выращенных} самим тобою терний. Моя помощь отлетела, как испуганная птица. Мой посланец спешит назад, и жалобно воет белый Лобнор. Моя помощь отвергнута. Но путник продолжает тупо взывать о какой-то помощи и устремляет внимание на место своей будущей гибели. Потому Мы {см. Учителя Великие} предлагаем всегда зоркость, подвижность, непредубежденность" [4.164].

4.164.


ЛОВЕЦ СВЕТА

"Не для одиночной личности, но для общей эволюции дается Учение. Это луч солнца. Благо тому, кто уподобится ловцу света!" [4.642].

4.642.


ЛОВЕЦ, ЛОВЧИЙ

1. "Один из ключей к пониманию понятия ловца дает поэма Н.К. Рериха "Наставления ловцу, входящему в лес", где "лес" символизирует хаотическое, неорганизованное сознание человека; "ловец" – сосредоточенную духовную волю к Божественному "Я" (или Учителю); процесс "лова" означает искание этого "Я" и преодоление внутреннего хаоса, а "добыча" представляет собой обретение искомого духовного центра" [74].

2. "Можно увидеть в понятии "ловца" и евангельские мотивы, если вспомнить обращение Иисуса Христа к рыболовам Петру и Андрею, закидывающим сети в море (будущим апостолам): "Идите за мною, и сделаю вас ловцами человеков" (Матф., 4: 18, 19) – то есть проповедующими слово Христово и тем улавливающих новых последователей" [74].

1.044; 1.048; 1.050; 1.141; 3.064.


ЛОГИКА (ЗЕМНАЯ)

"Логика... Наука о законах и формах мышления" [26]. "Логика.., наука о приемлемых способах размышления. Слово "логика" в его современном употреблении многозначно... В духе традиции с понятием логики связываются три основных аспекта: онтологический – "логика вещей", т.е. необходимая связь явлений объективного мира (Демокрит); гносеологический – "логика знания", т.е. необходимая связь понятий, посредством которой познается "сущность и истина" (Платон), и демонстративный (доказательный), или собственно логический, – "логика доказательств и опровержений", т.е. необходимая связь суждений (высказываний) в рассуждениях (умозаключениях), принудительная убедительность ("общезначимость") которых вытекает только из формы этой связи безотносительно к тому, выражают эти суждения "сущность и истину" или нет (Аристотель). Первые два аспекта относятся к философии и диалектической логике, последний же аспект составляет собственно логику, или современную логику (которую вслед за И. Кантом иногда называют формальной логикой).

Исторически предмет (собственно) логики ограничивался своего рода "каталогизацией" правильных аргументов, т.е. таких способов рассуждений, которые позволяли бы из истинных суждений-посылок {исходных данных} всегда получать истинные суждения-заключения. Известным со времен античности набором таких аргументов однозначно определялся процесс дедукции, характерный для т.н. традиционной логики, ядро которой составляет силлогистика, созданная Аристотелем. По мере изучения особенностей демонстративного мышления предмет традиционной логики постепенно расширялся за счет несиллогических, хотя и дедуктивных способов рассуждений, а также за счет индукции. Поскольку последняя выпадала из рамок логики как дедуктивной теории (или совокупности таких теорий), она в конце концов сделалась предметом особой теории, названной индуктивной логикой... Для современной логики характерно построение различного рода формализованных теорий логического рассуждения – т.н. логических "формализмов", или логических исчислений, позволяющих сделать логические рассуждения предметом строгого анализа и тем самым полнее описать их свойства" [18].

"Лишь большое сознание может различить внутреннее побуждение. Лишь большое сознание может не обращать внимание на толкающие суждения. Логика отравила многие слова; решение истекает из обмена слов, но не из смысла. Учение может открыть глаза, когда его принимают в полноте смысла. По Учению проходят, как по плитам узорного пола. Во тьме не виден узор, нужен свет для распознавания. В темноте представляется узор несущественным, пригодным для танца легкомыслия. Наиболее существенные символы могут попираться ногами незнания" [4.261].

Перечень упоминаний см. в Указателе дополнительных источников.


ЛОГИКА ВНЕШНЯЯ

сокращенное написание термина Логика мышления внешнего [4.361]; толкование см. Логика синтеза ментального.

4.361.


ЛОГИКА ВЫСШАЯ

"Сужденное свершится, ничто не может пресечь сложившиеся решения Высшей Справедливости. Трудность лишь в том, что люди в смятении не могут распознать, где логика событий, тем более, что Логика Высшая так резко разнится от логики земной, да и очевидность еще более затемняет действительность" [17.150]. "Мы {см. Учителя Великие} враги необоснованных фантазий, но приветствуем каждый целесообразный прогноз. Если элементы построения могут быть доказаны и воля может спаять их, то можно настаивать на утверждении плана. Непригодность или хрупкость построения лежит в нас самих. Ужас разрушения истекает из несоответствия сознания и разумения. Логика разумения подкапывает основы, тогда как сознание уже торжествует победу. Если разумение очевидности поймет свое положение перед сознанием действительности, тогда решение становится непреложностью. Так мыслите о будущем, так среди пустыни возводите стены знания" [4.128].

14.589; 17*150.

См. также Озарение; Чувствознание.


ЛОГИКА МЕНТАЛЬНАЯ

сокращенное написание термина Логика синтеза ментального (см.) [4.361].

4.361.


ЛОГИКА МЫШЛЕНИЯ ВНЕШНЕГО

ЛОГИКА МЫШЛЕНИЯ ВНЕШНЕГО / логика внешняя

толкование см. Логика ментальная.

4.361.


ЛОГИКА СИНТЕЗА МЕНТАЛЬНОГО

ЛОГИКА СИНТЕЗА МЕНТАЛЬНОГО / Логика ментальная

"Есть две логики. Логика внешнего мышления, которую пытаются утвердить школьными учебниками. Другая – логика ментального синтеза, которая черпает связь искры заключений пространственного мышления {см.}. Эти заключения кажутся человеку счастливой случайностью, хотя бы эта случайность уже зрела в пространстве целое столетие. Расширенное сознание {см.} дает лучшую возможность уловить узлы пространственной мысли {см.}. Конечно, с точки зрения логики внешней всегда найдутся пробелы в процессе ментальной логики. Как кольца спирали являют наблюдателю один поворот, скрывая внутреннее кольцо, так ментальная логика {внешняя логика} идет по границе ближайшего оборота, и внутренняя грань остается погруженной в струи пространственного коллектива. Потому так заботимся о расширении сознания, чтобы коснуться соединения с пространственным мышлением" [4.361].

4.361.

См. также Метал; Мысль пространственная.


ЛОГИКА ЭВОЛЮЦИИ

"...Эволюция может переживать времена крайнего напряжения. Существует заблуждение, что будто эволюция незыблема и закон ее действует безотносительно. Но Мы {см. Учителя Великие} знаем, что все живет и движется индивидуально. Значит, должна быть особая координация и дисциплина, чтобы созвучие не нарушалось. Существует логика эволюции, такая логика приводит закон в движение, когда гармония будет ясна и положена в основание жизни. Особенно трудны годы мирового переустройства. В ясном понимании народы должны осознать путь совершенствования, для этого крупицы Истины должны достичь народного множества. Легко представить себе, сколько зерен теряется в таком процессе рассеяния, и не только теряется, но и извращается. Столкновения неизбежны там, где истина злотолкуется. Народы восстают против всего человеческого {способствующего эволюции человечества} и, в то же время, не дерзают постигать Надземное {см.}. Последствия такого разногласия выливаются в бессмысленные братоубийства {революции и войны}. Не нужно думать, что эволюция требует таких жестоких проявлений... У Нас удивляются, когда, несмотря на многие достижения, люди все-таки предпочитают самые низкие решения... Мыслитель учил: «Кроме законов, нам понятных, существуют и такие, которые ум человеческий не может охватить»" [14.589].

14.589.


ЛОГОС / ЛОГОСЫ

1. То же, что Венец Разума Космического (см.)" [16.258].

2. "Что же касается до Матери Мира {см.}, то... в Космосе, в видимости и невидимости его, дух и материя неделимы, одно без другого ничто. Объединение энергий Начал {см.} дает рождение всему сущему, именно, существуют Логосы обоих начал. Эта высочайшая Мистерия Бытия была низведена до грубого фаллического культа" [16.170].

3. То же, что Светило [16.173]; толкование см. Ангел-Хранитель (во втором значении).

7.203; 16.170; 16*173; 16.196; 16.258; 17*156.

См. также Закон космический.


ЛОГОС ПЛАНЕТЫ

толкование см. Битва Урана с Сатурном.

17.060.


ЛОГОСОВ СЕМЬ

одно из почетных наименований Учителей Великих (см.) [16.196].

16.196.


ЛОДКА НАША

"Иерархия {см. Иерархия Света} не имеет ничего общего с насилием... Мы {см. Учителя Великие} против каждого насилия... Подобно строителю, Мы призываем сотрудников. Но кому не нужна лодка Наша, тому предоставляем переплыть океан хоть на бамбуковой тростинке. Но люди часто так боятся всякого сотрудничества, что готовы окунуться в грязь, лишь бы не прикоснуться к Высшему {см.}" [7.410].

7.410.

См. также Челн.


ЛОЖА

"Ложа... Отделение масонской {или иной оккультной} организации, а также место ее собраний" [26]. "Изображение Учителя Учителей я знаю, оно продавалось в Теософ.{ской} Ложе в Нью-Йорке..." [17.095]. "Председатели многочисленных обществ или лож одинаково претендуют на свое исключительное право на авторитет во всем, что касается Учения, данного Великим Б. Братством. Причем некоторые желают быть и единственным каналом, через который может проводиться Высокое Учение. Но в скудости мышления они забывают, что Великое Братство, стоящее во главе и на дозоре эволюции всего человечества, не может ограничить себя одним или даже десятком проводов или приемников, и притом преходящих!" [15.091].

15.091; 15.161; 17.019; 17.095; 17.119.


ЛОЖА БЕЛАЯ

то же, что Иерархия Света (см.) [16.159].

1.104; 16.159.

См. также Братство [32].


ЛОЖА ТЕМНАЯ / ЛОЖА ЧЕРНАЯ

то же, что темные [16.159]; толкование см. Силы тьмы.

7.109; 7.126; 7.134; 7.208; 7.213; 9.075; 9.351; 10.103; 10.104; 11.571; 11.575; 15.091; 15.108; 15.135; 15.157; 16.159; 17.013; 17.091.

См. также Братство тьмы; Круги малые; Круги темные; Силы тьмы.


ЛОЗОИСКАТЕЛЬСТВО

{современное, не используемое в книгах Агни Йоги название явления, сущность которого рассмотрена в этих книгах} –

"Лозоискательство – частный случай биолокации, когда для поиска используют вспомогательные индикаторы типа лозы" [37]. "Биолокация – способность человека определять наличие каких-либо объектов, предметов в пространстве с помощью индикатора-рамки или маятника-груза на нити. Биолокация используется в геологии, археологии, при спасательных работах, поиске прорыва газопровода... По скорости колебания или вращения индикатора операторы определяют местоположение подземных водных источников, полезных ископаемых, больных органов у человека и пр." [37]. "Условия космических магнетизаций успешно выражаются в людях, находящих воды и металлы; существование таких людей известно с древних времен. По счастью, современная наука не отрицает эти факты, тем самым наука уже устанавливает одно из качеств огненной энергии {см.}. Но особенно примечательно, что эти люди чуют именно подземные воды и металлы. Такой человек не будет реагировать на бассейн воды или на железные дома. По огненному каналу направляется этот магнетизм и, прежде всего, звучит на естественное состояние вещества. То же самое составляет сущность всех огненных сношений" [9.493].

3.158; 9*239; 9*493.

См. также Ветви огненные; Магнетизм космический; Открыватель вод; Сиддхи.


ЛОМАНИЕ (ТОКОВ ЭНЕРГИИ)

толкование см. Задувание светильника.

8.493.

См. также Пересечение токов.


ЛОНО (МОЕ / ХРИСТОВО)

1. "Лоно... Устар. Грудь (как символ нежности, материнства), а также чрево, утроба" [26].

2. То же, что Церковь (Христианская) [17.134].

17.134.


ЛОНО МАТЕРИ ВЕЛИКОЙ

толкование см. Трепет.

16.089; 17.039.

См. также Матерь Мира.


ЛОПУХИН

1. "Лопухин Иван Владимирович (1756 – 1816). Один из крупнейших русских мыслителей, связанных с масонством. Он родился в селе Воскресенское орловской губернии в семье генерал-порутчика В.И. Лопухина, близкого ко двору. Служил в Преображенском полку, как многие знатные дворяне. В 1782 г. вышел в отставку по болезни. Работал советником, затем председателем московской уголовной палаты. Лопухин был близко знаком с такими видными деятелями русского масонства, как Н.И. Новиков, С.И. Гамалея, И.Е. Шварц, А.Ф. Лабзин; в 1783 г. на имя Лопухина была открыта одна из типографий, где печатались масонские и розенкрейцерские книги. В 1786 г. Лопухин был уволен из уголовной палаты: приговоры, выносившиеся по его началом, были сочтены слишком снисходительными. Естественно, Лопухин попал под подозрение и в связи с делом Н.И. Новикова, однако после допроса был отпущен и освобожден от грозившей ему ссылки. Возможно, в этом сыграло определенную роль то обстоятельство, что Лопухин восторженно относился к монархической форме правления, к идеям единоначалия и иерархии в построении отношений между людьми, осуждая революционные идеи французских просветителей (он полагал, что республиканская форма правления подразумевает высокий уровень общественной нравственности, еще не достигнутый человечеством). Путь духовного рыцарства, "путь к горнему Иерусалиму" Лопухин основывал на безусловном почитании Священного Писания, Библии. Масонскую доблесть он понимал как "пламенное усердие к Царю и Отечеству своему, любовь к ближним, ненависть к порокам и стремление разумом и сердцем ополчиться противу враждующих Христианству и Свет Учения его гонящих". На этих основах, на представлении о спасительном "Таинстве Креста" Лопухин строил и ритуалы ложи "Блистающая Звезда" (он был мастером этой ложи). Труды Лопухина издавались в конце XVIII – начале XIX вв. (При Павле I он стал сенатором; продолжал служебную деятельность и при Александре I, лишь в последние годы жизни ушел в отставку) – эти книги сейчас стали библиографической редкостью, однако две его работы – "Духовный рыцарь" и "Некоторые черты о внутренней церкви", опубликованные в Москве в 1923 г., были переизданы в 1997 г. (М., "Алетейа"). А в 1990 г. в Москве в издательстве "Наука" вышли "Записки сенатора И.В. Лопухина" (впервые напечатанные в 1860 г. в Лондоне, в Вольной русской типографии Герцена и Огарева)" [журнал Дельфис №3(23), 2000 – с. 121]. "Лопухин... Лит.: Суворцев А.Г., И.В. Лопухин. Его масонская и государственная деятельность, СПб, 1901" [18].

2. "Лопухин Александр Павлович – богослов. Родился в 1852 г., учился в саратовской семинарии и Санкт-Петербургской духовной академии. Еще студентом поместил в "Христианском чтении" крупный труд о "Ветхозаветных пророках"... В 1882 защитил диссертацию на степень магистра богословия: "Римский католицизм в Северной Америке" (СПб 1881) – исследование о причинах быстрого роста католицизма в Северо-американских соединенных штатах. С 1883 г. читал в Санкт-Петербургской академии сравнительное богословие, а с 1895 г. занимает в ней кафедру древней общей гражданской истории... А.П. Лопухин напечатал: "Законодательство Моисея" (СПб, 1882)... "Руководство по библейской истории Ветхого Завета" (СПб, 1886), "Руководство по библейской истории Нового Завета" (СПб, 1889), "Библейская история при свете новейших исследований и открытий" (СПб, 1892-95)" [19]. "В русской богословской литературе едва ли не один только покойный профессор Петроградской Академии А.П. Лопухин... заинтересовался... темой "Аграфа". Но что значит его маленькая, вышедшая... в 1898 г. брошюра.., среди целой библиотеки ценных и самостоятельных, удивительных по эрудиции, глубоких и тонких по научной критике работ... о внеевангельских изречениях Христа Спасителя?" [17.134].

16.153; 17*134.


ЛОТ

"В библейской мифологии племянник Авраама. Согласно кн. Бытия, при наказании богом Яхве грешного города Содома (где Лот занимался скотоводством) только Лот и его семья были пощажены богом; жена Лота во время бегства из Содома {оглянулась и этим} нарушила запрет глядеть на горящий город и в наказание превратилась в соляной столб" [18] "...(Мотив запретной оглядки как специфического случая нарушения запрета созерцать сакральное; можно сравнить с мифом об Орфее, выводящем из ада Эвридику). Весь рассказ носит характер... мифа, объясняющего особенности рельефа безжизненных южных берегов Мертвого моря, которые сохранили следы вулканической деятельности и соляные столпы, очертаниями напоминающие человеческие фигуры" [22]. "Много соляных столпов раскинуто по лицу Земли. Не только жена Лота обернулась на прошлое, но бесчисленны эти взоры назад! Что хотели они увидеть в пылающем граде? Может быть, они хотели проститься со старым храмом? Может быть, искали глазами насиженный очаг или смотрели в ожидании, не провалится ли дом ненавистного соседа? Конечно, прошлое приковало их надолго. Так нужно стремиться вперед для просвещения, и для здоровья, и для будущего" [15.047].

2.2.8.16; 7.347; 15*047; 16.257.

См. также Ладан; Сорок дней; в Систематизированном перечне фрагментов – раздел 6.25.


ЛОТОС БЛАГА

"Причинность является тем фактором, который движет Вселенную. Надеяться, что из злодеяния произойдет Лотос Блага несоизмеримо. Можно понять следствие каждого действия, как прямое отражение начала" [5.024].

5.024.


ЛОТОС ВНЕШНИЙ

"Лотос внутренний можно наблюдать, как раскрытый, так и закрытый. При необходимости защитной пурпуровой ауры {см.} можно видеть, как лепестки Лотоса сжимаются и покрываются отложениями кровяных сосудов... Как в природе задолго до тучи лепестки цветов... поспешно складываются.., так и Огненный Лотос узнает о приближении космических бурь. Но при развитии Йоги можно наблюдать такое напряжение и внешнего Лотоса. Так называется круговое вращение Кундалини {см.}, прикасающееся к главным центрам {см. Центры человека}, и как бы образуя внешний Лотос защиты... Внешний Лотос также называется бронею {см.}. У Нас {см. Учителя Великие} понимают образование его не только как знак опасности, но и достижения {определенной} степени Йоги" [9.076].

9.076.

См. также Броня; Доспех духа; Панцирь духа; Щит духа.


ЛОТОС ВНУТРЕННИЙ

толкование см. Лотос внешний.

9.076; 9.078.


ЛОТОС ДОБРА

толкование см. Добролюбие.

10*143.


ЛОТОС ДОВЕРИЯ

толкование см. Лотос (в седьмом значении).

1.369.


ЛОТОС ДУХА

толкование см. Дерзание.

4.010; 5.031.


ЛОТОС КОСМОСА / ЛОТОС КОСМИЧЕСКИЙ

"Когда же мы чуем Лотос космический, мы должны идти вперед в полном сознании поручения. Именно мы должны понять, как огонь нашего микрокосма {см.} созвучит с великим огнем Макрокосма {см.}. Неужели мала обязанность Служения в Огне?" [10.455]. "Выбор путей не прямо указуется. Предохранение и назначение утвержденного пути явлено, но сущность должна уявиться в человеке, и это назначит следствие... На чтимом месте у Нас {см. Учителя Великие} свобода воли {см.} и бесконечны пути к применению этого символа. Потому не насилие, но полет устремленного духа... Участие всех приобретений, начальных формул "Лотоса" Космоса, должно руководить человечеством в его развитии эволюции. Когда дух применит явление пространственного огня и дыхание Истины коснется Источника жизни, тогда можно поручиться за сдвиг сознания... Несущий "Лотос" и открытый на встречу Космосу, и являющий лучшую светоделимость центров {см. Центры человека}, символизирует строительство жизни... Открытый "Лотос" все вмещает... Дух, предпочитающий космические волны гладкой, слегка колеблющейся, поверхности, истинно, знает Беспредельность {см.}!.. Когда человечество примет утверждение Беспредельности, тогда участь явится не наказанием, но простором космическим. Красота простора жизни измеряется сознанием созидательства" [5.030-5.031].

5.031; 10.455.


ЛОТОС ОГНЕННЫЙ

ЛОТОС ОГНЕННЫЙ / Лотос пламенный

1. То же, что Лотос серебряный [10.469]; толкование см. Центр сердца.

2. "Просите Ур. {см. Рерих Е.И.} рассказать о многообразии Огней, виденных ею. Пусть все эти лучи, звезды, Лотосы огненные, цветы и все прочие явления Огненного Мира {см.} живут и утверждаются. Невозможно в земных словах изобразить все качество этих огненных видений {см.}. Как прозрение за какими-то пределами открывается Огненная Область. Не определить ее временем.., ибо слишком не в земных мерах Огненная Стихия {см.}" [9.108].

3. Иное написание термина Лотос пламенный (см.)" [8.243-8.244].

8.244; 9.076; 9.108; 10*469.


ЛОТОС ОХРАНЕНИЯ

"Не случайно говорю о сознании служения. Именно это сознание уничтожает обычность атмосферы и дает согласие для выполнения задачи... Сознание служения есть лучшая дисциплина. Огонь нуждается в приемах осмотрительности, это качество нужно развивать, и служение есть мера зоркости. Как лепестки цветка закрываются и поникают от грубого касания, так закрывается лотос охранения, когда неистовая угроза поражает пространство" [4.452].

4.452.


ЛОТОС ПЛАМЕННЫЙ

иное написание термина Лотос огненный (см.).

"Примем любовь, как двигатель расширения сознания. Сердце не будет пламенеть без любви.., и не будет самоотверженно. Так принесем признательность каждому вместилищу любви, оно лежит на границе Нового Мира, там, где упразднены ненависть и нетерпимость. Путь любви есть напряжение энергии космической. Так люди найдут свое место в Космосе. Не сухие листья, но Лотосы пламенные, они будут уподоблены Высшему Миру... Где же граница своекорыстия? Сердце знает эти границы, но рассудок не может расчленить лепестки огненного "лотоса" {см.}" [8.243-8.244].

8.243.


ЛОТОС СЕРДЦА / ЛОТОС СЕРДЦА СЕРЕБРЯНЫЙ

сокращенное написание термина Лотос серебряный сердца огненного; толкование см. Центр сердца.

8.182; 13.610.


ЛОТОС СЕРЕБРЯНЫЙ / ЛОТОС СЕРЕБРЯНЫЙ СЕРДЦА ОГНЕННОГО

ЛОТОС СЕРЕБРЯНЫЙ / ЛОТОС СЕРЕБРЯНЫЙ СЕРДЦА ОГНЕННОГО / Лотос Огненный / Лотос Сердца / Лотос Сердца Серебряный

то же, что Центр сердца (см.) [17.083].

"Центр Анахата отвечает Серебряному Лотосу и помещается в сердце" [17.083].

5.129; 5.217; 6.509; 6.531; 6.596; 7.005; 9.659; 10.469; 16*092; 17.083.

См. также Сердце; Центр Анахата; Центры человека.


ЛОТОС СЕРЕБРЯНЫЙ, ОТКРЫТЫЙ НА ВСЕ СТОРОНЫ

толкование см. Сердце открытое.

6.509.


ЛОТОСЫ (без конкретизации)

1. То же, что Центры человека (см.) [16.221]. "...Тонкое тело немного больше физического, но ошибочно думать, что оно не помещается в теле физическом. Оно больше только когда оно выделяется. Именно, все тела заключены в физическом футляре. Все рисунки человека с лотосом над головою есть лишь метафоры так же, как и название центров лотосами. Число лепестков соответствует разветвлениям нервного центра. Все указанные размеры, цвета и числа лепестков лотосов относительны, нельзя забывать индивидуальность всех проявлений" [16.221]. "В древних рукописях можно найти сравнение человека с цветущим садом; такое сопоставление имеет научную основу. Действительно, когда центры человека излучают свечение, они подобны различным чудесным цветам. Одно сердце представляет целый цветник, ибо многие центры горят самыми различными светами" [14.811].

2. "Сахасрара Падма (The Sahasrara Padma) "Тысячелепестковый лотос" – название центра сознания {см. Центры человека}, расположенного на вершине позвоночного столба, на макушке головы каждого человеческого существа" [47].

3. "Центр Анахата отвечает Серебряному Лотосу и помещается в сердце" [17.083].

4. "Падмасана (Padmasana) "Поза лотоса". Ноги скрещены и {ступни} расположены на противоположных бедрах (подошвы обращены вверх), руки покоятся на бедрах, язык упирается в зубы, подбородок опущен на грудь или удерживается прямо, взгляд направлен на кончик носа или несфокусированно прямо перед собой..." [47].

5. "Лотос (Nelumbo), род многолетних земноводных травянистых растений... Листья крупные {до 50 см в диаметре}, щитовидные, на длинном черешке, плавающие и высоко поднимающиеся над водой. {Покрыты восковым налетом и поэтому не смачиваются водой}. Цветы одиночные, крупные {до 23 см в поперечнике},обоеполые, на длинных цветоножках {возвышающихся над поверхностью воды на 0,5-1 м}. Плод конусовидный... с многочисленными орешками. {Символичны особенности его произрастания: корнями лотос уходит в вязкий, темный и "грязный" ил, черпая из него питательные вещества; по мере роста стеблями он пронизывает мутные и холодные воды и поднимает к Солнцу свои листья и прекрасные цветы, на которых не может удержаться ни грязь, ни вода}... Лотос орехоносный... с розовыми цветками распространен в северо-вост. части Австралии, на Малайском архипелаге, Филиппинских о-вах, на юге Японии, на о. Шри-Ланка, полуостровах Индокитай и Индостан, в Китае и сев. Иране; в СССР – на Дальнем Востоке, в Закавказье и в дельте Волги. В Индии, а также Китае издавна считается священным растением... Так называемый египетский лотос {на самом деле} – растение из рода кувшинка " [18]. См. также том 1 цв. вклейка рис. 23.

6. "И что бы человек ни делал – будет ли он ремесленником, купцом, или воином.., пусть он вложит все свое сердце и прилежание в свою работу, пусть он будет усердным и деятельным. И если он будет, как лотос, который растет в воде и, тем не менее, остается нетронутым ею... тогда радость, мир и благодать, несомненно, пребудут в сознании его" [16.085].

7. "...Помните Лотос доверия и днем и ночью" [1.369].

8. "Устремление – цветок лотоса" [3.055].

9. "Когда надземные условия совпадают с земными настроениями, тогда неожиданно может расцвести чудесный лотос озарения {см.}" [14.805].

10. "...Трудно установить вместимость {см.} человека. Под такой вместимостью разумеется явление действенной психической энергии {см. Энергия всеначальная}, которая позволяет широко воспринимать сущее. Никакие внешние признаки не помогут определить человека, уже способного к широкому восприятию. Ни телесные особенности, ни ученость, ни знание, но только сердечное понимание может допустить к тайнам познания. Но этот лотос нелегко открывается..." [14.418].

11. "Всякое поругание Спасителя, Учителя и Героев повергает в одичание и погружает в хаос. Как разъяснить, что хаос очень близок; для него не нужно переплывать океан. Также трудно пояснить, что одичание начинается от самого малого. Когда сокровище торжественности потеряно и жемчуг знания сердца рассыпан, что же остается?! Можно вспомнить, как глумились над Великою Жертвою {Иисуса Христа}... Он собрал в себе Свет. Он наполнился отречением от самости и земной собственности. Он знал Дворец Духа и Храм Огненный... Нужно мыслить про себя в сердце, чтобы посредством великих примеров заглянуть в Мир Огненный {см.}. Хотя бы на мгновение очутиться в ладье Лотоса {плывущей} против течения всех волн хаоса. Можно попросить, чтобы в час действительно трудный можно было испытать тот же восторг преломления хаоса" [9.588- 9.589].

"Плыть в Лотосе против течения издревле считалось законом Великого Служения {см.}. Восторг {см.} достижения позволяет не думать – глубока ли бездна и как доплыть? Радость духа освобождает от земных болезней. Только плывший в Лотосе знает эту бодрость и радость. Так можно не мыслить о камнях подводных, когда дух чует достижение" [9.586].

"Урусвати {см. Рерих Е.И.} вспомнила, как совершала плавание в лотосе. При всей хрупкости такой ладьи, она не ощущала никакого страха. Это символ бесстрашия при устремлении к Учителю. Лишь любовь может создать такое бесстрашие" [14.159].

1.312; 1.327; 2.1.9.11; 4.141; 5.021; 5.031; 5.188; 5.215; 6.364; 6.537; 9.586; 9.589; 10.033; 14.159; 14.418; 14.455; 14.743; 14.805; 14*811; 14.813; 16*221; 17*083; 17.139.

См. также Ладья лотоса; Лепесток лотоса; Лотос внешний; Лотос внутренний; Носитель огня "Лотоса"; Обновитель Лотоса жизни; огонь Лотоса; Центры человека; в Систематизированном перечне фрагментов – раздел 3.13.


ЛОХМОТЬЯ ВЕЩЕСТВА

толкование см. Эктоплазма.

14*430.


"ЛОЭНГРИН"

одна из опер Вагнера (см.).

"...Последняя опера предреволюционного периода {творчества Вагнера – см.} – "Лоэнгрин" (1848). Она уже приближается к полной художественной зрелости и совершенству последующих созданий композитора, намечая все основные предпосылки его оперной реформы... Она написана на рыцарско-легендарный сюжет по либретто самого Вагнера. В опере две основные проблемы – доверия между людьми, как условия их свободы и счастья, и миссии возвышенного героя, несущего в мир идеал. Обе эти проблемы глубоко романтичны по своему существу. В буржуазном мире, где себялюбие и вражда, вытекающие из частнособственнических интересов, господствуют в отношениях между людьми, так понятна мечта передового художника-гуманиста о подлинном доверни между ними. О доверии полном, безотносительном, не зависящем от происхождения, имени, прошлого. О доверни как таковом, в противоположность ненависти, вражде, злонамерению. О доверии как выражении любви человека к человеку вообще, являющейся, согласно взглядам Вагнера, увлеченного в те годы философией Фейербаха, основным принципом мироустройства, основой добра, справедливости и счастья людей на земле.

Эта... мечта композитора-романтика нашла свое выражение в содержании "Лоэнгрина". Герой оперы – рыцарь Лоэнгрин, живущий в далеком священном мире и, по преданию, охраняющий Грааль {см.}... Время от времени он нисходит в обыденный мир для того, чтобы нести людям добро и справедливость. Так он вступается за дочь брабантского короля Эльзу, оклеветанную, обвиненную в убийстве брата дворянами Ортрудой и Тельрамундом, стремившимися к захвату престола. Эльза должна стать женой Лоэнгрина. Однако условием их счастья является абсолютное доверие ее к своему защитнику и избраннику. Она не должна спрашивать его имени и интересоваться его происхождением, ибо, согласно легенде, Лоэнгрин может творить добрые дела, лишь сохраняя инкогнито и соблюдая тайну священного царства Грааля, откуда он снизошел в мир реальных человеческих отношений. Эльза не выдерживает испытания. Подговоренная мстительными Ортрудой и Тельрамундом, опутавшими ее сознание хитрыми речами, она требует у Лоэнгрина раскрытия тайны его имени и происхождения. Это приводит к катастрофе, в результате которой Лоэнгрин вынужден {отказаться от выполнения своей миссии и} удалиться в свое священное царство, а Эльза, сраженная горем и раскаянием, умирает.

Помимо романтической мечты о доверии, в "Лоэнгрине" нашла выражение идея миссии благородного героя, противостоящего вражде и корысти действительной жизни, несущего в мир гуманные идеалы добра и справедливости, но оказывающегося бессильным и несостоятельным перед обманом и злом... Вагнер сам отмечал, что в "Лоэнгрине" в иносказательной форме он хотел показать "трагическое положение истинного художника в современном обществе"...

Мир тягот и скорбей... в "Лоэнгрине" дан развернуто. Это мрачные и корыстные носители зла – Ортруда и Тельрамунд, вероломные козни которых побеждают добро, разрушая идеальную любовь (предвосхищение "Кольца Нибелунга" {см.}). Мысль о неосуществимости ее в этом мире, неразрешимости жизненных противоречий в пределах действительности объединяет "Лоэнгрина" с двумя предшествующими операми {"Летучий голландец" и "Тангейзер"}. Но если голландец был пассивной игрушкой рока, а Тангейзер стремился к бегству от жизни, то Лоэнгрин делает попытку активно вмешаться в жизнь, хотя попытку и неудачную, кончающуюся крахом.

В музыкальном отношении... в опере две основные образно-тематические сферы. Необыкновенно чистая, возвышенная лирика, выраженная светлыми, прозрачными, воздушными звучаниями, связана с образами Лоэнгрина и Эльзы. Мрачная, зловещая музыка характеризует Ортруду и Тельрамунда. Эти две тематические сферы резко противостоят друг другу. Наряду с ними выделяются еще подчиненные тематические сферы, связанные с рыцарством (Лоэнгрин–рыцарь, король и его окружение) и лирико-драматическими эпизодами (отдельные моменты в партии Ортруды и Эльзы). В этой опере Вагнер впервые достигает сквозного музыкально-драматического развития, "поглощающего" отдельные обособленные номера. Опера делится на большие музыкально-драматические сцены, в большинстве случаев соединенные непрерывным развитием. Ариозо, дуэты, ансамбли, хоры органически включаются в течение музыки, не замыкаясь в самостоятельные, изолированные формы..." [Рихард Вагнер / Под. ред. П.И. Сумарева. – М.: Общество по распространению политических и научных знаний РСФСР, 1959. – 48 с.].

"Вы правы, что Парсифаль {см.} и Лоэнгрин заслуживают тонкого анализа, и под их западным одеянием можно будет рассмотреть восточное обличие" [17.148].

17.148.

См. также подробнее кн. Оперные либретто. Краткое изложение содержания опер. – М.: Гос. муз. издат., 1963. – 800 с.; Титов А. Закат богов в сумерках брезжит... Оперы Рихарда Вагнера // журнал Новая эпоха 2/99 (№21).


ЛОЯЛЬНОСТЬ

1. То же, что преданность [15.035]; толкование см. Вера.

2. "Лояльный... 1. Внешне сохраняющий верность по отношению к государственной власти... 2. Корректно относящийся к кому-либо, чему-либо" [26].

1.429; 15*035.

См. также Ананда.


ЛУЖЕНИЕ

1. "Лужение, нанесение тонкого слоя олова на поверхности изделий или полуфабрикатов (листов, ленты, проволоки и др.) главным образом из металла (стали, меди) для защиты их от коррозии... Лудят внутренние поверхности сосудов для хранения пищевых продуктов {например, консервных банок}, поверхности некоторых деталей машин и др." [18].

2. "Удача лудится, когда ее оболочка завершена в духе" [2.2.7.7].

2.2.7.7.


ЛУК

1. "Лук... Ручное оружие для метания стрел в виде дуги, стянутой тетивой" [26]. "Не лук, но стрела достигнет цели" [2.3.3.5].

2. "Лук... Огородное растение семейства лилейных, овощ" [26].

3. "...Луковая ежедневная похлебка из Учителя не приведет к успеху" [7.059]. "«Надо двигаться по направлению Учителя {см.}, лишь тогда приходит облегчение. Но луковая ежедневная похлебка из Учителя не приведет к успеху. Священно, беспредельно будем растить любовь и почитание Учителя, как целебное средство к возрождению». Так, родные, все базарное понимание, все луковые похлебки из самых высоких понятий, изготовленные малым сознанием, в силу несоизмеримости и умаления самого высокого и основного, должны быть удалены из нашего обихода, если хотим идти путем служения" [15.029].

4. "...Воля есть тетива лука сознания" [1.386].

5. "Мужество для Меня лишь Лук в колчане" [3.070].

6. Толкование см. Разговоры с сердцем.

Повсеместно, например: 2.1.10.2; 2.3.3.5; 3.048; 3.070; 3.239; 7.059; 8*562; 15.029; 17.058.


ЛУК НАПРЯЖЕННЫЙ

толкование см. Разговоры с сердцем.

8.562.


ЛУКА (евангелист)

"Лука..., св. евангелист, по преданию один из 70 учеников Иисуса Христа. Самое имя его – от римского Lucanus или Lucilius – указывает на его языческое {нехристианское, неиудейское} происхождение: он был одним из первых образованных язычников, принявших благословение Христа. По своему занятию он был врач ("возлюбленным врачом" называет его в послании к Колоссянам, 4:14 ап. Павел...). О жизни его известно немного. По свидетельству Евсевия..., Иеронима... и других, он обыкновенно жил в Антиохии Сирийской, там узнал ап. Павла и, сделавшись преданным его последователем и сотрудником, сопровождал его в путешествиях... Древность единогласно приписывала ему два творения: Евангелие и Деяния апостолов. В обоих этих творениях обнаруживается искусная рука историка, который при необычайной точности и сжатости повествования умел давать картинное и притом прагматически мотивированное повествование... Критика в лице главных представителей тюбингенской школы пыталась подвергнуть сомнению подлинность и историческую достоверность как Евангелия, так и особенно Деяний, в которых многое объявлялось неисторическим и самопротиворечивым; но такое мнение критики основывалось главным образом на отрицании всего сверхъестественного..." [35].

15.119; 15.199.


ЛУКАВСТВО / ЛУКАВСТВА / ЛУКАВИТЬ / ЛУКАВЫЙ / ЛУКАВЦЫ

1, 2. "Лукавство... 1. Хитрость, коварство... 2. Веселый задор, игривость" [26]. Лукавый... 1. Склонный к козням, интригам, хитрый, коварный... 2. Исполненный веселого задора, игривости" [26]. См., например, Шептун (во втором значении).

3. "Лукавый... Просторечное Бес, дьявол, сатана" [26].

4. "От лукавого что – о ненужном мудрствовании, об излишнем усложнении чего-либо" [26].

Повсеместно, например: 1.439; 2.1.7.4; 2.1.9.7; 2.2.1.9; 2.2.6.21; 3.250; 16.165.


ЛУКИН Гаральд Феликсович

ЛУКИН Гаральд Феликсович / Харальд Феликсович

"Харальд Феликсович Лукин... Родился Харальд, сын-первенец в семье Лукиных, 6 июня 1906 года. Отец еще молодой, но признанный врач {Феликс Денисович Лукин – см.}. Мать талантливая писательница, известная под именем Иванде Кайя. Позднее появились брат Ивар и сестра Сильвия... Несчастье на семью Лукиных обрушилось нежданно в 1921 году, когда тяжелый паралич отнял у Иванды Кайи речь и слух, приковав к постели на все оставшиеся годы жизни. Харальду, старшему из детей, было тогда 15 лет, и он видел, как трудно приходилось отцу, но как мужественно, не теряя духовного равновесия, он самоотверженно исполнял врачебный долг. Тогда же в гимназические годы созрело желание у старшего сына стать врачом. Достигнув совершеннолетия, Харальд без особых трудностей сдал вступительные экзамены на лечебное отделение медицинского факультета Латвийского университета. Там встретил и избранницу сердца Магдалену Шнейдере... Врач Шнейдере-Лукина, очевидно, тоже обладала психической энергией {см. Энергия всеначальная}, вкладывая в лечение больных свою душу. Харальд Феликсович Лукин был избран секретарем Общества {Латвийского Общества им. Н.К. Рериха} и по приглашению Николая Константиновича стал членом-корреспондентом гималайского исследовательского института "Урусвати". Тогда же завязалась тесная связь с младшим сыном Рерихов – Святославом Николаевичем, который не только обеспечивал молодого латышского врача ценными лечебными травами, но и посылал рецепты их... применения. После смерти отца Харальд Феликсович не стремился занять в Обществе ведущее место. Его истинным призванием была медицина, вернее практика лечащего врача. Он свято выполнял завещание отца и продолжал лечить его больных лекарствами по отцовским гомеопатическим рецептам. Для него это был не только долг перед любимым человеком, наставником в жизни, но и новым прогрессивным этапом в его научно-исследовательской деятельности... Как терапевт обширных знаний, Харальд все дальше уходил от узкой специализации. К нему, как и к покойному доктору Феликсу, обращались больные со всеми заболеваниями... Как член рериховского Общества с начала его образования, он помогал... молодым членам материально для посещения выставок произведений Николая Константиновича и Святослава Николаевича в Москве и Ленинграде. Его доброта и самоотверженность при личной большой скромности поражала... Естественно, у него, как у выдающегося человека – врача и преданного рериховца, было много завистников среди коллег, которые не гнушались писать на него клеветнические доносы. Обладая скрытным характером, доктор Харальд редко жаловался, за исключением Е.И. Рерих, с которой он делился в письмах своими переживаниями относительно несправедливого отношения к памяти отца, что его особенно угнетало. И он не был одинок, его спасали душевные письма из Индии... В 1940 году Общество имени Н.К. Рериха в Латвии было закрыто по политическим причинам как противогосударственная антисоветская организация, хотя ни у кого из членов не было противогосударственных поступков. Напротив, доктор Харальд Феликсович, убежденный гуманист, сотрудничал в латышской печати того времени. После закрытия общества с конфискацией имущества продолжалась тайная слежка за каждым рериховцем... В 1948 году начались аресты мужского состава рериховского Общества. Тяжело, с физическим насилием проходило следствие. Харальд Феликсович Лукин отбывал наказание в Заполярье – в Воркутинском лагере политзаключенных строгого режима. Вернулся на родину в середине 50-х годов, с седой головой и запретом заниматься врачебной практикой. И все же, пусть нелегально, она состоялась, и в достаточно широком масштабе. Количество больных, нуждавшихся в его помощи, возрастало с каждым днем. Ему помогали и ветераны рериховского общества и молодое поколение, успевшее присоединиться к рериховскому движению в Латвии... Приемы доктора Лукина проходили в строгом секрете, по строгому расписанию часов в однокомнатной квартире Лукиных... Иногда за день он успевал принять до пятидесяти больных с разными заболеваниями. Одновременно на квартирах его коллег по Обществу также тайно происходило приготовление лекарств из трав, привозимых самим доктором из экспедиций в горы Тянь-Шаня, Кавказа и других богатых лекарственными растениями мест. Туда отправлялся Харальд Феликсович в начале 60-х годов с групповыми экспедициями, а уже в 70-х годах большей частью один с рюкзаком за спиной, палаткой и {фото}аппаратом... Помимо медицины и экспедиций в горы Харальд Феликсович любил классическую музыку, общался с многими музыкантами, артистами драматических театров... Также интересовался изобразительным искусством, посещал мастерские живописцев" [82].

Перечень упоминаний см. Гаральд Феликсович. См. также Г.Ф.; Л. (во втором значении); Лукин Ф.Д.


ЛУКИН Феликс Денисович

ЛУКИН Феликс Денисович / Ф.Д. / Ф.Л.

"Ф.Д. Лукин – основатель Латвийского Рериховского общества" [17.006, сноска].

"Феликс Денисович Лукин родился 6 февраля 1875 года в селении Малпилс Рижского уезда. Он рос непосредственным и жизнерадостным мальчиком. Любил домашних животных и птиц. А вот с первой приходской школой ему не повезло. Учитель, невзлюбивший его за независимый нрав, отрицал присутствие в нем всякого природного дарования и нередко подвергал телесным наказаниям. Положение спасло открытие в Виеталве новой школы... Феликс учился в четвертом классе гимназии, когда умер отец – кормилец семьи, возлагавший на сына большие надежды. Беззаботная юность оборвалась, ее сменили суровые житейские будни. Теперь гимназист самостоятельно зарабатывал средства на свое содержание и оплату учебы, а в свободные от занятий часы трудился..., выращивая для души цветы. Одной из замечательных традиций семьи Лукиных был сбор лекарственных трав. Рецепты их применения передавались от поколения к поколению... В 1894, успешно закончив среднее образование, Феликс Лукин поступает в Дерптский университет на медицинский факультет... Феликс Лукин не удовлетворялся официальной программой университетских лекций (хотя и регулярно их посещал). Его круг интересов был значительно обширней: он занимался природоведением, изучал философию, любил литературу... В этом, несомненно, заслуга и его будущей супруги... Среди забытых теперь талантливых писателей первой половины ХХ века упоминается имя Антонии Лукиной, печатавшейся под псевдонимом Иванде Кайя... Феликс Лукин, получив в 1899 году звание врача и приняв решение специализироваться в области глазных заболеваний, отправляется за границу... {После стажировки} первое время молодому врачу пришлось поработать в провинциях России, где свирепствовала эпидемия очень опасной болезни глаз – трахомы. Быстро распространяясь, она охватывала целые деревни. Труд врача был изнурителен. Вернувшись в Ригу, Лукин получил место на Рижско-Орловской железной дороге. Параллельно начал заниматься частной практикой... приходили и приезжали не только больные туберкулезом легких, глазными недугами, но и те, кому требовались консультации и советы в области психотерапии или книги по восточной философии. От него исходила "какая-то необыкновенная духовная энергия, которая приковывала к себе как магнит, вселяя в душу чувство трепета и благоговения... Я уходила от него обновленной, с верой в исцеление...", – вспоминает актриса Мирдза Шмитхене. Престиж молодого врача возрастал. Непомерно увеличивалось и число пациентов. Пришлось отказаться от отдыха в воскресные дни и удлинить свой рабочий день. Теперь доктор уже поднимался с рассветом – в четыре часа, чтобы успеть уделить время своим теоретическим занятиям... В 1906 году у молодоженов родился первенец, сын Харальд – будущий врач, верный помощник отца. На сохранившейся в архиве семейной фотографии 1912 года запечатлены счастливые родители с тремя детьми: шестилетний сын Харальд, дочь Сильвия – всеобщая любимица и маленький Ивар, унаследовавший сходство с отцом... Началась война – годы тяжелых испытаний для семьи Лукиных. Служащих железной дороги "Рига – Орел" эвакуировали в Витебск. Там эпидемия трахомы приняла острые формы... Напряженный труд, порой круглосуточный, продолжался около четырех лет. Самоотверженность доктора Лукина и выносливость его семьи трудно переоценить... Присущий доктору Лукину оптимистический настрой и врожденное чувство юмора помогает ему перенести катаклизмы в личной жизни и врачебной практике... Одно из самых скорбных – нервное потрясение с потерей речи и слуха у любимой жены Тонии. Это произошло в 1921 году вследствие острых переживаний военных лет. Слишком хрупкой и ранимой оказалась ее поэтическая душа... Всё, что было в силах доктора Феликса, сделано, чтобы облегчить ее страдания и продлить жизнь (Иванде Кайя умерла 2 января 1942 года). Несмотря на осложнившееся семейной положение (заботы о детях и домашнем быте), Феликс Денисович продолжает трудиться с полной отдачей сил, расширяя свои познания в других отраслях медицины. "Гомеопатия у отца была одним из его призваний, и в последний период жизни он становится одним из популярных гомеопатов Латвии, – вспоминает Харальд Лукин... При установлении диагноза болезни своего пациента д-р Лукин стремился прежде всего определить его душевно-психическое состояние... Конечно, не в одних травах дело. Хотя те травы были из Гималаев от Рерихов. Важно, на каком настрое психической энергии {см. Энергия всеначальная} они настаивались. Доктор Лукин был из тех чудодейственных врачей, которые одновременно врачевали весь организм... Знакомство с воспоминаниями современников, опубликованные в книге "Свет сердца", наводит на размышления о том, что Феликс Лукин с восточной философией, теософией и Живой Этикой был знаком много раньше, чем об этом говорится в официальных сведениях, порой неточных. Еще в гимназические годы юный Феликс, как и его будущая супруга Антония Мелдере, проводит часы досуга в философских размышлениях о миссии человека на земле. Уже тогда перед ним возникает вопрос: "Что в жизни является самым важным?" И сам на него отвечает: "Абсолютная отдача без каких-либо сомнений. Чем человек поднимается выше духовно, тем больше он способен помочь другим"... "Врач должен проникнуть в душу своего пациента, – говорит он. – И в этом ему поможет изучение теософии"... Добрым вестником из Индии в 1923 году был рижский востоковед Владимир Анатольевич Шибаев. Это он поведал доктору о своем знакомстве с Рерихами... Лукин пришел не с пустыми руками. Он принес с собой увесистый научный труд и положил его передо мной. Спросил, знаком ли мне он... Я ответил: "Именно этот труд и был темой моего научного исследования". Мы сразу нашли общий язык. Уходя, доктор Лукин спросил, могу ли я ему что-нибудь дать на эту тему. И я дал ему первую книгу Живой Этики ("Листы Сада Мори"). С этого времени мы стали часто встречаться, естественно, по вечерам после приема больных. К вопросам Учения Живой Этики Феликс Денисович относился очень серьезно... Уже тогда Лукин, как врач, понимал, что целый ряд болезней возникает не от внешних причин, а вследствие того, что человек неправильно ведет себя по отношению к основным законам жизни, что причиной болезни может быть плохая мысль, зависть, вражда...

В 1928 году по приглашению Николая Константиновича {Рериха} Владимир Шибаев выезжает в Индию и становится секретарем института гималайских исследований "Урусвати". Покидая Латвию, он нашел достойную замену для руководства кружком Живой Этики имени Н.К. Рериха – доктора Феликса Лукина. Вскоре, побывав в Париже и встретившись с Николаем Константиновичем и Еленой Ивановной, Феликс Денисович получил от них благословение на создание Латвийского Общества имени Н.К. Рериха. В жизни и деятельности д-ра Феликса Лукина Латвийское Общество имени Н.К. Рериха занимало особое место. Он его создал, вернее сотворил, вложил в него свою душу, мудрость и мужество борца за осуществление светлых идеалов. За короткое организационное время с 1928 по 1930 годы он сумел подобрать верных соратников, воодушевить их своим горением... Среди них был поэт-философ Рихард Екабович (Яковлевич) Рудзитис (1898 – 1960) {см.}..., офицер русской армии, ровесник Ф.Д. Лукина – Александр Иванович Клизовский (1874 – 1942) {см.}..., Катрина Драудзиня... По обширной корреспонденции Латвийского Общества начиная с 1931 года можно было проследить этапы его становления. Любые проблемы д-р Лукин и его правление решали совместно с Николаем Константиновичем и Еленой Ивановной. В письма к д-ру Лукину в 1931 году Н.К. Рерих пишет: "В Риге должно быть не только Общество, но и отделение музея. Для этого из Нью-Йорка будет послана группа моих картин"... В декабре 1932 года Обществом было получено разрешение Рижской префектуры на постоянную экспозицию картин Рериха в помещении Общества на ул. Элизабетес, дом 21а. С этого времени Общество стало носить название "Общество-музей им. Н.К. Рериха". В Обществе было создано несколько секций восточной философии и Живой Этики; секции "Наследие семьи Рерихов", "Пакт Рериха", "Знамя Мира", "Женское единение"... В 1932 – 1933 годах были записаны, а затем в 1937 году изданы "Собеседования с д-ром Ф. Лукиным" под названием "Зерна мыслей"... У д-ра был свой метод определения болезни по глазам. Он большое значение придавал "излучению вещей", находящихся в квартирах больных, и интересовался, откуда они пришли и что знали о них прежние хозяева, поэтому очень осторожно относился к предметам, приобретенным в антиквариатах... Высоко ценил получаемые из Индии рецепты тибетской медицины. Собирал и проверял их на практике... Уже в первые годы своей деятельности под руководством Феликса Лукина Латвийское Общество им. Рериха заявило о себе, как об одном из ведущих центров европейской духовной культуры. Одним из первых оно приняло участие в движении "Мир через культуру" за принятие Пакта {см.}... Умер д-р 28 марта 1934 года. Перед смертью он завещал своему старшему сыну – доктору Харальду своих больных и рецепты их лечения по его методу. Просил его продолжать сотрудничать с институтом "Урусвати" и не прерывать контактов с семьей Рерихов. Заветы отца Харальд Феликсович {см.} свято выполнял до самой своей кончины (в 1992 году). О судьбе Общества д-р Феликс не беспокоился: у него были верные соратники" [82].

17.006.

См. также Гаральд Феликсович; Вождь Сердца; День памятный (в третьем значении); Л. (во втором значении).


ЛУКУЛЛА

"Лукулл, Луций Лициний... (ок. 117 – ок. 56 до н.э.), римский полководец и политический деятель. Сторонник Суллы... В войне против Митридата VI (3-я Митридатова война), Лукулл добился значительных успехов. Вскоре после возвращения в Рим Лукулл отошел от политической деятельности. Богатство и роскошная жизнь Лукулла вошли в поговорку ("лукуллов пир")" [18]. "Лукулловский пир. Употребляется в значении: роскошный, изысканный пир, по имени римского консула Люция Лициния Лукулла..., обладавшего огромным богатством и прославившегося роскошью и пирами, о чем рассказывает в его жизнеописании Плутарх" [36].

8.534.


ЛУНА / ЛУННЫЙ

ЛУНА / ЛУННЫЙ / спутник наш

"Луна – наша матерь, участвовавшая как в образовании нашей Земли, так и в населении ее человеческими существами. Лунные монады или питри {см.}... воплотились в нашем человечестве. Луна исчезнет или растворится уже перед седьмым большим кругом нашей планеты" [16.016]. "...Наша Луна была четвертым глобусом-сферой {см. Спутники-сферы} в лунной цепи и находилась на том же плане видимости, как и наша Земля" [16.025]. "...Наш спутник есть лишь грубое тело своих невидимых принципов. Так как имеется семь Земель {см. Спутники-сферы}, то так же существует семь Лун, и лишь последняя из них видима; то же самое относится к Солнцу, видимое тело которого называется майей {см.}, отражением, так же, как и человеческое тело! "Истинное Солнце и истинная Луна так же невидимы, как и истинный человек", – гласит оккультная догма" [16.025].

2.2.1.4; 2.2.4.9; 2.2.5.5; 7.342; 9.255; 10.397; 11*482; 13.288; 13.354; 14.234; 14.251; 14.686; 15.045; 16*016; 16*025; 16.028; 16.067; 16*068; 16.071; 16.126; 16*289; 17.156.

См. также Дорога солнца; Лучи Луны; Планета; Эманации трупа.


ЛУНА ИСТИННАЯ

толкование см. Луна.

16*025.

См. также Солнце истинное.


ЛУНА РАЗЛАГАЮЩАЯСЯ

"....Советую развивать напряженность и настойчивость... Те же, кто устрашаются напряженной работою, те боятся формы и закона энергии. Пусть они бесформенно идут к разлагающимся лунам. Пусть своим разложением дополняют то, что подлежит коренной переработке" [3.155].

3.155.

См. также Луна; Спутники-сферы.


ЛУЧ (без конкретизации)

1. "Сейчас в Германии вышла книга "Resonans als Weltgesetz" д-ра Буттерзака из Геттенгена... Книга эта имеет особое значение для всех, изучающих психические и парапсихические феномены... Самые последние открытия в области физики (синтетическая энергия), в химии (катализ), в психологии и радиологии собраны в ней, и построено научное доказательство о существовании и поражающем воздействии высоконапряженных психолучей. Автор доказывает, что резонанс, или ответная реакция, имеет то же значение для психофизики, что и синтетическая энергия для физики и катализ для химии. Человек представляет собою психоэлектрическое поле, которое посылает лучи различного порядка и доступные измерению. Через концентрацию эти лучи могут быть доведены до высокого напряжения (вольта). Поразительное воздействие этих лучей зависит от силы их концентрации или вольта и от резонанса (ответной вибрации) в объекте, на который они направлены. Психические лучи высокого вольта могут выявлять и контролировать огромные природные силы, заключенные в космических магнитных полях. Психолучи образуют каналы, по которым мы можем сообщаться с иными сферами. Психолучи могут материализовать или дематериализовать материю. Возможности этих лучей превосходят человеческое воображение. Психоэлектрические волны пробегают быстрее всех прочих волн. Они возвращаются к точке отправления и следуют спиралями {см.}. По пути следования эти спирали поглощают однородные волны. Этим поясняется тот факт, по которому лучи эти, возвращаясь к своей отправной точке, усиливаются в своих излучениях. Вместо того, чтобы растратить силу, они собирают ее по пути следования.

Мировое вещество представляет собою конгломерат подобных лучей. Оно образуется в силу материализации лучей и может снова быть радиировано в лучи. Душа и тело также представляют собою лишь различные агрегаты психоэлектрических полей. Сами по себе лучи безразличны. Воздействие их зависит, во-первых, от мысли посылающего и его объекта; во-вторых, от концентрации, с которой мысль была послана, т.е. от ее вольта; в третьих, от отзвучивания или ответной вибрации данного объекта.

Особое значение имеет связующая мощь этих лучей, их синтез. Человечество и материя включены в обширнейшем психоэлектрическом поле. Именно вся Вселенная является таким психоэлектрическим полем. Индивидуальные магнитные поля посылают и принимают целые потоки лучей. Вселенная есть огромная область психических энергий {см. Энергия всеначальная}, которые доступны каждому, кто может отзвучать им или настроить себя. Для получения их нужны интуиция {см.}, вдохновение {см.}. Итак, отзвучание управляет миром, резонанс есть мировой закон. Развитие этой электромагнитной волны должно следовать тому закону, что и волны Герца и Маркони {электромагнитные волны}. Человеческая концентрация сама по себе может достичь необходимого вольта (напряжения) этих лучей лишь до ограниченного предела, но так как эти лучи той же природы, что и радиоволна, то наука не должна испытывать затруднений в развитии этой психоэлектрической волны" [17.127].

2. То же, что Монада (см.) [16.003]. "...В "Тайной Доктрине" сказано, что "Монада... даже не может быть названа духом: ибо она есть луч, Дыхание Абсолюта" [16.003].

3. "...Напряжение воли, порыв духа, радость и все другие явления духа и сердца дают свои лучи" [11.030].

4. "Даже открыты лучи, делающие предметы невидимыми. Разве такое открытие не напоминает о невидимом Тонком Мире {см.}? Можно самое малое открытие продолжить в Беспредельность {см.}. Можно видеть, как такое открытие может изменить всю жизнь земную. Все государственные основания могут поколебаться от такого открытия. Царство машин может нарушиться от одного луча. Так замысловатые механизмы могут остановиться от невидимого луча. Кто-то убоится таких возможностей, но другой покроет их мощным чувствознанием {см.}. Огонь сердца сильнее таких лучей" [11.594].

5. "Но где же те, кто защищаемы Нашими Щитами {см. Учителя Великие}? Из Башен {см.} протянуты нити; из Башен протянуты руки и струятся лучи. Но люди предпочитают одиноко проходить жизненный путь. Эти оголенные ветром ветви так колышутся бесцельно и вместо зари Беспредельности {см.} они предпочитают мрак самонаказания" [6.390]. "...Каждому ученику присвоен особый луч" [7.157]. См. также Луч изломанный.

6. "Как же Космос распределяет свои лучи? Луч созидающий также будет и отражающим. Луч собирающий будет и рассыпающим. Луч основывающий будет и лучом разрушающим. Для созидания лучшей формулы нужно собрать лучшие комбинации... Человечество должно запомнить, что один и тот же луч трансмутирует, очищает и отражает. Явление мысли, направленной к эволюции, имеет те же качества. Луч мысли могуч. Так созидание беспредельно" [5.314].

7. Толкование см. Меч (в 11-ом значении).

8. Толкование см. Матерь.

9. "Качество лучей бесконечно различно. Но два разряда лучей легко различить. Один, который может быть открыт современному человечеству, другой вмещает лучи, требующие от людей понимания духа, и без этого качества лучи эти могут быть разрушительны. Каждый луч может явить защиту лишь в пределах его родовых цветов. Если для фиолетового луча даже очень высокий желтый неприятен, то как поражает внешнюю оболочку ауры {см.} семейство всех алых! При совершенствовании является новая защита, когда мы постигаем разные лучи, поглощая их своим лучом. Мы как бы закрываемся от утомления различных вспышек нашею гаммою цветов. Например: кто-то, носящий фиолетовую ауру, начинает видеть все в волнах фиолетового и синего цветов, – это значит, что его щит крепнет. Это значит, что, вместо уколов и ранений, он заливает своим океаном, и чужие цвета как бы тонут в накоплениях своей ауры. Но трудность этих накоплений в том, что они не могут быть посланы извне и могут быть выдвинуты лишь изнутри. И потому знак добрый, когда огонь духа светит своим цветом. Каждая одноцветная аура заключает в себе три волны, отвечающие трем главным естествам – телесному, астральному и ментальному" [2.2.5.16].

10. Сокращенное написание одного их следующих терминов, например: Лучи Светил; Луч безмолвия.

1.014; 1.043; 1.099; 1.110; 1.112; 1.138;
1.150; 1.163; 1.203; 1.222; 1.270; 1.290; 1.303; 1.315; 1.317; 1.318; 1.359; 1.419; 1.431; 1.439; 2.1.6.4;
2.1.8.11; 2.1.9.5; 2.2.1.7; 2.2.2.6; 2.2.4.2; 2.2.4.4; 2.2.4.7; 2.2.4.9; 2.2.4.11; 2.2.4.12; 2.2.4.15;
2.2.4.19; 2.2.5.5; 2.2.5.6; 2.2.5.8; 2.2.5.9; 2.2.5.16; 2.2.6.1; 2.2.6.3; 2.2.6.17; 2.2.6.19; 2.2.7.17;
2.2.7.18; 2.2.8.1; 2.2.8.3; 2.2.9.2; 2.2.9.6; 2*3.2.4; 2.3.2.7; 2.3.2.10; 2.3.2.14; 2.3.3.5; 2.3.3.6;
2.3.5.1; 2.3.5.4; 2.3.5.16; 2.3.6.11; 2.3.6.12; 2.3.6.15; 3.029; 3.033; 3.035; 3.055; 3.058; 3.110; 3.121;
3.140; 3.169; 3.173; 3.174; 3.186; 3.215; 4.005; 4.007; 4.018; 4.037; 4.139; 4.189; 4.311; 4.327; 4.499;
4.571; 4.642; 5.000; 5.001; 5*004; 5.005; 5.006; 5.008; 5.012; 5.020; 5.023; 5.041; 5.045; 5.067; 5*081;
5.085; 5.089; 5.099; 5.129; 5.146; 5.165; 5.234; 5.244; 5.254; 5*258; 5.265; 5.290; 5.304; 5*314; 5.315;
6.319; 6.328; 6.330; 6.332; 6.335; 6.336; 6.338; 6.343; 6.346; 6.349; 6.362; 6.381; 6.390; 6.393; 6.412;
6.537; 6.555; 6.599; 6.600; 6.606; 6.612; 6.625; 6.646; 6.686; 6.814; 6.908; 6.913; 6.716; 7.009; 7.151;
7*157; 7.160; 7.222; 7.230; 7.240; 7.296; 7.305; 7.330; 7.356; 7.413; 7.438; 8.001; 8.058; 8.062; 8.063;
8.086; 8.102; 8.131; 8.157; 8.177; 8.184; 8.244; 8.353; 8.371; 8.420; 8.437; 8.442; 8.449; 8.509; 8.534;
8.539; 8.557; 8.587; 9.099; 9.108; 9.188; 9.298; 9.447; 9.591; 9.602; 10.052; 10.081; 10.088; 10.140;
10.170; 10.179; 10.248; 10.325; 10.330; 11.029; 11*030; 11.035; 11.042; 11.066; 11.068; 11.185; 11.220;
11.251; 11.253; 11.287; 11.326; 11.376; 11.506; 11*594; 11*612; 12.004; 12.009; 12.144; 12.147; 12.181;
13.007; 13.021; 13.023; 13.062; 13.093; 13*131; 13.209; 13.288; 13.354; 13.373; 13.484; 13.565; 14.009;
14.012; 14.018; 14.027; 14.030; 14.031; 14.062; 14.108; 14.124; 14.125; 14.136; 14.137; 14.144; 14.145;
14.169; 14.179; 14.206; 14.330; 14.355; 14.394; 14.461; 14.482; 14.526; 14.666; 14.930; 15.006; 15.007;
15.025; 15.028; 15.029; 15.073; 15.077; 15.097; 15.106; 15.119; 15.134; 15.142; 15.145; 15.146; 15.202;
15.204; 15.219; 15.222; 15*235; 15.243; 16.003; 16.005; 16.009; 16.019; 16.020; 16.028; 16*032; 16.037;
16.052; 16.063; 16.071; 16.072; 16.081; 16.098; 16.111; 16.113; 16.138; 16.142; 16.147; 16.148; 16.149;
16.155; 16.163; 16.255; 16.268; 16.286; 16.293; 17.004; 17.005; 17.011; 17.015; 17.016; 17.017; 17.027;
17.028; 17*049; 17.055; 17.057; 17.061; 17.064; 17.088; 17.102; 17.105; 17.115; 17*127; 17.134; 17.153;
17.157; 17.158.

См. также Агни Инвисибилэ; Арфа радужная; Ассимиляция сознаний; Вольта; Голос молчания; Луч высший; Направление магнита; Нити (разных видов); Образования световые; Радуга (во втором значении); Смешение лучей; Спираль эволюционная.


ЛУЧ АГНИ ЙОГА

"Все отживающее подлежит закону замены. Все непрогрессирующее подлежит закону замены. Космическое творчество {см.} настолько усматривает применяемость энергий, что неотложно заменяет одно другим... Когда дух непобеждаем своими накоплениями, тогда он творит, напряженный кармою {см.} и творческим импульсом... Дух, заменивший добровольно свои накопления, будет сосудом для огня. Дух утвердит напряжение явления устремления. Тонкое принятие трансмутации даст знание замены. Луч Агни Йога даст направление устремлению" [6.439].

6.439.


ЛУЧ АЛЫЙ

толкование см. Луч (в 9-м значении).

2.2.5.16.

См. также Луч синий.


ЛУЧ АНГЕЛОВ-ХРАНИТЕЛЕЙ

толкование см. Луч Владык.

17.011.


ЛУЧ АСТРОХИМИЧЕСКИЙ

"Человек постоянно испытывает последствия многих воздействий – от астрохимических лучей, от психических токов до текущих мыслей человеческих – все может возвышать или подавлять сознание" [14.872]. "Отложения светоносной материи и астрохимические лучи сообщают психической энергии {см. Энергия всеначальная} необычайную чувствительность и насыщают ее периодически лучами. Конечно, качество сознания будет давать решающее следствие. Потому обойдемся с психической энергией заботливо" [3.177; 16.148]. "Астрохимия {см. Психохимия} позволяет определить лучшие воздействия на определенные организмы. Астрология ни что иное, как формула астрохимии. Человек, вошедший в дом, наполненный никотином, унесет на себе ядовитые осадки. Так же точно человек, впервые непосредственно испытавший воздействие астрохимических лучей, будет всегда звучать на одно сочетание. Можно легко установить, когда нужно приблизиться к желательному лицу. Можно ли легкомысленно отрицать эволюционную мощь материи, когда из Беспредельного Резервуара льются на наши головы лучи несказанного напряжения!" [4.018].

3.177; 4.018; 4.363; 14.872; 16.148.

См. также Лучи химические; Ток астрохимический.


ЛУЧ БЕЗМОЛВИЯ

толкование см. Голос молчания.

5.081.


ЛУЧ БЕЛЫЙ

"Кто же может откликнуться на красоту космического творчества {см.}? Кто же может чуять высшее {см.} и звучать на все чистые проявления Космоса? Скажем – тот, кто несет в себе все высшие огни... Несущий "Серебряный Лотос" {центр Сердца (см.); см. также Центры человека} в "чаше" {см.} будит своими вибрациями накопления в других. Творчество белого луча заменяется излучением «Серебряного Лотоса»" [6.531].

6.531; 10.282.

См. также Луч (в 9-м значении); Луч огненный.


ЛУЧ БЛАГОДАРНОСТИ

"...Повторим о пользе благодарности. Нужно понять, что главное воздействие бывает не столько от получающего, сколько от воздающего. Прекрасные огни сердца {см.} возгораются, когда зарождается чувство благодарности; такие огни светят не только в жизни земной, но и в Мире Надземном {см.}. Потому осознание благодарности есть возбуждение лучших вибраций... Явление света необходимо в Мире Надземном, и луч благодарности осветит путь наравне с лучом любви. Поистине, благодарность близка любви, и сотрудничество зарождается в этот благостный миг" [14.826].

14.826.


ЛУЧ БЛАГОДАТИ

"Не может прожить человек, не ощутивший хотя бы один раз теплоту сердца. Конечно, это будет огненным ощущением... Не должны... жаловаться люди, что им ничто не доступно, наоборот, при земной жизни уже могут они ощущать великие энергии. Не может земное тело всегда чувствовать такие проявления, оно сгорит. Но высшее состояние духа может все же испытать лучи Благодати" [12.005].

12.005.

См. также Благодать.


ЛУЧ ВЕДУЩИЙ

"Озарение {см.} духа! Как можно достичь этой ступени? Чем можно проникнуть в Первоисточник Истины, как не следуя за Иерархией? Дух может озаряться лишь источником Света. Где же найти луч ведущий, как не в Иерархии? Человечество черпало свою мощь не из самого себя, но из великой Иерархии {см. Иерархия света}. Так веками творчество Наше {см. Учителя Великие} вело человечество" [7.420].

7.420.


ЛУЧ ВЕНЕРЫ

толкование см. Венера.

16.235.

См. также Луч светила.


ЛУЧ ВЛАДЫК / ЛУЧИ ВЛАДЫК / ЛУЧА ВЛАДЫК ТРИ

ЛУЧ ВЛАДЫК / ЛУЧИ ВЛАДЫК / ЛУЧА ВЛАДЫК ТРИ / Лучи Наши

"...Вы {Ф.Д. Лукин} находитесь под целебными лучами Вл. {см. Майтрейя; Учителя Великие}, но все же мы должны помогать им разумным образом жизни" [17.007]. "Когда Тара {см. Рерих Е.И.} пришла к утверждению на земле, зазвучали три луча Владык. Те грани космических огней могут быть видимы на Таре чувствительным глазом" [5.201]. "Ничто не может коснуться являющего полную веру в Нашу Мощь и в Иерархию. Наши Лучи всегда на дозоре, и Наша Рyка неутомима" [7.214]. "Мы можем Наши истинные Лики показать только близким. Наши лучи можем послать только самым близким" [7.012]. "Истинными Ангелами-Хранителями человечества следует признать Великих Духов, Иерархию Светлых Сил..., вечно стоящее на страже человеческих духовных нужд и эволюции. Некоторые из этих Ангелов-Хранителей, конечно, в редчайших случаях, становятся Руководителями отдельных личностей, но Луч Их постоянно устремлен в неослабных поисках новых пробудившихся сознаний и загоревшихся сердцем, чтобы поддержать и направить их" [17.011]. "...Наши лучи и токи {см.} особенно благодетельны, когда они воспринимаются сознательно. Можно сказать, что польза Наших воздействий возрастает сторицею, если она воспринята в сердце. Люди жалуются и томятся, ибо не признают реальность Наших посылок {см.}" [14.124].

5.201; 17.007.

См. также Владык трое; Воплощение луча; Луч высший; Луч небесный; Луч Сил Света; Луч скоропомогающий; Персонификатор; в Систематизированном перечне фрагментов – раздел 6.13.


ЛУЧ ВЛАДЫКИ ВЕЛИКОГО

"...Я дважды была на краю огненной смерти и была спасена лучами Вел. Вл. Но эта степень опыта, конечно, редка и до нее нужно пройти подготовительные ступени огненных явлений, иначе можно сгореть без всякой пользы" [15.216].

15.216; 17.045; 17.107.

См. также Луч Мой; Луч Наш; Луч тонкий; Луч Учителей Великих; Майтрейя; Центры открытые.


ЛУЧ ВЛАДЫЧИЦЫ

ЛУЧ ВЛАДЫЧИЦЫ / Луч дающий

"Матерь {Мира}, Владыками чтимая, Мы {см. Учителя Великие} несем в сердце огонь Твоей любви. В Твоем сердце живет луч дающий; в твоем сердце зарождается жизнь, и луч Мы Владычицы утвердим... Так Космос живет на величии Двух Начал {см.}... Так Матерь Мира {см.} и Владыки строят жизнь... И в беспредельном устремлении Космический Магнит {см.} объединяет свои сокровенные части" [7.009].

7.009.


ЛУЧ ВЫСШИЙ / ЛУЧ ВЫСОКИЙ

ЛУЧ ВЫСШИЙ / ЛУЧ ВЫСОКИЙ / Луч Иерархии

"Даже самый высокий Йог иногда действует и исцеляет сознательно, иногда же по Высшему Лучу без личных решений. Если бы люди усвоили, что есть Высшие Лучи, они обереглись бы от смешанного воздействия. Пространство переполнено разнородными, скрещивающимися лучами и токами. Без устремления к Иерархии столько случайных и злонамеренных перебоев могут пресекать чистое устремление! Мы {см. Учителя Великие} привыкли уже к тому, что люди лишь в опасности, очевидной для них, прибегают к Нам, но во время главных опасностей, незримых, они не умеют держать связь с Иерархией. Так нужно привязать себя к Лучу Иерархии, именно слиться с ним, как неотрывная часть" [8.102]. "Посвящение {см.} состоит в ассимиляции высших лучей, различной интенсивности и свойств. Часто искренне стремящийся ко благу находится под воздействием высоких лучей и вначале даже не знает этого. Ведь подготовление к ассимиляции высоких лучей бывает очень длительно, все зависит от накоплений ученика" [15.138].

8.102; 15.138.

См. также Воплощение луча; Луч Владык;
Луч Владычицы; Луч голубой; Луч Дхиани-Будды; Луч Иерарха космический; Луч Мой; Луч Наш; Луч небесный;
Луч Сердца Совершенного; Луч Сил Света; Луч синий; Луч скоропомогающий; Луч сознания высшего; Луч спасительный;
Луч Учителя; в Систематизированном перечне фрагментов – раздел 6.13.


ЛУЧ ГЛАЗА

"Даже луч глаза творит и разит!" [5.001].

5.001.

См. также Глаз смерти; Луч разящий.


ЛУЧ ГОЛУБОЙ

"Наша помощь летит быстро по каналу торжественности и медленнее всего путем ужаса и уныния. Можно знать, как Мы {см. Учителя Великие} посылаем голубые лучи помощи в час опасности. Вот пандиты предсказывали землетрясение, но оно было лишь в малейшей степени. Кто-то скажет об ошибке пандитов, но не будет знать о мерах, принятых Нами" [14.104; 16.253].

14*104; 14.108; 16*253.

См. также Луч (в 9-м значении); Луч высший; Луч огненный; Луч синий.


ЛУЧ ГОРТАНИ

"Мудрый хозяин не зажигает все огни без особой причины. Также в древних сказаниях говорится о горе, окруженной пламенем, но нигде не сказано, что огонь пылал постоянно; он восставал по мере нужды. Так и ваши огни {см. Центры человека} сверкают по мере надобности – то глаз Брамы, то крылья, то лучи гортани, то все другие главные двадцать один огонь – нужно дать им вспыхнуть по природе их. Нужно указать, что огни действуют силой связи с Иерархией {см. Иерархия Света}" [8.056].

8.056.

См. также Лучи оплечий; Луч Чаши.


ЛУЧ ДАЮЩИЙ

то же, что Луч Владычицы (см.) [7.009].

7.009.


ЛУЧ ДУХОВНЫЙ

"...Основы Живой Этики должны быть внесены и применены в жизни, ибо без этого – существование невозможно. И при новых сочетаниях светил {см.} возможно будет установление духовных лучей, которые пробудят в людях дремлющие энергии. Конечно, чувства благоговения и высокой преданности должны быть снова восприняты человечеством, если оно хочет продолжить свою эволюцию" [15.184].

15.184.

См. также Духовность; Луч (в первом значении); Луч светила; Светила.


ЛУЧ ДХИАНИ-БУДДХИ

иное написание термина Луч Дхиани-Будды (см.) [сопоставление 16.113 и 17.049].

17.049.


ЛУЧ ДХИАНИ-БУДДЫ

ЛУЧ ДХИАНИ-БУДДЫ / луч Дхиани-Буддхи

"...Все человечество в зерне духа принадлежит к разным планетам, хотя и находится на Земле, на одной из временных станций своих. Конечно, множество духов принадлежит к Светилу, или Лучу Дхиани-Будды, зародившему их, но лишь ближайший к этому Лучу или старший, опередивший в духовном развитии, становится во главе планеты. Так каждый Вел. Уч. собирает около Себя ближайших Ему по Лучу или по потенциалу энергий, потому так разрушительны все шатания и отходы от раз избранного Учителя" [16*113; 17.049].

16*113.

См. также Луч высший; Луч Иерарха.


ЛУЧ ЕДИНЫЙ (ОПЛОДОТВОРЯЮЩИЙ ЧРЕВО КОСМОСА)

толкование см. Матерь.

15.235; 17.028.


ЛУЧ ЖЕЛТЫЙ

толкование см. Луч (в 9-м значении).

2.2.5.16.


ЛУЧ ИЕРАРХА КОСМИЧЕСКИЙ

"Из всех принципов, ведущих к расширению сознания {см. Сознание расширенное}, принцип Иерархии самый мощный... Куда может... сердце обратиться без Иерархии {см. Иерархия света}, когда дающая Рука Иерарха утверждает направление рока; когда Рука Иерарха устремляет лучший явленный срок, и высшие энергии принимают самые приближенные обличия? Потому зерно духа {см.} насыщается космическим лучом Иерарха. Когда самый мощный принцип заключает в себе потенциал огня, то утверждается как наивысший принцип чистый Огонь духа Иерарха. Так будем помнить наших духовных Водителей" [4.668].

4.668.


ЛУЧ ИЕРАРХИИ

то же, что Луч высший (см.) [8.102].

8.102; 8.117; 10.258; 11.073; 15.044.

См. также Луч Наш; Луч помощи голубой; Луч синий; Луч сознания высшего; Луч спасительный; Луч Учителя.


ЛУЧ ИЕРОВДОХНОВЕНИЯ

ЛУЧ ИЕРОВДОХНОВЕНИЯ / луч Мира Огненного

то же, что Иеровдохновение [16.074]; толкование см. Посылки Наши; Сознание объединенное; Одержание.

16*074; 16.094.


ЛУЧ ИЗЛОМАННЫЙ

"Понимаете, что стоит Учителю {см.} каждый отступник! Если каждому ученику присвоен особый луч, то должно сказываться порвание этой нити. Не без причины настойчиво спрашивает Учитель стучащихся: "Не предатель ли?" Уничтожение нити между Учителем и учеником может быть произведено лишь медленным процессом, но обычное стремительное предательство очень болезненно и Учителю и предателю. Истинно, мутится рассудок предателя, и через рану оборванной нити легче всего проходит одержание {см.}... Потому каждое Учение дает сильные примеры предательства. Не нужно быть для предательства непременно Девадаттою или Иудою, и без этих прототипов пространство полно изломанными лучами" [7.157].

7*157.

См. также Гнев подземный; Девадатта; Древо черное; Закон 38; Закон вибраций; Закон оккультный (в третьем значении); Иуда; Кассий; Луч (в пятом значении); Предатель; Преступление высшее.


ЛУЧ КОСМИЧЕСКИЙ

ЛУЧ КОСМИЧЕСКИЙ / луч Космоса / луч мировой (явленный)

1. "Только расширенное сознание может понять мощь творчества незримого Космического Луча. Мощь этого Луча есть закон Огненного Мира. Уявлены вибрации лучей. Так, например, напряжение воли, порыв духа, радость и все другие явления духа и сердца дают свои лучи. При этом нужно помнить, что сущность излучений не заменяет Луча Космического, ибо в этом Луче содержится весь потенциал действий. Лучи, сознательно направляемые, представляют Мощь Космическую. Сколько великих строений можно было бы утвердить при высоком напряжении духа и чистоте сердца! Как-же мощны могут быть объединенные лучи! Но если дух не устремлен к величию Космических Начал, то дух не может воспринять мощь Космического Луча. Великое будущее будет иметь восприятие Космического Луча" [11.030]. "Строительство лучей заключается в соединении всех энергий с огнем пространства. Если разложить луч на электроны, то можно в нем найти все элементы, которые обнимает космический, явленный мировой луч. Творчество космического луча состоит из притяжения и разложения энергий. Если можно извлечь из луча частицы молекул, то можно принять их притяжение. Потому нужно приноровить силы восприятия. Только устремление с двух сторон даст нужное напряжение. При несогласованности энергий происходит явление взрыва. Все хаотические проявления есть ничто иное, как несогласованность. Потому можно сказать, что сила напряжения космического луча притягивается к земле, но не получает ответной вибрации... Утверждение космического луча напрягает всю деятельность" [5.258].

2. То же, что Творчество духа (см.) [6.408]. "...Когда Мы {см. Учителя Великие} говорим о творчестве духа, Мы всегда называем эту мощь лучом Космоса" [6.408]. "Лучи пространства проникают в зерно {духа} и напрягают потенциал духа, только этим импульсом творит дух. Когда потенциал духа соприкасается с лучом Космоса, то утверждается духотворчество {см.}. Так каждая форма рождается духом и космическим лучом. Мало задумываются над величием творчества. Мало понимают мысль, которая напрягается космическим лучом. Мало понимают космическую мощь во всех проявлениях. Когда человечество поймет, что творчество вмещает зерна космические, то примет космические лучи" [6.612].

4.139; 5.052; 5.258; 5.259; 6.318; 6.348; 6*408; 6.411; 6.423; 6.548; 6*612; 6.615; 6.625; 6.626; 6.651; 6.791; 6.849; 8.296; 8.529; 8*533; 11.029; 11.030; 11.031; 11.290; 14.218; 15.023; 15.152; 16.210.

См. также Луч (в шестом значении); Луч Иерарха; Луч магнита космического.


ЛУЧ КОСМОСА

то же, что Луч космический (см.) [6.612].

6.612.

См. также Луч светила.


ЛУЧ КРАСОТЫ

"...Все великое входит незаметно и мощно в жизнь. Явление Космического Права {см.} входит также огненно в жизнь. Невидимо насыщается пространство {см. Наполнение пространства (во втором значении)} – так мощно протягиваются огненные нити. Но когда придет час преддверия, мощь огненная вспыхнет всеми явленными лучами Красоты... Нужно понимать мощь той великой огненной силы, которая воплощена в Матери Агни Йоги {см. Рерих Е.И.}. Видимо-невидимо приближается преддверие. Так Великое Таинство входит в жизнь" [11.185]. "Чудо луча красоты в украшении жизни поднимет человечество" [1.045].

1.045; 11.185.


ЛУЧ ЛУНЫ

"...Лучи Луны помогают росту растений и влияют на неодушевленные предметы... Конечно, жизнедатель-Солнце насыщает всю Вселенную, но познание, что льющиеся лучи дают сознательную мощь энергии, даст самые огненные достижения" [6.411].

6.411.

См. также Луна; Луч светила.


ЛУЧ ЛЮБВИ

толкование см. Луч благодарности.

14.826.


ЛУЧ МАГНИТА КОСМИЧЕСКОГО

"Притяжение лучами – самый действительный магнит. Творчество духа {см.} основано на притяжении лучами. Лучи Космического Магнита и истинной устремленности могут создать тончайшие энергии {см.}. Творчество лучами трансмутирует формы в высшие. Сила лучей может привлечь желаемые течения" [5.265].

5.265.

См. также Луч космический; Магнит Космический.


ЛУЧ МАРСА

"Сейчас, в тяжкие дни приближения Марса, когда низшие прошлые токи {см.} тревожат, Мы {см. Учителя Великие} лишь о будущем мыслим. Небывалые уклонения планет помогают пробуждению сознания. Пространство уплотняется и луч Марса будет затоплен светом Матери Мира {см.}" [2.2.8.13].

2.2.8.13.

См. также Луч (в 9-м значении); Луч светила.


ЛУЧ МИРА ВЫСШЕГО

то же, что Иеровдохновение [16.105]; толкование см. Посылки Наши; Сознание объединенное; Одержание.

16.105.


ЛУЧ МИРА ОГНЕННОГО

то же, что Луч Иеровдохновения [16.074]; толкование см. Посылки Наши; Сознание объединенное; Одержание.

16.074.


ЛУЧ МИРОВОЙ (ЯВЛЕННЫЙ)

то же, что Луч космический (см.) [5.258].

5.258.


ЛУЧ МОЙ

1. "Дух Мой знает, как мощь куется. Предлагаю не молиться Мне, но призывать Меня {см. Майтрейя}. И Рука Моя не замедлит явиться во время боя. Как Мы прошли через пустыни? Как Мы умели миновать черные стрелы {см.}?... Как Мы могли найти путь в ночной мгле? Как Мы могли постичь непонятные желания? Как Мы могли узнать тропу жизни? Истинно бодрствованием духа. Каждую минуту Мы {см. Учителя Великие} готовы подать хлеб жизни тому, кто изберет ту же тропу бодрствования духа. Луч Мой может освещать действия духа. Лучу Моему послушны существа, облекшиеся в заградительный пурпур мужества. {Но} там, где пыльная плесень боязни, там меч луча обращается в бич" [2.3.2.16]. "Радуюсь видеть, как вы понимаете детали Моих Указов. Готовлю событие, предусматривая все подробности, так же поступите и вы, легче встретиться... Луч Мой готов зарницу мысли зажечь. Так и пойдем между всеми опасностями, и неудача обернется в удачу" [2.2.1.13]. "...В случае опасности вы должны опоясать себя сознанием личной неуязвимости и затем посылать сознание навстречу Моему Лучу. Мысленно представить, как искра бежит к Моему току. Такая взаимность усиливает ток и хороша при уставании. Могут быть в пути разные случайности, когда взаимный ток особенно полезен. Лучше усиливать каждую возможность" [2.3.4.3].

2. "Один чистый человек хотел увидеть Будду, ... явление не приходило. Наконец, преклонившись в молитве, искатель почуял, как на лоб ему спустилась нить паутины. Он отбросил ее, и раздался четкий голос: "Зачем прогоняешь Руку Мою? Луч Мой следовал за тобою, позволь обнять тебя". Тогда... нашел он отброшенную нить. И в руках его она обратилась в сорок жемчужин, и каждая носила Лик Будды, посреди был камень и на нем надпись: "Отвага, отчаяние, отрада". Последователь Будды получил отраду..." [2.2.6.13].

1.359; 1.402; 2.1.11.5; 2.2.1.13; 2.2.6.13; 2.2.9.7; 2.2.9.8; 2.3.2.16; 2.3.4.3; 3.019; 3.038; 15.073.

См. также Луч Сил Света; Луч скоропомогающий; Майтрейя; в Систематизированном перечне фрагментов – раздел 6.13.


ЛУЧ МЫСЛИ

толкование см. Луч (в шестом значении).

5.314; 12.008.


ЛУЧ НАДЗВЕЗДНЫЙ

"Надо стремиться к наиболее абсолютному. Наиболее абсолютное тяготение будет к дальним мирам {см.}. Красота земная теряется в сиянии лучей надзвездных... Как можно приблизиться к сказанному Абсолюту {см.}?.. Лишь расширением сознания {см. Сознание расширенное}, когда земное существо поглощается эманацией дальних сфер... Лишь в сознании всеобъемлемости можно блеск светил {см.} перенести. Но, чтоб вместить это сверкание, надо возжечь свои внутренние огни {см.}" [3.020].

3.020.

См. также Лучи светил.


ЛУЧ НАШ

то же, что Лучи Владык Великих (см.), так как Мы (с заглавной буквы) – термин, эквивалентный Учителя Великие.

1.318; 2.2.3.1; 2.2.6.10; 2.2.7.20; 2.2.9.11; 2.3.4.2; 4.009; 4.250; 4.435; 4.636; 6.385; 7.009; 7.012; 7.214; 14.124; 14.137; 14.145.

См. также Искра живая; Луч высший; Луч Мой; Луч Сил Света.


ЛУЧ НЕБЕСНЫЙ

"...Можете рассказать о Моем желании видеть всех на работе. Надо наполнять ауру {см.}, она не может расти иначе. Надо ясно понять, насколько лучи небесные бесполезны, если от нервных центров {см. Центры человека} не встречены эманацией. Говорил уже об онемении языка и о сломанных руках. Вот последствие небесного воздействия без земного ответа" [2.3.2.13].

2.3.2.13.

См. также Луч Владык; Луч высший.


ЛУЧ НЕЗРИМЫЙ

толкование см. Приемник.

2.3.5.11; 16.286.


ЛУЧ ОГНЕННЫЙ СИНТЕТИЧЕСКИЙ

"...Главный пробный камень для всех духовных учителей лежит не в чудесах, но в их магните сердца {см.}, в их оккультной способности духовно преображать окружающую их среду и перерождать сознание, самую сущность учеников. Но для этого требуются не низшие сиддхи {см.} хатха-йога, но огненный синтетический луч, присущий открытым центрам {см. Центры человека}. Никакая пранаяма не даст необходимого очищения и высоких следствий, если сознание не будет соответствовать высокому идеалу" [15.103].

15.103.


ЛУЧ ОГНЯ ЧИСТОГО

толкование см. Творчество психическое.

6.480.


ЛУЧ ОЗАРЕНИЯ

толкование см. Посвящение.

15*174.


ЛУЧ ОПЛЕЧИЙ

"Лучи оплечий – излучения из центров плеч {см. Центры человека}" [15.239].

4.308; 4.453; 7.422; 9.554; 15*239.

См. также Крылья; Крылья Огненные; Луч гортани.


ЛУЧ ОХЛАЖДАЮЩИЙ

толкование см. Смерть огненная.

4.034.


ЛУЧ ПЛЕЧЕВОЙ

иное написание термина Луч оплечий (см.).

8.291.


ЛУЧ ПОБЕДЫ

"...Не имеет заместителя психическая энергия {см. Энергия всеначальная}. Самая самодовлеющая, самая утонченная, самая восходящая энергия есть истинная дочь огня. Не случайно зовем к огненной победительнице. Каждый восторг уже отлагает крупицу сокровища. Каждое восхищение перед прекрасным собирает зерна света. Каждое любование природой создает луч победы. Уже давно сказал – через красоту имеете Свет... Так восхищение будет кратчайшим путем к накоплению психической энергии" [4.546].

4.546.


ЛУЧ ПОДВИГА

"Каждый, желающий исследовать психическую энергию {см. Энергия всеначальная}, должен прежде всего заняться испытанием своей психической энергии... Ошибочно думать, что если закон един, то и все частичные проявления будут совершенно одинаковы. Чем тоньше энергия, тем качества ее будут неразличимее на грубое зрение. Так нужно прежде всего установить прочно основное качество, которое будет пробным камнем. Таким качеством будет чистота мыслей при желании принести самоотверженную пользу. Лучи подвига будут лучшими светочами при изучении психической энергии" [12.269].

12.269.

См. также Доспех огненный; Подвиг.


ЛУЧ ПОЗНАНИЯ

толкование см. Посылки Наши.

10.296; 15.219.


ЛУЧ ПРИЗМАТИЧЕСКИЙ

толкование см. Доспех духа (во втором значении).

5.267.


ЛУЧ ПРОСТРАНСТВЕННЫЙ

толкование см. Возможности.

5.053; 6.625; 11.506; 11.523; 11.543; 12.144; 16.034; 16.062; 16.204; 17.020.

См. также Луч новый.


ЛУЧ РАЗЯЩИЙ

"Незлобливость – первое качество истинного Учителя {см.}. Он может быть возмущен, но никогда сознательно не пошлет разящую стрелу. Только Великий Учитель {см.}, Владыка кармы, может сознательно послать разящий Луч... Конечно, злая воля любого сильного человека всегда может нанести вред, если наша аура {см.} ослаблена страхом или болезнью. Лучшая панацея от таких ядовитых стрел преданность Основам Учения, любовь к Иерархии и полное спокойствие" [15.238]. "...Штейнер к концу жизни сошел с пути Света, и храм его был уничтожен разящим Лучом" [17.014].

4.192; 15.238; 17.014.

См. также Глаз смерти; Луч глаза; Луч света разящий.


ЛУЧ РОЖДЕНИЯ

"Стены и столбы основания одинаково необходимы для здания. Если столб основания не виден издали, то и облик Матери Мира {см.} остается незримым. Стены принимают на себя порыв урагана. Наше Имя предано множествам, но Мы {см. Учителя Великие} примем натиск враждебных течений. Могут часто спрашивать вас: "В чем разница этих двух путей служения {явного и скрытого от множеств}?" Скажите: "Нет различия, нет преимущества. Две священные реки наполняют океан". Также спросят: "Кто принадлежит каждому течению?" Конечно, знание духа устремляет к известному течению по лучу рождения. Можно думать, какую устремленную жизнь дают лучи пространственных тел!" [4.327].

4*327.

См. также Ангел Хранитель; Луч Светила.


ЛУЧ РОЗОВЫЙ

толкование см. Закон пертурбаций.

4.131.

См. также Луч (в 9-м значении).


ЛУЧ САМОИСХОДЯЩИЙ

толкование см. Отражение.

5.165.


ЛУЧ СВЕТА

1. Толкование см. Тактика Адверза.

2. Толкование см. Телескоп духа.

2.3.1.10; 7.211; 13.565; 15.183.


ЛУЧ СВЕТА РАЗЯЩИЙ

"Сколько мощи заложено в творчестве сердца! Все космические напряжения могут разрядиться светоносным лучом. Как можно расплавить устремленную стрелу {см.}? Только разящим лучом Света. Потому разящий луч Света должен проникнуть во все трудные утверждения. Нужно осветить все темные углы, в которых кроется невежество. Нужно все построения на невежестве и язвах расплавить, ибо они не утверждают развитие построений. Потому когда Мы {см. Учителя Великие} строим, Мы уявляем чистое устремление. Так явление нового понимания творит чистым устремлением. Все неосознанные человечеством вредные накопления созидают порождения, мешающие эволюции. Так разящий луч Света осветит все темные углы" [6.756].

6.756.

См. также Глаз смерти; Луч глаза; Луч разящий.


ЛУЧ СВЕТИЛА / ЛУЧИ СВЕТИЛ / СТРУИ СВЕТИЛ

ЛУЧ СВЕТИЛА / ЛУЧИ СВЕТИЛ / СТРУИ СВЕТИЛ / Луч планеты

"...Каждое зерно духа зарождается под известным светилом {см.}, которое на всю Манвантару {см.} остается его ведущей звездой. Так Князь мира сего принадлежит к Земле, и... ему ближе всего будут те духи, которые тоже зародились под соответствующим ему лучом. Но много на нашей Земле духов, принадлежащих в сущности своей, или имеющих в себе потенциал энергий других миров, входящих в нашу солнечную систему, и даже таких отдаленных, как Уран и Нептун, подверженных уже высшим притяжениям" [16.028]. "...Не ограничены возможности, идущие от струй Светил. Светила в невидимых и видимых сферах сражаются {см. Битва Урана с Сатурном} за утверждение Истины. Лучи могут исцелять, лучи могут созидать, лучи могут, щиту подобно, охранять, лучи могут являть пламя "чаши" {см. Центры человека}" [5.004]. "Со временем найдут способ лечить лучами Светил. Если цветные земные лучи целебны, то, насколько же мощнее лучи Светил!" [13.373].

5.004; 5.314; 6.319; 6.332; 6.362; 6.544; 6.651; 6.664; 10.330; 11.569; 13.373; 15.219; 16.028; 16.272.

См. также Ангел Хранитель; Битва Урана с Сатурном; Давление звезд; Лечение лучами светил; Луч Венеры; Луч духовный; Луч Дхиани-Будды; Лучи кровавые; Луч Луны; Луч Марса; Луч надзвездный; Луч планеты; Луч рождения; Луч Урана; Луч Юпитера; Фотоплазма.


ЛУЧ СВЕТОНОСНЫЙ

1. Толкование см. Луч Света разящий.

2. "Колесо жизни {см. Ниданы} направлено к величию Материи Люциды {см.}. И так же светоносны лучи каждого проявления жизни, входящего в величие Космоса. Священные узы духа равняются самым светоносным лучам" [7.026].

3. Толкование см. Луч Совершенного Сердца.

6.756; 7.026.


ЛУЧ СВОЙ / ЛУЧИ СВОИ

толкование см. Луч (в 9-м значении).

2.2.5.16.


ЛУЧ СЕРДЦА

толкование см. Вибрации сердца.

6.599.


ЛУЧ СЕРДЦА СОВЕРШЕННОГО

"Магнит Совершенного Сердца предусматривает общение с духом устремленным. Куда же направится светоносный луч Совершенного Сердца? Каждый сознательный ответ есть вибрация тождественности, потому эманации центров {см. Центры человека} в свою очередь направляют, вызывая сознательную устремленность" [5.302].

5.302.

См. также Луч Владык; Луч высший; Сердце Совершенное


ЛУЧ СЕРЕБРЯНЫЙ

ЛУЧ СЕРЕБРЯНЫЙ / вибрация моста серебряного

"Что есть "вибрация Серебряного Моста"? Так называется вибрация, посылаемая Учителем ученику для восстановления уставшего сердца. Вибрация эта укрепляет связь ученика с Учителем. Духовным зрением можно видеть этот серебряный Луч" [16.241].

5.307; 16*241.

См. также Искра красная; Лечение вибрационное; Нить серебряная; Черта единения.


ЛУЧ СИЛ СВЕТА

"Темные силы, конечно, прежде всего, обрушиваются на все светлые начинания и на тех, кто находится под непосредственным лучом Сил Света... Нужен Армагеддон {см.}, нужно столкновение Сил Противоположных. Нужны потрясения, чтобы дух человеческий возопил и осознал наконец, что он должен бороться не с ближним своим, но с самим собою и с силами хаоса и стихиями, которые являют необъятное поле для творческого испытания" [16.109].

16.109.

См. также Луч Владык; Луч Мой; Луч скоропомогающий.


ЛУЧ СИНИЙ

"Гнев порождает гнев, но Мои дети побеждают алое пламя синим лучом. Синий луч тушит пламя. Можете воздвигнуть храм энергией синего луча, и алою тучею истребить лучшие всходы в вас" [1.132].

1.132.

См. также Луч (в 9-м значении); Луч высший; Луч голубой; Туман алый.


ЛУЧ СКОРОПОМОГАЮЩИЙ

"Многие стоны Мы {см. Учителя Великие} должны утешить, при многих болях помочь, много советов подать. Только делимость духа {см.} может дать возможность одновременно отозваться на разные и самые спешные события... Люди говорят о лучах церемониальных, но лучше бы подумали о лучах скоропомогающих. Среди смятения требуется особое сотрудничество" [14.427].

14.427.

См. также Луч Владык; Луч Мой; Луч Сил Света.


ЛУЧ СМЕРТИ

"Тяжкая задача Белого Братства {см. Иерархия света}... заключается в том, чтобы противостать... губительным средствам и предотвратить взрыв планеты и воспрепятствовать проникновению на Землю Луча смерти, насылаемого Черн. Братством {см. Силы тьмы}" [17.091].

17.091.


ЛУЧ СОВЕРШЕНСТВОВАНИЯ

"...Научились ли вы радоваться препятствиям? Можем ли Мы {см. Учителя Великие} быть уверены, что кажущееся препятствие удесятерит находчивость вашу? Можем ли Мы утвердить вас воинами утверждающими?.. Наконец, умеете ли вы обратить даваемое Учение на себя?.. Можем ли устремить луч совершенствования? Можем ли поручиться о зоркости вашей?.. Отомкните двери ваши!" [4.072].

4.072.

См. также в Систематизированном перечне фрагментов – раздел 7.7.


ЛУЧ СОЗНАНИЯ ВЫСШЕГО

"Луч Высшего Сознания объединяется с лучами близких сознаний при огненном устремлении. Когда порыв огненного духа напрягается в творчестве блага, дух всегда объединяется с Высшим Сознанием... Каждое действие может получить силу двойную объединением лучей. Объединенное сознание самый непреложный щит. При полном устремлении и огненном понимании лучи всегда будут творить, являя единую мощь. Луч может пронзать сознание, но Мы {см. Учителя Великие} назовем объединение лучей сознания Иеровдохновением {см.}" [11.210].

11.210.

См. также Луч Владык; Луч высший.


ЛУЧ СОЛНЕЧНЫЙ / ЛУЧ СОЛНЦА

1. То же, что Устремление (см.) [16.032].

2. То же, что Учение [4.642]; см. Указатель дополнительных источников.

4.144; 4.642; 6.700; 16*032.

См. также Луч химический планетный.


ЛУЧ СПАСИТЕЛЬНЫЙ

"...Торжественность {см.} нужно воспитать. Уявление умения направить чувство к верху уже даст торжественность и ток огненный. Значит {при этом}, мы не далеки от Мира Огненного {см.}, когда спасительный луч может быть почувствован. Устойчивость на мышлении о Мире Огненном уже перерождает нашу природу" [10.325].

10.325.

См. также Луч высший.


ЛУЧ СРЕДОТОЧИЯ

"Чем же могут соприкасаться Братья? Если земным телом, то такая связь будет мимолетна. Если в тонком теле {см.}, то и такое единение может быть хрупким. Только тела Света {см.} могут взаимоутверждаться. Только под единым лучом средоточия можно находить взаимопонимание – так не отнесемся к понятию Братства поверхностно – иначе оно останется в земных пределах..." [13.131].

13.131.


ЛУЧ ТАРЫ

толкование см. Психоактивность.

5.245; 5.249.


ЛУЧ ТВОРЧЕСКИЙ

"Когда пространство засоряется туманом непонимания, то, конечно, трудно пробиться лучам творческим. Каждый слой насыщается соответственно составу своего устремления, потому земные слои так непроницаемы... Искания духа должны притянуть дух к Магниту Иерархии {см.}" [7.058].

7.058.

См. также Психоактивность.


ЛУЧ ТЕРОСА

"Сеть заградительная {см.} должна окружать тело... Даже лиловые и синие ауры {см.} должны иметь рубиновые искры в окружности. Явление только удаленных от земли тонов делает обладателя слишком чувствительным к проявлениям земли. Терос {см.} и Тамас {см.} должны работать, как братья, ибо представители Тероса и Тамаса должны быть неделимы... Протянуть сеть без Тероса нельзя, луч которого должен, как фонарь, проследить прорыв. От того может быть несоответствие касания с внешним миром" [2.2.5.20].

2.2.5.20.


ЛУЧ ТОНКИЙ

"Спасение сердца вовсе не в вивисекции. Можно воздействовать тонким лучом, который будет создавать вибрацию явленную – как бы замораживание. Так нужно обращаться с человеческим сердцем гораздо нежнее..." [8.355].

8.355.

См. также Вибрации тонкие; Воздействие вибрационное; Воздействия тонкие; Луч Владыки Великого; Луч целебный.


ЛУЧ УРАНА

толкование см. Луч Светила.

6.338.

См. также Битва Урана с Сатурном.


ЛУЧ УЧИТЕЛЯ

"На всех путях наших будем помнить, что все возможности приходят только по Лучу Учителя, по пути, освещенному этим Лучом, но если мы шатаемся в сомнении и отклоняемся в неуверенности и страхе, то, конечно, мы выходим из освещенного Лучом пространства и, попадая во тьму, рискуем..." [15.049].

11.228; 15*049.

См. также Луч высший; Нить серебряная.


ЛУЧ УЧИТЕЛЯ ВЕЛИКОГО / ЛУЧ УЧИТЕЛЕЙ ВЕЛИКИХ

"...Все искренне старающиеся приложить Учение в жизнь, конечно, находятся под лучом Вел. Учителя и только от них самих, от их прошлой кармы зависит срок принятия их в ближайшие ученики. Потому воспрянем духом и светло устремимся к высокой цели, скажу, самой высокой, ибо, вступив на путь действенного служения Иерархии Света, мы исполняем назначения бытия в Велении Космоса" [15.136].

15.136; 15.158.

См. также Луч Владык; Луч Владыки Великого; Луч высший; Луч Мой; Нить серебряная.


ЛУЧ УЧИТЕЛЯ СВЕТА

то же, что Луч Учителя Великого (см.) [15.167].

15.167.


ЛУЧ ФИОЛЕТОВЫЙ

толкование см. Луч (в 9-м значении).

2.2.5.16.


ЛУЧ ХИМИЧЕСКИЙ ПЛАНЕТНЫЙ

"...Сама Первичная Материя – Materia Matrix {см.} не проникает до земной сферы вследствие турбильона зараженных низших слоев {см.}, но так называемый Фохат {см.}, представляющий грануляцию Первичной Материи, в виде искр может достигать земную поверхность, и даже может быть уловим некоторым зрением, когда солнечный луч пересекает химический планетный луч, окрашивая искры по химическому составу луча" [4.144]. "Неужели... трудно понять смысл астрологии?... Предлагаю сделать опыт. Нужно взять четыре организма: растение, рыбу, птицу и животное. Скажем – лилия, карп, голубь, собака. Запасти по семи экземпляров и для каждого деления устроить помещение, лишенное дневного света и напитанное цветным лучом электричества. Стекла надо взять наиболее близкие цветам радуги. На ночь можно лишь понижать степень света. Так можно наблюдать около четырех месяцев. После чего даже слепой поймет разницу следствий. При этом еще будет отсутствовать главное условие звездного луча, его химический состав. Невозможно не понять значение физического воздействия тел планет. Взор и ожидания человечества должны быть обращены к дальним мирам {см.}. Потому все, касающееся этого предмета, должно быть изучаемо без предрассудков" [2.3.5.4].

4.144.

См. также Луч Светила; Психохимия.


ЛУЧ ЦВЕТНОЙ (В ПРОСТРАНСТВЕ)

толкование см. Конденсация праны.

3.016.

См. также Луч (в 9-м значении).


ЛУЧ ЦЕЛЕБНЫЙ

толкование см. Закон взаимоотношений.

16.104.

См. также Вибрации целебные; Луч Владыки Великого; Луч тонкий.


ЛУЧ ЦЕРЕМОНИАЛЬНЫЙ

толкование см. Луч скоропомогающий.

14.427.


ЛУЧ ЧАШИ

"Когда огонь духа напрягает лучи Чаши, притягиваются различные устремления к зерну {духа}... Потому Агни Йог знает, когда лучше притягивать огни пространства, и центры притяжения отвечают вибрациям Чаши. Потому чувствознание {см.} напряженного Агни Йога имеет ключ к сознанию событий" [6.644].

6.644.

См. также Луч гортани; Центры человека.


ЛУЧ ЧЕЛОВЕЧЕСКИЙ

"Космическое сознание {см.} отражается во всех мировых созиданиях. Только ограничение человеческое не может допустить цельное существование. Все точки соприкасаются в Космосе. Цикл жизни живет в беспредельном Цикле Космоса. И луч космический {см.} разливается во всем Пространстве. Только луч человеческий ограничивает свои сферы. И вместо отражения в духе всего явленного бытия, человечество окружает себя пониманием ограниченного мира. В Космосе нет разграничения и цепь происшествий тесно связана на всех планах. Потому космические пертурбации и духовные смещения идут параллельно. Так цикл в цикле, и человеческая карма {см.} в этих беспредельных смещающихся планах течет к утверждению Беспредельности {см.}" [6.791].

6.791.


ЛУЧ ЭНЕРГИЙ СВОБОДНЫХ

"Творческий импульс устремляет дух к Космическому Магниту {см.}. Творческий импульс зарождает все устремления. Творческий импульс призывает из пространства явления космических лучей {см.}. Конечно, только огненный дух может напрячь все силы, нужные для творчества. Центры творческие Агни Йога собирают лучи свободных энергий, потому огонь центров {см. Центры человека} создает течения устремлений. Так устремление притягивает космические лучи, так Мы {см. Учителя Великие} утверждаем "чашу" Агни Йога, как мощную сокровищницу" [6.626].

6.626.

См. также в Систематизированном перечне фрагментов – раздел 7.15.


ЛУЧ ЮПИТЕРА

"Сильны лучи Юпитера, они содействуют скорейшему распространению сил Урана" [13.373].

13.373.

См. также Битва Урана с Сатурном; Лучи Светил; Луч Урана; Юпитер.


ЛУЧ, НАПОЛНЕННЫЙ МНОЖЕСТВОМ ГЛАЗ

"Урусвати видела Луч, наполненный множеством глаз... Особый луч требуется для установления зримости... пространственных форм, называем их прототипами творений. Следы великого мыслетворчества зафиксированы на слоях Акаши. Можно убедиться, насколько заполнено пространство всеми видами творчества Великих Зодчих. Под потоком мощной мысли рождаются множества форм {мыслеформ, мыслеобразов}. Посмотрим на такую мастерскую глаз. Они разнообразны и по размерам, и по выражению. Некоторые уже быстры и блистают, другие полузакрытые, иные напоминают восточные взоры, но другие устремляются подобно северным. Можно видеть, как мысль неудержимо творит из Сокровищ Акаши {см.} и напитывает нужды миров... Вспомним {например}, как вы видели Наши Образы на полированной деревянной доске. Те же основы, как и при телевизии {телевидении}, но вы видели это уже семнадцать лет назад {в 1921 году}" [14.108].

14.108.

См. также Дуккар; Мыслеобраз; Мыслетворчество; Сокровища Акаши.


ЛУЧИ КОСМИЧЕСКИЕ ОСОБЫЕ

толкование см. Сердце очищенное.

8.533.


ЛУЧИ КРОВАВЫЕ

"...Тонкий Мир приближается к земному. Даже посылки огненные не минуют Землю, но сознание людей... далеко от принятия этих явлений. Слово произносится, но сознание молчит. Даже нет беспокойства, уместного перед великими событиями... Готовность приложить Учение к жизни заметна лишь в редких случаях, но огненные проявления не медлят. Не претворенные человеческим сознанием, они вливаются в опасные русла. Мы {см. Учителя Великие} хотели бы, чтобы происходящее могло удержать людей от безумия. Планеты говорят кровавыми лучами, но и эта древняя наука {см. Психохимия} мертва в руках разрушителей... Тяжко последнее сочетание светил. Нужно бережно обращаться с огненными силами" [10.446].

10.446.

См. также Луч (в первом и 9-м значениях); Лучи светил.


ЛУЧИ НАДЗЕМНЫЕ

толкование см. Сердце очищенное.

8.533.


ЛУЧИ НОВЫЕ

"...Следовало бы указать еще сильнее на необычайное грозное время, переживаемое нами, на приближение огненных энергий к земным сферам для очищения нашей планеты от окружающей ее тяжкой атмосферы, порожденной человеческими преступлениями. Можно указать, что именно это приближение огненных энергий позволит новое сближение миров, и люди явятся свидетелями многих необычных феноменов в природе... Наука обогатится новыми замечательными открытиями. Именно перемена пространственных лучей даст обновление сознания и позволит новые сближения между мирами. Истинно, Новый Мир {см.} грядет в доспехе новых лучей" [16.062]. "Явление новых лучей вводит в Наши планы {см. Учителя Великие} прекрасные дополнения. Уявление астрала {см.} само по себе незначительно в сравнении с сознательной работой ментала {см.}. Для задач планеты ментал не должен быть выводим из сокровенного состояния, но междупланетная деятельность соответствует высшему телу. Утверждение новых лучей позволит сохранять сознание в разнородных слоях. Раньше лишь некоторые слои атмосферы способствовали сохранению сознания. Но могли быть пресекающие течения газов. Новые лучи могут прободать эти препятствия, создавая как бы воздушные туннели и тем расширяя сознательную деятельность. Над применением этих лучей сейчас работает Община. Для физического мозга лучи эти не имеют значения, даже могут быть опасны" [4.007].

4.007; 16.062; 17.159.


ЛУЧИ ОГНЕННЫЕ

1. То же, что энергии огненные [16.001]; толкование см. Энергия Всеначальная.

"...Кн. мира сего {Сатана}... знает, что в очищенной атмосфере, пронизанной новыми огненными Лучами, или энергиями, пребывание его... станет нестерпимым, невозможным" [17.016].

2. Толкование см. Мир Огненный.

5.001; 6.610; 9*134; 11.113; 15.143; 16*001; 16.060; 16.065; 17*016.

См. также Луч белый.


ЛУЧИ ПЛАНЕТ

то же, что Лучи светил (см.) [16.113].

4.245; 4.504; 8.530; 13.162; 14.235; 14.344; 17*060; 17.135.

См. также Битва Урана с Сатурном; Луч Дхиани-Будды.


ЛУЧИ ПСИХИЧЕСКИЕ

толкование см. Луч (в первом значении).

17.127.


ЛУЧИ РЕНТГЕНА

ЛУЧИ РЕНТГЕНА / X-лучи

"Рентгеновские лучи, рентгеновское излучение, электромагнитное ионизирующее излучение, занимающее спектральную область между гамма-{излучением, испускаемым радиоактивными веществами,} и ультрафиолетовым излучением в пределах длин волн... от 10-12 до 10-5 см... Рентгеновские лучи открыты в 1895 В.К. Рентгеном и названы им X-лучами {латинская буква "икс"} (этот термин применяется во многих странах). В течение 1895-97 Рентген исследовал свойства рентгеновских лучей и создал первые {способные излучать эти лучи} рентгеновские трубки. Он обнаружил, что жесткие рентгеновские лучи проникают через различные материалы и мягкие ткани человеческого тела (это свойство рентгеновских лучей быстро нашло применение в медицине)" [18]. "Разница между человеческими эманациями и излучениями радия и лучами Рентгена в том, что эманации человека гораздо тоньше и могут проникать через самые плотные тела, тогда как лучи Рентгена и радия зависят от определенной плотности тел, через которые они проникают" [16.149].

16.149.


ЛУЧИ СВЕТИЛ НОВЫХ

толкование см. Светило новое.

17.158.


ЛУЧИ СКРЕЩИВАЮЩИЕСЯ

толкование см. Луч высший.

8.102.


ЛУЧИ ТВОРЯТ

толкование см. Огонь пространства (в пятом значении).

6.332.


ЛУЧИ ХИМИЧЕСКИЕ

толкование см. Психохимия.

4.022; 4.023; 9.042; 9.258; 14*087.

См. также Луч астрохимический.


ЛЫКО ЧУДНОЕ

толкование см. Ткань Моя.

"Лыко... Внутренняя часть коры молодых лиственных деревьев (преимущественно липы), а также кусок, полоса такой коры (используемая для изготовления веревок, корзин, плетения рогож и т.п." [26].

2.1.6.1.


"ЛЮБЛЮ ТЕБЯ, ГОСПОДИ" / "ЛЮБЛЮ ТЕБЯ, ВЛАДЫКА!"

толкование см. Мантрам.

1.342; 7.176; 10.296; 14.080; 15.219.


ЛЮБОВЬ

ЛЮБОВЬ / венец Света / дар Космоса / двигатель (мощный) / магнит (в 21-м значении) / магнит вселенский / начало ведущее / начало преуспеяний / начало творящее / огонь божественный (в четвертом значении) / огонь вдохновения / огонь творчества / основа построения космического / понятие высшее человечества / просветитель

1. "В каждой книге должно быть отведено значительное место этому основному понятию..., ибо под любовью часто понимается многое обратное. Правильно указывается, что любовь есть ведущее, творящее начало, значит, любовь должна быть сознательна, устремлена и самоотверженна. Творчество нуждается в этих условиях. Если в любви будет замечено самоослабление, разложение и служение самости {см.}, то это не будет высшим понятием человечества, поднимающим понятие подвига. Сердце, исполненное любви, будет действенным, мужественным и растущим до вмещения... Насколько нуждается человечество в сознании огня любви! ... Любовь есть венец Света" [7.280; 15.033]. "...И влечение, и любовь между противоположными началами должны рассматриваться как проявление космического закона {см.}. Ибо, истинно, духовно мертв тот, кто лишен этого божественного огня вдохновения и творчества, вложенного в нас космическим велением бытия. К несчастью, до сих пор нет истинного понимания этой мощной основы космического построения. Люди забыли или, вернее, не хотят сейчас признавать великого космического значения любви. Материализм нашего века свел любовь на уровень физиологической функции. Любовь в наше время в лучшем случае понимается как явление психологическое. Но если бы вновь была осознана космичность любви, то в ней стали бы искать ее высшего проявления, пробуждения всех высших эмоций и творческих способностей. Именно в этом пробуждении и заключается главная цель, главный смысл любви. Любовь есть единая творческая сила. На высших планах Бытия все созидается мыслью, но для оживотворения этих мыслеобразов {см.} необходимы два начала, соединенные космической любовью" [15.168]. "...Когда научатся запечатлевать эманации чувств, то увидят, что именно любовь прежде всего привлекает Огонь Пространства. Кто сказал: "Любите друг друга", тот был истинным Йогом. Потому каждую вспышку любви и самопожертвования приветствуем. Как рычаг приводит в действие колеса, так любовь являет самую сильную реакцию. Сравнительно с сиянием любви самая сильная ненависть дает на отражении лишь гнусную запятую. Потому любовь есть истинная реальность и ценность... Если необходимость есть двигатель, то любовь есть просветитель" [4.424].

"Правильно заметили, что Бхакти Йога {см. в Указателе дополнительных источников} тоже имела действие сердечное, но разница в том, что Бхакти Йога и шла путем чувства любви, не заботясь об остальном ощущении космических явлений и лучей {см.}, ведущих за пределы планеты. Наука с трудом может ведать пути Бхакти Йоги. Но теперь сердце {см.} ведет двойную работу – к миру любви сердце ведет кругами Мира Тонкого {см.} и {Мира} Огненного {см.}. К мирам высшим {см.} поведет любовь торжественная, прочие виды любви не найдут пути в Огненном Мире" [8.449].

2. То же, что Абсолют (см.) [15.242].

Повсеместно; например: 1.301; 4*424; 8.449; 9.448; 7*280; 15.033; 15*168; 15.242; 16.206.

См. также Закон любви; Звезда лиловая; Ключ любви; Магнит (в пятом значении); Приемы механические; Сад любви; Сердце Архата; Храм (во девятом значении); в Указателе дополнительных источников – Бхакти Йога; в Систематизированном перечне фрагментов – раздел 5.7; кн. Вивекананда С. Четыре йоги / Пер. с англ. – М.: Прогресс, Прогресс-Академия, 1993. – С. 430-484, Бхакти Йога.


ЛЮБОВЬ БЛИЖНЕГО

ЛЮБОВЬ БЛИЖНЕГО / {любовь к ближнему}

"В час утомления от людей первая увиденная нужда заставила немедленно оказать помощь. Это и есть путь Бодхисаттвы, когда мы забываем и утомление, и себя, чтобы помочь. Поистине, велика энергия, так порожденная, о ней везде сказано, как о любви ближнего. Не рассчитывает такая любовь, но действует без промедления" [8.568].

Повсеместно.

См. также Альтруизм; Самоотречение; в Систематизированном перечне фрагментов – раздел 5.7.


ЛЮБОВЬ БОЖЕСТВЕННАЯ

"В основании всего Мироздания лежит великий импульс или устремление к проявлению. Это тот же импульс или жажда бытия, которая влечет и человека к воплощению {см.}. В своем высочайшем аспекте это есть Божественная Любовь... Бог есть Любовь, и в любви, и через любовь зачато каждое проявление Его. Весь Космос держится Космическим Магнитом {см.} или Божественной Любовью в велении Бытия. Так... что Божественная любовь зачинает все миры" [16.206]. "...Что есть божественная любовь, как не великий принцип или начало притяжения, или сродства, или тот же Фохат {см.}, в его качестве божественной любви (Эроса {см.}), электрической мощи сродства и симпатии, аллегорически явленный как пытающийся сочетать чистый дух – луч, неделимый от Единого, или Абсолюта {см.}, с душою. Эти два составляют в человеке монаду {см.}, а в Природе – первую связь между вечно безусловным и проявленным" [16.003].

15.243; 16.002; 16*003; 16.023; 16.109; 16*206; 17.076.

См. также Держатель Вселенной; Импульс; Магнит Космический; Эйдократия.


ЛЮБОВЬ ЗАДЕРЖИВАЮЩАЯ

то же, что Любовь земная [8.242]; толкование см. Любовь небесная.

8.242.


ЛЮБОВЬ ЗЕМНАЯ

ЛЮБОВЬ ЗЕМНАЯ / любовь задерживающая

толкование см. Любовь небесная.

8.242.


ЛЮБОВЬ К БУДУЩЕМУ

"Урусвати знает сущность любви к будущему. Давно сказано, что жизнь есть поток непрерывный. Можно сказать, что жизнь есть полет в будущее. Люди страшатся будущего, иногда печально примиряются с неизбежностью его, и лишь очень немногие любят будущее. Такие люди могут по справедливости называться крылатыми. Они чуют, как незримые крылья несут их над Землею. Они могут отрывать великие истины и быть живыми учеными. Они чуют, что ничто из их открытий не пропадет. Они встречают каждый день, как новую возможность. Они любят победу. Они могут противиться невежеству. Откуда же нарождается у таких деятелей готовность к непрерывному труду? Любовь есть мощный двигатель. Любовь – магнит {см.} и начало преуспеяний. Любовь к будущему будет самым мощным двигателем... Любовь дает понимание Надземного Мира {см.}" [14.861].

14.861.


ЛЮБОВЬ КОСМИЧЕСКАЯ

1. "Прекрасны чувства любви, дружбы к семье и близким, именно они учат нас самому прекрасному и высокому. Они необходимые ступени, ведущие нас к принятию Космической Любви, которая предназначена каждому человеку, понявшему свое великое назначение {см.}. Привожу Вам несколько строк из Учения... "Мир сложен из прекрасных начал. Выражение об отречении от Мира неверно. Нельзя отрекаться от красоты небесной. Целый мир предоставлен человеку. Потому наиболее верно будет сказать о нахождении смысла вещей. Когда явление отречения происходит, оно касается самых извращенных понятий [самых вредных действий: изнуряющий пост, всякие истязания и отказ от созерцания всего прекрасного], но нельзя же обобщать эти невежества под прекрасным понятием мира! Дела мирские вовсе не должны быть недостойными и стыдными. Над миром трудились великие сознания" [15.211]. "Власть красоты зовет в Мир Огненного завершения. Творчество властью любви космической беспредельно. Пространство звучит утверждением закона космической любви. Лучи переплетаются в мощном единении. Все землетрясения, которые Мы {см. Учителя Великие} прекратили, могли быть остановлены лишь объединенными Лучами. Так для Мира утверждается опыт Агни Йоги, как огненная трансмутация, но для Мира Высшего {см.} существует знание закона космического {см.}" [11.029].

2. "Права Урусвати, называя Материю Люциду Космической Любовью {см.}" [5.052].

5*052; 11.029; 15.211.

См. также в Систематизированном перечне фрагментов – раздел 5.7.


ЛЮБОВЬ КОСМИЧЕСКАЯ БОЖЕСТВЕННАЯ

то же, что Абсолют (см.) [15.242].

15*242.


ЛЮБОВЬ НЕБЕСНАЯ

ЛЮБОВЬ НЕБЕСНАЯ / любовь устремляющая

"Говоря о качествах любви, отметим любовь задерживающую и любовь устремляющую. По существу – первая любовь земная и вторая небесная. Но какое множество созиданий разрушено первой и такое же множество окрылено второй. Первая знает все ограничения пространства и сознания, но вторая не нуждается в мерах земных. Она не затруднена расстояниями и суждениями о смерти. Первая знает мир, как планету, вторая же даже не затруднится перед уничтожением планеты, ибо перед нею все миры. Истинно, вторая любовь идет как по физическому миру, так и по Тонкому, и по Огненному. Она зажигает сердца для радости высшей, и тем нерушима. Так расширим сердце не для Земли, но для Беспредельности" [8.242].

8.242.


ЛЮБОВЬ ПЛАТОНИЧЕСКАЯ

"...Во всех веках люди опошляли и сейчас опошляют высокое понятие платонической любви. Они не могут подняться до высот преображенного чувства, которое имел в виду великий Платон {см.}. Они не понимают, что любовь по Платону есть чистое устремление и вдохновение, освобожденное от всего низменно чувственного, причем любовь эта была направлена преимущественно к познанию идей и именно высшей среди них, к идее добра. Платон в любви ко благу видел и наивысшее назначение и блаженство человека. Так Платон всей душой устремлялся к избранной им Музе – своей покровительнице, она была ему оплотом в его жизненном пути, но Муза эта пребывала в Мире Надземном. Любовь для Платона была великим ведущим началом. Потому понять эту платоническую любовь могут лишь те, которые преисполнены устремления к самому Прекрасному. Никакие земные проявления любви для них не существуют и отталкивают своей грубостью. Некоторые святые испытывали такую платоническую любовь в своем устремлении к Высшему. Даже иногда такая любовь связывала некоторых из них между собою, но какая чистота сияла в сердцах таких избранников! Вспомним Абеляра {см.} и Элоизу или Св. Клару {см.} и Св. Франциска {см.}. Как редко они встречались на земном плане, но души их пребывали в полном созвучии и духовной радости... Потому пусть остерегутся говорить о платонической любви те, которые наносят страдание и горе близким. Пусть не кощунствуют в своем невежестве" [17.138].

17*138.

См. также Любовь ближнего.


ЛЮБОВЬ ТОРЖЕСТВЕННАЯ

толкование см. Любовь.

8*449.


ЛЮБОВЬ УСТРЕМЛЯЮЩАЯ

то же, что Любовь небесная (см.) [8.242].

8.242.


ЛЮБОВЬ ЭКСТАТИЧЕСКАЯ

"Урусвати знает значение ритма {см.} постоянного общения с Высшим Миром {см.}. Долголетними трудами достигается ритм высшей энергии {см.}. Не следует думать, что озарение {см.} может утвердить такой ритм. Сначала требуются словесные обращения, потом они претворяются в безмолвные устремления и, наконец, они сливаются в ритм, который звучит в сердце постоянно и среди бдения, и среди сна. И явление этого основного качества усиливает вибрацию, назовем это качество экстатической любовью, в ней и высшая преданность, и неугасимое доверие, и неустанная мощь. Такая степень восхождения очень велика, но во всем нет завершения. Можно назвать высшим испытанием, когда творимая ступень совершается в земной жизни, не уходя от быта. Конечно, трудно нести светильник среди грубых вибраций, среди злобы и невежества, но тем превосходнее достижение. Не уход от жизни, но стремление постоянное к Высшему Миру есть то вмещение, которое люди называют синтезом" [14.722].

14*722.

См. также в Систематизированном перечне фрагментов – раздел 5.10.


ЛЮБОВЬ-ПОБЕДИТЕЛЬНИЦА

"Искры законов Высшего Мира щедро рассыпаны по лону Земли. Можно собирать их, как самые драгоценные сокровища. Среди таких сборов все станет прекрасным. Самая высшая Целесообразность украсит сочетания свободной воли {см.}, понявшей все сцепление рабочих частей. Поистине вся жизнь становится выполнением полезных заданий, вверенных от Мысли Высшей. Не труд согбенный, но героическое преодоление будет знаком Любви-Победительницы!" [12.201]. "Всем воинам Света сейчас будет особенно близка "Книга о Жертве". Так восхищения Духа {см.} прекрасны, но нужно следить, чтобы они не расслабляли, но усиляли нашу энергию. Будет время, когда будет возможен и некоторый уход для восхищения духа, но сейчас время грозно, и все, находящиеся на великом Служении, призываются нести свой доспех. Битва Небывалая!.. Исполним наш долг перед Иерархией Света {см.} и перед человечеством. «...Поймите преданность и мужество. Покрою вас шеломом веры, кольчугой преданности и щитом победы. Но на знамени будет Любовь-Победительница!»" [17.039].

1.299; 12.201; 17.039.


ЛЮДИ

ЛЮДИ / центры для объединения миров / элементы земли высшие

"Теперь встречаете в жизни четыре рода людей: одни бьются под Нашим щитом, другие бьются без защиты, но уже кончают течение кармы {см.}, третьи бредут, ослепленные темной завесой судьбы, и четвертые – враги Света. Первые поймут ваш призыв, вторые затрепещут ожиданием, третьи отвратят голову тупо, и четвертые встретят стрелою вашу стрелу" [1.424].

Повсеместно, например: 1.424; 4.099.

См. также Человек.


ЛЮДИ БЕЗ СЕРДЦА

толкование см. Человечки пробковые.

8.576.


ЛЮДИ БЕЗДУШНЫЕ

иное написание термина Существо бездушное (см.) [сопоставление 9.183-9.185].

9.184.


ЛЮДИ ВОДЫ

толкование см. Стихии.

8.034.


ЛЮДИ ГОРНЫЕ

"Вспомним миф "О происхождении гор". Когда планетный Создатель трудился над оформлением тверди, он устремил внимание на плодоносные равнины, которые могли дать людям спокойное хлебопашество. Но Матерь Мира {см.} сказала: "Правда, люди найдут на равнинах и хлеб, и торговлю, но когда золото загрязнит равнины, куда же пойдут чистые духом для укрепления? Или пусть они получат крылья, или пусть им будут даны горы, чтобы спастись от золота". И Создатель ответил: "Рано давать крылья, они понесут на них смерть и разрушение, но дадим им горы. Пусть некоторые боятся их, но для других они будут спасением". Так различаются люди на равнинных и на горных. Теперь можно помнить эти мифы, предусматривавшие заражение планеты. Действительно, почему так мало исследуют химизм воздуха? Можно даже земными аппаратами уловить сгущение гибельных веществ. Конечно, не всегда эти токи {см.} будут нащупываться..., но при терпении можно уловить многое" [10.005].

10*005.

См. также Горячка отравления; Лампада Мира; Магнетизм высот.


ЛЮДИ ДУХОВНЫЕ

"...При расширении сознания {см. Сознание расширенное} и время, и пространство приобретают совершенно иное значение и размеры. Земные измерения неприложимы там, где произошло объединение Миров... Это вполне отвечает... словам Учения – "нет ни времени, ни расстояния между объединенными сознаниями и сердцами". Кто из духовных людей не испытал и не знает этой трансцендентальной истины!" [16.085].

16.085.

См. также Духовность; в Систематизированном перечне фрагментов – разделы 1.1; 1.2.


ЛЮДИ ЗВЕРООБРАЗНЫЕ

ЛЮДИ ЗВЕРООБРАЗНЫЕ / люди-животные

"Даже среди современных форм можно найти много зверообразных людей; подобные ужасы обычно приписывают испугу или потрясению матери. Но среди многих причин часто упускают главную... В Тонком Мире {см.} некоторые особи подвержены припадкам вожделений. При таком потемнении они опускаются до животного мира. При этом Агни {см.} настолько поникает, что животные принципы овладевают павшими. Конечно, со временем они снова могут подниматься, но животное прикасание настолько мощно, что может претвориться в животные формы при воплощении {см.}. Иногда наследственность помогает такому рождению зверообразному, ибо низкие духи предпочитают себе соответственные облики. Но иногда не наследственность, не атавизм, но плачевное ныряние в животный мир наносит печать безумия... Понижение Агни разрешает доступ животным достояниям" [9.624].

9.624.


ЛЮДИ ИЗБРАННЫЕ

одно из наименований обитателей Горы Священной (см.) [14.016], Шамбалы; толкование см. Учителя Великие.

14*016.

См. также Иерархия Света.


ЛЮДИ КРУГА ПЯТОГО

"...Следуя течению естественного закона развития, человечество, взятое в большинстве, не может стать совершенным и раскрыть в себе полностью свои семь принципов {см.} или 49 огней {см. Центры человека} раньше седьмой расы в седьмом круге {см.}. Но, конечно, все эти принципы находятся в нем в латентном состоянии с самого рождения... Все преждевременно развитые разумы (на духовном плане) в нашей расе являются а-нормальными: они те, кого Вел. Учителя {см. Учителя Великие} называют «Людьми пятого круга»" [15.234].

15*234.


ЛЮДИ КРЫЛАТЫЕ

толкование см. Любовь к будущему.

14*861.


ЛЮДИ МОИ

"Кто же Мои люди? Те, кто не чует места дома своего. Те, кто не помнят драгоценности вещей. Кто любит идти в гору. Кто любит пение птиц. Кто ценит воздух часа утреннего. Кто действие почитает более, нежели время. Кто цветы понимает. Кто являет бесстрашие, не замечая его. Кто толков не любит. Кто ценит явление радости красоты. Кто понимает жизнь за пределами видимости. Кто чует, когда можно брать часть амриты {см.}. Кто спешит исполнить пророчество. Те Мои люди могут ту мощь Мою расходовать. Как царь в Стране Вихрей, могу послать им каплю росы с дерева Элгарио {см.}, которое открывает жизнь будущего" [2.3.2.18].

2.3.2.18.

См. также Владыка Шамбалы нынешний; Знак войска Моего; Майтрейя; Учителя Великие.


ЛЮДИ ОГНЯ / ЛЮДИ ОГНЕННЫЕ

1. "Его стихия – огонь, и именно огненные люди отличаются жаждою деятельности" [17.155]. См. также Стихии.

2. Толкование см. Огненность.

3. Толкование см. Астрал уплотненный.

7.271; 8*034; 9.648; 10.456; 14.044; 17*155.

См. также Люди стихии огненной.


ЛЮДИ ПЛОТНЫЕ

"...Если люди минуют катастрофу, то... наступит время сближения двух миров {см.}. Теперь уже уплотнение тонких существ {см. Астрал уплотненный} не является чем-то феноменальным. Уже плотные люди выделяют тонкое тело {см.}. С обеих сторон протягиваются части моста" [14.366].

14.366.

См. также Плоть (земная); Тело плотное.


ЛЮДИ ПЯТОГО КРУГА

см. Люди круга пятого.


ЛЮДИ РАВНИННЫЕ

толкование см. Люди горные.

10*005.


ЛЮДИ С ЛИЦАМИ ЗАКРЫТЫМИ

толкование см. Покрывало серое.

13.118.


ЛЮДИ СВЯЗАННЫЕ

то же, что Души связанные (см.) [9.365].

9.365.


ЛЮДИ СЕРЫЕ

"...Серые люди продолжают находить удовольствие в чаше блуда. И не знают, что незаметно передвинулась стрелка часов, и что на завтра закроются двери их хитроумных увеселений и Мой {см. Учителя Великие} привратник скажет им: "Заутро воздвигали алтарь Владыке Премудрости". И поймут серые. Сурово и непреклонно стоят Мои стражи, не сравнить сталь их шлемов с золотом серых" [2.2.7.7].

2.2.7.7.

См. также Дракон серый; Люди с лицами закрытыми; Накопления серые; Одежды серые; Осколки серые; Пар серый; Перчатки серые; Плащ серый; Покрывало серое; Приемник серый; Призрак серый; Рой серый; Сумерки серые; Сферы серые мира тонкого; Тени серые.


ЛЮДИ СЛАБОВОЛЬНЫЕ

толкование см. Одержание.

"...Не все одержания {см.} безусловно темные. Могут быть воздействия средних сфер {см. Мира Тонкого}, направленные, по мнению одержателей, во благо. Но особенно хороших следствий не получается. Одержатели таких невысоких ступеней и вместилища, им доступные, не большего развития – получается двоемыслие, неуравновешенность и неумение владеть собою. Много таких людей, которые зовутся слабовольными, при этом обе воли уменьшают друг друга" [9.283].

9.283.


ЛЮДИ СТИХИИ ОГНЕННОЙ

"...Людям Огненной стихии нелегко жить в теле. Но берите именно их в сотрудники, ибо в них нет предательства. Опасность у них не вызовет смятения. Долг понят ими, и явление стремления восходит, как пламя. Кому же ближе иметь лучи оплечий {см.}? Кому же ближе созидание, как не Огню всепроникающему?" [4.308].

4.308.

См. также Люди огненные; Стихии.


ЛЮДИ СУМЕРЕЧНЫЕ

"...Каждое нагнетение, вернее потрясение, будет проводником... Агни {см. Энергия всеначальная}. Потому нужно приучаться из каждого напряжения выделять и осознать искру. Не следует, по примеру сумеречных людей, избегать напряжения... Спокойная жизнь, как ее понимают обыватели, ничто иное, как огнетушение. У них даже изобретены целые системы огнетушения {см.} от малых лет" [9.201].

9.201.

См. также Существа бездушные.


ЛЮДИ ХВОСТАТЫЕ

толкование см. Зверь.

"Атавизм (от лат. atavus – отдаленный предок), появление у организмов признаков, отсутствовавших у их ближайших предков, но существовавших у очень далеких предков. Примером атавизма может служить развитие хвостовидного придатка у человека..." [18].

3.218.


ЛЮДИ, ПРИНОСЯЩИЕ НЕСЧАСТЬЕ

толкование см. Люди, приносящие счастье.

4.485.


ЛЮДИ, ПРИНОСЯЩИЕ СЧАСТЬЕ

"Называют некоторых людей приносящими счастье или несчастье... Посмотрим с точки зрения психофизической. За пределами кармы {см.} есть нечто, привлекающее или отталкивающее. Рядом физических опытов можно установить, что соотношение стихийных элементов будет давать значение сочетанию привлечения или отталкивания. Чем цельнее будет представлена основная энергия, тем следствие будет положительнее, и если этой стихией будет огонь, то нужные элементы полетят, как мотыльки к свету. Значит, даже удача измеряется физическими условиями, и полезно познать всю сущность. Где граница воздействия огня? Магнит и огонь не связаны ли? Что питает сущность магнита? До сих пор люди не имеют аппарата для измерения напряжения огня пространства! Но могут существовать металлы, которые дадут чувствительность на огненные волны" [4.485].

4.485.


ЛЮДИ-ЖИВОТНЫЕ

иное написание термина Люди зверообразные (см.) [сопоставление 9.624 и 10.149].

10.149.


ЛЮДОВИК XVI

"Людовик XVI (Louis)... (23.8.1754, Версаль – 21.1.1793, Париж), король {Франции} в 1774–92. Из династии Бурбонов. Вступив на престол в условиях острого политического кризиса, Людовик XVI стремился его преодолеть устранением в 1774 ненавистных буржуазии деятелей предыдущего царствования..., попытками реформ... Сопротивление привилегированных сословий вынудило Людовика XVI отказаться от реформ... Однако дальнейшее нарастание кризиса заставило Людовика XVI... создать в мае 1789 Генеральные штаты. Людовик XVI пытался помешать превращению Ген. Штатов в Национальное, а затем в Учредительное собрание; но когда началась Великая французская революция (14 июля 1789), король был принужден формально признать Учредительное собрание и утвердить ряд его декретов; в то же время тайно он готовил контрреволюционный переворот. Выступление парижского народа 5-6 окт. 1789 сорвало эти планы и заставило Людовика XVI с семьей переехать из Версаля в Париж. Совместно с Марией Антуанеттой {см.} Людовик XVI добивался вооруженного выступления Австрии и Пруссии против революционной Франции. В июне 1791 пытался бежать вместе с семьей из страны, но недалеко от границы (в Аренне) был опознан, задержан и возвращен пленником в Париж. Лицемерно присягнул конституции 1791. После начала в 1792 войны с Австрией Людовик XVI тайно передавал противнику важные сведения о вооруженных силах и военных планах Франции. Народное восстание 10 авг. 1792 свергло Людовика XVI с престола, и он с семьей был заключен в Тапль. За контрреволюционные действия был судим конвентом... и большинством голосов осужден на смерть; гильотирован" [18].

16*084.

См. также Л. (в третьем значении); Сен-Жермен.


ЛЮДОЕД / ЛЮДОЕДСТВО

"Дурно иметь в жилых помещениях части животных-людоедов и прочие предметы некромантии {см.}. Кто уразумел значение магнетизма в человеческом организме, тот понимает, как живучи флюиды организма, и как неестественно смешение флюидов человека с животными в различных формах, потому всякое людоедство есть признак сил темных. Кроме того, тела низших слоев Тонкого Мира {см.} особенно льнут к некромантии" [8.129].

8.129.


ЛЮТЕР

"Лютер (Luther) Мартин{1483–1546}... глава бюргерской реформации, основатель нем. протестантизма (лютеранства). Родился в семье бывшего рудокопа, ставшим одним из владельцев плавилен и меднорудных разработок. Окончив в 1505 Эрфуртский университет со степенью магистра свободных искусств, Лютер поступил в августинский монастырь в Эрфурте. В 1508 начал читать лекции в Виттенбергском университете (с 1512 доктор богословия). В обстановке подъема общественного движения в Германии, направленного в первую очередь против католической церкви..., Лютер выступил с 95 тезисами против индульгенций {см.} Эти тезисы содержали основные положения его нового религиозного учения (развитые им затем в других сочинениях), отрицавшего основные догматы и весь строй католической церкви. Отвергнув католическую догму о том, что церковь и духовенство являются необходимыми посредниками между человеком и Богом, Лютер объявил веру христианина единственным путем "спасения души", которое даруется ему непосредственно Богом... Лютер отверг авторитет папских декретов и посланий (Священное предание) и требовал восстановления авторитета священного писания. Своими новыми положениями Лютер отвергал претензии духовенства на господствующее положение в обществе. Роль духовенства Лютер ограничивал наставлением христиан... Тезисы Лютера были восприняты оппозиционными и революционными слоями населения как сигнал к выступлению против католической церкви и освящавшегося ею общественного строя, причем реформационное движение вышло за те границы, которые ставил ему Лютер... В 1520... публично сжёг... папскую буллу об отлучении его от церкви. В том же году в обращении "К христианскому дворянству немецкой нации" Лютер объявил, что борьба с папским засильем является делом всей немецкой нации. Но в 1520-21... Лютер стал отходить от первоначально занятой им радикальной позиции, уточнив, что "христианскую свободу" следует понимать лишь в смысле духовной свободы, с которой телесная несвобода (включая крепостное состояние) вполне совместима... {С 1521} начинаются резкие выступления Лютера против... революционной борьбы народных масс. Лютер указывал, что светская власть обязана охранить существующий общественный порядок силой меча...

В историю немецкой общественной мысли Лютер вошел и как деятель культуры – как реформатор образования, языка, музыки и т.д... Большое значение имел выполненный Лютером перевод на немецкий язык Библии (1522-42), в котором ему удалось утвердить нормы общенемецкого национального языка" [18].

17.111.


ЛЮТНЯ

"Лютня (польск. Lutnia, от арабского аль-уд, буквально – дерево) – струнный щипковый музыкальный инструмент древнего арабо-иранского происхождения. В Европе распространился начиная с эпохи позднего средневековья. По звучанию близок к гитаре" [41].

2.2.4.15; 4.010.


ЛЮЦИФЕР

ЛЮЦИФЕР / Носитель Света (во втором значении)

1. Одно из наименований Сатаны (см.) [16.001].

2. Толкование см. Распознавание (во втором значении).

3. "Переезд {Е.П. Блаватской – см.} на новое место в сентябре 1887 года совпал со знаменательным событием – выходом первого номера журнала Люцифер... Название журнала шокировало многих... Имя Люцифер обычно связывали и связывают с дьяволом, или падшим ангелом. В первом же номере, в редакционной статье "Что в имени?", Е.П.Б. подробно объясняет, почему выбор пал на это слово. Предельно ясно говорит она об этом в письме к родным: ..."Это прекрасное название! Lux, Lucis – свет; ferre – носить: "Носитель света" – чего лучше?.. Это только благодаря Мильтоновскому "Потерянному раю" Lucifer стал синонимом павшего духа. Первым честным делом моего журнала будет снять поклёп недоразумения с этого имени, которым древние христиане называли Христа... Ведь это название звезды утра, провозвестницы яркого света солнечного... Разве сам Христос не сказал о себе: – "Я, Иисус, звезда утренняя" (Откров. Св. Иоанна XXII, ст. 16)?.. Пусть и журнал наш будет, как бледная, чистая звезда зари, предвещать яркий рассвет правды..." [83, с. 401].

16*001; 16.026; 16.037; 16*044; 16.118; 16.127; 16.139; 16.250; 16*254; 16.268; 17.034; 17.045; 17*051; 17.070; 17*097; 17.100; 17.102; 17.129.


ЛЮЦИФЕР-СВЕТОНОСЕЦ

одно из наименований Сатаны (см.) [16.254].

16*254.

См. также Распознавание (во втором значении).


ЛЯРВА

"Лярва (лат. Larveae – личинка)

1. Один из физических обликов в процессе метаморфозы.

2. Животная душа {см.}.

3. Злой дух.

4. Личинка, Корка.

5. Тени живых и умерших людей.

6. Сущность, порождаемая желаниями, пороками.

Вообще всякое желание человека живет в астрале. Астральные существа, порожденные нашими страстями и дурными чувствами, называются лярвами. Будучи раз вызвана, лярва живет полусознательно, стремясь к удовлетворению породившего ее желания. Чем сильнее и продолжительнее желание, породившее лярву, тем она жизненнее. Так как жизнь лярвы поддерживается нервной силой человека, то она присасывается к породившему ее человеку. Если человек избавился от такого желания, то лярва может разрушиться, но..., она может отделиться от породившего ее человека и, путешествуя в астрале, окружая морально слабых, подстрекает их к... деградации, питаясь их эманациями чувств от неправедных дел и продолжая жить... Имеется три способа избавления от лярв, своих и чужих:

1. Сознательное волевое усилие в форме желания не подчиняться лярве, победить ее, отогнать от себя.

2. Сосредоточиться мыслью и воображением на другом предмете или другом желании. Молитва {см.} есть наиболее желательная форма применения второго способа.

3... Уничтожение лярв магической шпагой..." [37].

"Воистину, не хватает человеческого воображения, чтобы описать все многообразие сущего, как в одну сторону, так и в другую. Несомненно, что низшие сущности надземного мира {см.} питаются эманациями гниения и особенно притягиваются магнетизмом разлагающейся крови. Оттого так много всяких лярв около кладбищ, боен, на полях сражения, в питейных домах и т. д. Они буквально присасываются к пьяницам и обжорам, питающимся мясной пищей. Уже тут, на земном плане, многие люди носят на себе таких вампиров {см.}" [16.287].

16.287.


М

обозначение, эквивалентное Я (в первом значении) [1.148]; толкование см. Майтрейя.

1.148.


М.

1. "Не следует удивляться, если некоторые имена не произносятся. Так можно понять различие между мыслью и словом в низших сферах {см.}. Мысль {см.} не воспринимается и только звук слова может выдать что-то сокровенное {см.}, потому следует с разбором произносить имена и записывать их, ибо начертания могут быть видимы" [13.165]. "Приведем пример Нашей Общины {см. Учителя Великие}... Брат М. занят историческими исследованиями" [3.202]. "...Вернемся к первой книге Учения "Листы Сада Мории". Она во многом отличается от последующих. Во-первых, в своем названии она раскрывает Имя Учителя. В дальнейших книгах, как в заголовке, так и в самом тексте употреблялась только одна буква "М"... Предположение подтверждается следующими строчками из письма Рериха Шибаеву от 25 июня 1921 года: «Вы уже знаете, что Аллал Минг – Это Мастер Мория. Он руководит мною и моей семьей»" [86, с. 203-204].

См. также Владыка Шамбалы; М; Майтрейя; Магнетизм имени; Мория.

2. "Очень хорош Ваш ответ М. Трудно что-либо добавить к нему. Именно совесть и сердце должны подсказать, как лучше исполнить долг. Лично я [именно как долг] понимаю всякую защиту родины" [17.061].

3. Сокращенное написание фамилии Млынов (см. в Указателе дополнительных источников).

"...Напрасно нападает г-н М. на Горького... Обвинение г. Млыновым {см.} Горького в скудости воображения не по адресу" [17.111].

4. "Теперь несколько слов о чете М. и г-же Л. ... Вы пишете, что г-жа М. посвятила Вас в свое горе. Не скрою, что я очень опечалена случившимся в стенах Общества. От всего сердца жалею жену М., ибо чувство ревности одно из самых острых. И конечно, в этой жизненной драме она заслуживает наибольшего сочувствия, если не считать и супруга г-жи Л., который, вероятно, не посвящен в происходящее. Сам "герой" продолжает свою "платоническую" любовь и упрекает жену в том, что она не может понять чистоту этой "платонической" любви. Но неужели он так груб, что считает, что лишь плотская любовь может явиться предметом ревности? Кроме того, во всех веках люди опошляли и посейчас опошляют высокое понятие платонической любви {см.}" [17.138]. Очевидно, имеется в виду "Марков, член Даугавпилсского отделения Латвийского общества Рериха... Маркова Анастасия (ум. 1998), член Даугавпилсского отделения Латвийского общества Рериха, дочь Ф. Баруна, жена Маркова" [89, с. 303-305, 579] и г-жа Либерт.

1.050; 1.053; 1.055; 1.065; 1.067; 1.070; 1.075; 1.080; 1.086; 1.097; 1.105; 1.112; 1.129; 1.133; 1.135; 1.136; 1.138; 1.148; 1.160; 1.162; 1.169; 1.170; 1.223; 2.2.8.15; 2.3.2.16; 3.202; 4.077; 13*165; 14.006; 16.165; 17*061; 17.111; 17*138.


М. ТАР.

см. Г.Г.Ш.

17.117.

См. также Тарасов Мирон.


М.А.

очевидно, имеется в виду "Ведринская Мария Андреевна (1882/3 – 1948), актриса Русского театра в Латвии. Член Латвийского общества Рериха с 1931. Основала драматическую студию в Обществе. Некоторое время (в 1937) жила в Югославии. В 1944 вместе с большинством латышской интеллигенции эмигрировала, сначала в Германию, затем в Австрию. Большим событием для нее в последние месяцы жизни было письмо, полученное от Е.И. Рерих" [89, с. 550]. "С глубокой сердечной болью прочла я Ваше послание... Понимаю я всю муку Вашу, видя попрание чистого искусства, уступки низким вкусам масс и весь цинизм утративших веру и озлобленных людей... Я знаю, как пекся о Вас наш незабываемый Ф.Д. {см. Лукин Ф.Д.}, как ценят члены Общ. в Вас именно артистку. И предложение оплатить Вашу работу по Театральной секции Общ. даровою квартирой я считаю вполне справедливым... Я совершенно не вижу сейчас {возможности} Вашего возвращения на родину, события выдвигаются, большие перемены впереди. Но не стану отговаривать Вас от поездки в Сербию, ибо перемена всегда полезна. Также почему не проехать в Болгарию, если явится возможность? Но не забрасывайте Вашей связи с Ригой... Заповедано Преподобному Сергию в третий раз спасти Россию, потому поможем Ему нашим устремлением, терпением и действиями... Впереди строительство Нового Мира {см.}, много сил понадобится. И Ваш талант полностью может быть оценен лишь на родине... Так, родная М.А., шлю Вам всю ласку, всю нежность сердца и огонь мужества" [17.024].

17.024.


М.Л.

"О приведенном Вами выпаде мы уже слышали. Все это показывает Вам местный уровень. Понимаю изъятие статьи М.Л. Люди не любят, когда им указывают не в бровь, а в глаз. Несколько стран заняты сейчас вопросом "человеководства". Не думаете ли Вы, что это человеководство будет недалеко от создания своего рода компромиссов? Но советую меньше нападать на новую страну {см.}. Она вступает в период возрождения, и на этом пути ее нужно всячески оберечь и поддержать" [16.287].

16.287.


М.М.

обозначение, эквивалентное термину Учитель М. [15.127], Махатма М.; Мастер Мория; толкование см. Майтрейя.

15.127; 16.135.

См. также М.


МАГ

1. Толкование см. Магия.

"Маг стоит на застывших словах, йог постоянно вдыхает новое дыхание Космоса. Один стар от рождения, другой молод во всех изменениях. Один пытается нанести удар чужим словом, другой поражает мыслью свободною" [4.233].

2. То же, что Время (см.) [16.023]. См. также Волшебник (во втором значении).

2.3.4.14; 4.233; 10.112; 16.023.


МАГГОФЭН / МАГГОФЕН

см. Хорш.

17.042.


МАГДАЛИНА МАРИЯ

см. Мария Магдалина.


МАГИЯ / МАГИЧЕСКИЙ

МАГИЯ / МАГИЧЕСКИЙ / общение насильственное

1. "Магия подобна массажу. Массаж искусственно ограничивает и восстанавливает формы тела и кровообращения. Магия также искусственно соединяет и восстанавливает общение с Миром Незримым {см.}. Массаж не нужен нормальному организму. Магия не нужна развитому духу. Массаж занимается нездоровыми членами. Магия доставляет Учение об условиях, о паллиативах, не открывая простейшего доступа в Высший Мир. Начав массаж, необходимо усиливать, иначе ткань начнет угрожать разрастанием и разрушением; обратившись к магии, нужно усиливать овладение ею, иначе стихии {см.} начнут теснить отступника" [8.043]. "Избегайте всякой магии и псевдооккультизма! Без правильного развития и расширения сознания все предлагаемые рецепты для выделения астросома и других экстериоризаций, вызываний и прочих явлений могут явиться губительными" [15.075]. "Не магия, но Боговдохновенность была заповедана в древних Заветах. Когда Высшее Общение начало прерываться, сами люди уже от земного мира сложили магию как способ насильственного общения. Но, как все насильственное, магия докатывается до самых темных проявлений. Сама граница между черной и белой магией делается неуловимою в своей сложности. Поэтому на пути к будущему, следует оставить всякую магию. Не нужно забывать, что старые методы магии были связаны с иными формами жизни. Ведь магия основана на точном выполнении технических условий, но если все формулы жизни изменились, то и магические следствия должны соответственно видоизмениться. Так оно и есть, почему современная магия и погрязла в некромантии и в прочих низших проявлениях. Все, изучающие механику формул, не отдают себе отчета, что это было записано для совершенно другого применения. Кроме того, совершенно забывают, что все условия и высшие формулы, вообще, не записывались, и если отмечались, то в таких символах, что теперь их смысл затемнен. Таким образом, современные изучения магии сводятся или к бессмысленной схоластике, или, катясь вниз, впадают в черную мессу... Слишком много одержания (см.) на Земле. Единый путь к Высшему Общению через Сердце {см.}. Никакое насилие не должно запятнать этот огненный путь" [10.249; 15.219]. "...В чем же главный вред черной магии?.. Уявление смешения элементов и вызов частей хаоса есть наибольший вред от низших заклинаний... Сущности низших слоев таким образом получают доступ в неподлежащие сферы и продолжают вредить по широкому пространству. Потому нужны меры обширные, чтобы оградить и без того больную планету. Нужно отставить магию вообще" [10.306].

"Напрасно думают, что Черная Магия особенно развита сейчас в Тибете. Конечно, она там очень усилилась, но это является лишь частью общемирового ее развития. Невозможно себе представить, насколько развивается черная паутина. Невозможно вообразить все разнообразие участников ее... Можно ли примириться, что и явление Глав Государств и прелаты, и масоны и повстанцы, и судья и преступники, и врачи, и больные и здоровые работают на том же черном поле? Трудность распознания их также в том, что нельзя указать какую-то цельную организацию, но все построено на отдельных личностях, вкрапленных в самые различные дела" [9.074].

"...Черная магия необычайно развивается. Конечно, это одно из оружий противников Света. Они собирают сознательных и бессознательных сотрудников. Заклинания, гримуары и все накопления темных применяются широко. Кроме темных центров, ранее вам указанных, возникают многие малые круги, часто основанные на самых примитивных ритуалах, но общий вред велик. Конечно, белая магия обладает сильнейшими формулами, но поверх всех формул стоит энергия сердца. Все формулы и заклинания предполагают механические приготовления, оставаясь в пределах низших учений. Но теперь, когда силы тьмы {см.} так ополчились, им противопоставляются силы сердца. Можно заметить, как постепенно ритуалы белой магии сводились к высшим понятиям огня и сердца. Темные не располагают этими твердынями. Лишь чистое сердце может действовать. Лишь связь с Иерархией Света {см.} может порождать негасимые огни {см.}. Так противопоставление сердца всем темным силам будет знаком победы" [8.556].

"По виду они {многие Наши аппараты} мало отличаются от существующих {у людей} подобных {аппаратов}, но употребление их отличается, к ним добавляется психическая энергия {см. Энергия всеначальная}... У Нас {см. Учителя Великие} уже давно принят принцип, что каждый аппарат может быть усилен, именно, человеком... В веках Мы привыкли к мысли, что сосредоточие энергии может быть направлено на любую область. Энергия, как молния, соединяет в своем разряде накопленные силы. На том же принципе основаны явления, называемые магическими. На самом деле такое название только вводит в заблуждение. Можно назвать магическим аппаратом любую электрическую машину. Сами вы {Рерихи}, когда производили левитацию {см.} и перенос предметов, не производили это магией, но лишь не противились вашей энергии. Принятую, явленную энергию вы выдавали на действо, и она соединялась с энергией космической" [14.002].

2. Толкование см. Зрение сердца.

2.2.2.7; 2.2.3.7; 2.2.3.20; 2.2.4.3;
2.2.5.7; 2.2.5.11; 2.2.7.6; 2.2.8.11; 2.2.9.2; 2.3.4.14; 2.3.5.2; 3.034; 3.125; 3.140; 3.156; 3.160; 3.211;
3.253; 4.156; 4*233; 4.505; 5.041; 7.091; 7.449; 8.020; 8.040; 8*043; 8.044; 8.067; 8.135; 8.336; 8.475;
8.553; 8.558; 9.074; 9.259; 9.268; 9.335; 9.490; 9.620; 10.091; 10.112; 10.116; 10.221; 10.236; 10*249;
10.251; 10.259; 10.269; 10.288; 10.296; 10.306; 10.316; 10.378; 10.460; 12.034; 12.449; 13.038; 14*002;
14.016; 14.030; 14.053; 14.060; 14.120; 14.294; 14.334; 14.382; 14.385; 14.487; 14.684; 14.881; 14.912;
15*075; 15.091; 15.103; 15.135; 15.163; 15.181; 15*219; 15.238; 16.006; 16.021-16*023; 16.024; 16.032;
16.038; 17.019; 17.029; 17.062; 17.126.

См. также Атмосфера мятущихся электронов; Ведьма; Волхв; Волшебник; Вызывание (различных видов); Голем; Дугпа; Жезл магический; Заговор воды; Заклинание сил; Заклятие; Закон Владык (в пятом значении); Исступление; Камень белый (во втором значении); Колдовство; Круг магический; Маг; Магнетизм имени; Посвящение Огнем; Псевдооккультизм; Свет Единый; Учения низшие; Формулы магические; Чернокнижие; Ямбликус; в Систематизированном перечне фрагментов – раздел 6.21; том 1 цв. вклейка рис. 19.


МАГИЯ БЕЛАЯ

толкование см. Магия.

8.556; 9.337; 10.249; 15.219; 16.058.


МАГИЯ ВЫСШАЯ

"...Самая высшая магия ничто перед ликом Огненного Мира {см.}. Можно убедиться, что магия может состязаться с силами темными, но Огненные Существа {см.} нежданны даже для высшей магии. Вы уважаете Святого Сергия, но разве Он где-нибудь допускал магию? Он даже не разрешал умное делание, но, между тем, Он имел пламенные видения. Лишь труд, как возношение сердца, допускал Он... Даже страхованиям Он противостоял не заклинаниями, но молитвою сердца" [10.116].

10.116.


МАГИЯ ЧЕРНАЯ

МАГИЯ ЧЕРНАЯ / маг черный

толкование см. Магия.

8.556; 9.074; 10.103; 10.249; 10.306; 10.307; 11.613; 15.091; 15.097; 15.135; 15.146; 15.157; 15.219; 15.238; 16.024; 16.051; 16.058; 16.238; 16.244; 17.098.

См. также Колдовство черное; Учения низшие.


МАГНЕТИЗАЦИЯ

1. Толкование см. Творители радости.

2. Сокращенное написание одного их следующих терминов.

14.843.


МАГНЕТИЗАЦИЯ ВЕЛИКАЯ

то же, что Магнетизация космическая (см.) [11.205]; толкование см. Магнетизм космический.

11.205.


МАГНЕТИЗАЦИЯ ВОДЫ

МАГНЕТИЗАЦИЯ ВОДЫ / магнетизирование воды / намагничивание воды

"Мы уже говорили о магнетизации воды..., насколько вода приобретает свойство психической энергии {см. Энергия всеначальная} человека и какое непродолжительное время требуется для этого. Можно наблюдать, насколько индивидуально будет показывать воздействие энергии вода, поставленная у головы..., какие минеральные примеси наиболее способствуют наблюдениям. Воды железистые хороши, но сернистые неудачны. В древности... на поверхность воды помещали несколько капель древесного масла, полагали, что оно способствует концентрации токов. Обращали внимание и на сосуд, предпочитали медный, но не глиняный. Стенки сосуда должны были быть полированными, и такой сосуд не употребляли в домашнем обиходе, его держали закрытым медной крышкою... Наверное у них были и другие способы и методы примечать различные состояния энергии. Кроме того, древние называли наблюдения гаданиями, но в глазах скептиков такие наблюдения теряли научное значение" [14.537]. "Ученик просил Учителя {см.} дать ему испить намагниченную воду, стоявшую около его изголовья. Можно находить много изречений о намагничивании воды. На древних изображениях можно видеть, как пьют из сосуда или священного источника" [12.407].

14*537.

См. также Елей; Заговор воды; Терафим.


МАГНЕТИЗАЦИЯ ДУХА

толкование см. Магнетизм космический.

11.205.

См. также Магнетизм духа; Магнит духа.


МАГНЕТИЗАЦИЯ КОСМИЧЕСКАЯ

МАГНЕТИЗАЦИЯ КОСМИЧЕСКАЯ / магнетизация великая

то же, что Магнетизм космический (см.) [9.493].

9.493; 11.205.


МАГНЕТИЗЕР

"На Западе появилось множество йогов, престидижитаторов {см.}, учителей-оккультистов, магнетизеров, которые вращаются около явления воли {см.}. Прекрасно умножая свои монеты, они за сходную плату каждого учат, как улучшить материальные условия, как располагать к себе людей, как приобретать влияние в обществе, как вести дела, как диктовать множество приказов и как делать из жизни подкрашенный сад. Развивая волю, некоторые из этих учителей как бы следуют по определенному пути, но не указывают цель этого странствования и тем служат лишь ухудшению безобразных условий жизни. Сильная воля, работающая на усиление ветхих предрассудков, не есть ли истинный ужас? Сколько напряжений потрачено будет на этих неооккультистов, чтобы уничтожить вред их духовного разврата. Имитаторы Хатха Йоги еще будут наименьшими по вреду. Учение, прежде всего, не продается – это древнейший закон. Учение дает цель совершенствования, иначе оно будет лишено будущего. Учение минует личные удобства, иначе оно будет себялюбием. Учение предусматривает украшение Бытия, иначе оно потонет в безобразии. Учение всегда самоотверженно, ибо оно знает, что есть Общее Благо {см.}. Учение почитает знание, иначе оно есть тьма" [4.404].

4.404; 9.295.

См. также Внушение; Гипноз; Зрение духовное; Рамачарака.


МАГНЕТИЗИРОВАНИЕ

толкование см. Водительство магнитное.

4.237; 9.498.

См. также Зрение духовное.


МАГНЕТИЗИРОВАНИЕ ВОДЫ

иное написание термина Магнетизация воды (см.).

9.406.


МАГНЕТИЗИРОВАНИЕ КОСМИЧЕСКОЕ

то же, что Магнетизм космический (см.) [5.237].

5.237.


МАГНЕТИЗМ / МАГНЕТИЧЕСКИЙ

1. Толкование см. Зрение духовное.

"...Люди смешивают магнетизм с внушением {см.}. Они не понимают, что внушение захватывает личные силы, но магнетизм есть явление космическое" [14.218].

2. "Только не смешивайте сердечную энергию с внешним магнетизмом и так называемым гипнозом. Оба явления искусственны и потому временны. Сердечная энергия не применяется насильственно, но передается контактом тока. Если бы врач и больной прежде всех физических воздействий вспомнили одновременно об энергии сердца, то во многих случаях воздействие сразу могло быть полезно и целительно" [9.053].

2.2.1.4; 2.3.3.15; 2.3.5.7; 3.158; 4.396;
4.486; 4.601; 5.001; 7.327; 8.035; 8.054; 8.058; 8.073; 8.129; 8.149; 8.450; 9.005; 9.272; 9.367; 9.528;
10.053; 10.355; 10.437; 11.271; 12.033; 12.401; 14.085; 14.115; 14*218; 14.258; 14.423; 14.528; 14.738;
14.817; 14.885; 16.213; 16.287; 17.155.

См. также Внушение; Воздействие сердцем; Инфекция духовная.


МАГНЕТИЗМ БУДУЩЕГО

МАГНЕТИЗМ БУДУЩЕГО / магнетизм грядущего

"Устремляю в будущее... Устремление в будущее – лучшее освобождение от земной шелухи... Ведь только будущее может освободить от тяжести ощущений, и не слишком трудно приучиться думать о будущем, если усвоили устремление к самому Высшему. Так утверждайте во всех действиях полезность понимания будущего. Много воспоминаний, сожалений, обид и разных прошлых ненужных вещей только отталкивает магнетизм грядущего, уже сложенного. Явление магнетизма будущего есть великий двигатель, и нужно его понять совершенно реально" [10.044]. "...Перенесение сознания в будущее есть образование ведущего магнита. Но... сознание должно быть в полноте устремлено в будущее. Многие полагают, что можно иногда подумать о будущем и затем снова купаться в прошлом. Нужно не отдельные мысли уделять будущему, но существо сознания настроить в ключе будущего" [10.060].

10*044; 10.060.

См. также Магнит будущего; Месмеризм.


МАГНЕТИЗМ ВЕЩЕЙ

МАГНЕТИЗМ ВЕЩЕЙ / магнетизм предметов

"Один Риши {см.} посылал нуждающимся и больным кусочки полотна или пальмовые листья, или березовую кору. Получившие насмехались и говорили: "Не глупо ли тратить силы на посылки пустых отрывков?"... Но умудренные прикладывали посылки к больному месту или сердцу и получали облегчение. Они понимали, что Риши полагал свою руку и напитывал ткань своей психической энергией {см. Энергия всеначальная}. Также известны нерукотворные изображения и отпечатки рук, которые выступали или при тепле, или при свете. Конечно, любой врач поверит грубейшему пластырю или мази, но магнетизму предметов он все же не позволит иметь значения... Неимоверно трудно проникает в мозг человеческий все, что подымает его достоинство" [8.450].

8.450; 14.085; 14.334.

См. также Вызывания; Изображение нерукотворное; Кольца изменяющиеся; Наслоение мысли; Наслоение энергии; Терафим.


МАГНЕТИЗМ ВНЕШНИЙ

толкование см. Магнетизм (во втором значении).

9.053.


МАГНЕТИЗМ ВЫСОТ

"Пользуясь магнетизмом высот и открытыми центрами Ур., мы рассмотрели кристаллы Фохата {см.} и Светоносной Материи {см.}, отложения империла {см.} и эманации психической энергии {см. Энергия всеначальная}... Вот почему нужен горный город Знания" [4.229].

4.229.

См. также Горы; Люди горные; Пыль метеорная.


МАГНЕТИЗМ ГРЯДУЩЕГО

иное написание термина Магнетизм будущего (см.) [10.044].

10.044.


МАГНЕТИЗМ ДУХА

толкование см. Магнит духа.

11.057.


МАГНЕТИЗМ ЖИВОТНЫЙ

то же, что Месмеризм (см) [23].

16.058; 16.076.


МАГНЕТИЗМ ЗЕМЛИ

толкование см. Магнетизм личный.

11.145.


МАГНЕТИЗМ ИМЕНИ

"Каждый звук соответствует определенному космическому лучу. Но если имя состоит из астрологически обоснованных знаков, то сочетание такое может иметь мощное воздействие... Могут быть периоды, когда сочетания звуков не порождают магнетизма чрезмерного. Но могут быть такие времена, когда имя может звучать в пространстве, как удар молота. Тогда для охраны равновесия следует не называть имен. То же можно наблюдать и около имен лиц и {относительно названий} местностей... В древности имена давались на астрологическом основании. У многих народов давалось несколько имен, чтобы астрологическое имя не произносилось. Лучше не произносить такое имя даже во время благоприятное, нежели сказать явное вызывание молнии" [14.218]. "Вы замечали, что иногда Мы {см. Учителя Великие} как бы не запрещали произносить Наши Имена, но затем Мы советовали не касаться их даже мысленно" [14.218].

14.218.

См. также Алфавит; Астрология; Вызывание магическое; Закон 47; Имя; Магия; Слова религиозные.


МАГНЕТИЗМ КОСМИЧЕСКИЙ

МАГНЕТИЗМ КОСМИЧЕСКИЙ / магнетизация космическая / магнетизация великая / Первоисточник жизни

"Издревле утверждалось, что Первоисточник жизни есть космический магнетизм. Когда человечество обращалось к источнику солнца и светилам {см.}, также к стихиям {см.}, то в этих культах было выражение космического магнетизма. Человек в древности искал то свойство, которое приближало его к творчеству космическому {см.}. Найдя проявление космических манифестаций, дух знал куда направить свое устремление. Вся астрология {см.} построена на утверждениях законов космического магнетизма. Жизнь и конец ее исчисляются тем же космическим магнетизмом. Насколько комбинации сочетаний держатся притяжением магнетизма, настолько жизнь течет. Между тем космический магнетизм может отвечать условиям, явленным психодинамикой духа. Конечно, дух, идущий ритмом Космического Магнита {см.}, может настроить полносогласованность с притяжением эволюции. Смерть человека может быть выявлена, как явление острого притяжения Космического Магнита. Трудно не назвать жизнь и смерть одним наименованием, то же притяжение в беспредельной смене, меняются только сочетания и их предназначения. Столько можно дать сознанием этого величия закона слияния во всем Космосе. Начало и конец, истинно, встречаются в пространстве!" [5.122]. "Принцип притяжения основан на Космическом Магните. Сцепление частей и расчленение подвергаются тому же закону притяжения и принципу космического магнетизма. Когда свойство расчленения начинает преобладать, тогда сила магнита уже формирует новую комбинацию. Все предсказания о распадении или соединении государств основаны на уменьшении или усилении Магнита Космического" [5.124].

"...Многие метеоры упадают в водное пространство, но упадание {падение} не без условия магнита. Так железо и прочие металлы притягивают метеоры, особенно когда руды находятся в естественном состоянии и не лишены космического магнетизма. Условия космических магнетизаций успешно выражаются в людях, находящих воды и металлы; существование таких людей известно с древних времен. По счастью, современная наука не отрицает эти факты, тем самым наука уже устанавливает одно из качеств огненной энергии {см. Энергия всеначальная}. Но особенно примечательно, что эти люди чуют именно подземные воды и металлы. Такой человек не будет реагировать на бассейн воды или на железные дома. По огненному каналу направляется этот магнетизм и, прежде всего, звучит на естественное состояние вещества. То же самое составляет сущность всех огненных сношений. Естественность и непосредственность составляют сущность огненной энергии" [9.493].

"Великая магнетизация продолжалась с устремленной силой, начиная с Эпохи, которая возглавлялась Огненным Правом {см.}. С тех пор, когда дух человеческий принял течение, которое унесло его с пути Истины {см.}, с каждым Владыкою {см. Учителя Великие} мир получал огненную Истину, так проходила магнетизация космическая. Космический Магнит {см.} устремляет дух к исканию, которое приведет дух к осознанию великого Огненного Права. Если каждая мысль есть магнит, то каждое устремленное искание есть мощный магнит. Эти магнитные флюиды наслаиваются в пространстве и образуют явления магнитных полюсов. Если физический план утверждает, насколько магнетизм мощен, то насколько же мощнее устремление Магнита Космического. Истинно, магнетизация духа может создать мощные наслоения, которые создадут все великие энергии" [11.205].

5.116; 5*122; 5.123; 5*124; 7.385; 9.493; 11.076.

См. также Законы 4, 27, 44; Закон ассимиляции; Закон ауры; Закон бытия воплощенного; Закон взаимоотношения; Закон вибрации; Закон резонанса; Закон созвучия; Закон соответствия; Кара Господня; Лучи (в первом значении); Магнит духа.


МАГНЕТИЗМ ЛИЧНЫЙ

"Конечности {человека} очень важно исследовать, ибо магнит конечностей, пальцев, ног и излучения глаз могут дать мощную комбинацию для соединения личного магнетизма с магнетизмом земли и стихий {см.}... Нужно утверждать каждое соединение эманаций с Космосом" [11.145].

11.145.

См. также Магнетизм низкий.


МАГНЕТИЗМ ЛУЧА

толкование см. Водительство магнитное.

9*498.


МАГНЕТИЗМ МУЖСКОЙ

"Многие женщины почти мужчины, а мужчины – женщины, как духовно, так и физически. Часто у женщин мужской магнетизм, и обратно" [16.098].

16.098.


МАГНЕТИЗМ МЫСЛИ

толкование см. Вызывания.

10*147.


МАГНЕТИЗМ НИЗКИЙ

"Урусвати {см.} помнит, как от касания ее руки изменялось настроение человека. Можно заметить, что Мы {см. Учителя Великие} иногда при посылках мысли сопровождаем их поднятием левой руки. Иногда можно присоединить и более низкий магнетизм, находящийся на кончиках пальцев. Нужно отличить грубое магнетизирование от усиления мысленной посылки... Одни посылки происходят с поднятой рукой, другие требуют спокойного положения в кресле. Руки бывают скрещенными на груди или лежат на коленях, чтобы закрыть истечение магнетизма. Различные положения тела показывают, насколько психическая энергия {см. Энергия всеначальная} соединена с прочими телесными функциями" [14.115].

14.115.

См. также Магнетизм личный.


МАГНЕТИЗМ ОТРИЦАТЕЛЬНЫЙ

толкование см. Магнетизм положительный.

5.134.


МАГНЕТИЗМ ПОЛОЖИТЕЛЬНЫЙ

"Космическое притяжение так ясно направляет движение в эволюцию. Устремленный импульс влечет за собою ту спираль, которая должна привести встречную силу. И устремление спирали зависит от пространственного огня. Явление космического притяжения, утверждая ищущую силу током положительного магнетизма, рождает и отрицательный магнетизм; и начало единое можно найти во всем Космосе. Космический Магнит {см.}, представляя один великий вечный Закон, дает миру образ беспредельного творчества.... На мировое движение эволюции можно смотреть, как на утверждение Космического Магнита" [5.134].

5.134.


МАГНЕТИЗМ ПРЕДМЕТОВ

иное написание термина Магнетизм вещей (см.).

8.450.


МАГНЕТИЗМ СТИХИЙ

толкование см. Магнетизм личный.

11.145.


МАГНИТ / МАГНИТНЫЙ (без конкретизации)

1. В обычном смысле слова: "Тело, притягивающее или отталкивающее некоторые тела, благодаря действию своего магнитного поля" [26]. Напр. "Разные виды паралича могут быть излечены под таким тройным воздействием {см.}. Конечно, магнит над головой больного должен быть значительной силы" [11.614]. "Понятие магнита превышает земную сферу. Примените магнит к области психической, и вы получите ценнейшее наблюдение. Ассоциации идей имеют некоторое основание в магнитной волне. Если проследить прохождение магнитных волн, то можно установить продвижение идей в этом же направлении. Качество идей может быть различно, но техника их распространения будет подобна. Известный опыт связи магнита с мышлением дает достаточный пример влияния физической незримой энергии на психический процесс. Качества магнитов разнообразны, можно их настраивать подобно музыкальным инструментам. Длина магнитных волн является немыслимой. Воздействие на людей не по возрасту, но по психической устремленности. Для дальних излучений магнитные волны послужат необычным проводником... Думайте о магнитных волнах и о психическом устремлении. Уявление атомической энергии связано с исследованием психической энергии {см. Энергия всеначальная} и с изучением теории магнитов. Без этих факторов можно присвоить {освоить, научиться использовать} лишь некоторые проявления первичной энергии" [16.149]. См. также Магнит (в двадцатом значении).

2. "Магнит бывает нескольких видов – или нераздробленное тело ведущей планеты; или часть тела, соединенная с остальными частями; или посторонний предмет, получивший связь с магнитом через прикосновение. Магнит или остается невидимым, притягивая течение событий; или служит центром сознательного действия; или озаряет нашедшего его человека. Можно видеть в истории человечества, как сеть магнитов подобно путеводным огням вспыхивала. Как же работает магнит? Он претворяет идеи пространства в действие. Много магнитов лежит под основанием городов" [2.3.2.7]. "Магнит кует проекцию эволюции планеты. Магнит являет непреложность. Магнит утверждает путь человеческий... Можно видеть в истории человечества, как сеть магнитов подобно путеводным огням вспыхивала. Как же работает магнит? Он претворяет идеи пространства в действие. Много магнитов лежит под основаниями городов. Много было находимо" [2.3.2.7]. См. также Заложения; Магнит будущего.

3. "...Основа каждого восприятия есть принятие его в сознание. Сознание есть единственный магнит, собирающий всю нашу сокровищницу. Потому в книгах Ж. Эт. {Живой Этики} так настаивается на открытии, на очищении и на расширении сознания {см. Сознание расширенное}" [15.154].

4. Толкование см. Ритм дружбы.

5. "...С каким чувством надо приближаться к Надземному Миру {см.}. Страх – плохой проводник; рассудок не доведет к Высотам; нужно полюбить Мир Надземный. Пусть скептики не удивляются, что вместо сложных научных формул Мы {см. Учителя Великие} говорим об общечеловеческом чувстве любви, как о лучшем проводнике. Но в любом предмете лучший успех достигается, если исследователь любит свой предмет. Лишь любовь создает высшее притяжение... Такой магнит заложен в сердце человека, и он устремляется к великому магниту Надземного Мира... Мы имеем в виду не отдельные, скоро гаснущие вспышки любви; такие миражи не имеют значения, необходима прочная любовь, преданность, которая пылает неугасимо при всех жизненных испытаниях; такая любовь приводит к Родине сердца... Притяжение поможет получить самую деятельную помощь из Надземного Мира, такое общение будет истинным сотрудничеством... Люди слишком редко сознают космический закон Притяжения и его основу – Любовь {см.}" [14.769]. См. также Закон притяжения; Принцип вибрации ответной.

6. "Мысль есть магнит, и каждая мысль мрака порождает наслоения тяжких флюидов, которые притягиваются и собираются тождественным сознанием. "Радость может магнитным током привлечь из пространства радость". Помните, что мысль... посланная сознательно человеку, в котором нет тождественной с нею вибрации, возвращается к пославшему, по пути усиливаясь тождественными вибрациями {энергиями}, всегда в изобилии носящимися в пространстве..." [15.016]. "Быстрее света мчится мысль. Она очищается пространственным огнем {см.} и, наконец, являет свою сущность. Мысль добрая, мысль прекрасная оказывается в огненном горниле еще прекраснее. Мысль злая, мысль вредная проявляется в усугубленном зле; такие различные магниты носятся в пространстве и воздействуют на окружающую атмосферу" [14.808]. См. также Дождь каменный; Магнит мощный; Магнит мысли.

7. То же, что Ашрам (см.) [10.203].

8. "Торжественность есть один из лучших магнитов" [10.465].

9. "Воля, направляющая{ся} к объединению с Высшей Волей, приобретает мощь магнита. Среди творческих утверждений нужно отметить каждое проявление воли. Этот мощный магнит может предуказать и утвердить жизнь. Он может притянуть все нужные энергии" [11.237].

10. "Человек представляет из себя магнит, свойства которого очень многообразны. Лучше всего можно явить то влияние, которое оказывают на человека Высшие Силы {см.} и темные поработители. Когда центры {см. Центры человека} и сознание развиваются соответственно, сила магнита становится неуязвимой, ибо этот магнетизм является соответствующим Высшей Силе. Но дух, насыщенный низменными течениями, не может привлекать к себе. Магнитные токи устремляются только силами, притягивающими их. Утратив притяжение, невозможно отвечать на вибрацию. Человек – магнит..." [11.332].

11. То же, что энергия психическая [12.474]; толкование см. Энергия всеначальная.

"Магнитом также называют психическую энергию, и в таком определении много истины. Ведь закон притяжения и отталкивания особенно отзвучит на психическую энергию. Невозможно без содействия энергии отмечать положительные и отрицательные свойства. Потому напоминание о магните будет весьма целесообразным, когда хотят отметить притяжение психической энергии" [12.474].

12. "Даже самый опытный восприниматель мысли знает, насколько выбиваются отдельные слова посторонними вторжениями. Можно представить, сколько токов {см.} перекрещивается в пространстве! Множество поучительных опытов можно производить не только по прямой передаче мысли, но и по исследованию перекрестных воздействий... Сильный ток {см.} представит как бы магнит для более слабого" [12.546].

13. Толкование см. Карбункул сердца.

14. То же, что Центры нервные (см.) [7.166].

15. "..Утончение сознания {см.} есть тот магнит, который привлекает любые полезные энергии. Как сокровище неисчерпаемое, сознание поведет на высоты, где победа. Неужели достойно человека дать сознанию зарасти, подобно бурьяну?! Нужно помыслить, куда хотели бы направиться! Огонь сознания осветит путь" [4.591].

16. Толкование см. Станции беспроволочные.

17. То же, что Зов (в четвертом значении) (см.) [5.055].

18. "...Самый мощный магнит – сердце!" [5.146].

19. "Предшествующее действие каждого проявления является магнитом для последующего" [5.240]. См. также Заложение магнита; Карма.

20. "Аполлоний из Тианы иногда во время странствований говорил ученикам: "Побудем здесь. Это место мне приятно". При таких словах ученики знали, что здесь заложен магнит {см.} или Учитель собирается заложить магнит. Ощущение магнитов узнается по особому току, связанному с силою Агни {см.}. Наука может впоследствии рассмотреть эти магнитные волны, неиссякаемые в течение веков. Как вехи, оставлены магниты на местах особого значения. Когда пахарь несет на себе частицу земли родной, он как бы вспоминает древний обычай принесения земли, как знак неоспоримости. И теперь знаете, как приносилась памятная земля. Судьба ее непроста, злой хотел развеять ее, но рука добра не случайно отставила сокровище, и оно оказалось забытым; но мысль, сопряженная с приношением, живет и действует более, нежели могут думать, – так живы мысли. Предмет, намагниченный мыслью, поистине имеет мощь. Так нужно не суеверно, но вполне научно изучать наслоения мысли {см.} – ведь это работа Огня!" [9.342]. См. также Заложения; Магнит (в первом и втором значениях); Магнит будущего; Магнит новый.

21. Толкование см. Луч магнита космического.

22. Сокращенное написание одного их следующих терминов.

1.213; 1.322; 2.2.1.5; 2.2.5.7; 2.2.8.15;
2.2.9.6; 2.3.2.1; 2*3.2.7; 2.3.3.1; 2.3.3.2; 2.3.4.11; 2.3.6.2; 2.3.6.7; 3.033; 3.045; 3.101; 3.123; 3.160;
3*244; 3.250; 3.265; 4.255; 4.257; 4.277; 4.377; 4.448; 4.486; 4.522; 4.527; 4*591; 4.595; 4.619; 4.652;
4.657; 5.000; 5.023; 5*055; 5.071; 5.106; 5.146; 5.234; 5.240; 5.248; 5.256; 6.335; 6.363; 6.469; 7.002;
7.019; 7.020; 7.031; 7.032; 7.034; 7.050; 7.090; 7.091; 7.117; 7.143; 7*166; 7.194; 7.197; 7.199; 7.202;
7.233; 7.268; 7.271; 7.287; 7.289; 7.296; 7.383; 7*457; 8.001; 8.003; 8.019; 8.033; 8.058; 8.062; 8.089;
8.117; 8.143; 8.167; 8.253; 8.255; 8.296; 8.437; 8.539; 9.007; 9.055; 9.129; 9.144; 9.197; 9.231; 9.342;
9.469; 9.487; 9.493; 9.661; 9.662; 10.137; 10*203; 10.253; 10.313; 10.426; 10.454; 10*465; 11.001; 11.118;
11.142; 11.151; 11.198; 11.205; 11.237; 11.281; 11.299; 11.307; 11*332; 11.338; 11*614; 12.037; 12.168;
12.432; 12.433; 12*474; 12*536; 12*546; 12*557; 13.055; 13.131; 13.242; 13.396; 13.443; 14.002; 14.003;
14.015; 14.017; 14.039; 14.052; 14.055; 14.056; 14.060; 14.122; 14.140; 14.141; 14.149; 14.155; 14.157;
14.167; 14.278; 14.283; 14.350; 14.389; 14.404; 14.464; 14.470; 14.581; 14.616; 14.682; 14.736; 14.753;
14*769; 14.796; 14*808; 14.812; 14.813; 14.850; 14.858; 14.861; 14.872; 14.916; 14.919; 14.932; 14.952;
15.001; 15*003; 15.005; 15.007; 15*010; 15.012; 15*016; 15.024; 15.027; 15.029; 15.070; 15.072; 15.074;
15.094; 15.100; 15.139; 15*154; 16.095; 16.149; 16.161; 16.171; 16.188; 16.204; 16.234; 16.273; 17.020;
17.038; 17.047; 17.085; 17.089; 17.147; 17.157.

См. также Агни; Волны Магнитные; Камень; Магнетизм космический; Магнит ауры; Притяжение магнитное; Сила магнита творческого; Терафим; Чинтамани.


МАГНИТ АУРЫ

"Магнитное притяжение ауры так меняется в зависимости от состава явлений разных напряжений. Сознание воспламеняет мощь ауры. Когда сознание насыщено высшими устремлениями, когда оно устремляется к высшему творчеству, магнит ауры возрастает тысячекратно. Когда дух устремлен к Высшему Источнику, магнит ауры утверждается в своей мощи. Каждое высокое устремление дает отложение, являя свое насыщение каждому действию. Каждый огненный порыв дает особое мощное притяжение ауре, которое незыблемо утверждается как основание высшего действия. Притяжение магнитных волн являет свое воздействие на дальние расстояния, и посылки духа особенно могут притягиваться к ближайшим аурам. Творчество духа действует посредством этих огненных магнитов" [11.222].

11*222.

См. также Аура.


МАГНИТ БЕСПРЕДЕЛЬНОСТИ

"Свойство причинности и следствия – закон сцепления Вселенной – принадлежит... явлению связи с Беспредельностью. Неразрывными узлами связано человечество с Космосом. Не трудно установить ту непреложную точку, где все встречается – земные накопления и наслоения высших сфер {см.}. Волею Космоса все тяготеет друг к другу. Все устремляется к обоюдному творчеству. "Религаре" {см.} дано человечеству в виде религии {см.} на объединение, на развитие общины, на признание существующего Начала, содержащего все принципы Бытия и созидающего все сущности нашего блага. Сцепление Вселенной со всеми высшими сферами нужно принять в сознание, как спасительный якорь для продвижения высших оснований будущего... Принятие магнита земли к яблоку принято всеми, но принятие величайшего Магнита Беспредельности поглощается невежеством" [5.023].

5.023; 5.270.


МАГНИТ БРАТСТВА

"...Не опасностью и не страхом, но радостью держится Братство. В гармонии растут надземные чувствования. Кто однажды испытал эти возносящие чувствования, тот уже знает Магнит Братства" [13.437].

13.437.

См. также Магнит Космический.


МАГНИТ БУДУЩЕГО

"...Во время особо тяжких стечений созвездий появляются сильные духи. Можно проследить в истории, как планомерно посылаются мощные помощники Мира Огненного, чтобы принимать на себя тяготы Мира и заложить магниты будущего. Нужно изучать историю планеты со всех сторон, от разных отраслей знания. Нужно познать поворотные пути человечества как науку связанную с основными законами Вселенной" [10.449].

10.449.

См. также Заложения; Магнетизм будущего; Магнит (во втором и 20-м значениях); Магнит новый; в Систематизированном перечне фрагментов – раздел 2.7.


МАГНИТ ВЕДУЩИЙ

1. Толкование см. Братство (во втором значении).

2. Толкование см. Магнетизм будущего.

10*060; 13*131.


МАГНИТ ВЕЛИКИЙ

1. То же, что Магнит Космический (см.) [17.152].

2. "Духотворчество есть самое мощное притяжение сил. Вокруг зерна группируются различные частицы, которые объединяются одним и тем же огненным притяжением. Каждое начинание может существовать лишь этим огненным притяжением, потому мощь Иерархии есть тот великий Магнит, который все держит в сцеплении и расширяет все возможности" [7.457].

3. "Урусвати знает ценность безмолвного приобщения к Надземному Миру {см.}... Пусть замолкнет на миг мысль человеческая; пусть затемнится зрение, пусть притупится слух, и вздох перенесет человека в высшие Надземные Миры. Он не просит, не требует, не хвалит, но приобщается к великому Бытию... Каждый может ощутить оздоровление от касания явления Высших Миров. Не требуется особых заклинаний, но дух стремится на свою Родину, увлеченный Магнитом Великим" [14.759].

7.457; 14.759; 17*152.


МАГНИТ ВИБРАЦИЙ

толкование см. Вход в Мир Тонкий.

14.750.


МАГНИТ ВНУТРЕННИЙ

толкование см. Рычаги духа.

6.502.


МАГНИТ ВРАЖДЫ

толкование см. Ритм дружбы.

14*616.


МАГНИТ ВСЕЛЕНСКИЙ

то же, что Любовь (см.) [14.606].

14*606.


МАГНИТ ДУХА / МАГНИТ ДУХОВНЫЙ

1. "Истинный ученик живет сердцем {см.}, думает и судит сердцем и, благодаря этому, он развивает в себе тот магнит, который притягивает к нему всех подходящих, подчас даже отягощая его. Вот по этому магниту и нужно судить о человеке. Магнит складывается и развивается многими накоплениями {см.}, и такой магнит невозможно скрыть, ибо если даже простой магнит действует сквозь, казалось бы, непроницаемые заграждения, то насколько же мощнее всепроникающая сила духовного магнита! Потому прежде всего будем заботиться о своем магните и так разовьем силу его притяжения, чтобы быть в состоянии передавать ее и другим, ощущающим недостаток в ней. Доброжелательность в сотрудничестве много способствует выделению этой силы. Люди перерождаются, входя в соприкасание с мощной магнитной аурой" [15.139].

2. "Троице-Сергиевская Лавра может исчезнуть, и при самом Преподобном {Сергии Радонежском – см.} она была уже уничтожена, но память о Сергии не умрет никогда, ибо велик магнит духа, заложенный им в душу русского народа. История развития духовности в русской душе и начало собирательства и строительства Земли Русской неразрывными нитями связаны с этим Великим Подвижником" [16.102].

4.377; 5.028; 5.105; 5.216; 6.349; 6.362; 6.434; 6.435; 6.551; 6.660; 6.866; 11.057; 11.058; 15.044; 15*139; 15.158; 15.228; 16*102; 16.268.

См. также Беспредельность магнита принципа творческого; Магнетизм духа.


МАГНИТ ДУХА ИЕРАРХА

толкование см. Вожди духа.

11.058.

См. также Магнит Иерархии; Магнит удвоенный.


МАГНИТ ДУХА МОЕГО

толкование см. Магнит удвоенный.

6.556.

См. также Магнит Иерархии.


МАГНИТ ЖИЗНИ

то же, что Магнит Космический (см.) [5.191].

5*191; 6.447; 6.450; 15.013.


МАГНИТ ЗАЛОЖЕННЫЙ

1. Толкование см. Вехи путеводные человечества.

2. Толкование см. Заложения.

14.017; 14.952.


МАГНИТ ИЕРАРХИИ

"Когда пространство засоряется туманом непонимания, то, конечно, трудно пробиться лучам творческим. Каждый слой насыщается соответственно составу своего устремления, потому земные слои так непроницаемы. Потому все явления исканий духа должны идти в напряженном темпе. Искания духа должны притянуть дух к Магниту Иерархии {см. Иерархия Света}, ибо каждая мощь имеет свое соответствие на Земле. Так нужно применять закон Иерархии жизненно" [7.058].

7.058; 8.010; 10.450.

См. также Магнит духа Иерарха; Магнит духа Моего; Магнит Космический; Магнит Наш; Магнит удвоенный.


МАГНИТ КОНЕЧНОСТЕЙ

толкование см. Магнетизм личный.

11.145.

См. также Магнетизм низкий.


МАГНИТ КОСМИЧЕСКИЙ

МАГНИТ КОСМИЧЕСКИЙ / Двигатель энергии / Источник энергии / Магнит Великий / Магнит жизни / Магнит Космоса / Магнит Огня / Магнит священный / мощь Бытия / Начала Вселенной (во втором значении) / Начало светлое / Сердце Космическое

1. "Космический Разум есть Иерархия Света {см.}... Причем Венец этой Иерархии состоит из Духов или Разумов, завершивших свою... эволюцию в той или иной солнечной системе, так называемых Планетарных Духов, Создателей миров. Именно эти Создатели миров или планет являются Зодчими нашей настоящей и будущей Вселенной... Космический Магнит есть Космическое Сердце или Сознание Венца Космического Разума, Иерархии Света" [15.160]. "Космический Магнит есть... Сознание Космического Разума Иерархии Света. Космический Магнит есть связь с Высшими мирами в велении Бытия. Наша сердечная связь с Сердцем и Сознанием Великих Учителей {см.} человечества вводит нас в мощный ток Космического Магнита" [15.220]. См. также Газ огня.

2. "Весь Космос держится Космическим Магнитом или Божественной Любовью {см.} в велении Бытия" [16.206].

3. "Бхакти {Йог} – Владыка Космического Магнита всевмещающего сердца" [15.103]. "Сердце {см.} есть величайший Космический Магнит. К сердцу притягиваются все космические энергии, сердце ассимилирует все устремленные к нему энергии. Сердце выявляет все устремления в жизни. Пространственный огонь {см.} стремится к сердцу, и в этом принципе заложен весь космический процесс. Потому Космос может жить в притяжении сердца. Только энергии, основанные на притяжении сердца, могут жить" [15.002].

4. "Явление устремления Я {см. Майтрейя} могу назвать Космическим Магнитом" [7.021].

5. "Космический Магнит отражается во всем сущем. Тяготение собирает те части творчества Космоса, которые, в свою очередь, отражают космический магнетизм... Космический магнетизм собирает народы, собирает расы {см.}, собирает части света, собирает части эволюции, собирает дуги сознания {см.}, собирает явления всех притяжений. В основе всех жизненных проявлений можно найти космический магнетизм и даже за кармическим законом стоит Магнит Космический" [5.120].

Повсеместно, например: 4.660; 4.666;
5.113; 5.120; 5*128; 7.014; 7.015; 7*021-7.023; 7.043; 7.114; 7.134; 7.155; 7.220; 7.255; 7.292; 7.396;
7.399; 7.401; 7.415; 7.437; 7.459; 8.513; 9.640; 11.123; 11.131; 11.191; 11.205; 11.211; 11.214; 11.226;
11.238; 11.239; 11.242; 11.254; 11.271; 11.273; 11.280; 11.323; 11.335; 11.351; 11.354; 11.357; 11.361;
11.373; 11.385; 11.393; 11.394; 14.863; 14.871; 15*002; 15.004; 15.010; 15.013; 15.014; 15.024; 15.056;
15.073; 15.098; 15*103; 15.139; 15*160; 15*220; 16.044; 16.081; 16.084; 16.102; 16.173; 16*206; 17.028;
17.056; 17.060; 17*076; 17.097; 17.119; 17.123; 17.152.

См. также Беспредельность магнита принципа творческого; Вибрации Магнита Космического; Вибрации сердца; Духоразумение; Закон ассимиляции; Закон единства; Закон зерна духа; Закон объединения; Звучание масс; Зов Магнита Космического; Карма (в третьем значении); Кооперация с Магнитом Космическим; Луч Владычицы; Луч Магнита Космического; Любовь Космическая; Магнетизация космическая; Магнетизм космический; Магнетизм положительный; Магнит Братства; Магнит Иерархии; Магнит психокосмический; Материя высшая; Мир напряжений высших; Направление магнита; Нить Магнита Космического; Нота пространственная; Огонь Магнита Космического; Перемещение (различных видов); Полюса магнитные; Последовательность Магнита Космического; Призыв (в четвертом значении); Рычаг Космического Магнита; Сердце (в шестом значении); Силы высшие; Соотношение мировое; Спираль Магнита Космического; Стремительность энергий; Течение Магнита Космического; Тяготение беспредельное; Устремление Магнита Космического; Факел искания; Явление Магнита Космического; в Систематизированном перечне фрагментов – раздел 6.14.


МАГНИТ КРАСОТЫ

"...Истина – в Красоте {см.}. Космос утверждает на этой формуле эволюцию. Космос направляет мир к овладению красотою. Да, истинно, Матерь Мира {см.} обладает магнитом Красоты. И там, где пространственный огонь {см.} собрал огонь утверждения своих форм, там явлен огонь духа" [5.178].

5.178.


МАГНИТ ЛЮБВИ

"Необходим ритм {см.}, ибо он утверждает и качество труда. Любит труд познавший ритм. Но магнит любви не легко напрягается. Без него возникают осуждения и отвращения. Без него происходит утеря качества и трата времени и материалов... Производство негодных предметов есть преступление против народа. При устремлении в Беспредельность нужно думать о качестве всего труда" [13.300].

13.300.

См. также Магнит (в пятом значении).


МАГНИТ МИРА НАДЗЕМНОГО

толкование см. Магнит (в пятом значении).

14.769.


МАГНИТ МИРОВОЙ

"Проблески огненной стихии {см.} отмечались уже в глубокой древности. Во всех мифологиях было Божество Огня. Оно было двойственной природы – убийственным и целительным. До сих пор люди спорят о природе Огня. Они не могут понять, почему ярая стихия может проявляться иногда так благотворно. Они не имеют понятия о Мировом Магните, который заложен во всем сущем. Если психическая энергия {см. Энергия всеначальная} человека возвышена и мощна, она найдет сотрудничество с Огнем Пространства. Не вред, но благо получится от такого взаимоотношения" [14.923].

14.923.


МАГНИТ МОЩНЫЙ

"Если каждая мысль {см.} есть магнит, то каждое устремленное искание есть мощный магнит" [11.205].

11.205.


МАГНИТ МЫСЛИ

"Нельзя сомневаться в начертаниях психической энергии {см. Энергия всеначальная}. Она, как всеначальная, познавательная сила не может ошибаться, принимая случайное настроение за сущность. Уявление мысли о значении психической энергии уже будет как бы накачиванием ее из пространства. Магнит мысли принесет самые ценные части психической энергии. Нужно полюбить ее. Нужно признать ее постоянное присутствие" [13.055].

13.055.

См. также Битва мысленная; Магнит (в шестом значении); Магнит мощный; Мысль-магнит.


МАГНИТ НАЧАЛ

"Красота {см.} есть в слиянии духа двух Начал {см.}, но, конечно, вид физического плана далеко отстоит от духа... Эволюция идет путем красоты. И будущие расы будут улучшаться и утончаться в формах, по мере роста духовности, чтобы вернуться в конце шестой и к началу седьмой расы к состоянию уплотненного астрального тела {см.}. Этому улучшению форм и росту духовности очень помогут правильные сочетания или браки {см. Сродство душ}. Для этого сокровенного знания и действа и придет на помощь человечеству Великое Братство {см. Учителя Великие}... Разделение полов означает, что при погружении в плотную материю магнит Начал стал слабеть, и люди начали смешиваться или сочетаться незаконно" [15.100].

15.100.


МАГНИТ НАШ

"Мы {см. Учителя Великие} не даем поручений неприложимых. Мы знаем, насколько силы человека могут послужить для реального будущего. Мы ждем лишь, чтобы посланец преисполнился высшей степени устремления. При таком напряжении Магнит Наш действует и будет панцирем прочным. Но не годится для дальнего пути робкое шатание. Каждый в сердце своем может распознать, действует ли в нем самая высокая степень устремления или он бредет, мучимый страхом. Пусть припомнит человек, сколько опасностей он миновал, когда стремился вперед всем сердцем. Сколько запертых врат оказались лишь легкой завесой... Пусть люди вспомнят, сколько им удавалось при Нашей помощи, и они ощущали ее, как касание Руки Ведущей {см.}" [14.140].

14.140.

См. также Магнит духа Иерарха; Магнит Иерархии; Магнит удвоенный.


МАГНИТ НЕРУШИМЫЙ

толкование см. Вехи путеводные человечества.

14.952.


МАГНИТ НОВЫЙ

"Во время всех поворотов в истории Мира можно было наблюдать, как распространялись огненные понятия... Все великие перевороты напрягались двумя полюсами космических течений. Так устройство Мира насыщается энергиями этих двух полюсов. Чем мощнее напряжение тьмы, тем мощнее творчество Света. Огненные энергии могут утвердиться лишь в большом напряжении. Взрывы этих напряжений дают новые энергии. Зоркие духи знают, смотря на карту Мира, где именно закладывается Новый Магнит будущих построений. Можно легко убедиться, как идут энергии космического поворота, стремительно подходя к конечной битве {см. Армагеддон}. Все космические энергии собираются для водворения огненных оснований" [11.140].

11.140.

См. также Заложения; Магнит (во втором и 20-м значениях); Магнит будущего.


МАГНИТ НОГ

толкование см. Магнетизм личный.

11.145.


МАГНИТ ОГНЕННЫЙ

1. Толкование см. Радость духовная.

2. Толкование см. Магнит ауры.

11*222; 14*810; 14.851.


МАГНИТ ОГНЯ

то же, что Магнит Космический (см.) [6.915].

6.915.


МАГНИТ ОДНОПОДОБНЫЙ К МИРУ ОГНЕННОМУ

то же, что Сердце (см.) [10.137].

"Сердце дано как одноподобный магнит к Миру Огненному. Недаром многие сердца тоскуют и на Земле, и в Тонком Мире. Ведь природа сердца огненна, и оно сетует на все препятствия для воссоединения с родной страной" [10.137].

10*137.


МАГНИТ ОТРИЦАТЕЛЬНЫЙ

толкование см. Страх.

8.222.

См. также Магнит темный.


МАГНИТ ПАЛЬЦЕВ

толкование см. Магнетизм личный.

11.145.


МАГНИТ ПЛАНЕТЫ

"Не чую, но знаю – не суеверие, но непреложность. Когда же касаемся непреложности, тогда касаемся как бы магнита планеты, – тогда прочно стоим" [2.3.5.5].

2.3.5.5.

См. также Магнит беспредельности.


МАГНИТ ПОДЗЕМНЫЙ

"Психоглаз {см.}, конечно, дает при знании духа перспективу космического движения. Притяжение основного импульса магнита подземного дает свойство устремления сферам. "Чаша" {см.}, вмещающая весь космический опыт, отражает все космические веления. Синтез "Лотоса" {см.} заключает в себе все космические нити и разносторонние импульсы собирают каждый огонь "Лотоса". Психическое напряжение огня дает пространству формы. Когда зерно духа {см.} облекается токами огня, тогда устремленный огонь напрягает всю сущность зерна Агни Йога. Космическое творчество {см.} направлено Разумом, устремленным явлением Материи Люциды {см.}" [6.364].

6.364.

См. также Подземное.


МАГНИТ ПРИНЦИПА ТВОРЧЕСКОГО

"Самое мощное течение разлито в сочетаниях Магнита {см. Магнит Космический}. Конечно, когда Разум сочетает различные энергии, тогда силы совокупляются и дают мощную энергию. Проявление космических лучей {см.} есть устремление энергий, которые звучат на притяжение Магнита. Вселенная полна этими проявлениями. Творческий принцип собирает энергии срочные и устремляет к руслу все проявленные энергии, потому каждая энергия напрягается творческим напряжением. Беспределен Магнит творческого принципа!" [6.348].

6.348.

См. также Магнит творческий.


МАГНИТ ПРОСТРАНСТВЕННЫЙ

"Течение сердечной энергии часто ощущается с правой стороны организма... Висок, шея, плечо, колено, конечности {см. Центры человека} показывают на чувствование, очень близкое физическому истечению. Непомерны количества выделяемой таким путем энергии пламенного сердца... Трудно вполне заранее определить начало истечения, ибо пространственные магниты и симпатии иногда требуют одновременно посылок в разные части сферы. Если бы соединить требования на сердечную энергию с электрическим звонком, то часто получился бы непрерывный звон, лишь меняя напряжение" [8.457].

8.457.


МАГНИТ ПСИХОКОСМИЧЕСКИЙ

толкование см. Закон объединения.

5.071.


МАГНИТ РАЗДРАЖЕНИЯ

"...Подобно параличу, действует разъединение... Потому требую единения поверх настроений и воспоминаний. Требую единения, иначе не могу лечить. Нужно единение твердое. Нельзя допускать лишь притворство... Кто знает, сколько времени понадобится, чтобы залечить ауру, раздражением выевшую в себе связь с огнем Иерархии {см. Иерархия Света}? Враги же времени не теряют и действуют черным огнем {см.}, который, конечно, так легко раздувается при разъединении там, где магнит раздражения налицо. Ведь раздражение и есть черный огонь, столь излюбленный темными" [15.073].

15.073.


МАГНИТ СВЯЩЕННЫЙ

то же, что Магнит Космический (см.) [6.528].

6.528.


МАГНИТ СЕРДЦА

МАГНИТ СЕРДЦА / Солнце Солнц (во втором значении)

1. "Самая мощная сила, претворяющая различные энергии, есть магнит сердца. Все течения трансмутируются этим магнитом. Человек притягивается к этому магниту, потому в сердце {см.} заключается трансмутирующая сила. Солнце, виденное в области солнечного сплетения, есть этот мощный магнит. Оно, конечно, помещается в сердце; отражение его велико. Самая мощная сила! Лучи {см.} его проникают во все твердыни и могут проявляться, как самая сияющая магнитная сила. Потому солнце сердца есть устанавливающая равновесие сила. И в древности знали эту истину и знали законы притяжения" [6.349]. "Не только токи, но и зовы пространства нарушают физическое равновесие. Множество тянется к магниту пламенного сердца. Зовут в страдании, и великодушное сердце не может отказать зовущему. Так устремление к магниту может отнимать энергию его, но это неизбежно, и каждый магнит подлежит этому условию. Конечно потенциал сердца только возрастает от этих упражнений. Но явление зовов имеет другое важное значение, ведь пространство пронизывается лучшими устремлениями, и эти лучи плетут светлую сеть Мира. Понявшие сеть лучших зовов поймут подвиг отшельничества, которое вовсе не одиночество, но, наоборот, служение, открытое страждущим" [8.112].

"Из всех устоев самый огненный есть магнит сердца... Магнит сердца вмещает все космические насыщения. Магнит сердца состоит из накоплений тысячелетий, в нем выражается карма {см.} и притяжение. Так же как нельзя заменить солнце, так и сердце остается мощным создателем... Огненный магнит сердца есть основа созидания" [11.372]. "Если бы люди поняли всю мощь магнита, заложенного в сердце. Из всех огненных энергий это составляет самую действенную энергию. Для магнита сердца не существует препятствий, ибо солнцеподобное сердце знает, как утвердить великое действо. Солнцеподобное сердце творит Космические Веления и хранит Заветы на протяжении тысячелетий. Если бы люди поняли, что перед мощным огнем сердца склоняются все преграды! Так творит магнит сердца, и нет мощи, равной этому Солнцу Солнц" [11.338].

2. "...Серебряная нить соединения Учителя с учеником есть великий магнит сердца" [8.001].

5*146; 5.223; 6*349; 6.558; 6.818; 7.419; 8*001; 8.007; 8.070; 8.083; 8.112; 8.119; 8.267; 8.442; 9.011; 9.375; 11.102; 11.274; 11.338; 11*372; 11.375; 14.753; 14.812; 14.852; 14.860; 14.863; 14.864; 15.020; 15.044; 15.103; 15.142; 16.285.

См. также Законы; Знание сердечное; Основания самые огненные; Сердце.


МАГНИТ СЕРДЦА СОВЕРШЕННОГО

"Как магнитная волна духа распространяется вибрация сердца. Как луч света распространяется вибрация сердца. Во всех космических проявлениях собирает Магнит Совершенного Сердца. Только рычаг сердца может направить действие к истинному источнику. И когда луч сознания касается пространственного огня {см.}, то космическая вибрация входит в жизнь. Потому сознательное направление луча сердца приводит к созиданию. Так космическое притяжение насыщается Сердцем Космоса. Так, когда вибрация сердца устремляется к созиданию, то энергия Космического Магнита {см.} отвечает устремлению" [6.599].

6.599.

См. также Сердце Совершенное.


МАГНИТ СИЛ ТЕМНЫХ

"...Тьма {см. Силы тьмы} вызывает непроявленные силы Хаоса {см.} – в этом своеобразный магнит темных сил" [8.557].

8*557.


МАГНИТ СОЗНАНИЯ

1. "Притчу можно напомнить о духе девушки, которая знала Учителя {см.} как венец сущности. Можно, как путь стремительный к солнцу, путь этот наименовать. Каждый дух может себе предназначить путь неотрывочный. Главный ритм является в желании Общего Блага {см.}. Так шествие духа непреклонно ведет к утвержденному завершению. Мы {см. Учителя Великие} так священно оберегаем дух, который несет чашу дара космических огней. Так куется связь между духом и Космическим Магнитом {см.}. Правильно сказали – Разум рождает разум. Формула эта может привести дух к вратам знания. Добавлю: "От Разума к Разуму и красота Бытия в устремлении того достижения!" ... Только переплетание дает нужную сеть. Параллельность может привести к одной явленной высоте, но цепь сплетается только магнитом сознания. Чаша сердца вмещает все" [5.169].

2. "Движение молекул устремляет вибрации токов тождественных энергий. Космические зерна {см.} насыщаются энергиями вибраций устремленных молекул. Говоря о космических зернах, можно творчество назвать состоянием Магнита сознания. Когда энергии притягиваются к тождественному центру, можно найти причину этого притяжения. Будет ли энергия названа импульсом или вихревым вращением, основание ее будет сознание. Конечно, когда можно будет определить энергию, которая стремительно несется к своему объединению, тогда устремление Магнита утвердится. Устремление Магнита притягивает все жизненные проявления" [6.339].

5.169; 6.339.


МАГНИТ ТВОРЧЕСКИЙ

"Свободные энергии притягиваются пространственным огнем. Устремление к притяжению – свойство, принадлежащее всем сущностям Космоса. Творчество Космического Магнита {см.} напрягается устремлением всех энергий и надлежит созданию Вселенной. Ту часть Космоса можно определить как творческий Магнит" [6.337].

5.153; 5.160; 6*337; 6.797.

См. также Магнит принципа творческого; Магнит сознания (во втором значении).


МАГНИТ ТВОРЧЕСТВА КОСМОСА

толкование см. Спираль Магнита Космического.

5.256.


МАГНИТ ТЕМНЫЙ

"Страх и ужас образуют своеобразный магнит. Можно догадаться, что привлекается таким темным магнитом! Народ замечает, что от страха темнеет в глазах. Именно тьма {см. Силы тьмы} наступает на обуянного ужасом" [12.145].

12*145.

См. также Магнит отрицательный.


МАГНИТ УДВОЕННЫЙ

"...Каждое устремление имеет свое сопротивление... Наши Задания идут с Космическим Магнитом {см.}... Наши Заветы строят будущее. Потому скажем – Майтрейя {см.} творит с Космическим Магнитом. Так все сопротивления ведут к победе. Истинно, когда Магнит Моего Духа являет земле тождественный Магнит, то можно утвердить победу. Так запомним Магнит удвоенный!" [6.556].

6.556.

См. также Магнит духа Иерарха; Магнит Иерархии; Магнит Наш.


МАГНИТ УСТРЕМЛЕНИЯ

то же, что Основа Космическая (см.) [6.647].

6*647; 12.599.


МАГНИТ УСТРЕМЛЕННЫЙ

толкование см. Направление магнита.

5.346.


МАГНИТ ФОКУСА

"При построении великих ступеней можно наблюдать, как сила центральная собирает вокруг себя нужное для эволюции. Как магнит фокуса, притягивает к себе Руководитель {см.} продвижения, сметая старые накопления и создавая новые течения. Так слагались исторически Руководителями страны {и народы}. Можно утверждать, что, являя полное следование Иерархии {см. Иерархия Света}, можно выполнить любую космическую задачу" [7.279].

7.279.

См. также Вождь.


МАГНИТ ЧАШИ

"«Чаша» {см.}, вмещающая космические проявления, насыщается космическими энергиями. Пространственный огонь {см.}, устремляющийся к форме, будит насыщенную "чашу" притяжением огня Космоса. Потому каждая видимая форма сложена творчеством "чаши", и "Лотос серебряный" {см. Центры человека} утверждает явление вмещения. Все космические проявления имеют свои отклики. Потому когда "чаша" вмещает все огни, то дух знает Бытие, и "Лотос серебряный" знает космическое творчество {см.}. Так в Беспредельности {см.} звучит вместившая "чаша"!.. Накопление "чаши" отвечает космической вибрации. Если бы человечество знало напряжение пространственного огня, то, истинно, можно было бы дать человечеству знание Агни Йоги. Теперь, когда малые искры доступны пониманию, можно дать приближение космического огня. Ведь Магнит "чаши" настолько силен, что вызванные вибрации творят" [6.596-6.598].

6.598.


МАГНИТ ЧЕЛОВЕЧЕСКИЙ

толкование см. Творчество смещения.

5.159.


МАГНИТОЭЛЕКТРИЧЕСТВО АТОМА

"Представим себе, что есть аналогия дифференциации Космоса и соединения начал одного атома с явленной частицей энергии, которые дают в жизни наивысшую гармонию; будет ли она проявлена в насыщенных веществах, или в магнитоэлектричестве атома, или в нескончаемом поиске человеческого духа, но во всех космических выявлениях мы видим психожизнь {см.}. Психожизнь движет атомом и атомистическая энергия есть рычаг психожизни атома" [5.065].

5.065.


МАГОМЕТ

МАГОМЕТ / Мухаммед

"Магомет, устаревшая транскрипция имени Мухаммеда, основателя ислама. Отсюда ислам в старой литературе иногда называли магометанством" [18].

"Мух а ммед, Мохаммед, в европейской литературе часто Магомет, Магомед (ок. 570, Мекка, – 8.6.632, Мадина), религиозный проповедник и политический деятель, основатель ислама... Выходец из знатного, но обедневшего рода Бану-хашим из племени курейшитов, Мухаммед рано остался сиротой. Вначале пастух, затем приказчик, Мухаммед в Аравии и за ее пределами ознакомился с иудейско-христианским монотеизмом и некоторыми др. религиозными... учениями. Женитьба на богатой мекканской купчихе Хадидже дала ему возможность посвятить себя исключительно религиозно-этическим проблемам... Около 609 (или 610) Мухаммеду, нередко проводившему многие часы в аскетических бдениях на горе Хира (близ Мекки), в одну из ночей месяца Рамадан явился архангел Гавриил (Джебраил) и начал открывать ему части хранящейся на небе под престолом Аллаха книги (араб. "Коран"), от имени Аллаха возложив на Мухаммеда обязанность сообщать своим соотечественникам повеления Всевышнего... Он с нетерпимостью стал отвергать старые языческие верования, противопоставив им учение о всемогущем едином Боге. Проповедь строгого монотеизма, тесно связанная с ним универсальность новой веры, провозглашавшей равенство всех своих последователей независимо от их происхождения и родоплеменной принадлежности, незаурядные политические и организаторские способности самого Мухаммеда – все это нашло благоприятный отклик у тех слоев мекканского общества (преимущественно его средних слоев), которые стремились к централизации и возвышению Аравии. Встретив вначале сопротивление своему учению со стороны мекканской купеческой олигархии, Мухаммед вынужден был вместе со своими приверженцами переселиться в Ясриб (позднее Медина {Мединатан-наби, т.е. город пророка [28]}; день переселения... назван хиджа (...22 сент. 622) {"...с него начинается мусульманский календарь" [28]}. В 630-631 мусульмане под руководством Мухаммеда подчинили Мекку, а затем и значительную часть др. районов Аравии. Мухаммед, совмещая в своем лице функции религиозного и политического лидера, стал главой нового исламского теократического государства. Гробница Мухаммеда в Медине стала второй (после Каабы в Мекке) святыней ислама и местом паломничества мусульман" [18].

"Жизнь превратилась в торговлю, но кто же из Учителей Жизни {см. Учителя Великие} был торгашом? {Мухаммед (Магомет) значительную часть своей жизни занимался торговлей}" [9.083].

2.2.7.18; 4.469; 16.203; 16.300.

См. также Приемы механические; кн. Панова В.Ф., Вахтин Ю.Б. Жизнь Мухаммеда. – М.: Политиздат, 1990. – 496 с.


МАДОННА ТЕОСОФСКАЯ

толкование см. Иванов.

17*041.


МАЖОР

"Мажор... Музыкальный лад, звуки которого образуют аккорд, состоящий из большой и малой терции (характеризуется бодрой, радостной звуковой окраской); противоп. минор" [26].

8.402.

См. также Консонанс; Маэстозо.


МАЙ

"Май Карл Иванович (1824-1895) – владелец и директор частной гимназии в Петербурге, в которой обучались Н.К. Рерих и его сыновья" [52, Указатель]. "...В восьмилетнем возрасте Рерих перешагнул порог гимназии. "Будет профессором", – сказал ее директор К.И. Май, окинув мальчика оценивающим взглядом. Проницательность старого педагога оправдалась... До шестого класса Николай Константинович обучался не немецком языке. В гимназии преподавались также латынь и французский язык" [Беликов П.Ф., Князева В.П. Рерих / ЖЗЛ. – М.: Молодая гвардия, 1973. – 256 с.]. "К тому же увлекательному миру приводили и уроки географии К.И. Мая. Не только чертились богато расцвеченные карты, но и лепились цветными пластилинами рельефные изображения со всеми, так милыми нам горами. Поощрялись большие размеры и новые комбинации запоминаемых красок. По правде говоря, такая внушительность изображения была очень увлекательна. На праздниках устраивались географические шествия, сопровождаемые самодельными стихами. Помню, как А. Бенуа изображал желтый Хуан-Хэ, а блондин Калин – голубой Янь-цзы-цзян. Мне досталась Волга" [52, с.148 "Полвека"]. "Если бы у Вас было несколько широкомыслящих друзей-преподавателей, Вы могли бы открыть с ними частную школу. В России самыми лучшими школами были именно такие школы, где инициаторами и организаторами была группа дружественно сплоченных и одинаково мыслящих педагогов. Напр., бывшая гимназия Мая. Муж мой и мои сыновья воспитывались в этой школе. И посейчас они с большой любовью вспоминают о своей школе" [17.115].

17*115.


МАЙА

иное написание термина Майя (см.)

7.153; 8.140; 15.080; 15.209; 16.006.


МАЙТРЕЙЯ

МАЙТРЕЙЯ / Аватар Будущий / Аллал-Минг (во втором значении) / Благо / Бодхисатва Майтрейя / Вел. Вл. М. / Вершина жизни / Вл. М. / Владыка (в третьем значении) / Владыка Великий / Владыка Великий М. / Владыка Великий (нашей) Иерархии Солнечной / Владыка М. / Владыка Майтрейя / Владыка Миров Высших / Владыка, нареченный состраданием / Владыка Премудрости Врат Небесных / Владыка Сострадания / Владыка среди Владык / Владыка Твердыни Света / Владыка Шамбалы (в первом значении) / Владыка Шамбалы нынешний / Водитель духов Мира Высшего / Водитель духов Мира Огненного / Водитель незримый / Греза снов избранных / Двигатель жизни огненный / Двигатель Огня Матери Мира / Держатель Колеса Закона / Друг / Душа, бодрствующая над страхами мирскими / Жемчужина о семи концах / Заступник / Зовущий / Идеал / Крепость / М / М. М. / Ману / Ману Вайвасвата / Ману Круга Четвертого / Мару / Мауриа, Маха-Коган / Махатма М. / Мориа / Мору / Мощь столба Храма / Мунтазар / Навершие знамени / Наивысший, принявший дозор мира / Непобедимый / Несущий стрелу / Облик Высокий / Облик Высочайший / Облик Огненный / Образ Великий / Отец / Парсифаль / Первый и Последний / Податель воды живой / Позванный / Помощник / Пресвитер Иоанн / Принимающий стрелы все / Радость / Расцветание цвета Лотоса / Родник, орошающий губы скорби / Россул Мориа / Санат Кумар / Старший (среди Владык) / Сын Шигра / Учитель Великий М. / Учитель М. / Учитель Учителей / Флейта, зовущая стадо утреннее / Хранилище тайн сокровенное / Царь Царей / Царь Царства праведности / Целитель мира великий / Я (в первом значении)

"В эзотерическом Учении указаны трое Владык Мира – Будда, Христос и Майтрейя {см. Эго единое}. Майтрейя – Старший, Первый и Последний, Царь Царей, Учитель Учителей, В "Тайной Доктрине" Он – Санат Кумар" [17.050]. "Вл[адыка] М[ория], Великий Венецианец, Учитель Учителей, Вл[адык]а Мира или, как говорят источники, Вл[адык]а Шамбалы, или Великий Ману Шестой Расы, и Великий Вл[адыка] Майтрейя – аспекты одного и того же Высочайшего Эго, или Духа... [55 с.79-80].

"Бодхисатва Майтрейя был завещан миру как грядущий Будда самим Готамою {см. Буддизм}... Майтрейя отвечает Калки Аватару в Индуизме (Аватар на Белом Коне, см. "Откровение" Иоанна) и Мессиям всех народов. Все Мессии, неизменно, являются Аватарами Вишну, потому Они относятся к Единому Ego. В экзотерических преданиях разница между Майтрейей и Калки Аватаром та, что, тогда как Калки Аватар появится в конце настоящей Кали Юги – "для окончательного уничтожения злых и для обновления человечества и восстановления чистоты", Майтрейя ожидается раньше... Конечно, все буддисты верят, что Майтрейя появится в Шамбале, и наиболее просвещенные из них знают, что Майтрейя и нынешний Владыка Шамбалы – Единая Индивидуальность" [16.071]. "В Братстве Света этот Огненные Облик часто именуется Учителем Учителей. Истинно, это так. И теперь Вам станет ясно, почему мы именуем этого Великого Иерарха Владыкой" [17.014].

"Весь Восток верит в Пришествие Вл. Майтрейи, но знающие ведают, что Вл. Майтрейя пребывает сейчас в Образе Влад. Шамбалы, и, конечно, Пришествие Его нельзя понимать как появление Его плоти среди земных условий и земных обывателей. Учение Вл. Майтрейи распространится по всему Миру и будет возглавлять новую эру" [16.024].

"Я, Майтрейя, утверждаю космическое напряжение Огня Матери Агни-Йоги {см. Рерих Е.И.}" [5.219; в некоторых изданиях данный фрагмент отсутствует].

2.2.2.1; 2.2.7.20; 3.072; 3.095; 4.001;
4.111; 4.287; 5.095; 5*219; 5.227; 6.529; 6.535; 6.556; 6.589; 7.001; 7.003; 7.007; 7.008; 7.016; 7.390;
8.074; 10.120; 14.772; 14.864; 15.004; 15.167; 16.024; 16.071; 16.094; 16.210; 17*014; 17.050; 17.088;
17.095.

См. также Адамант (во втором значении); Атлант; Атлас; Благой; Броня (в шестом значении); Век Сердца; Воплощения Учителей Великих; Время Майтрейи; Глава Братства; Глаз Мой; Голос Владыки; Дерево Элгарио; Единый; Знак Мой; Знамя М.; Концентрация; Мессия; Облик Огненный; Община Моя; Основы бытия огненного; Пот Мой; Предводитель планеты; Рука Милосердия; Рука Моя; Синтез Майтрейи; Слон Майтрейи белый; Совет Мой; Ткань Моя; Указ Мой; Улыбка Моя; Учителя Великие; Христос; Царь Царства праведности; Цветы М; Щит Владыки М.; Щит Мой; Эго Единое; Эпоха Майтрейи; в Систематизированном перечне фрагментов – разделы 1.10; 2.13; 6.10, том 1 цв. вклейка рис. 14, 16.


МАЙТРЕЙЯ СИНГХА

"...Знак на кн. Живой Этики означает "Майтрейя Сангха", или Община Майтр. {Майтрейи}" [17.043].

17*043.


МАЙЯ

МАЙЯ / иллюзия (в четвертом значении) / майа / мираж (во втором значении) / преходящее / призрак (в четвертом значении) / Форма

1. "Майя (санскр. – видимость, иллюзия), одно из важнейших и наиболее универсальных понятий... индийской религии, философии и культуры. Первоначально, по-видимому, означало магическую способность шамана, мага или жреца преобразовывать друг в друга вещи и события видимого мира. Впоследствии из первоначального... представления развились три концепции майи, отразившие три стороны ее исходного значения. Во-первых, "энергетическая" концепция: майя как божественная творческая сила, ассоциирующаяся с рождающим женским началом ("шакти"), служащая необходимым дополнением образа любого индийского божества – способом его раскрытия в универсуме. Во-вторых, "материальная" концепция: майя представляется "тканью" любой действительности и конечным продуктом всякой (не только божественной) деятельности и т.о. приравнивается к понятию "сотворенная вселенная", противополагаясь несотворенному духовному началу. В третьих, "психологическая" концепция: майя выступает синонимом игры психических сил ("хрида", или "лила"), иллюзорности всего воспринимаемого и мыслимого, завесы, закрывающей от человеческого взора высшую сущность бытия и действительный смысл обыденного существования" [18]. "В индусской философии лишь то, что неизменно и вечно, называется реальностью; все то, что подвержено изменению через разложение или дифференциацию и что имеет, вследствие этого, начало и конец, считается майей – иллюзией" [23]. "Самый явный пример майи и действительности можно найти в телах небесных. Может быть, тело разрушено тысячи лет тому назад, но на Земле еще видят свет его. Кто же возьмется определить, где существование и где призрак?.. Пусть собирают все цифры, но не найдут знаков решений. Только тончайшая энергия может отличить, где жизнь и где мертвенность. Но люди предпочитают жить среди призраков" [12.444; 16.128]. "Восточные Учения, говоря о майе или иллюзии, имели в виду указать: во-первых, на вечное движение во Вселенной, как говорят буддисты, "нет постоянства в Космосе, даже простой предмет в два последующих момента является отличным", во-вторых, указывая на преходящие условия наши на Земле и в последующих мирах, они тем самым учили человека не слишком привязываться к своей земной оболочке и к земным низшим притяжениям, но стремиться к вечному обновлению (эволюции) и новым испытаниям, к прекрасным духовным накоплениям, которые одни лишь могут продолжить реальное существование в тонких мирах, а затем дать новую, более сознательную жизнь на Земле и т.д. Ведь жизнь в тонком мире... может быть очень смутной для малосознательного и неустремленного духа. Потому правильно сказать, что все жизни, все миры постольку реальны, поскольку сознание наше может вместить условия их. Именно майя древних есть наш закон относительности" [15.129]. "Майя всех веков знает, когда прикоснуться к мозгу. Из глубин прежних опытов майя вызывает тонкую пряжу колебаний, и реальность покроет очевидностью, и заметет явленные борозды достижений. Многоцветная майя, пора узнать тебя, чтоб сказать в полной достоверности: «Майя, отступи!»" [3.201]. "Каждый предмет будет увиден людьми по их внутреннему настроению. Не могут люди усвоить простую истину, что майя зарождается в их сознании, но следует пытаться вырваться из тенет самовнушения. Кроме внешних восприятий человек может найти искру действительности. Он может противопоставить внушению майи познание, живущее в его сердце {см.}. Могут усомниться, не будет ли это вторая майя с таким же обманчивым обликом? Но запомним, что в тонком состоянии понимание значительно преображается и в Огненном Мире {см.} действительность уже выявлена, значит человек сквозь плоть может вызывать проблески истины" [14.307]. "Урусвати умеет распознавать покровы Майи. Если говорим о покровах, то значит имеется нечто прикровенное. Таким сокровенным будет всеначальная энергия {см.}. Мудр, кто может в разных творениях усмотреть, где живет вечная неразрушимая основа. Без такого распознавания все окажется Майей, миражем беспочвенным. Невозможно жить только между призраками. Сама основа вечной жизни требует осознания, где находится то прочное, к чему может прислониться усталый путник? Неминуемо человек придет к поискам вечной основы. Мысль о нерушимости может вдохновить человека к действию. Такое стремление к действию есть знак здоровья. Нас могут спросить – в каких условиях Нам {см. Учителя Великие} легче помогать людям? Конечно в действии... Так Мы и Наши Братья просим – действуйте. Нужно развитие, нужно утончение всеначальной энергии, иначе покровы Майи наглухо закроют все доступы" [14.073].

2. "Иллюзия, или майя, в индусской литературе иногда употребляется как эквивалент Мара, а Мара означает тьму" [15.209].

3. "В отдельных религиозных культах {Индии} (прежде всего шиваизме) Майя выступает в антропоморфном виде – как супруга Шивы" [18].

4. Толкование см. Знаки (в шестом значении).

5. Толкование см. Луна.

6. Майя, индейский народ в Мексике (полуостров Юкатан) (340 тыс. чел., 1970) и в Белизе (13 тыс. чел.) Язык майя относится к семье языков майя-киче... Майя – создатели одной из древнейших цивилизаций Америки, существовавшей на территории юго-вост. Мексики, Гондураса и Гватемалы. Возникновение цивилизации майя тесно связано с ольмекской культурой... В 1-м тыс. н.э. у майя появились города с каменными сооружениями. Известно более 100 городов, наиболее крупные: Тикаль, Копан, Чичен-Ица, Ушмаль. В 9 в. большинство городов майя погибло, по-видимому, вследствие вторжения руководимых тольтеками индейских племен. В 10 в. на Юкатане возникло новое майя-тольтекское государство, в дальнейшем распавшееся на независимые города-государства. Господствующий слой в обществе майя составляла военная знать и жрецы (жречество имело сложную иерархию)... Майя создали свою иероглифическую письменность. Они обладали научными знаниями в области математики, медицины, астрономии...

Из-за героического сопротивления майя начавшееся в 1527 завоевание Юкатана испанцами продолжалось многие десятилетия" [18]. "Израиль, ищущий путь, и Майи, познавшие границу состояний, будут напоминать о хождении поисков" [4.626]. "Часто после смерти владельца материальный терафим {см.} полагался в гробницу, как в древнем Египте и в памятниках майев и погребениях этрусков" [4.420]. См. также кн. Кузьмищев В.А. Тайна жрецов майя. – М.: Молодая гвардия, 1968. – 367 с.

2.2.5.14; 3*201; 3.206; 3.246; 3.258;
4.122; 4.125; 4.288; 4.420; 4.426; 4.288; 4.454; 4.575; 4.611; 4.626; 4.630; 5.019; 5.020; 5.028; 7.146;
7.153; 7.445; 9.287; 9.349; 10.227; 10.253; 10.281; 10.460; 11.011; 11.017; 11.368; 11.577; 12.125; 12*444;
12.469; 13.164; 14.071; 14.111; 14.295; 14*307; 15.080; 15*129; 15*209; 15.224; 16.006; 16.025; 16.085;
16*128; 16*235; 16.258; 17.029; 17.043.

См. также Глаза сердца; Крест бытия; План построения жизни и действий; Покровы Майи; Сверхмайя; Сокровенное; Технократия.


МАЙЯ ПРАЛАЙИ

"Во всем можно различать Манвантары и Пралайи. Решительно от мельчайших явлений до смены миров можно видеть этот величественный закон... Также единообразно сменяются ощущения нашего организма и сознания. Мы можем чувствовать или постижение, или оказаться на краю пропасти незнания, как бы перед великой пустотою. Но на гребне познания мы будем помнить о незнании. Также перед пустотою будем сознавать, что это Майя Пралайи, ибо нет пустоты. Так помните, что мираж пустоты сменяется неисчерпаемостью сокровищ духа" [8.140].

8*140.

См. также Пралайя.


МАК-ДУГЛ

"...Изучением вопроса о передаче мысли на расстояние в одной Америке занято сейчас до 40 профессоров. А совсем недавно инициатор таких опытов проф. Мак-Дугл был высмеян своими коллегами и даже был лишен кафедры в университете" [16.254]. Очевидно, имеется в виду "Мак-Дугалл (McDougall) Уильям (1871-1938), англо-американский психолог. Основой психической жизни считал стремление – "горме" (греч. horme – стремление, порыв; отсюда название концепции Мак-Дугалла – гормическая психология): врожденные инстинкты и склонности либо приобретенные чувства" [41].

16.254.


МАКРОКОСМ / МАКРОКОСМОС

"Макрокосм (греч.). Буквально – "Великая Вселенная" или Космос {см.}" [23]. "Будучи частью Космоса, человек не видит своей солидарности, своего единства с Космосом. И наблюдения над явлениями природы не рождают в нем аналогий. Между тем, лишь в этих наблюдениях и сопоставлениях с человеческой сущностью, нужно искать ключи ко всем Тайнам Бытия, а, следовательно, и разрешение многим проблемам жизни. Люди, как попугаи, повторяют... древнюю формулу – макрокосм есть микрокосм! Сколько... повторяется без внимания к смыслу сказанного!" [15.002]. "Макрокосм и микрокосм {см.} рефлектируют явление одно и то же... Можете принять истинную жизнь Космоса для полного созерцания Беспредельности {см.}" [5.013].

4.240; 4.399; 5.013; 5.035; 5.066; 6.379;
7.257; 8.255; 9.031; 9.537; 9.646; 10.274; 10.424; 10.455; 10.459; 11.003; 11.064; 11.067; 11.120; 11.147;
11.163; 11.170; 11.219; 11.269; 11.287; 11.294; 11.299; 11.417; 12.557; 12.558; 12.585; 13.351; 14.219;
14.253; 14.452; 14.542; 14.684; 14.765; 14.767; 14.934; 15.002; 15.107; 15.150; 15.151; 15.175; 15*194;
16.032; 16.096; 16.104; 16.190; 16.205; 17.060; 17.138.

См. также Атом космический; Гомункул.


МАКСИМЫ

"Максима... Правило поведения или основной принцип, которым человек руководствуется в своих поступках...|| Краткое изречение нравственного характера" [45]. "Простые максимы не должны быть так высокомерно презираемы; в них, в простоте, утверждается самое насущное" [9.662]. "Многие древние мыслители об этом говорили, но к сожалению, их максимы остались в разряде афоризмов, которые читаются, но никем не принимаются, как жизненные советы. Мысли Конфуция, Пифагора и Марка Аврелия остались на страницах истории, но каждый устыдится признать свою преданность древним советам" [14.310].

9.662; 14.310; 14.438.


МАЛОМЫСЛИЕ / МАЛОМЫСЛЕННО

толкование см. Путь великий.

10.425.


МАНАЛ

см. в Указателе биологических терминов.


МАНАС / МАНАСИЧЕСКИЙ

МАНАС / МАНАСИЧЕСКИЙ / Свати

1. Манас; мудрость; Мыслитель; Разум высший; самопознание; самоосознание – один из Принципов человека (см.).

2. То же, что Мысль (см.) [16.139].

"...В Космосе все стремится к сознательной жизни, потому мысль (Манас), одухотворенная всеначальной энергией {см.}, дает Венец Космоса {см.}, который с завершением каждого нового цикла, ... или Манвантары {см.}, становится все прекраснее, и так в Беспредельность {см.}" [16.139].

4.573; 9.295; 15.174; 15.180; 15.219; 15*230; 15.234; 16.003; 16*025; 16*139; 16.190; 16.232; 17.039.

См. также Душа; Урусвати, Учителя великие.


МАНАС ВЫСШИЙ

то же, что Разум высший, Манас [15.239]; толкование см. Принципы человека.

"Разбираться в видениях может лишь ученик, находящийся под непосредственным наблюдением Вел. Учителя. «Чтобы правильно видеть и понимать, нужно научиться управлять низшим Манасом и не допускать вторжения его. Есть много примеров видений, когда высший Манас являл истину, но затронутая самость пробуждала низший аспект его, который, вторгаясь, не только вносил свои добавления, но искажал весь смысл явленной истины»" [16.024].

11.142; 15.147; 15.163; 15.169; 15.234; 15.239; 16.005; 16.024; 17.016; 17l.018; 17.027.

См. также Антакарана.


МАНАС НИЗШИЙ

МАНАС НИЗШИЙ / ум низший

то же, что Кама-Манас [15.230]; толкование см. Принципы человека.

9.099; 9.295; 11.253; 15.147; 15.174; 15*230; 15.234; 16.005; 16.024; 16*025; 16.139; 17.018; 17.027.

См. также Антакарана; Манас высший; Рассудок низший.


МАНАСА-ПУТРА

одно из почетных наименований Сынов Света [16.025], Махатм; толкование см. Учителя Великие.

16*025.


МАНВАНТАРА / МАНВАНТАРЫ

1. Большой Круг нашей планеты, Цикл Жизни – то же, что Круг (развития планеты) [16.139]; толкование см. Спутники-сферы; Юга.

"Манвантара (санскр.). Период проявления, в противоположность пралайе {см.} (растворению и покою), относятся к различным циклам, особенно ко Дню Брамы в 4 320 000 000 Солнечных лет {см. Юга}, и ко времени царствования одного Ману – 308 448 000 лет (см. "Тайная Доктрина", II, 88). Буквально, Мануантара – между [двумя] Ману" [23].

2. "...Существует лишь единая Истина – Истина беспредельности Бытия, а следовательно, и Познания. В мире проявленном эта беспредельность Бытия выражается в вечном движении циклов или в сменах состояний. Каждая из этих смен или, как их называют, манвантар (манвантара Вселенной, миров и человеческой жизни) имеет целью выявить и отшлифовать новую грань в Алмазе беспредельного Познания" [16.293].

3. "Во всем можно различать Манвантары и Пралайи. Решительно от мельчайших явлений до смены миров можно видеть этот величественный закон. Можно понять строгую прогрессию, связующую малейшее с величайшим" [8.140].

4.355; 4.450; 6.028; 6.328; 6.380; 7.247; 8*140; 8.145; 10*184; 15.160; 15.175; 15.235; 15.238; 16.006; 16.025; 16.028; 16.068; 16.113; 16*139; 16.173; 16.184; 16.202; 16.206; 16.216; 16.260; 16.293; 17.029; 17.049; 17.070; 17.076; 17.082; 17.111.

См. также Вдыхание космоса великое; Дни и ночи Брамы; Душа интракосмическая; Индивидуальность; Кольца вихревые; Пралайя; Юга.


МАНВАНТАРА БУДУЩАЯ

толкование см. Питри.

16.025.

См. также Спутники-сферы; Юга.


МАНВАНТАРА ВСЕЛЕННОЙ

толкование см. Манвантара (во втором значении).

16.293.


МАНВАНТАРА ЖИЗНИ ЧЕЛОВЕЧЕСКОЙ

толкование см. Манвантара (во втором значении).

16.293.


МАНВАНТАРА МИРОВ

толкование см. Манвантара (во втором значении).

16*293.


МАНДЖУШРИ

одно из наименований Покровителя буддизма [16.071]; толкование см. Буддизм.

16.071.


МАНЕКЕН

то же самое, что Мертвец живой (см.) [14.101].

14*101.


МАНИПУРА-ЧАКРА

то же, что Сплетение солнечное (см.) [15.204]; толкование см. Центр сплетения солнечного; Центры человека.

15*204; 16.224; 17.083.


МАНИФЕСТАЦИИ ОГНЕННЫЕ

"Преемственность Учения, так же как явление магнитного полюса для утверждения огненных манифестаций... могут быть даны лишь огненному духу, связанному с Иерархией {см. Иерархия света} тысячелетиями. Тысячелетиями тянется напряженное огненное действие. Тысячелетиями куется объединение сознания. Тысячелетия прокладывают путь единый. Тысячелетия сердца сливаются в едином Великом Служении {см.}... Космическое право дается творцу Огненного Мира. Потому человечество должно очистить сознание для понимания великого права преемственности" [11.021].

11.021.

См. также Манифестации троякие; Сиддхи.


МАНИФЕСТАЦИИ ПЕРИОДИЧЕСКИЕ (вечной Природы)

толкование см. Матерь.

15*235; 17.028.


МАНИФЕСТАЦИИ ТРОЯКИЕ

"Не случайно люди вспоминают о старых пророчествах, об изменении небосклона. Нарушение равновесия планеты, действительно, вызовет многие троякие манифестации. Не только могут быть зримы новые небесные тела, но сам химизм Светил {см.} может измениться и, конечно, поражающе подействует на обитателей Земли" [10.087].

10.087.

См. также Манифестации огненные.


МАНИФЕСТАЦИЯ (без конкретизации)

"Манифестация (от лат. manifestatio – объявление, обнаружение)..." [18]. Очевидно, в большинстве случаев используется в значении английского слова manifest – проявление. Например: "...что Вы желаете иметь – высокую ли философию или же простую манифестацию оккультных сил..." [16.203]. "Давно уже Н.К. писал статью – "Хвала Врагам". Каждое предательство дает возможность всем верным сотрудникам и друзьям еще теснее объединиться. Будут всевозможные выступления, до предательства включительно, но на земном плане такие манифестации необходимы. Нужно явить победу света над тьмою" [16.088].

Повсеместно, например, 6.703; 2.2.9.2; 3.048; 3.101; 4.032; 4.342; 4.343; 5.006; 5.043; 5.052; 5.122; 5.129; 6.703; 8.420; 10.242; 11.420; 14.347; 15.180; 15.235; 16.020; 16.088; 16.203; 16.254; 17.017; 17.028; 17.100. См. также Деви; Матерь.


МАНИФЕСТАЦИЯ МЫСЛЕННАЯ

"Урусвати знает о беспредельности всех мысленных манифестаций, в том числе будет и свободная воля {см.}. Люди могут противополагать свободную волю даже космическим явлениям... Даже закон будет поколеблен усилиями свободной воли... Люди вызывают сильнейшее потрясение вместо того, чтобы следовать за космическим путем... И сейчас... люди по-прежнему не придают значения мощи мысли. Можно радоваться, если в университетах начинают работать над мысленными передачами, но, к сожалению, эти исследования сводятся к некоторым механическим приемам, из которых не может произрасти просвещения человечества о значении мысли, как об энергии самой тончайшей... Прошу обратить внимание на эпидемию человеческого безумия... Не следует полагать, что события сами родятся и сами умрут. Может быть сейчас произрастут семена посевов, совершенных около двух тысяч лет назад – так бережно хранит пространство явление мысли {см.}" [14.445].

14.445.


МАННА

"Манна небесная... По библейскому мифу, манна – пища, которую бог посылал иудеям каждое утро с неба, когда они шли пустыней в землю обетованную (Исход, 16, 14 – 16 и 31). Возникшее отсюда выражение "манна небесная" употребляется в значении: что-либо ценное, редкое" [36]. "Манна, лишайник Asmicilia esculenta и др. близкие виды из семейства леканоровых. Встречаются в степях, пустынях, в горах засушливых областей на юго-востоке Европы, юго-западе Азии и северной Африки. Имеет вид угловато-округлых комочков диаметром 1-4 см..., свободно лежащих на почве. Легко переносится ветром на большие расстояния. Так как иногда манна употреблялась в пищу, это могло дать повод к возникновению библейской легенды о манне, «падающей с неба»" [18]. "Истинно, что Земля спасается земными руками, и силы Небесные посылают лучшую манну, но несобранная она превращается в росу" [3.053].

3.053.


МАНТРАМ

"Мантры (санскр.) {Первоначально} стихи из ведийских сочинений, употреблявшиеся в качестве заклинаний и магических формул" [23]. "Мантра (mantras) форма речи, оказывающая существенное влияние на разум, эмоции... и даже на внешние предметы. Идея о том, что определенные слова и фразы могут быть подобным образом эффективны, основана на убеждении, что любое движение сопровождается звуком, хотя многие формы движения в Природе создают звуки, недоступные человеческому уху. Более того, эти звуки на самом деле представляют собой слова или утверждения, значение которых может быть понято знающим, – в этом случае возможно понимание совершенной формы коммуникации, овладение универсальным "языком". Далее, в соответствии с тем фактом, что в реальном мире... произнесенному слову предшествует мысль, которая в свою очередь является созидательной силой, все звуки и слова, используемые человеческими существами, выражают влияние разума на материю. Если они используются и организуются человеком, обладающим знаниями в этом вопросе, могут формироваться слова или фразы силы. Такого человека в древней Индии называли творцом мантр (мантракара). Священные тексты содержат множество мантр, величайшей из которых является слово Ом {см. Аум}" [47]. "Многие еще убеждены, что можно приблизиться к высшим Истокам через мертвые ритуалы и повторения бессмысленных теперь мантрамов, утративших весь смысл свой, ибо значение их лишь в ритме, рождающемся в пламенном сердце. Ничто внешнее, без внутреннего устремления, не может быть действительным" [16.038]. "...Можно легко приблизиться к началу бытия самыми прекрасными чувствами... Что же может сильнее соединить, как не мантрам, – "люблю Тебя, Господи". На такой зов легко получить луч познания" [15.219].

1.342; 2.3.2.12; 8.378; 8.402; 9.426; 10.176; 10.198; 10.296; 12.033; 12.034; 12.052; 12.052; 14.319; 14.672; 15.219; 15.220; 16.038; 16.300; 17.107.

См. также Аум; Аум Тат Сат; Имя Матери Мира; "Люблю Тебя, Господи"; Радж; Слова религиозные; Слово эпохи.


МАНУ

1. Одно из почетных наименований Учителя Учителей (см.) [16.184]; толкование см. Майтрейя.

"По самому смыслу слова Ману {"Это имя происходит от санскритского корня ман, "мыслить"; на самом деле – человеческий род" [23]} ясно, что Высокая Индивидуальность, носящая это наименование, должна иметь ближайшее отношение к понятию Мирового Учителя, или Учителя Учителей. Кто же как не Ману ударяет основную ноту или устанавливает свою вибрацию {см. Аум}, которая должна звучать на определенный цикл? Кто же приносит Первое Провозвестие? Именно Ману проявляется при конце и нарождении каждой расы. Планетный круг, заключающий в себе нарождение и конец всех семи рас, находится на всем своем протяжении под верховным водительством одной и той же Индивидуальности. Вот почему в "Тайной Доктрине" сказано, что Владыка Майтрейя появится в шестой и седьмой расе" [16.216].

2. Одно из почетных наименований Сынов Разума [16.249]; толкование см. Учителя Великие.

14.040; 16*184; 16*216; 16*249; 17.070; 17.082.


МАНУ ВАЙВАСВАТА

одно из почетных наименований Учителя Учителей [17.082]; толкование см. Майтрейя.

17*082.


МАНУ КРУГА ЧЕТВЕРТОГО

одно из почетных наименований Учителя Учителей [17.082]; толкование см. Майтрейя.

17*082.


МАНУИЛ

очевидно, иное написание имени византийского императора Эммануила (см.), упоминаемого в книгах Агни Йоги .

16.076.


МАНУСКРИПТ

1. "Манускрипт... Рукопись, преимущественно древняя [лат. manuscriptum]" [26]. "К примеру могу привести одного американца, который, прочтя несколько книг Ж.Э., уже изданных на англ. яз., так восхитился ими, что немедленно приступил к изучению русского языка и через три месяца принялся за перевод остальных книг. В течение года перевел семь книг, а сейчас уже закончил все до сих пор выпущенные и просит прислать ему манускрипты еще не напечатанных" [17.068]. "...В посылаемом Вам манускрипте "Надземное"..." [17.137]. "Чтение манускриптов, написанных на печатной машинке,... облегчило труд наборщиков..." [17.144].

2. Книга Е.П. Блаватской "Тайная Доктрина", перевод двух томов которой осуществлен Е.И. Рерих. "...С радостью доверяю Вам, друзьям нашим, издание "Т. Доктр."... Мне только тяжело, что сейчас мы не сможем принять на себя часть расходов по издательству этих двух томов... Конечно, знак Угунс очень хорош, и краткое вступление, данное к этому переводу Вл. М., следует поставить под этим знаком. Цвет обложки может быть темно-зеленым. Приложу с Манускрипту все свои соображения" [17.056].

17*056; 17.057; 17.067; 17*068; 17*082; 17.084; 17*127; 17*137; 17*144.


МАРА

1. "...Мара означает Тьму {см.}" [15.209].

2. Одно из наименований Князя тьмы [16.240]; толкование см. Сатана.

4.125; 15*209; 16.211; 16*239; 16*240.

См. также Врата бессмертия.


МАРАКАРА

МАРАКАРА / слои сатанинские (Мира Тонкого)

"Маракара есть очень тяжкое место в низших слоях Тонкого Мира. Тягостно быть там, ибо Прана почти не проникает туда. Но тем не менее приходится проникать в эти сатанинские слои" [8.304]. "Маракара есть местонахождение духов тьмы. Мара есть князь тьмы... Нет более низкого и тяжкого слоя в тонком мире, нежели маракара" [16.240].

8.304; 8*307; 8*309; 15.181; 16*240.


МАРИЯ АНТУАНЕТТА

"Мария Антуанетта (Marie-Antoinette) (2.11.1755, Вена, – 16.10.1793, Париж), французская королева, жена (с 1770) французского короля Людовика XVI {см.}, дочь австрийского императора Франца I и императрицы Марии Терезии. Перед Великой французской революцией Мария Антуанетта, тратившая огромные суммы на развлечения (ее прозвали "госпожой дефицит"), неоднократно добивалась отставки министров (А. Тюрго, Ж. Неккера), пытавшихся провести финансовые реформы, сократить расходы двора. С началом революции – вдохновительница контрреволюционных заговоров и иностранной интервенции. После свержения монархии (19 авг. 1792) была арестована и по решению суда гильотирована" [18]. "Со времени опубликования дневника графини д'Адемар, придворной дамы, состоявшей при злосчастной Марии Антуанетте, стал широко известен факт неоднократного предупреждения королевы путем писем и личного свидания, через посредство той же графини, о грозящей опасности стране, всему королевскому дому и многим друзьям их. И, неизменно, все эти предупреждения шли из одного источника, от графа Сен-Жермена {см.}, члена Гималайской Общины. Но все спасительные предупреждения и советы его принимались за оскорбление и обман" [15.201].

15.201.

См. также кн. Цвейг С. Мария Антуанетта: Портрет ординарного характера / Пер. с нем. / Серия "Ряд исторических романов" – Ставрополь: ТОО Глаголъ, 1993. – 480 с.


МАРИЯ МАГДАЛИНА

"Мария Магдалина, одна из жен мироносиц, преданнейшая последовательница Иисуса Христа, некогда исцеленная Им от страшного недуга ("семи бесов"). Память 22 июля" [35]. "Мария Магдалина (равноапостольная) (Мф. XXVII, 56, 61, Мар. XV, 40. 41, Иоан. XIX, 25, Лук. VIII, 2 и др.) – происходила из Галилейского города Магдалы в кол. Исаахаровом, близ Капернаума, отчего и получила свое название {прозвище}. Она была исцелена Господом от злых духов (Лук. VIII, 13), и потому в чувствах благодарности к Нему, присоединилась к числу тех немногих благочестивых жен, которые всюду сопровождали Господа во время Его земной жизни и служила Ему своим имением. При крестных страданиях Господа Мария Магдалина, вместе с другими лицами, стояла при кресте Его и присутствовала при Его погребении. По прошествии же субботы, она с некоторыми другими благочестивыми женами, на рассвете первого дня недели, поспешила на гроб помазать тело своего возлюбленного Учителя принесенными ею ароматами. Она стояла у гроба и плакала. Пламенная любовь ее к Господу удостоилась величайшей награды: Мария Магдалина была первою, которой явился воскресший Спаситель... Когда воскресший Спаситель в первый раз обратился к ней со словами: "Жена! Что ты плачешь? Что ищешь?", она не узнала Господа, быть может глаза ее были полны слез, быть может все ее внимание было поглощено глубокой скорбью о том, что она не нашла в гробе тела своего возлюбленного Учителя, и сначала она приняла его за вертограя. Когда же слуха ее коснулся дружеский любвеобильный звук голоса Иисусова, когда Он обратился к ней с обычным нежным воззванием: "Мария!", она тотчас узнала Его по голосу и, преисполненная чувств отрадного изумления, благоговения и благодати, бросилась было к ногам Его и радостно воскликнула: "Раввуни!" (что значит Учитель). Но Господь сказал ей: "не прикасайся ко Мне, ибо Я еще не взошел к Отцу Моему"... (Иоан. XX, 11-17). После сего в Евангелии мало говорится о Марии Магдалине. По преданию, она проповедовала Евангелие в Риме..., затем скончалась и погребена в Ефесе" [21]. "Рассказ Марии Магдалины. "Вы знаете мой образ жизни, когда по ночам нас знали, и днем отворачивались. Также и к Христу по ночам ходили, а днем лицо отвращали. Мне подумалось – вот я самая низкая и меня стыдятся при солнце, но Самого Высокого Пророка также днем избегают. Так самое низкое и самое высокое одинаково избегается. И вот решила я найти его и днем протянуть Ему руку" [2.2.4.13]. "...Воскресение {Иисуса Христа} было, именно, в тонком теле {см.}. Вспомните, как Он не позволил Марии Магдалине прикоснуться к Нему, ибо прикасание к Высокому Духу, появляющемуся в тонком теле, может быть смертельным из-за разницы в вибрациях" [16.225; 17.083].

2.2.4.13; 15.243; 16.225; 17.083.

См. также Воскресение, Рерих Е.И., том 1 цв. вклейка рис. 22.


МАРК АВРЕЛИЙ

см. Аврелий Марк.


МАРКГРАФ ЭККЕХАРД И ЖЕНА ЕГО УТА

предположительно, одно из Воплощений Рерихов (см.).

В книгах Агни Йога непосредственно не упоминается.

См. также том 1 цв. вклейка рис. 21; [18, ст. Германия, табл. IX].


МАРКОНИ

"Маркони (Marconi) Гульельмо (25.4.1974, Болонья – 20.7.1937, Рим), итальянский радиотехник и предприниматель. Систематического образования не имел. Основные сведения об электромагнитных волнах получил от итальянского физика А. Риги, под руководством которого в юношеские годы занимался физикой. В имении своего отца – крупного землевладельца – провел предварительные опыты по сигнализации с помощью электромагнитных волн... Сумел привлечь к радиотелеграфии внимание деловых кругов Великобритании и в 1897 организовал крупное акционерное общество ("Маркони Ко"). Для работы в своей фирме Маркони пригласил многих видных ученых и инженеров... В 1901 им была осуществлена радиосвязь через Атлантический океан... Деятельность Маркони и его фирмы сыграла важную роль в развитии радиотехники и в распространении радио как средства связи. Нобелевская премия (1909). Маркони занимался также политической деятельностью: был сенатором, входил в руководящие органы итальянской национал-фашистской партии" [18]. "Самое прекрасное пребывание в Тонком Мире {см.} имеют души великих тружеников мысли и творчества, полагавших свой труд во благо человечества. Они найдут там безграничные возможности применения всех своих способностей и устремлений. Можно позавидовать существованию Маркони и Фламмариона в тонких сферах" [16.289].

14.066; 16.289; 17.111.

См. также Беспрерывность (жизни); Бессмертие; Воплощение; Герц.


МАРС

"Марс, четвертая по расстоянию от Солнца планета Солнечной системы... Принадлежит к планетам земной группы, обладает сравнительно малой массой, размерами и довольно высокой средней плотностью. Движется вокруг Солнца по эллиптической орбите на среднем расстоянии 1,524 астрономических единицы {единица расстояний в астрономии, равная среднему расстоянию Земли от Солнца... 149,6 млн. км.}... Период обращения Марса по орбите... 1,881 года (687 суток). Одинаковое взаимное положение Марса, Солнца и Земли повторяется в среднем каждые 780 суток... Ближе всего к Земле – на расстояние до 56 млн. км. – Марс приближается тогда, когда противостояние происходит вблизи перигелия орбиты Марса. В это время... на нем могут быть замечены с помощью телескопа детали размером 60-100 км. Такие противостояния, называемые великими противостояниями, повторяются через 15-17 лет и происходят в августе... Линейный размер Марса... лишь немногим больше половины (0,53) диаметра Земли... Объем Марса равен 0,15 объема Земли. Масса Марса равна... 0,107 массы Земли... Ускорение силы тяжести {которому пропорционален вес объектов на Марсе} на поверхности равно 3,72 м/сек2, или 0,38 земного значения... Период осевого вращения Марса (его звездные сутки) составляют 24 ч. 37 мин. 22,7 сек в земных единицах времени... Новый очень плодотворный этап в изучении Марса наступил с началом космической эры и запуском к Марсу космических зондов – автоматических межпланетных станций (АМС): американских серии "Маринер"... и советских серии "Марс"... Спускаемая часть советской АМС "Марс-3" впервые совершила мягкую посадку на планету" [18].

"Сейчас в тяжкие дни приближения Марса, когда низшие прошлые токи тревожат, Мы лишь о будущем мыслим... Луч Марса будет затоплен светом Матери Мира {см.}" [2.2.8.13]. "...Наши ученые... не изучали с психической стороны недавнее приближение Марса. Люди твердили о принесении войны, но они не подумали наблюдать состояние человеческого мозга, отравленного химизмом Марса" [14.533].

2. "Марс, в мифологии древних римлян и других италийских народностей бог войны. Марсу приписывалось покровительство племенному ополчению в войне, что нашло отражение в многочисленных празднествах в его честь, справлявшихся в Риме в марте и октябре. Одновременно Марс сохранял черты древнейшего агрономического божества... Марс считался отцом Ромула и Рема, основателей Рима... С Марсом отождествляли древне-греческого бога Ареса" [18].

2.2.8.13; 2.2.8.15; 8.401; 14*533; 15.218.

См. также Луч Марса; Планеты.


МАРТ 24

толкование см. Праздник Владык.


МАРУ (из рода Икшваку)

одно из наименований Мории (см.) [16.071]; толкование см. Майтрейя.

16*071.


МАРШ ВЗАД И ВПЕРЕД

толкование см. Танец.

4.069.


МАСАРИК

"Масарик Томаш (1850-1937), президент Чехословакии в 1918-1935гг." [17.087, примечание]. "Масарик (Masaryk) Томаш Гарриг... чехословацкий государственный и политический деятель, философ-позитивист. Получил образование в Венском и Лейпцигском университетах. С 1876 доктор философии Пражского университета. Для философии Масарика... в целом характерна религиозно-этическая направленность. Обратившись (с конца 80-х гг.) к философско-историческим исследованиям, Масарик ищет религиозного "смысла истории". Масарик систематически выступал против марксизма, революционного рабочего движения... Перед 1-й мировой войной 1914-18 приобрел популярность своими выступлениями против австрийской реакции, антисемизма и клерикализма. Неоднократно избирался депутатом австрийского парламента... Посещал Россию, встречался с Л.Н. Толстым. В 1913 выпустил книгу "Россия и Европа" (т.1-2), написанную в традициях славянофилов и Ф.М. Достоевского. С дек. 1914 – в эмиграции... В речах и заявлениях поддерживал политику Временного правительства. Великую Октябрьскую социалистическую революцию встретил враждебно. Был одним из организаторов контрреволюционного антисоветского мятежа Чехословатского корпуса... В... 1918 прибыл в Прагу, в ноябре... избран президентом (переизбирался в 1920, 1927, 1934)... Во внешней политике ориентировался на западные империалистические державы, проводил антисоветский курс" [18]. "Сейчас полезно читать биографии великих людей. Недавно читала отрывки из жизни Масарика. Какая трудная жизнь! Какие тяжкие испытания пришлось ему пережить! И подумать, что чуть ли не за три года до избрания своего главою государства он был объявлен врагом народа!! Дочь его тогда тоже была арестована и посажена в тюрьму, а жена подверглась даже пытке! Сын умер! А теперь он назван отцом своего народа и мудрейшим правителем, и утрата его оплакивается всей страной. Таковы человеческие суждения и дела! Так каждый из нас примет чашу подвига и не устрашится!" [17.087].

17*087.


МАСКА ПРОТИВ ГАЗА

толкование см. Аэропирил.

4.023.


МАСОН / МАСОНСКИЙ / МАСОНСТВО

Перечень упоминаний см. в Указателе дополнительных источников.

См. также Друиды; Жидо-масонский; кн. [81]; Маромарко М. Масонство в прошлом и настоящем / Пер. с ит. – М.: Прогресс, 1989. – 304 с.


МАССА СТУДЕНИСТАЯ

"Весь мир делится на черных и белых. Одни служат сознательно, другие – по свойству природы и третьи представляют студенистую массу, непригодную ни к чему. Черная ложа сильна, ибо для борьбы со Светом нужен мощный потенциал" [7.109].

17.109.

См. также Теплые.


МАССА ЧЕРНАЯ

то же, что черные [15.038; 7.311-7.312]; толкование см. Силы тьмы.

"Последим, как трудятся черные... Предательство есть главное основание подкопов черных... Печально наблюдать, какими незаметными уклонениями ученик начинает поселять в себе равнодушие... Если один день прошел удачно в унижении Учителя, то почему и на завтра не разъяриться хулением Всевышнего!.. Необходимо наблюдать этих шатающихся, ибо велика зараза от них. Сами они часто должны уже окунуться в черную массу, но хуление, ими расточаемое, ранит многих невинных" [15.038; 7.311-7.312].

7.312; 15.038.

См. также Теплые.


МАССАЖ ВИБРАЦИОННЫЙ ЭЛЕКТРИЧЕСКИЙ

"Вибрационный электрический массаж полезен, если согласованы вибрации. Не умно окружать больного чуждыми ему вибрациями. Следует прежде всего изучить его психическую энергию {см. Энергия всеначальная}, ее качества и напряжение. Массаж основан на ритме {см.}, но ритм необычайно индивидуален. Можно втереть совершенно несоответственные раздражения. Потому при медицинских школах ритм и вибрации должны быть изучаемы" [12.562].

12.562.

См. также Воздействие вибрационное; Преображение человека вибрациями; Терапия психо-физическая.


МАСТЕР БИЛДИНГ (здание)

толкование см. Хорш.

17*042.


МАСТЕР ИНСТИТУТ оф ЮНАЙТЕД АРТС / МАСТЕР ИНСТИТУТ

МАСТЕР ИНСТИТУТ оф ЮНАЙТЕД АРТС / МАСТЕР ИНСТИТУТ / Master Institute of United Arts / Институт объединенных искусств

см. Хорш.

Английское слово Master означает 1) хозяин; 2) учитель; 3) магистр; 4) великий художник, мастер; 5) высококвалифицированный [44].

17*042.


МАСТЕР САДА

то же, что Садовник [9.347]; толкование см. Наполнение пространства (во втором значении).

9.347.


МАСТЕРСКАЯ ГЛАЗ

толкование см. Луч, наполненный множеством глаз.

14.108.

См. также Мыслетворчество; Мыслеобраз; Сокровища Акаши.


МАСТЕРСКАЯ ДУХА

"Плотность материи препятствует всякому опыту духа. Это касается как людей, так и всей природы. Для доступа надо расплавливать {расплавлять} материю. При расплавливании получается особый газ, ассимилирующийся с субстанцией духа. У человека центры нервов {см. Центры человека} выделяют газ при всяком экстазе счастья или несчастья. Получается уже мастерская духа. Потому неблагополучие называют посещением Господа. А всякое сонное житье – смертью духа. В природе экстаз являют гроза, землетрясение, вулканы и приливы. Такая же мастерская духа начинает работать, потому благословенны все искры экстаза. Будучи расплавлена, материя поддается улучшению..." [2.2.1.7].

1.389; 2*2.1.7; 5.020.


МАСТЕРСТВО ВОЛЬНОЕ

то же, что Мастерство свободное [14.500]; толкование см. Молодость мышления.

14.500.


МАСТЕРСТВО СВОБОДНОЕ

МАСТЕРСТВО СВОБОДНОЕ / мастерство вольное

толкование см. Молодость мышления.

14.500.


МАТЕРИ ВСЕМУ СУЩЕМУ

одно из почетных наименований Бодхисатв (см.) [15.167].

15.167.


МАТЕРИ ЧЕЛОВЕЧЕСТВА

одно из почетных наименований Будд (см.), Бодхисаттв (см.) [16.273].

16.273.

См. также Учителя Великие.


МАТЕРИАЛ ГОРЮЧИЙ

толкование см. Смерть огненная.

4.034.


МАТЕРИАЛИЗАЦИЯ (ПРЕДМЕТОВ)

толкование см. Луч; Посылки (в четвертом значении).

1.013; 4.047; 4*063; 4.145; 5.106; 5.239; 6.452; 7.100; 11.146; 11.610; 13.303; 13.589; 14.005; 14.018; 14.066; 14.285; 14.408; 14.641; 14.648; 15.010; 15.213; 16.051; 16.180; 16.254; 17.045; 17*127.

См. также Сгущение элементов; Сиддхи.


МАТЕРИАЛИЗАЦИЯ ЛУЧЕЙ

толкование см. Луч.

17*127.


МАТЕРИАЛИЗАЦИЯ НЕВИДИМАЯ

толкование см. Посылки (в четвертом значении).

6.452.


МАТЕРИАЛИЗМ МЛАДЕНЧЕСКИЙ

толкование см. Материализм одухотворенный.

3.121.

См. также в Указателе дополнительных источников – Материализм.


МАТЕРИАЛИЗМ ОДУХОТВОРЕННЫЙ

"Никто не может утверждать о сложившейся мироизученности... Грубым воображением, грубыми приборами все же были уловлены некоторые космические токи {см.}. Но ведь глупец поймет, что воображение может быть уточнено и приборы улучшены. Исходя из самоулучшаемости, дойдете до Беспредельности... Ведь никто не употребляет убогий, первобытный паровоз, также никто не может остаться при младенческом понимании реальности. Младенческий материализм явится дурманом для народа, но просвещенное знание будет лестницей победы. Без отрицаний, без суеверий, без страха пойдете к истинной общине. Без чудес найдете ясную реальность и киркою испытателя будете вскрывать закрытые глубины. Полюбите бесстрашие знания" [3.121]. "Существо материализма являет {должно являть} особую подвижность, не минуя {не игнорируя} ни одного явления жизни... Нужно до такой степени обосновать материализм, чтоб все научные достижения современности могли войти конструктивно в понятие материализма одухотворенного. Мы говорили о тонких телах {см.}, о магнитах {см.}, о свечении ауры {см.}, об излучении каждого предмета, о перемещении чувствительности, об изменении весомости, о проникновении одного слоя материи в другой, о посылках мысли через пространство, о чувстве центров {см. Центры человека}, о понимании слова "материя". Много невидимого, ощутимого аппаратами, нужно вместить тем, кто хочет приложить технику в жизнь. Нужно заменить идеальные слюни твердым разумом... Друзья, материя не навоз, но вещество сияющее возможностями. Нужда человечества – от презирания материи. Настроены {построены} пышные сходбища, но не воспеты гимны знанию" [3.123].

3.123.

См. также Сиддхи; Энергия скрытая.


МАТЕРИЯ / МАТЕРИАЛЬНЫЙ / МАТЕРИАЛЬНО

1. "Материя... Филос. Объективная реальность, существующая вне и независимо от человеческого сознания. {Например:} "Материя есть философская категория для обозначения объективной реальности, которая дана человеку в ощущениях его, которая копируется, фотографируется, отображается нашими ощущениями, существуя независимо от них" {Ленин. Материализм и Эмпириокритицизм}" [26].

2. "В рамках домарксистского материализма материя часто определялась как субстанция (основа) всех вещей и явлений в мире, и этот взгляд противостоял религиозно-идеалистическому пониманию мира, принимавшему в качестве субстанции божественную волю, абсолютный дух, человеческое сознание, которое отрывалось от мозга, подвергалось абсолютизации и обожествлению. Вместе с тем материальная субстанция часто понималась как первоматерия, сводилась к первичным и бесструктурным элементам, которые отождествлялись с неделимыми атомами. Считалось, что в то время как различные предметы и материальные образования могут возникать и исчезать, субстанция несотворима и неуничтожима, всегда стабильна в своей сущности; меняются лишь конкретные формы ее бытия, количественные сочетания и взаимное расположение элементов и т.д." [18].

3. "...Неужели так трудно усвоить точку зрения Востока, что Дух и Материя едины? Что все произошло из Единого Элемента Дух-Материя {см.}? Что Материя есть лишь дифференциация Духа и что Дух, лишенный Материи, не имеет проявления, иначе говоря, не существует? Именно, в действиях и в мышлении мы отделиться не можем от материи, мы обращаемся к высшим или к грубейшим видам той же материи. Материя, или тончайшая субстанция Дух-Материя, беспредельна в своих дифференциациях и в видимых и невидимых проявлениях, но с чистым духом оперировать нельзя. Неведение все разъединяет и разлагает, но Великое знание Востока все объединяет и синтезирует. Западное сознание настолько привыкло на протяжении тысячелетий все делить на материальное или нематериальное, или физическое и духовное, что трудно в беседах с западниками совершенно изъять эти термины... В приведенной Вами выдержке, выражаясь современным языком, мы сказали бы вместо нематериальный Космос, Космос тонких субстанций или энергий. Ведь при современном энергетическом мировоззрении материя потеряла свою "плотность". В науке мышления, в области философской, Восток был, есть и будет нашим Учителем" [16.203]. "Современная наука быстрыми шагами идет навстречу всем великим Истинам, изложенным в восточной философии и религиях, и скоро, очень скоро они встретятся и протянут друг другу руку. Будем надеяться, что и наша церковь просияет новым сознанием и не останется заштатным зрителем этого союза. Так наука уже поняла, что материи нет, но есть лишь энергия, и обратно. Таким образом, она подошла к одухотворению Единого Начала {см.}. Также передовые умы начинают отдавать должное силе мысли и даже запечатлевать и измерять ее физически, так духовное сливается с материальным. И как может быть иначе, когда Материя есть лишь качество Духа!" [15.175]. "Вы замечали, что физическое напряжение вызывает иногда проявление психической энергии {см. Энергия всеначальная}. Это чисто механическое, материальное условие должно бы навести на мысль о материальности психической энергии. Эта материальность может легко быть установлена физическим способом" [4.590]. "Границы между духовным и материальным, между земным и надземным начнут постепенно стираться, и люди еще при земной жизни будут сознательно готовить в себе продолжение в Мире Надземном{см.}" [17.156].

4. "Все сущее в Природе развертывается единым вечным законом на семеричном принципе. Потому так же, как и человек, каждая планета имеет свои семь принципов или семь сфер. Из этих семи сфер, самая низшая и самая материальная (в земной цепи наша Земля) вполне доступна нашему познаванию, шесть остальных лежат вне ее и невидимы темному глазу. И каждая подобная цепь миров является, так сказать, воплощением или порождением другой низшей и умершей цепи. Семь сфер этих отвечают принципам человека" [16.025]. См. также Спутники-сферы; Юга.

5. "Когда мы говорим о духе {см.} и материи, мы должны иметь в виду высшее значение материи. Но говоря об освобождении духа, мы говорим о тех явлениях, которые могут быть названы материальными, жизненными проявлениями. Нужно знать, что, говоря об этих объединениях под разными формами, подразумевается падение духа. Ибо дух, проявляясь в материи, должен устремляться к высшим функциям вместе с материей. Материя устремляется к творчеству и дает формы и жизнь. И дух должен особенно знать, как священно это пребывание в материи. Космическое понятие Женского Начала, как Материи, настолько высоко и далеко от житейского понимания Истины, что лишь чистое и высокое сознание оценит это сравнение. Трудно разъединить дух от материи. Без материи дух ничто" [11.304; 16.027].

6. "В наш век уже усвоено, что если человечество хочет успешно развиваться, то оно должно допустить некоторое международное сотрудничество. Хотя в настоящей стадии сотрудничество это проявляется гораздо мощнее в области механических и материальных достижений, нежели в духовном объединении" [16.039]. "Жертвоприношения, построения храмов, украшения икон драгоценными камнями и золотом риз, все пудовые свечи, в основе своей имеют... искаженную истину. По мере прохождения веков все духовные ценности заменялись материальными. Люди забыли, что золото, материальные сокровища не имеют никакого приложения в мирах надземных, Самый большой богач здесь нищ в мире надземном" [16.104]. "...Значение Знамени Мира {см.} прежде всего в том, что путем охраны человеческого творчества в сознание масс и подрастающего поколения закладывается уважение, именно, к духовным ценностям, которыми жило человечество. Ведь не можем же мы называть великолепные храмы, библиотеки и музеи материальными ценностями! Неужели возможна такая степень невежества, которая относит эти символы творчества духа к материальным ценностям?!" [16.245].

7. "Материально... В отношении заработка, уровня жизни, доходов и т.п." [26]. "...Не смущайтесь, что Вам приходится много работать, чтобы поддержать себя материально" [11.262]. "Тронута была Вашей готовностью на материальные жертвы" [17.079].

8. Сокращенное написание одного их следующих терминов.

Повсеместно, например: 3.072; 11.262; 11.304; 15.175; 16.025; 16.027; 16.039; 16.104; 16.203; 16.245; 17.079; 17.156.

См. также Господство духа; Двигатель сущности; Материализм одухотворенный; Мир материальный; Мир плотный.


МАТЕРИЯ ВДОХНОВЕННАЯ

толкование см. Господство духа.

11.027.


МАТЕРИЯ ВЫСОКАЯ

"Можно ли удовлетвориться жизнью личного обогащения? Можно ли присваивать себе свободную первичную материю, которая насыщает каждый предмет? Сумейте чуять о необходимости присутствия {первичной} материи в каждом предмете. Часто соглашаются признать материю в далеком эфире, но признать материю в обработанных обиходных предметах считают нелепым. Между тем, признание высокой материи в каждом предмете поднимает представление о всех деталях жизни" [3.240].

3.240.


МАТЕРИЯ ВЫСШАЯ

"В сферах надземных {см.} собраны материи, нужные для жизненного дыхания. Осознание, что в пространстве множество особенно рвущихся к пробуждению частиц, заставит подумать дать каждой частице явить жизнь... Нахождение Материи Люциды {см.} в сфере земной возможно лишь в сознании духовном... Сознание грубое не может формулировать проявление космической энергии. Только желая прозреть, можно получить доступ к высшей материи. Скажем – бесповоротно идите от низшей сферы к дальним мирам {см.}. Бесповоротно устремитесь к восхождению в Беспредельность {см.}" [5.057]. "Человечество на разных ступенях развития знало о силе Космического Магнита {см.}. Взаимоотношение между всеми космическими силами и человеком признавалось самыми древними откровениями. Человек – часть космической энергии, часть стихий {см.}, часть Космического Разума, часть сознания высшей материи" [5.155].

5.057; 5.155.


МАТЕРИЯ ЖИВАЯ

то же, что Пространство (см.) [4.318].

4.318.

См. также Насыщение воды; Пространство живое.


МАТЕРИЯ КОСМИЧЕСКАЯ НЕДИФФЕРЕНЦИРОВАННАЯ

толкование см. Матерь.

15*174; 17*028.


МАТЕРИЯ ЛУЧЕНОСНАЯ

МАТЕРИЯ ЛУЧЕНОСНАЯ / вещество лученосное

то же, что Огонь (см.) [6.393].

3.216; 6*393.

См. также Материя Люцида.


МАТЕРИЯ ЛУЧИСТАЯ

"Когда Мы {см. Учителя Великие} говорим о тончайших энергиях {см.}, нужно знать признаки их проявлений. Наименование "тончайшие" указывает, что качество воздействия их будет отличаться от обычных явлений. Наибольшая энергия наименее ощутима... Так же лучистая материя ослепляет при начальных проявлениях, но тонкие вибрации ее почти неразличаемы" [4.218].

4.218.

См. также Материя Люцида; Огонь.


МАТЕРИЯ ЛЮБВИ

"Когда же человечество поймет, что Архат {см.} есть высшее проявление материи люциды, то оно поймет, что нет разграничения между материей люцидой, дающей свет, и материей любви, облекающей все светом" [7.003; 15.004].

7.003; 15*004.


МАТЕРИЯ ЛЮЦИДА

МАТЕРИЯ ЛЮЦИДА / Materia Lucida / Любовь Космическая (во втором значении) / материя светлая / материя светоносная / Материя Светящаяся / Матерь Мира (в пятом значении) / Энергия высшая (в шестом значении)

"Материя Люцида есть стадия Первичной Материи {см. Материя Матрикс} на астральном плане {см.}, доступная еще исследованию, но тоже имеющая, конечно, свои градации" [15.220]. "Кроме Фохата {см.} земную поверхность достигают истечения светоносной материи – Materia Lucida. Для некоторого зрения она представится световыми потоками и пятнами в пространстве. Эти химические явления могут быть принимаемы за... дефект зрения, но знание покажет, какое глубокое значение они имеют для организма. С одной стороны, воздействие осознанных искр Фохата и потоки Материи Люциды благодетельны, они наполняют дух сознанием необходимости эволюции, с другой, они могут давать ожоги и угрожать воспламенением центров {см. Центры человека}, будучи частями огненной стихии {см.}. Явления огненной стихии можно сравнить с наиболее напряженным цветом электричества, но световая схема {спектр излучений, цветовая гамма} электричества ограничена, тогда как разнообразие химических световых искр Фохата превосходит всякое воображение... Питая психическую энергию {см. Энергия всеначальная}, Фохат прокладывает путь к дальним мирам {см.}, между тем как Материя Люцида ткет укрепление сознания. Одно укрепляет, другое толкает в беспредельную бездну совершенствования. Эти прекрасные дары великого Аума! {см.}" [4.144]. "Materia Lucida для дикого духа {неразвитой духовной сущности} – курчавый хаос, но для знающего духа это арфа Света. Как чеканные струны, стремятся волны светоносной материи, и дух созидает из них тайнозвучные симфонии. Между мирами {см.}, как нити, протянута Мateria Lucida" [3.042]. "Материя Люцида, облекающая высших Духов, вполне зрима для человека, обладающего открытыми центрами {см. Центры человека}, и представляет собою тончайшее, но все же непрозрачное, светящееся вещество – материю, отливающую всеми оттенками тонов, известных и неизвестных нашему физическому плану" [15.169].

3.042; 3.173; 3.177; 4*144; 4.214; 4.220;
4.361; 5.052; 5.057; 5.071; 5.095; 5.101; 5.114; 5.191; 5.195; 5.199; 5.211; 5.214; 5.246; 5.265; 5.267;
5.286; 5.289; 5.303; 5.307; 5.314; 6.320; 6.327; 6.341; 6.352; 6.354; 6.364; 6.372; 6.386; 6.387; 6.393;
6.519; 7.003; 7.026; 7.029; 8.565; 10.026; 14.220; 15.004; 15.005; 15*169; 15.216; 15.219; 15*220; 16.016;
16.149; 16.258; 17.045.

См. также Закон зерна духа; Одеяния Материи Люциды; Кристалл Материи Люциды; Материя высшая; Материя высокая; Материя лученостная; Материя лучистая; Материя любви; Нить (в шестом значении); Свет пространственный; Сеть Материи Люциды; Струя космическая.


МАТЕРИЯ МАТРИКС

МАТЕРИЯ МАТРИКС / Акаша / Материя первичная / Мулапракрити / Мыслеоснова Космическая / Небесная Дева / субстанция духа / субстанция духовная / субстанция первичная / субстанция сверхчувственная / субстанция тончайшая / Materia Matrix / Materia Magnum

"Materia Matrix... тончайшая, сверхчувственная, духовная субстанция, наполняющая все пространство..." [15.220]. "Materia matrix уже находится за пределами астрального плана" [15.220]. "...Сама Первичная Материя – Materia Matrix не проникает до земной сферы вследствие турбильона зараженных низших слоев {см.}, но так называемый Фохат {см.}, представляющий грануляцию Первичной Материи, в виде искр может достигать земную поверхность... Питая психическую энергию {см. Энергия всеначальная}, Фохат прокладывает путь к дальним мирам, между тем, как Материя Люцида ткет укрепление сознания. Одно укрепляет, другое толкает в беспредельную бездну совершенствования. Эти прекрасные дары великого АУМ! {см.}" [4.144].

"Ткач имеет перед собой основу, без нее самый искусник не может выявить свое мыслетворчество. Также для мыслетворчества нужна и Космическая Мыслеоснова, так зовем Субстанцию Первичную, из которой огненная мысль высекает искры творения. Ту же работу делают как опытные мыслители, так и дитя, зажженное непременным желанием. Нельзя судить пещерника и схимника, не зная степени и качества их мысли. Нельзя судить певца и поэта, не зная, какое мыслетворчество излучают они... Так будем бережно собирать все существующие мысли, которые могут благодатно вонзаться в Акашу и достигать сущности Сущего. Самое утешительное в том, что никто не лишен мысли, и, зная ее значение, может упражнять это присущее ему благо" [8.050].

4*144; 4.380; 4.416; 5.039; 5.245; 6.245; 6.530; 8.050; 15*220; 16.258.

См. также Духо-материя; Материя высокая; Мастерская духа; Материя Люцида; Мулапракрити; Основы материи матрикс; Посылки мысли.


МАТЕРИЯ МЕРТВАЯ

толкование см. Воздействие низшее.

4.512.


МАТЕРИЯ МЫСЛИ

МАТЕРИЯ МЫСЛИ / вещество мысли

толкование см. Пахтание.

7.178; 7.195; 9.646.


МАТЕРИЯ НЕДИФФЕРЕНЦИРОВАННАЯ

толкование см. Матерь.

16.025.

См. также Мулапракрити.


МАТЕРИЯ НЕПРОЯВЛЕННАЯ

"Миры Беспредельности; миры утвержденные; миры гармонии, имеющие границы; миры Света и мрака – так человечество создает и утверждает поле действий. Так проявляется творчество человечества. Потому каждая мысль, насыщающая пространство, дает форму. Эти мысли насыщают миры своими мощными вибрациями... Материя непроявленная утверждается в жизни только одухотворением. Только форма придает материи явление жизни, но дух должен утвердиться в понимании, что хотя материя получает свойство жизнеблага от одухотворения, но сам процесс зависит от потенциала Вечного огня... Кто же творит мощью духа? Носитель огня, чуткий служитель эволюции, творец людей, отдающий все свои огни на рост человечества. Этим Светоносцам человечество должно уподобиться в своих поисках. Как же творит на земле Иерарх {см. Учителя Великие}? Подымая все окружающее. Так чистым пламенем духа Иерарх возносит сферы" [6.720-6.722].

6.721.


МАТЕРИЯ НЕСЦЕПЛЕННАЯ

"Земные представления облекаются в однообразное явление или в предрассудок. Приобщитесь к Беспредельности {см.} и во всей красоте энергии станьте частью ее. Мы {см. Учителя Великие} неустанно будем твердить об энергии Беспредельности. Когда человечество поймет искры Фохата {см.} и примет неисчислимые проявления несцепленной еще материи, тогда будем уявлять новую форму. Половина явлений космических сил ждет в Вечности и для человечества. Как не использовать все радиоактивные силы и все радиации миллиардов лучей! Что нашей планете осталось извлечь из Первоисточника, явлено выражением Беспредельности. Наша планета наслоена и пронизана свойствами космических огней, и человек может, как маг, по своему, устремлять свою магнетическую силу, может выражать свое устремление напряжением психической энергии {см. Энергия всеначальная} в пространство... Если бы вы знали то, что видели Владыки, тогда вы бы явили понимание всей несцепленной материи" [5.041].

5.041.

См. также Материя люцида; Субстанция недифференцированная.


МАТЕРИЯ НИЗШАЯ

толкование см. Воздействие низшее.

4.512; 9.435.


МАТЕРИЯ ПЕРВИЧНАЯ

то же, что Materia matrix [16.258]; толкование см. Материя матрикс.

"Нельзя называть "первичную Материю неодухотворенной". Ведь первичная Материя есть первичная стадия проявления духа, следовательно, самая высокая" [15.212; 17.045].

2.3.4.14; 4.144; 15*212; 15.220; 16*258; 17*045.


МАТЕРИЯ ПЕРВИЧНАЯ СВОБОДНАЯ

толкование см. Материя высокая.

3.240.


МАТЕРИЯ СВЕТЛАЯ

то же, что Материя светящаяся [4.307]; толкование см. Материя Люцида.

4*307.


МАТЕРИЯ СВЕТОНОСНАЯ

то же, что Материя Люцида (см.) [3.042].

3.042; 3.140; 3.173; 3.177; 4.144; 9.011; 9.615; 16.148.


МАТЕРИЯ СВЕТЯЩАЯСЯ

то же, что Материя Люцида (см.) [4.214].

4*214; 4.307.


МАТЕРИЯ, ЛИШЕННАЯ ДУХА

"Материей, лишенной духа, мы называем то состояние материи на низших планах, когда высшие энергии покинули ее и она сохраняет лишь животную жизнь; именно, когда она является отбросами, входящими в космическую переработку" [15.212].

15*212; 17*045.

См. также Двуногие; Индивидуальность; Мертвец живой.


МАТЕРЬ

1. "...Матерь Вселенной, или проявленного Космоса, можно представить себе как одно из лиц св. Троицы. Именно, нет такой религии, кроме позднейшего, искаженного, церковного Христианства, в которой Женское Начало не было бы включено в число Приматов Бытия. Так и у гностиков Дух Святый рассматривался, как Женское Начало. В древнейших Учениях проявленная Троица Отца, Матери и Сына рассматривается как эманация от Высшей, вечно сокрытой, Причины и последняя, в свою очередь, от Беспричинной Причины {см. Абсолют}. Эта Беспричинная Причина тоже есть Парабраман Индусов. Но Парабраман не есть личный Бог, но Он есть То ведантистов. Парабраман есть просто Реальность, не имеющая себе второй, Абсолют или скорее беспредельное отвлеченное Пространство, включающее в себя потенциальное Пространство, называемое также Адити. Именно, первая дифференциация в периодических манифестациях вечной Природы, бесполой и беспредельной, есть Адити в "Том", или потенциальное Пространство внутри отвлеченного Пространства. В следующей своей манифестации оно является в виде Божественной беспорочной Матери Природы, внутри всевмещающей абсолютной Беспредельности. Так Пространство называется Матерью до ее космической деятельности и Отцом-Матерью при первой стадии пробуждения. Так сказано в древних Учениях: "От начала, прежде, чем Матерь стала Отцом-Матерью, Огненный Дракон двигался в Беспредельности..." Так и в Кабале Эйн Соф есть Пространство, тьма, и из него, когда наступает время, появляется Сефира – жизненное Начало. Сефира, когда она проявляется как активная сила, принимает облик Создателя и становится мужским началом, следовательно она андрогин. Она есть Отец-Матерь, или Адити Индусской Космогонии и Тайной Доктрины. Так тьма есть Отец-Мать, свет есть их Сын. Тьма есть вечная утроба, в которой источник света появляется и исчезает.

Отец и Матерь – мужской и женский принцип в Корне Природы, или противоположные полярности во всех вещах на каждом плане Космоса, Дух и Субстанция, результатом которых является Сын. Таким образом, когда Мать проявляется из своего недифференцированного состояния, она является беспорочной Девой, которая лишь осенена Вселенской Тайной (То), но не имеет зачатия. Отсюда и понятие беспорочного зачатия. Она выявляет из себя своего супруга, потому в восточных религиозных системах часто можно встретить определение, данное всем высшим Богам – "Супруг своей Матери" и "Сын беспорочного зачатия". В каждой религиозной системе Боги сливали свои функции как Отец, Сын и Супруг в одно. В каждой Космогонии Сын рассматривался как "Супруг Своей Матери". Титул Египетского Высшего Бога Амона – "Супруг своей Матери".

Когда Сын отделяется от Матери, он становится Отцом. Потому сказано – в мире Бытия Единая точка, или Луч, оплодотворяет девственное Чрево Космоса, и непорочная Матерь дает рождение форме, содержащей все формы. Индусский Праджапати (Брахма) именуется первым порождающим Мужским Началом и "Супругом своей Матери". Привожу Вам описание из 1 станцы книги Дзиан, на основе которой написана "Тайная Доктрина".

"1. Предвечная Матерь-Рождающая, сокрытая в своих Покровах, Вечно-Невидимых, еще раз дремала в продолжении Семи Вечностей". "Матерь-Рождающая", Пространство, есть вечная, всегда сущая Причина всего – Непостижимое БОЖЕСТВО, чьи "Невидимые Покровы" являются мистическим Корнем всей Материи и Вселенной. Пространство есть то единое, вечное, что нам легче всего представить незыблемым в его отвлеченности и вне влияния и зависимости от присутствия или отсутствия в нем объективной Вселенной. Оно вне измерения во всех смыслах и самосущно. Дух есть первая дифференциация от "ТОГО", Беспричинной Причины как Духа, так и Материи. Как учит нас Эзотерический Катехизис, "Оно не "безграничная Пустота", не "условная Полнота", но и то, и другое. Оно было и всегда будет".

Так "Покровы" означают нумен недифференцированной Космической Материи. Это не материя, как мы знаем ее, но духовная сущность Материи, которая совечна и даже едина с Пространством в его отвлеченном смысле. Корень-Природа является также источником тончайших, невидимых свойств в видимой материи. Это как бы Душа Единого и Бесконечного Духа. Индусы именуют это Мулапракрити и утверждают, что это есть Первозданная Субстанция, являющаяся основанием (Упадхи), или Проводником каждого феномена, физического, психического или умственного. Это есть Источник, из которого излучается Акаша.

Привела Вам беглые намеки, но из них ясно, какое значение и место уделялось Женскому Началу в древних Космогониях. Лишь глубокое невежество средневековья и его наследницы современной церкви могло изъять Женское Начало из всего построения Бытия. Истинно, в естестве своем Мужское и Женское Начало Едины, и одно не имеет бытия без другого. Умаление одного есть умаление другого.

Итак, существует лишь единое Естество, единый Элемент, назовете ли Вы его Богом, или Духом, или Огнем, или То, или Парабраманом, или Эйн Соф, или Пространством, или Абсолютом и т. д., который в потенциале своем заключает обе полярности, или является андрогином" [17.028; 15.235].

2. То же, что Материя [14.638].

3. То же, что энергия психическая [14.275]; толкование см. Энергия всеначальная.

"...Течение каждой болезни зависит от состояния психической энергии. Но люди не хотят понять, что их свободная воля будет сильным импульсом в пользовании психической энергией. Чем яснее человек представляет себе этот процесс, тем больше он поможет себе. В древности являли силу Матери, представляющей силу энергии. Даже настойчиво требовали – Мать, помоги! Тем они вызывали напряжение энергии. Безразлично, будет ли обращение бурным или неслышимо спокойным, требуется сознательный приказ. Мыслитель говорил: "Могу представить, как дойдет призыв к Величественной Матери! Одним движением руки она направит нашу скорбь в русло радости" [14.275].

4. Сокращенное написание одного их следующих терминов, например: Матерь Путника Великого [14.149].

3.072; 3.078; 14*149; 14.275; 14*638; 15.147; 15*167; 15*235; 17*028.

См. также Отец-Матерь; Парабраман.


МАТЕРЬ АГНИ ЙОГИ

МАТЕРЬ АГНИ ЙОГИ / Агни Йогиня пламенная

одно из почетных наименований Е.И. Рерих (см.) [60-73, Аннотация].

"Можно понять, насколько в древности требовалась обрядная сторона Йоги, но следует продвигаться по пути непосредственного общения с Миром Высшим. Йога Огня {Агни Йога} ведет этим кратчайшим путем, не выходя из жизни. В этом заключается отличие нового понимания мировых сближений. Имеем перед собою пример знаменательной степени так называемого Самадхи {см.} без удаления из жизни. Можно понять, что явление Матери Агни Йоги не легко достижимо в условиях Великой Битвы {см. Армагеддон}. Ценность такого проявления в том, что совершенно превзойдены обычные правила сосредоточения. Именно все значение перенесено в сердце {см.}, иначе говоря, туда собрано значение всего сближения миров. К тому же нужно заметить, что сердце прекрасно перенесло это наполнение" [8.206]. "...Матерь Агни Йоги несет человечеству чашу спасения. Так Архат и Тара несут спасение в строительстве лучшего будущего" [5.231]. "Матерь Агни Йоги, отдав себя космическому Служению, истинно, космически сотрудничает" [6.441].

4.211; 4.672; 5.076; 5.079; 5.082; 5.099;
5.106; 5.176; 5.231; 5.239; 5.273; 5.278; 6.343; 6.364; 6.389; 6.391; 6.441; 6.461; 6.462; 6.537; 6.573;
6.589; 6.710; 6.724; 6.743; 6.805; 6.814; 6.846; 6.850; 6.898; 7.098; 7.267; 8.206; 8.210; 8.404; 8.420;
8.404; 8.420; 11.128; 11.134; 11.173; 11.185; 11.187; 11.220; 11.398; 11.398; 12.544; 16.051.

См. также Архат уявленный идущий; Наполнение сердца.


МАТЕРЬ БЕСПОРОЧНАЯ

толкование см. Матерь.

15*235; 17.028.


МАТЕРЬ БЛАГАЯ

одно из почетных наименований Матери Мира (см.) [9.401].

9.401.


МАТЕРЬ БОЖЕСТВЕННАЯ

толкование см. Матерь.

15*235; 16.085; 17.028.


МАТЕРЬ БОЖИЯ / МАТЕРЬ БОЖЬЯ

МАТЕРЬ БОЖИЯ / МАТЕРЬ БОЖЬЯ / Заступница / Помощница скорая

одно из почетных наименований Матери Христа (см.).

"...Подвижники {см.} всем сердцем воспринимали Иерархию Небесную и понимали ее, как Силы Света {см.}, блюдущие и охраняющие судьбы человечества. Достаточно почитать их жизнеописания, чтобы убедиться в этом. Откуда же поклонение Ангельским Чинам и Матери Божьей и всем Святым Угодникам? Разве сама церковь не учит почитать и взывать о помощи и руководстве к этим Светочам? Божья Матерь часто называется "Заступницей и Скорой Помощницей", разве это не указывает на ее участие в судьбах человечества? Так и Сергий Радонежский особенно почитал Матерь Божью и в силу этого удостоился Видения Ее" [17.134].

2.2.3.18; 17.134.

См. также Матерь Христа.


МАТЕРЬ БУДДЫ

одно из почетных наименований Матери Мира (см. в седьмом значении) [2.2.8.11].

2.2.8.11.


МАТЕРЬ ВЕЛИКАЯ

1. Одно из почетных наименований Матери Мира (см.) [16.138].

2. Одно из почетных наименований Матери Путника Великого [14.147]; толкование см. Матерь Христа.

6.341; 14*147; 15.142; 16.138; 17*027.

См. также Лоно Матери Великой.


МАТЕРЬ ВЕЛИЧЕСТВЕННАЯ

то же, что Энергия всеначальная (см.) [14.275].

14.275.

См. также Матерь (в третьем значении); Матерь Мира.


МАТЕРЬ ВСЕЛЕННОЙ

МАТЕРЬ ВСЕЛЕННОЙ / Матерь Космоса проявленного

толкование см. Матерь.

1*357; 15.150; 15*235; 17*028.

См. также Матерь Мира.


МАТЕРЬ ДРУИДОВ

толкование см. Друиды.

4.211; 16*211.


МАТЕРЬ КОСМОСА ПРОЯВЛЕННОГО

одно из почетных наименований Матери Вселенной (см.) [15.235]; толкование см. Матерь.

15*235; 17*028.


МАТЕРЬ МИРА

МАТЕРЬ МИРА / Божество Начала Женского / Владычица / Владычица мысли / Водворяющая жизнь / Дательница всему / Дательница радости / Дательница творчества космического / Дающая всему откровение / Дающая жизнь / Дуккар / Дурга / Дыхание всего сущего (вечное и непрекращающееся) / Источник беспредельности / Крепость (в шестом значении) / Матерь Благая / Матерь Великая / Матерь, Владыками чтимая / Матерь нашей планеты / Матерь Сущего / Начало женское (в четвертом значении) / откровение дающая / Принявшая на плечи свои тяжесть действий человеческих / Природа женская / Сила, украшающая Нашу Вселенную / Сокрывшая Лик Свой / Сотрудница Разума Космического великая / явление женского начала великое

1, 2. "Теперь о Матери Мира. Каждое понятие должно быть принято в разных аспектах. Каждый Космический Принцип или проявление имеет свои отражения или олицетворения на Земле. Так Матерь Мира, рассматриваемая в ее Космическом Аспекте, есть Мулапракрити {см.}, все в себе вмещающая, все в себе зарождающая. Но в земном отражении Она есть Великий Дух Женского Начала, Высокая Индивидуальность, духовные энергии которой участвовали при насыщении нашей планеты, при зарождении земной жизни, начиная от жизни растительного царства. Истинно, Она есть Великая Матерь нашей планеты. За каждым проявлением, за каждым аспектом, за каждым символом стоит Великая Индивидуальность. Так каждая Индивидуальность имеет своих Заместителей, или Персонификаторов, ближайших ей по лучу {см. Воплощение луча}, а иногда и сама проявляется в подобных воплощениях... Так высокий дух, воплощающийся, скажем, как Изида, Истар и т.д., мог и не быть Духом Владычицы Мира, но он носил на себе Ее Луч, и, конечно, в силу этого Образ Изиды слился в позднейших легендах с Образом Великой Матери Мира, закончившей свои земные воплощения еще во времена Атлантиды и положившей основание Вел. Братству... О Матери Мира можно было бы написать грандиозную поэму-драму, еще более великую, чем "Потерянный Рай" {см. в Указателе дополнительных источников – Мильтон}. Ибо истинно в основе и в судьбе нашей планеты лежит величайшая космическая драма {см.}" [17.027].

"Конечно, "Матерь Мира" стоит во главе Великой Иерархии Света нашей планеты. Прочтите в "Криптограммах Востока" сказание "Матерь мира" и примите это как высшую реальность. За каждым символом стоит Высокая Индивидуальность, и каждый символ прикрывает великую реальность... Матерь Вселенной, или проявленного Космоса, можно представить себе как одно из лиц Св. Троицы. Именно, нет такой религии, кроме позднейшего церковного христианства, в которой Женское Начало не было бы включено в число Приматов Бытия. Так, у гностиков Дух Святый рассматривался как Женское Начало" [15.235]. "На Востоке культ Матери Мира, богини Кали или Дурги, очень распространен, а в Индуизме, можно сказать, он является преобладающим. Но даже среди других сект можно встретить больше почитателей Великой Матери, нежели других аспектов Божественных Сил. В Монголии и Тибете очень чтут Дуккар, или Белую Тару, и прочих Тар – Сестер. Во всех древнейших религиях женские божества почитались самыми сокровенными. Во главе всего или, так сказать, за покровом, находится "Вечное и Непрекращающееся Дыхание всего сущего". Но на плане Проявленного царствует вечно женская Природа, или великая матерь Мира" [16.138]. "Дуккар... называют великое Божество Женского Начала. Она есть эквивалент индусской Кали и Лакшми, символ Матери Мира" [15.204]. "На самой высокой горе сияет Матерь Мира. Она тьму поразить вышла. Почему упадают враги? И куда с отчаянием обращают глаза? Она надела пламенный плат и окружилась стеною огня. Она – наша крепость и устремление" [4.317]. "Радж Раджесвари – Всемогущая матерь. Тебе поет индус древности и индус наших дней. Тебе женщины приносят золотые цветы и у ног Твоих освящают плоды, укрепляя ими очаг дома. И, помянув изображение Твое, его опускают в воду, дабы ничье нечистое дыхание не коснулось Красоты Мира. Тебе, Матерь, называют место на Белой Горе, никем не превзойденное. Ведь там встанешь, когда придет час крайней нужды, когда поднимешь Десницу твою во спасение мира и, окружась всеми вихрями и всем светом, станешь как столб пространства, призывая все силы далеких миров... На всем Востоке и ни всем Западе живет образ Матери Мира и глубокозначительные обращения посвящены этому высокому Облику. Великий Лик часто бывает закрытым, и под этими складками покрывала, сияющего квадратами совершенства, не кажется ли тот же Единый Лик общей всем Матери Сущего!" [Рерих Н.К. Шамбала. – Рига: Виеда, 1994. – 199 с. – рассказ "Великая Матерь"].

2. "Нет указа в природе, чтобы женщина была привязана только к домашнему очагу! Истинно, она Мать и Хранительница Мира... Именно, темная эпоха старалась сделать из женщины наложницу и няньку. И если высока роль женщины как матери, то, именно, матери не только семьи, но матери и Великой воспитательницы сознания народов! Потому, как сказано в Учении: "Женщина, дающая жизнь народу, имеет право распоряжаться его судьбой. Хотим видеть женщину у кормила власти, в совете министров, у всего строительства!" [15.227]. "Пусть теперь женщина – Матерь Мира скажет: "да будет Свет" и утвердит свой огненный подвиг {см.}" [15.021].

4. "Матерь Мира – великая творческая сила в нашей сущности" [5.038].

5. "Права Урусвати, называя Материю Люциду {см.} великой Матерью Мира" [5.052].

6. То же, что Свет {см.} [5.079].

7. "...Матерь Мира скрывает имя Свое. Уже показал вам, как Матерь Мира закрывает лик Свой. Уже помянул о Матери Будды и Христа... Теперь пора указать, что Матерь общая Владыкам, – не символ, но великое явление женского начала, представляющего духовную Матерь Христа и Будды. Та, которая учила и рукоположила Их на подвиг. С давних пор Матерь Мира посылает на подвиг. По истории человечества Ее рука проводит неразрывную нить. При Синае Ее голос звучал. Образ Кали был принимаем; основа Изиды, Истар. После Атлантиды, когда был нанесен удар культу духа, Матерь Мира начала новую нить, которая засияет теперь" [2.2.8.11].

8. Толкование см. Безант.

2.2.2.7; 2.2.4.9; 2.2.4.11; 2.2.5.2;
2.2.5.5; 2.2.8.11; 2.2.8.12; 2.3.3.10; 2.3.6.9; 3.021; 4.055; 4.064; 4.072; 4.315; 4.316; 4.326; 4.376;
4.377; 4.623; 4.647; 5.009; 5.010; 5.018; 5.022; 5*038; 5.047; 5*052; 5.061; 5.067; 5.074; 5*079; 5.096;
5.115; 5.117; 5.156; 5.170; 5.178; 5.180; 5.201; 5.240; 6.716; 6.879; 7.002; 7.004; 7.008; 7.009; 7.011;
7.013; 7.023; 7.362; 8.119; 9*320; 9.401; 10.005; 10.006; 11.089; 11.171; 12.415; 13.379; 14.038; 15.002;
15.015; 15.021; 15.154; 15.168; 15.190; 15.204; 15.224; 15.227; 15.235; 15.239; 16.005; 16*071; 16.138;
16.170; 16.188; 16.224; 17*027; 17.035; 17.045; 17.051; 17.064; 17.081; 17.088; 17.102.

См. также Бальзам Матери Мира; Биение сердца Матери Мира; Буддизм; Ведущие; Веление Матери Мира; Век Матери Мира; Вершина Моя; Вместилище Матери Мира; Воздействие Матери Мира; Волна Природы Великой; Гимны Матери Мира; Гора Матери Мира; Двенадцатигранник (в третьем значении); Двигатель огня Матери Мира; Дева мира; Дева непорочная; Дни Матери Мира; Дуккар; Дух Великий Начала Женского; Дух святый (в третьем значении); Дыхание Космоса (в третьем значении); Дыхание Матери Мира; Зачатие непорочное; Звезда Матери Мира; Знак Матери Мира; Знамя Матери Мира; Зов Матери Мира; Игра Матери Мира; Изида; Имя Матери Мира; Касание Матери Мира; Квадрат; Кипение "чаши" переполненной; Лик затуманенный; Лик Матери Мира; Лоно Матери Великой; Луч Владычицы; Луч рождения; Матерь Благая; Матерь Вселенной; Матерь Христа; Мать мира; Мать огненная; Мир напряжений высших; Мир несформированный; Миссия Матери Мира; Мулапракрити; Начало женское; Начало Матери Мира; Нить (в седьмом значении); Облик Матери Мира; Огонь Матери Мира; Парабраман; Плат Матери Мира; Подвиг Матери Мира; Покрывало Матери Мира; Пряжа Матери Мира; Свати; Свет Матери Мира; Светило Матери Мира; Сердце Матери Мира; Сила Матери Мира; Собратья Наши; Ткань Матери Мира; Трепет божественный в лоне Матери Мира; Хатык Матери Мира; Храм смеха в Спарте; Четыре; Шакти Матери Мира; Эверест; Энергия фохата; Эпоха Матери Мира; Эра Матери Мира; в Систематизированном перечне фрагментов – разделы 1.12; 2.13; том 1 цв. вклейка рис. 1, 6, 8.


МАТЕРЬ ПЛАНЕТЫ (НАШЕЙ)

одно из почетных наименований Матери Мира (см.) [17.027].

17.027; 17.102.


МАТЕРЬ ПУТНИКА ВЕЛИКОГО

МАТЕРЬ ПУТНИКА ВЕЛИКОГО / Мать Путника Великого

одно из почетных наименований Матери Христа (см.), так как Путник Великий (см.) – одно из наименований Христа (в первом значении).

14.147; 14.149.


МАТЕРЬ СУЩЕГО

одно из почетных наименований Матери Мира (см.) [4.315].

4.315.


МАТЕРЬ ХРИСТА

МАТЕРЬ ХРИСТА / Богоматерь / Заступница / Матерь Божия / Матерь Божья / Матерь Великая / Матерь Путника Великого / Помощница скорая

"Богоматерь, Богородица, (...Mater Dei,.. Notre Dame, Madonna) Пресвятая Дева Мария (арам. Мариам), Матерь Господа Бога нашего Иисуса Христа. Имя ее несколько раз упоминается в Священном Писании (Мф. 1:16, 18-25; 13:55; Мк. 3:31-32; Лк. 1:26-56; 2:1-40, 48; Ин. 19:25-27; Деян.1:14), но мы имеем из этого источника лишь весьма немногие сведения о жизни Богоматери, так как евангелисты имели первою и главною задачей повествовать о земной жизни и делах Иисуса Христа. Недостаток сведений о жизни Богородицы, получаемых нами из Священного Писания, обильно восполняется многими преданиями, из которых некоторые имеют несомненную печать глубокой древности... Предание называет нам родителей Пресвятой Девы: Иоакима из Назарета, от колена Иудина, племени царского, и Анну из Вифлиема, колена Ааронова. Эта благочестивая чета, прожившая до старости в горести бесчадия, была утешена, по усердной молитве, предвозвещением архангельским, что от них родится благодатная дщерь... Святая Дева с четвертого года своей жизни, по обету родителей, отдана была во храм на воспитание как посвященная Богу. На 14-ом году своей жизни она была обручена старцу Иосифу, из племени Давидова, и жили они в неизвестности в Назарете. Здесь Архангел Гавриил благовестил Святой Деве рождение от Нее Спасителя мира, как изложено евангелистом Лукою (Лк. 1:39-56). Между тем и Иосифу, обручнику Марии, смущавшемуся о Ней, последовало откровение от ангела тайны воплощения, рассеявшее его сомнения относительно Марии (Мф. 1:18-25). Далее, евангелисты упоминают о Пресвятой Деве при повествовании о Рождестве Христа, обрезании Его по закону в восьмой день, бегстве в Египет и возвращении в Назарет, и еще при повествовании о беседе отрока Иисуса с мудрецами в храме.

Повествуя о делах Христа со времени Его общественного служения, евангелисты упоминают не раз о Богоматери. В Кане Галилейской она ходатайствует перед Сыном о новобрачных, не имевших вина, и Он, исполняя Ее просьбу, положил здесь начало своим чудесам. В Капернауме, во время спора Христа с фарисеями в синагоге, Она хочет видеть Его, чтобы охранить от опасности. Наконец, мы видим Ее при кресте, когда Христос поручил Ее попечению своего любимого ученика... Благочестивое предание говорит, что Богоматерь жила до 48 {лет} и в этом году почила при многих чудесных событиях, была погребена в веси Гефсиманской, но потом чудесно взята на небо. Предание приписывает Ей и проповедническую деятельность...

Высокое почтение к Матери Божией в христианском обществе восходит к глубокой древности. Но догматическое учение о почитании Богородицы вырабатывалось и определялось постепенно... Православная церковь в согласии со всей древней вселенской Церковью, чтит Богородицу святой и пренепорочной приснодевой; как к скорой помощнице и заступнице прибегает к Ней в молитвах; славит Ее за оказанные благодеяния; в ее честь установила многие праздники и освятила многие храмы, имеет и чтит Ее чудотворные иконы. Церковь католическая в почитании Богородицы пошла дальше и установила новый догмат... о непорочном зачатии и рождении Богородицы" [35].

"Мало знает история о Матери Великого Путника, которая была не менее великая, чем ее Сын. Матерь была из великого рода и собрала в себе утонченность и возвышенность духа. Она прибегла к первому пути, чтобы спасти ребенка. Она заложила в Сыне первые высшие думы и всегда была оплотом подвига. Она знала несколько наречий и тем облегчила путь Сыну. Она не только не препятствовала хождениям дальним, но собирала все нужное для облегчения странствий. Она пела колыбельную песню, в которой предвидела все будущее... Она поняла великое завершение и ободряла даже мужей, впавших в малодушие и отречение. Она была готова пережить тот же подвиг; и Ей Сын поведал решение свое, укрепленное Заветами Учителей {см. Учителя Великие}. Именно Матерь знала о тайне хождений. Не нужно признавать местные обычаи, чтобы понять основание жизни Великой Матери... Говоря о Великом Путнике {Христе}, прежде всего следует сказать о Той, которая незримо вела Его по высотам" [14.147]. "...Христиане, почитая Матерь Христа, тем самым поклоняются Женскому Началу, или той же Великой Матери Мира. Ибо, истинно, Высокая Индивидуальность, и Матерь нашей планеты, имела во всех веках Своих заместительниц {см.}" [17.102].

2.2.8.11; 14.147; 17*102.

См. также Матерь Мира (в седьмом значении).


МАТЕРЬ, ВЛАДЫКАМИ ЧТИМАЯ

одно из почетных наименований Матери Мира (см.) [7.009].

7.009.


МАТЕРЬ-ПРИРОДА / МАТЕРЬ ПРИРОДА / МАТЕРЬ ПРИРОДА ВЕЛИКАЯ

толкование см. Матерь.

15.002; 15.235; 16.085; 16.219; 17.028; 17.083.


МАТЕРЬ-РОЖДАЮЩАЯ

толкование см. Матерь.

15.235; 17.028.


МАТЕРЬ-СОЗИДАТЕЛЬНИЦА

"Для создания нового дома разрушается старое строение. Каждый камень, каждая балка, вынимаемые из старых гнезд, вопиют о несправедливости совершаемого. Но расчленение совершилось, и новая энергия вспыхнула. Кали-Разрушительница {см.} стала Матерью-Созидательницей. Из обломков сооружается новое строение. Новая энергия напитывает пространство. Такими простыми примерами нужно напомнить о необходимости возобновления энергии. Если Нам скажут о форме, могущей незыблемо просуществовать тысячелетия, то Мы {см. Учителя Великие} прежде всего пожалеем о неподвижности спирали энергии вокруг такого изобретения. Потому великое действие будет всегда Нашей радостью. Разрушение называем созиданием, если существует сознание о будущем. Создание потока энергии есть начало понимания космических течений... Все слышали о наступлении Нового века; может ли новое наступить бездейственно?" [4.142].

4.142.

См. также Смещение.


МАТРИЦА СОБЫТИЙ

"Все строится в Огненном Мире {см.}, затем опускается в тело тонкое {а затем воплощается в нашем плотном мире}. Таким образом созданное на Земле будет лишь тенью Огненного Мира. Нужно твердо помнить эту череду творчества. Люди должны знать, что многое, созданное в Мире Огненном, еще не опустилось в очертания земные. Потому невежды судят по земной очевидности, но мудрые улыбаются настоящей действительности" [11.445].

Непосредственных упоминаний нет. См. 11.445; 11.446.

См. также Клише астральное (во втором значении); Терафимы тонкого и материального миров.


МАТЬ МИРА

иное написание наименования Матерь Мира (во втором значении) (см.).

15*227.

См. также Матерь.


МАТЬ ОГНЕННАЯ

"Нельзя помыслить даже, к чему направится человечество, если не очистится Огнем. Устремления к Миру Огненному {см.} дадут первые проблески Агни {см.}. Многие позорные действия отпадут как шелуха при одной мысли об Мире Огненном. Нельзя достичь никакими проповедями извне того оздоровления, которое создается одною искрою изнутри... Само зерно {духа} не может загрязниться, но корабль обрастает ракушками, мешающими его ходу. Мать Огненная понимает, когда настает необходимость очистить зерно. Новый посев может быть сделан лишь чистыми зернами" [9.439-9.440].

9.440.

См. также Матерь Мира.


МАТЬ ПУТНИКА ВЕЛИКОГО

иное написание наименования Матерь Путника Великого (см.); толкование см. Матерь Христа.

14.147; 14.149.


МАУРИА

одно из наименований Мориа (см.) [16.071].

16*071.


МАФУСАИЛ

1. "Мафусаил {Маусаил}, в ветхозаветных преданиях {Библии} один из патриархов, праотцев человечества (Быт. 5, 21-27), прославившийся своим долголетием ("муфусаилов век"): он прожил 969 лет" [22]. "Маусаил... жил долее всех людей, именно 969 лет, и умер, по еврейскому преданию, в год потопа" [21].

2. "...Медицина сделала такие открытия за последние двадцать лет, что скоро можем увидеть человеческую жизнь, продленную легко до ста и больше лет. Но при современном состоянии нравственности и малой подвижности сознания у большинства вряд ли такая перспектива облагодетельствует человечество. Будем надеяться на лучшее, именно, что духовное возрождение, которое ожидается в ближайшем будущем, коснется и современных Мафусаилов" [17.143].

17.143.

См. также Бессмертие.


МАХА МЕРУ

"Маха... (санскр.). Великий..." [23]. "Меру (санскр.). Название горы, якобы находящейся в центре (или "пупе") земли, где расположена Сварага, Олимп индусов. Она вмещает "города" величайших богов и обители различных дэв {см.}. В географическом значении, это неизвестная гора к северу от Гималаев. По преданию, Меру была "Страной Божества" самых ранних ведийских племен... Оккультные учения помещают ее в самый центр Северного Полюса, определяя в качестве местонахождения первого континента на нашей Земле, после отвердения этого глобуса {см.}" [23]. "...Нужно человечеству снова понять смысл своего кратковременного пребывания в земном состоянии. Только основным определением своего существования в плотном виде и пониманием Тонкого и Огненного Мира {см.} можно укрепить бытие свое... Разве Маха Меру не есть подножие Вершины Духа? Так можно указать жителям Земли на сужденные Вершины" [9.083].

9.083.

См. также Вершина духа; Шамбала северная.


МАХА ЮГА

МАХА ЮГА / Цикл космический великий

то же, что Манвантара; толкование см. Юга.

16.109.


МАХАВАН

один из Ритмов огня пространственного (см.) [17.144].

4.357; 4.387; 4.421; 6.364; 6.441; 8.357; 9.065; 14.605; 15.039; 15*119; 15.240; 17.144.


МАХАВАН ДВОЙНОЙ

то же, что додекаэдрон [17.144]; толкование см. Ритмы огня пространственного.

17.144.


МАХА-ЙОГ

одно из почетных наименований Шивы (см.).

В книгах Агни Йоги термин непосредственно не упоминается.


МАХАКАЛЬПА

"Маха... (санскр.). Великий..." [23]. "Маха кальпа (санскр.) «Великий век»" [23]. Подробнее см. Юга.

16.254.

См. также Распознавание (во втором значении).


МАХАКОГАН / МАХА-КОГАН

одно из почетных наименований Владыки Шамбалы (см.) [16.001].

14.070; 16*001.


МАХАПРАЛАЙЯ / МАХА-ПРАЛАЙЯ

МАХАПРАЛАЙЯ / МАХА-ПРАЛАЙЯ / Пралайя Великая

толкование см. Юга.

15.212; 17.045.

См. также Дыхание Космоса.


МАХАРАДЖА

"Махараджа (санскр., буквально – великий правитель), махарана, махарао, титул князей в Индии" [18].

15.203.


МАХАТМА / МАХАТМЫ

МАХАТМА / МАХАТМЫ / Братья Старшие / Душа Великая

одно из почетных наименований Учителей Великих (см.) [16.001].

"Махатма (санскр.). Буквально, "великая душа". Адепт высшей степени. Возвышенные существа, которые, достигнув полной власти над своими низшими принципами, живут, таким образом, вне препятствий со стороны "человека во плоти" и обладают знанием и силой, соответствующими той стадии, которой они достигли в своей духовной эволюции. На языке пали называются рахатами и архатами" [23]. "Махатма означает великая душа, вместившая явления Нового Мира" [3.164]. "Махатма на Востоке означает Великая Душа, Душа, завершившая свой земной путь и работающая на пользу Мира" [15.148]. "Некоторые представляют себе Махатм, как совершенно отдельную расу {см.}. Не нужно понимать Великую Душу, как совершенно отдельную. Каждый Махатма начал свое восхождение их гущи народной, лишь дерзнув избрать трудный путь Великой Души. Также рядом с дерзновением он открыл в сердце {см.} возмущение духа, ибо как же иначе вспыхнут огни?" [7.304]. "...Если некий невежда гордится тем, что он не получает указаний "из-за облаков", то из этого не следует, что самые высокие, самые ценные указания не получаются методом, недоступным сейчас для такого представителя ограниченного сознания... Из священных писаний всех народов можно привести неоспоримые факты, что все религии, не исключая и позднейшую – христианство, основаны были именно на получении Откровения "из-за облаков"... Вполне признавая, вернее, зная о возможности сообщений с миром надземным {см.}, мы, в то же время, настаиваем и на возможности получения указаний не "из-за облаков" от каких-то небожителей, но именно от Махатм, Великих Учителей, носящих физическую оболочку и занимающих на Земле определенное место" [16.256].

2.0.1; 3*164; 3.205; 4.473; 7.304; 7.305;
8.578; 11.009; 11.010; 14.539; 15.091; 15.117; 15.127; 15.147; 15*148; 15.150; 15.159; 15.160; 15.175;
15.201; 15.228; 15*230; 15.241; 16*001; 16.020; 16.021; 16.028; 16.067; 16.076; 16.135; 16.238; 16*256;
16.258; 17.017; 17.062; 17.082; 17.100; 17.107; 17.148.

См. также Лик Гуру; Рамасвамир; Сыны Света; в Систематизированном перечне – разделы 1.12; 6.13.


МАХАТМА К.Х.

одно из почетных наименований Учителя Великого К.Х. (см.) [сопоставление 15.127 и 15.159].

15.159; 16.016; 16.028; 16.126.


МАХАТМА М.

МАХАТМА М. / М. М.

одно из наименований Учителя М. [15.127]; толкование см. Майтрейя.

15.127; 16.143.


МАХАТМА СТАРШИЙ

одно из почетных наименований Вел. Вл. М. (Владыки Великого М.), Майтрейи (см.) [сопоставление 16.102 и 17.034].

"Велико будет изумление и, скажу, огорчение многих, когда они узнают, Кто в действительности есть Старший Махатма. Великие Облики имеют много Аспектов и Имен" [15.148].

15.148; 15.150; 16.102.


МАХАТМЫ БРАТСТВА

одно из почетных наименований Учителей Великих (см.) [15.222].

15*222.


МАХАТМЫ ГИМАЛАЕВ

одно из почетных наименований Сынов Света [16.028]; толкование см. Учителя Великие.

16*028.


МАХАЯНА

МАХАЯНА / Большая Колесница

толкование см. Буддизм.

16.071.


МАЭСТОЗО

"Маэстозо... В музыке – величественно, торжественно" [45].

8.402.

См. также Консонанс.


МАЯК

1. "...Истинное ядро Учения {Христа}, этот "гнозис" христианский, очень скоро оказался слишком высоким и недосягаемым для жизни того (как и нашего) времени и все более и более превращался только в известный светоч, маяк, идеал, к которому рекомендовалось стремиться христианам... увы, без особой надежды на практическое осуществление его в жизни" [17.134]. См. также Толстой Л.Н.

2. То же, что Знамя Мира (см.) [17.156].

3. "...Некоторые слои Тонкого Мира пребывают в сумерках, ибо свет их жителей слабый. Не многие поймут, как сами жители могут быть светильниками. Но именно очищенный Агни служит светильником для всех. Так мысль светоносной Материи служит как бы маяком для достижения" [9.615].

4. "Как маяк горит огненное сердце... {см.}" [10.435].

1.310; 1.318; 2.3.2.20; 3.027; 3.272; 4.376; 4.419; 6.537; 6.918; 7.274; 7.343; 9*615; 10*435; 14.708; 14.874; 15.045; 15.074; 17*134; 17.156.

См. также Теплые.


МАЯК ВЕДУЩИЙ

одно из почетных наименований Учителя (см.) [4.653; 7.030; 15.027].

4*653; 7*030; 15*027; 16*052.

См. также Маяк ответственности.


МАЯК НАШ

"Называя Наших {см. Учителя Великие} послов шарлатанами, люди выдают им свидетельство необычности... Потому определим клевету, как факелы дикарей. Но в ночных переходах всякий огонь полезен... Узнавая кажущееся следствие, люди теряют нить действительности. Учение, которое ведет к истокам действительности, люди обычно называют мечтами... Мысль человеческая изогнулась, как незакаленный клинок, и в глубине сознания шевелится хаос. Можно ли существовать? Идея Нашего маяка начинает входить в умы, ибо понемногу ничего другого не остается среди клубов хаоса. Как тяжко чуткому духу!" [4.021-4.022].

4.022.


МАЯК ОТВЕТСТВЕННОСТИ

"Многое можно простить тем, кто и во тьме сохранил понятие Учителя {см.}... Понятие Учителя подобно лампаде во тьме. Потому Учитель может быть назван маяком ответственности" [3.060].

3.060.

См. также Маяк ведущий.


МАЯК СВЕТА

одно из почетных наименований Братства (см.) [13.461]; толкование см. Учителя Великие, Шамбала.

"Братство не убежище, но Маяк Света, как Сторожевая Башня. Так нужно понять появление Братства. Иначе, нередко люди полагают, что Братья спасаются от каких-то гонителей. Нет, уединение Братства вызвано совершенно иными причинами. Оно, как Маяк на высокой скале, полагает свои знания во спасение человечества" [13.461].

13.461.

См. также Братство.


МАЯК СПАСЕНИЯ / МАЯК СПАСИТЕЛЬНЫЙ

МАЯК СПАСЕНИЯ / МАЯК СПАСИТЕЛЬНЫЙ / оздоровитель естественный

толкование см. Од.

10*256; 17.156.


МАЯК ЧЕЛОВЕЧЕСТВА

одно из почетных наименований Братьев Старших [16.256], Общины Нашей [15.225]; толкование см. Учителя Великие, Шамбала.

15*225; 16*256.


МАЯТНИК

1. Сокращенное написание одного их следующих терминов, например: Маятник духа.

2. "Может ли быть потоп, смывающий целые области? Может ли быть землетрясение, разрушающее целые страны? Может ли быть вихрь, сметающий города? Может ли быть падение громадных метеоров? Все может быть, и качание маятника может увеличиться" [13.250].

3. "Людские множества сдвинулись в спешных поисках и не умеют примирить материальные продвижения с духовными высшими основами. Нынешний век напоминает некое время Атлантиды. Тогда не сумели найти равновесия... Мы {см. Учителя Великие} видим, где может быть осознано начало синтеза. Будет оно не там, где маятник жизни мертв, но там, где он раскачивается крайне. Там понимают значение общего блага... Не наряды, не обряды, но служение человечеству...". Так и смотрите туда, где маятник раскачивается крайне" [16.287]. См. также Россия.

13.250; 14.267; 16.274; 16.287.


МАЯТНИК ДУХА

"Когда повесите иглу маятника над песчаной поверхностью, чтобы следить за колебаниями космическими, не будете дергать иглу руками, чтобы насильственно усилить ее движение... То же и с маятником духа, нельзя насиловать его показания. Начертания иглы духа сложны, но лишь устремление сердца {см.} может жизненно и правдиво усилить показания маятника. О том же маятнике духа говорит Учение старого Тибета. Над головою испытуемого помещается магнит, но не только внутренний рефлекс замечается, но магнит начинает раскачиваться, при этом замечают характер движений: они бывают порывистые или дрожащие, но могут быть круговые, и этот знак будет самым показательным для правильного состояния сознания" [8.167].

8.167.


МАЯТНИК ЖИЗНИ

"...Некоторые аппараты, которые приняты у Нас {см. Учителя Великие}, показывают несказуемое разнообразие энергий и субстанций материи. Маятник жизни принадлежит к таким аппаратам. Он может применяться для показания качеств психической энергии {см. Энергия всеначальная}, для исследования почвы и для передачи мыслей. При последнем опыте можно видеть, что мысль ударяет по психической энергии и действует с большой скоростью. Некоторые полагают, что маятник выражает их собственные мысли, это может казаться от того, что посланные мысли уже отражаются на сознании, но, во всяком случае, такая передача показывает, как мысль претворяется в физическую энергию и дает замечательные, разнообразные показания" [14.547]. "Маятник жизни своим движением показывает изменение психической энергии" [12.333]. "Маятник Рише – легкий металлический предмет (иголка, колечко), подвешенный на нитке. Используется как индикатор ответа "да – нет" на поставленный вопрос или для диагностики объекта или субъекта парапсихологическим способом" [37].

2. "Когда же говорить о нужных понятиях? Когда они особенно нарушены... Потому именно сейчас напоминаем о Братстве. Но люди в своем отчаянии придут искать раскиданные зерна сужденного Собратства. Не будем сомневаться в колебаниях маятника жизни. Отчаяние может быть вестником прозрения" [13.006].

12.250; 12.333; 12.335; 12.339; 12.346; 12.356; 12.356; 13.006; 14.270; 14.436; 14*547; 16.287; 17.136.

См. также Воздействие вибрационное; Мудрость (во втором значении).


МАЯТНИК УДАЧИ

"Все устраивается так, как нужно. Чистка идет во всем мире. Космический Магнит {см.} собирает все нужное для будущей великой Эпохи. Маятник удачи широким размахом качнулся в определенном направлении. Все события послужат лишь на утверждение сужденного" [17.056].

17.056. См. также Маятник (в третьем значении).


МГНОВЕНИЕ МЕЖДУМИРОВОЕ

то же, что Состояние переходное (см.) (между сном и бодрствованием, между плотным и Тонким Мирами) [14.120].

14.120.


МГНОВЕНИЕ ПРЕКРАСНОЕ

то же, что Состояние переходное (см.) (между сном и бодрствованием, между плотным и Тонким Мирами) [14.120].

14.120.


МГНОВЕНИЯ АЛМАЗНЫЕ

толкование см. Состояние переходное.

14.120.


МЕГАФОН / МЕГАФОН ПРОСТРАНСТВА

толкование см. Мысли пространственные; Мыслетворчество.

"Мегафон... Рупор, плотно приставляемый ко рту для концентрации звука голоса и придания ему нужного направления" [26].

4*490; 7.173; 7.265; 7.426; 8.368; 9.483; 12.015; 14.696; 15.063.


МЕГИДДО

толкование см. Армагеддон.

16*073.


МЕДИАТОР

толкование см. Степени энергии психической.

4*447; 15.163. см. также Кейси Эдгар.


МЕДИТАЦИЯ

"Медитация 1. Процесс погружения в созерцание, глубокое сосредоточение, растворение в объекте, которое достигается путем сосредоточенности на одном объекте и устранения всех факторов, рассеивающих внимание, как внешних (звук, свет), так и внутренних (физическое, эмоциональное и другое напряжение); отключение сознания без отключения мозга в противовес "потере сознания", когда происходит отключение и мозга... 2. Собранность {см.} {концентрация} внимания необычного рода и силы, когда человек как бы целиком сливается с предметом размышления. В процессе медитации человек как бы пробивается к сокровенному глубинному пласту своего существа, к своему так называемому высшему Я. Индийцы полагают, что при медитации происходит подключение человека к своеобразному... космическому генератору, и светоносная энергия насыщает клетки нашего сознания... 3. Прием психической тренировки, принимающий различные формы в зависимости от культурно-исторического окружения" [37].

"...Вы придерживаетесь избранного Вами метода для подготовления себя к медитации. Все духовное настолько индивидуально, что именно каждый должен почуять сердцем {см.}, что ему ближе, и следовать этому пути. Я так люблю изречение из Бхагават Гиты...: "Человечество приходит ко Мне разными путями, но каким бы путем человек ни приближался ко Мне, на этом пути Я его приветствую, ибо все пути принадлежат Мне". Нельзя лучше и определеннее указать, что форма не имеет значения, но существенна лишь сама идея" [16.230]. "Не нужно утомительных медитаций, мысль о мире кратка, и отрешение от себя в ней так просто отражается. Пусть миру будет хорошо!" [8.300].

4.156; 8.300; 14.249; 15.094; 15.099; 15.157; 16.230; 16.238; 17.135.

См. также Концентрация; Концентрация мысли; Смерть.


МЕДИУМ / МЕДИУМИЗМ / МЕДИУМИСТИЧЕСКИЙ

МЕДИУМ / МЕДИУМИЗМ / МЕДИУМИСТИЧЕСКИЙ / ладья без руля / постоялый двор для развоплощенных лжецов

1. "Медиум... (от лат. medius – средний). Посредник между людьми и "миром духов" (умерших), по мистическим представлениям спиритов" [26]. "...Медиумизм есть особое строение организма, при котором наш эфирный двойник (низшее астральное тело) {см.} выделяется особенно легко и помимо нашей воли. Большинство феноменов на спиритических сеансах совершаются посредством этого эфирного двойника, который как бы образует среду сообщения между душою и физическим телом человека, сходную с состоянием эфирных волн {электромагнитного поля}, приведенных в действие между станциями беспроволочного телеграфа {радиопередатчиком и радиоприемником}. Конечно, при всех таких медиумических манифестациях высокая психическая энергия не участвует. Изменить строение организма невозможно, можно лишь... развить свою духовную волю {волю (см.) своего духа (см.)} и тем постепенно подчинить ей непроизвольные выделения своего двойника, эманациями которого могут пользоваться для своих целей самые нежелательные обитатели тонкого мира {см.}. Для такого овладения непроизвольными выделениями нужно прежде всего постоянно направлять свои мысли к самому Высокому, стараясь создать вокруг себя атмосферу чистоты, чтобы воспрепятствовать проникновению темных сущностей" [15.180]. "...Под психизмом {см.} мы (и на Западе) подразумеваем, именно, проявления низших степеней этой энергии, так ярко выявляющиеся в медиумах или же в психиках, как называют их на Западе, когда степень этих манифестаций немного выше обычного медиумизма. Но как в том, так и в другом случае высокая психическая энергия отсутствует..." [15.162]. "Именно психизм и медиумизм отвращает человека от высших сфер, ибо тонкое тело настолько насыщается низшими эманациями, что вся сущность меняется... Мы должны преодолеть ужасы психизма... На пути к Миру Огненному нужно бороться с психизмом" [11.365].

"В ближайшем будущем, когда человечество продвинется в понимании еще скрытых законов тонких энергий, можно будет пользоваться медиумами для некоторых научных исследований, при условии их особо чистой жизни, ибо будут найдены и методы их охранения так же, как и соприкасающихся с ними людей. Но сейчас близость медиума может даже являть опасность для окружающих его, в случае неустойчивости их аур" [16.022].

"Много невыявленных медиумов, и особенно многочисленны они среди низших слоев населения. Иногда... особенность эта, к великому их счастью, остается в них спящей, но горе, если она просыпается в сознании малом или отравленном самостью, ничего кроме разложения получиться не может. Потому на Востоке, в древности, медиумистических детей старались изолировать и воспитывать их в духовной чистоте, чтобы оградить их от пагубных астральных влияний. Но несмотря на чистоту их, никто из них не мог стать Адептом или Архатом и быть принятым в Святая Святых. Мощь Вел. Уч. Света может помочь медиуму побороть его медиумизм и подняться на ступень медиатора {см.}, но лишь при условии упорного многолетнего стремления со стороны самого медиума к Источнику Света. Малейшее уклонение на этом пути устремления разрушает все ранее достигнутое" [15.163].

2. "Следует раскрыть истинное значение так называемых медиумов. По значению самого слова они посредники между мирами. Но не забудем, что всем людям дано это общение, все люди медиумы. Конечно, неповторимое разнообразие мироздания дает каждому воплощенному свой удел общения. Но... большинство людей не замечает своих способностей. Наоборот, они под давлением невежества пытаются погасить каждое проявление своей особенности. Так поймем, что посредничество между мирами дано каждому человеку в своей мере и в своей особенности" [12.372].

3. "...Всеми способами следует поднимать уровень вкуса и понимания обывателей и масс во всех областях творчества, и, конечно, театр для этого прекрасный медиум" [15.118].

2.2.4.1; 2.2.5.10; 4.228; 4.233; 4.447;
5.106; 5.176; 5.221; 5.247; 7.264; 8.020; 8.149; 9.526; 10.064; 11.010; 11.038; 11*365; 11.612; 12*372;
12.465; 12.473; 14.044; 14.292; 14.356; 14.357; 14.430; 14.450; 14.731; 14.736; 15.008; 15.010; 15.103;
15.108; 15.109; 15.111; 15*118; 15.135; 15.146; 15.147; 15.150; 15.157; 15.160; 15.161; 15.162; 15.163;
15.173; 15.180; 15.181; 15.190; 15.204; 15.213; 15.223; 15.233; 16.006; 16.009; 16.013; 16.014; 16*022;
16.024; 16*025; 16.050; 16.051; 16.055; 16.069; 16.084; 16.096; 16.122; 16.123; 16.133; 16.189; 16.203;
16.230; 16.234; 16.237; 16.238; 16.244; 17.013; 17.018; 17.019; 17.029; 17.031; 17.032; 17.045; 17.052;
17.082; 17.100.

См. также Дервиш; Зовы из Астрала; Полумедиум; Степени энергии психической; Сущность астральная; Факир; Эктоплазма; Ясновидящий; в Систематизированном перечне фрагментов – раздел 4.7.


МЕЖДУНАРОДНЫЙ ЦЕНТР ИСКУССТВ

то же, что Корона Мунди [17.042]; толкование см. Рерихи.

17.042.


МЕЖДУНАРОДНЫЙ ЦЕНТР РЕРИХОВ

МЕЖДУНАРОДНЫЙ ЦЕНТР РЕРИХОВ / МЦР

"В 1989 г. в Москве по инициативе Святослава Николаевича Рериха был создан Советский Фонд Рерихов и заложен общественный Музей имени Н.К. Рериха. Директором этого музея Святослав Николаевич видел только Шапошникову {см.}. В ее руки в 1990 г. последний из семьи Рерихов передал бесценное наследие родителей. Вскоре начались осложнения и возникли препятствия, о которых никто из работающих в Центре не мог и предположить. Правительство и чиновники, отвечавшие за состояние Фонда Рерихов, за ремонт выделенной для музея усадьбы Лопухиных, своих обязательств перед С.Н. Рерихом не выполнили. Учредители, за исключением Фонда Мира, никаких денег не дали. В 1991 г. Фонд Рерихов был переименован в Международный Центр Рерихов. Уникальная культурная организация была брошена на произвол судьбы. Но этим дело не кончилось. Ведомство культуры повело войну как против самой идеи создания Центра, так и против людей, эту идею воплощавших. Война, спровоцированная влиятельным ведомством, выплеснулась на страницы прессы. Поток клеветы обрушился на МЦР и его руководителя. После смерти Святослава Николаевича (в январе 1993 г.) "боевые действия" разгорелись с новой силой и завершились правительственным постановлением в ноябре того же года. У Международного Центра отнимали усадьбу и передавали ее Музею Востока для создания Государственного музея Н.К. Рериха. Высокопоставленные чиновники писали постановления об изъятии у МЦР самого наследия. Были нарушены не только юридические нормы, но и воля дарителя. Авторов этих документов не смущало ни то, ни другое. Вся тяжесть противостояния легла на плечи Людмилы Васильевны {Шапошниковой} и ее небольшого коллектива. Но на помощь пришли московское правительство и его мэр, новое руководство Управления памятников истории и культуры, рериховские общества, пришел сам народ, заинтересованный в сохранении Культуры... Усадьба ремонтировалась, как издавна ведется на Руси, всем миром. Открылся музей, развернулась научная, культурно-просветительная и издательская деятельность... В МЦР вместе с учеными-физиками и представителями естественных наук работает научно-исследовательская группа по Учению Живой Этики. Защищена первая кандидатская диссертация. Собственными силами отстроено и оборудовано помещение для единственного в своем роде оптического театра. Есть свой книжный магазин, который позволяет жить и трудиться подвижникам, еще ни рубля не получившим от государства. Установлено деловое сотрудничество практически со всеми рериховскими организациями, существующими на территории нашей страны. В больших городах и за рубежом созданы отделения МЦР. Недавно по инициативе Международного Центра Рерихов, неправительственной организации при ООН, прошла учредительная конференция по созданию Лиги Культуры. Еще одно завещание Рерихов, великих детей многонациональной России, исполнено" [Кальжанова Г. В ипостасях любви и войны оголтелой" – в кн. Л.В. Шапошникова Мудрость веков. – М.: МЦР, Мастер-банк, 1996. С. 14-16, Предисловие].

В книгах Агни Йоги термин непосредственно не упоминается.


МЕЛАНЕФОРИС

третья степень посвящения в древнем Египте; толкование см. Посвящение.

15.174.


МЕНЕС, царь

"Египет Древний... Использование подневольного труда способствовало социальному расслоению общины, выделению родовой знати и превращению вождей племен в царьков... Между ними велась борьба за землю, скот и рабов. Около середины 4-го тысячелетия до н.э. образовались два царства: на севере – Нижний Египет, на юге – Верхний Египет (с центрами, соответственно, в Бруто и Иераконполе). Окончательно всю страну объединил около 3000 до н.э. царь Юга Менес (Мена), который захватил Нижний Египет и основал крепость "Белые стены" (греч. Мемфис), ставшую в 28 веке до н.э. столицей Египта. С объединения Египта началась так называемая династическая эпоха... Страна превратилась в централизованную восточную деспотию. Она обеспечила создание общей для всего государства системы ирригационных сооружений" [18].

17.100.

См. также Аполлоний; Воплощения Учителей Великих.


МЕНТАЛ / МЕНТАЛЬНЫЙ

1. То же, что Мир ментальный (см.).

2. То же, что Тело ментальное (см.) [13.372].

3. Ментальный – то же, что умственный {связанный с разумом, сознанием} [16.069]. Например: "...Сначала все начинается с ментального или умственного представления, которое должно достичь возможно большей четкости..." [16.069]. См. также Принципы человека.

2.2.5.12; 2.2.6.8; 2.2.6.20; 2.2.8.16; 4.006; 4.007; 6.362; 11.095; 12.250; 13*372; 16*069; 16.122; 16.249; 16.299.


МЕНУЭТ

"Менуэт... Старинный французский танец, а также музыка в ритме этого танца" [40].

4*451.


МЕРА

"Мера... 1. Единица измерения {Например:} Метрическая система мер, Меры длины...

{2.} Величина, размер, степень чего-либо. {Например:} Мера ответственности... {3.} Действие или совокупность действий, средств для осуществления чего-либо. {Например:} Меры наказания. Меры по улучшению ухода за посевами" [26].

Перечень упоминаний см. для приведенных ниже терминов.


МЕРА БОЛЬШАЯ

то же, что Мера высшая (см.) [7.251-7.252].

7.251.


МЕРА ВЫСШАЯ

МЕРА ВЫСШАЯ / мера большая

1. "Каждая задача несет свою тождественную силу; к исканию этого ключа д о лжно стремиться. Невозможно требовать, чтобы явление великое можно было измерить малыми мерами. Никак не украсить малую мысль, не стать героем малой мысли! Только тонкая тождественность дает соответствие. Потому все высшее высшему... План Высший требует применения высших мер" [7.130]. "...Когда устремление насыщает дух, то соответственно устанавливается понимание необходимости высших мер. Потому для продвижения нужно понять, как бережно относиться к Иерархии {см. Иерархия света}..." [7.252]. "...Великие Учителя {см.} всегда и во всем прилагают меры высшие, этим они и поднимают сознание учеников" [16.249].

2. "По всему миру люди делятся на сознающих Шамбалу {см.}, как Высшую Меру, и на отрицающих будущее" [9.041]. "При редких явлениях Существ Огненного Мира {см.}, они принимают все меры, чтобы не нарушить земное равновесие, и земные люди при приближении таких Существ, со своей стороны, тоже принимают меры защиты сердца. Между тем, при всех мерах сердце {см.} часто не выдерживает огненного напряжения, так высшие меры сверху и снизу не {всегда} могут сочетать эти Миры" [10.111].

3. "Можно достичь состояния высшего сознания мгновенно, если к тому достаточно накоплений. Но не будем среди работы искать меры высшие. Дух человеческий развивается медленно... Потому не только терпение, но применим радость терпения. Будем думать, что каждое мгновенное озарение {см.} даже неприменимо..." [8.581].

7.130; 7.252; 7.390; 8.581; 9*041; 9.439; 10.111; 10.198; 10.370; 16.249.

См. также Меры надземные.


МЕРА ДАЯНИЯ

толкование см. Мера сердца.

8.573.


МЕРА КОСМИЧЕСКАЯ

толкование см. Действие космическое.

6.704.


МЕРА ЛЮБВИ

толкование см. Мера сердца.

8.573.


МЕРА ОТВЕТСТВЕННОСТИ

толкование см. Мера сердца.

8.573.


МЕРА СЕРДЦА

"Правильная мера даяния есть мера любви и ответственности. Мало дать будет против любви, но не лучше дать слишком много. Недостойна скупость, но нецелесообразно даяние, ведущее к предательству. Как недостаточная пища ведет к голоду, так и чрезмерная приведет к отравлению. Без преувеличения можно утверждать, что число предательств значительно возросло от чрезмерного даяния. Множество условий должен принять во внимание Учитель, дающий и доверяющий. Он должен сообразоваться не только с личными достоинствами получающего, но и со свойствами его близких, и кармическими, и астрологическими обстоятельствами. Сердце утонченное подскажет, как разобраться в этом сложном течении условий. Потому Мы {см. Учителя Великие} так ценим эту меру сердца. Путь Бодхисаттвы заключает в себе эту сущность меры" [8.573].

8.573.


МЕРА ТРУДА ПЛАМЕННАЯ

толкование см. Труд (в первом значении).

10.118.


МЕРА ТЬМЫ ВЫСШАЯ

"Битва {см. Армагеддон} очень грозна, и предательства многочисленны и многообразны. Все предательства только подтверждают вечный закон тесного выявления двух начал. Где высший свет, там и высшая мера тьмы {см. Силы тьмы}... Если силы тьмы сами принимают на себя черную работу, пусть выполняют ее" [16.064].

16.064.


МЕРЗОСТЬ ДУХОВНАЯ

толкование см. Предательство неуловимое.

7.456.


МЕРИЛА МИРА НАДЗЕМНОГО

иное написание термина Меры Надземные (см.).

14.853.


МЕРКУРИЙ

"Меркурий, самая близкая к Солнцу планета Солнечной системы... Среди больших планет {см.} имеет наименьшие размеры: ее диаметр... 0,38 диаметра Земли, масса... 0,055 массы Земли... Меркурий движется вокруг Солнца на среднем расстоянии 0,387 астрономических единицы {единица расстояний в астрономии, равная среднему расстоянию Земли от Солнца... 149,6 млн. км.}... Период обращения Меркурия вокруг Солнца равен 88 {земным} суткам... Продолжительность солнечных суток на Меркурии составляет 176 дней. Для точки поверхности Меркурия, где Солнце видно в зените.., измеренная температура 6130К (+3400С)... {Ночная температура около 1100К (-1630С)}" [18].

"...Ученые, наблюдавшие особое прохождение Меркурия около солнца... установили, что хотя атмосфера этой планеты не позволяет предполагать на ней признаков жизни, все же не исключена возможность существования на ней каких-либо форм жизни, не отвечающих нашим земным условиям. Такое допущение – уже большой шаг вперед в мышлении ученых. Можно было бы сказать им, что положение Меркурия сейчас очень тяжкое, ибо он переживает обскурацию {см. спутники-сферы}, стихии на нем находятся в состоянии страшного напряжения и, так сказать, борьбы, потому и жизни, как мы ее понимаем на Земле, на нем сейчас, конечно, нет. Новый цикл на Меркурии будет выше теперешнего земного цикла. Но близость планеты к солнцу не обуславливает еще ее высокого развития" [16.238].

15.218; 16.025; 16*237; 16.238.


МЕРНОСТЬ ВЫСШАЯ

МЕРНОСТЬ ВЫСШАЯ {размерность высшая}; (в настоящее время используется термин Многомерность

см.) – толкование см. Трехмерность.

9*109.


МЕРТВЕННОСТЬ

"Человечеству особенно трудно понять соотношение между качеством работы и бесконечностью. Обыватель полагает, что высшее качество работы ведет к конечности. Для него качество заключается в законченности, которую Мы {см. Учителя Великие} называем мертвенностью. Совершенно невозможно объяснить обывателю, что высшее качество стремится в бесконечность. Именно в незаконченности высшего напряжения лежит нахождение знания. Нужно найти мужество работать для бесконечности" [2.3.6.16].

2.3.6.16.

См. также Беспредельность творчества человека; Бесконечность труда; в Указателе дополнительных источников – Карма йога.


МЕРТВЕННОСТЬ СОЗНАНИЯ

"...Тонкий Мир приближается к земному. Даже посылки огненные {см.} не минуют Землю, но сознание людей может быть более, чем когда-либо, далеко от принятия этих явлений. Слово произносится, но сознание молчит. Даже нет беспокойства, уместного перед великими событиями. Мертвенность сознания потрясающа! Можно понять, насколько постепенно может даваться следующее Учение! Готовность приложить Учение к жизни заметна лишь в редких случаях..." [10.446].

10.446.


МЕРТВЕЦ ДУХОВНЫЙ

толкование см. Мертвец живой.

17*133.


МЕРТВЕЦ ЖИВОЙ

МЕРТВЕЦ ЖИВОЙ / манекен / оболочка пустая / оболочка разложенная

1. Толкование см. Паралич энергии; Мертвец ходячий. "Тонкое тело {см.} есть все-таки тело вещественное. Оно может болеть, может укрепляться или даже разлагаться. Оно имеет свою жизнь, иногда она даже не согласуется с плотным телом... Мы говорили о... живых мертвецах. Они успели умереть в тонком теле, хотя плотное тело еще живет. Психическая энергия {см. Энергия всеначальная} находится в таких случаях в ненормальном состоянии. Она почти выходит за тонким телом, но если физическая работа сердца происходит, то и энергия продолжает быть привязанной к разложенной оболочке... Такие организмы уже не могут творить поступательно и катятся по наклонной плоскости. У Нас {см. Учителя Великие} называют такие организмы пустыми оболочками" [14.557]. "Живые мертвецы воплощаются {остаются в воплощенном состоянии} до тех пор, пока не произойдет полного разъединения высшей триады с низшими принципами {см.}. Но сонное состояние психической энергии или отсутствие устремления в человеке дает уже право считать его духовным мертвецом. Ибо при таком состоянии лишь в редчайших случаях может произойти пробуждение энергии под влиянием какого-либо большого потрясения" [17.133].

2. То же, что Изувер (см.) [14.791].

3. "...Мы... решительно против наркотиков, успокоителей и умертвителей интеллекта. Как же разовьется качество мыслей, так нужное для будущей жизни, если мы притупим его ядом? Но медицина не скупится на производство живых мертвецов!" [7.186].

7*186; 13*078; 13.406;13.561; 14*101; 14.557; 14.791; 17.133.

См. также Двуногие; Душа Поврежденная; Индивидуальность; Материя, лишенная духа; Мертвец ходячий; Существа бездушные; Труп живой; Шелуха мертвая.


МЕРТВЕЦ ХОДЯЧИЙ

1. "Ходячие мертвецы – так назывались люди, в которых всеначальная энергия {см.} прекращала свое движение. Можно припомнить немало людей, которые продолжали проявлять физические отправления, но их энергия уже отмирала... Они еще двигаются и спят, и произносят звуки, но ведь астральное тело {см.} – шелуха тоже двигается и бывает видимо. Очень развитые люди могут чуять таких забытых на Земле мертвецов" [13.153].

2. "...В жизни мы часто являемся свидетелями, как здесь, на земном плане, сознание личности, дойдя до предела, за который оно не может, вернее, не хочет или боится перешагнуть, останавливается в своем развитии. Но так как ничто в действительности не может оставаться неподвижным, то оно идет вспять. Идя вспять, сознание может дойти до такого состояния разложения, когда зерно духа {см.}, не будучи питаемо высшими притяжениями, замирает; таких людей мы называем ходячими мертвецами" [15.169].

3. "Неверие не есть только принадлежность духовных обсуждений. Оно принадлежит ко всем областям знания. Особая порода людей подвержена неверию. Они лишают себя всякого творчества. Они не могут быть изобретателями. Они не знают вдохновения... Они умеют осуждать все, что не помещается в их сознании. Не будем брать пример с ходячих мертвецов. Однако, как же поступать с неверами, которые пытаются всюду нанести трещины?.. Следует иметь против них несколько научных доводов. Они не терпят, когда будет указана чрезвычайная относительность их суждений... Старания их прикрыться научными терминами лишь доказывают узость представления... Не нужно огорчаться существованием таких заклейменных сознаний" [13.406-13.407].

13*153; 13*406; 13.407; 13.561; 14.267; 15*169.

См. также Возмущение вещества; Двуногие; Душа Поврежденная; Индивидуальность; Материя, лишенная духа; Мертвец живой; Паралич энергии; Сознания заклейменные; Существо бездушное.


МЕРТВЕЦ, ЗАБЫТЫЙ НА ЗЕМЛЕ

тоже, что Мертвец ходячий (в первом значении) (см.) [13.153].

13.153.


МЕРТВОСЕРДИЕ / МЕРТВО-СЕРДИЕ

"Жестокосердие есть мертво-сердие. Умершие сердца наполняют мир тлением" [9.104].

9*104.

См. также Молчащие сердцем; Сердце закостенелое; Сердце мертвое; Сердце окаменелое; Сердце тухлое; Сердце угольное; Сердце черное.


МЕРТВЫЙ / МЕРТВЕЦ

1. Окаменелость – "...Многие вообще не поймут ни единого слова о психической энергии {см. Энергия всеначальная}... Находятся люди, которые вообще не понимают, что есть мысль. Признак таких людей будет не в безграмотности, но в закостенелом сердце – не мало таких мертвецов! Пусть привыкают исследователи психической энергии к таким окаменелостям" [13.037]. "...Все невежественные отрицатели могут быть названы мертвыми" [14.120]. См. также Мертвяк.

2. Заживо погребенный – "Можно делить человечество на живых и на мертвых, и лишенные чувства благодарности будут уже заживо погребенными" [14.826].

3. "Когда связь с Владыкою прочна, можно горами двигать. Устремление к Иерархии создаст ту культуру, о которой много говорится. Мертвы те, кто мнят, что посредством земной Майи {см.} могут создать твердыни! Так же неразумно, как дети из грязи мечтают сложить крепость! Поистине, прочен лишь мир духа, ибо неразрушим и несокрушим!" [7.146].

7*146; 13*037; 14.120; 14.826.


МЕРТВЫЙ ДУХОВНО

толкование см. Любовь.

15.168.

См. также Мертвец живой.


МЕРТВЯК

"...Не те опасны, которые бешено отвергают истину, не опасны, которые безобразно провозглашают истину, но опасны безучастные, мертвяки, которые не трогаются словом истины" [14.335].

14.335; 14.336.

См. также Беленькие; Мертвец; Теплые.


МЕРУ

МЕРУ / гора Меру

то же, что Шамбала (см.) [15.147].

"Меру – сказочная гора в индийской мифологии, соответствует греческому Олимпу. Пураны и другие индусские памятники помещают ее на самом центре или "пупе" земли и описывают как жилище богов..." [19].

"Меру – географически это Кайлас. Там живет Учитель йога Карма Дордже" [Рудзитис Р. Встречи с Юрием Рерихом Мн.: УП «Лотаць», 2002. с. 161].

15*147.

См. также Кайласа; Маха Меру.


МЕРЦАНИЯ

то же, что проявления огненные [9.289], явления огня; толкование см. Огонь (в первом значении).

9*289.

См. также Образования светотые; Светоч (в пятом значении).


МЕРЫ ГОРНИЕ

то же, что Меры надземные (см.) [14.842].

14.842.


МЕРЫ МАЛЫЕ

"Где то малейшее, которое поворачивает рычаг событий? Где то малейшее, которое разлагает уже сложенное? Не нужно искать гору Блага, оно появиться может, как песчинка. Не следует укрываться лишь от черной тучи. Злобедствие ползет меньше червя малого. Нужно при всех обстоятельствах применять малые меры. Атом мал, но содержит многие судьбы. Так подходим к Огню, и мала граница между приятным отогреванием замерзшего и ожогом" [9.167].

7.130; 9.167.

См. также Мера высшая.


МЕРЫ НАДЗЕМНЫЕ

МЕРЫ НАДЗЕМНЫЕ / меры горние / мерила Мира Надземного

"...Кроме мер земных, существуют еще и меры Надземные. События могут потрясать суждение человеческое, и в то же время не оставить следа на скрижалях истории. С другой стороны, могут возникать события, которые будут казаться местными, но на самом деле будут поворотным рычагом мира" [14.100].

14.100.

См. также Мера высшая; Сроки.


МЕРЫ ТРИ

"Когда спросят, как провести час трудный, скажите: "Только в ожидании, только в устремлении к Учителю или в труде". Скажите: «Истинно, во всех трех мерах»" [8.406].

8*406.


МЕСБЕРГ

см. Шибаев В.А.

17.145.


МЕСМЕР

"Месмер Фридрих Антон. Знаменитый целитель, который вновь открыл и практически применил тот магнетических флюид в человеке, который называли животным магнетизмом {см.}, а с того времени – месмеризмом. Он родился в Швабене в 1734 г. и умер в 1815. Он был посвященным членом Братств Fratres Lucis и Лукшура (или Луксора), египетского ответвления последнего. Именно совет "Луксора" избрал его – согласно указам "Великого Братства" – для действия в XVIII столетии в качестве их очередного первопроходца, посылаемого в последней четверти каждого столетия для просвещения небольшой части западных народов в оккультном знании. Именно Сен Жермен {см.} наблюдал за развитием событий в этом случае; а позднее Калиостро {см.} был послан для содействия, но после совершения ряда ошибок, более или менее роковых, он был отозван. Из этих трех людей, которые сперва считались шарлатанами, Месмер уже реабилитирован. Оправдание двух других последует в следующем столетии. Месмер основал в 1783 г. "Орден Всемирной Гармонии", в котором, как полагают, учили лишь животному магнетизму, но на самом деле в нем разъясняли учение Гиппократа, методы древних Асклепиев, Храмов целения и многие другие оккультные науки" [23]. "Месмер Фр. Антон (1733-1815), врач, основавший учение о так называемом Животном магнетизме (или месмеризм) и применявший эту силу к лечению различных болезней. В 1766 представил венскому медицинскому факультету диссертацию, в которой излагал свои воззрения на влияние солнца и луны при помощи мирового эфира и животного магнетизма на тело, преимущественно на нервную систему. В Вене он начал применять новый способ лечения, будто бы с чудодейственным успехом, но его шарлатанские приемы вызвали распоряжение о высылке его из этого города, и тогда он переселился в Париж. Здесь он приобрел громадную практику, его сеансы посещались толпой больных; но когда комиссия парижского медицинского факультета и академии наук, занявшаяся расследованием этого способа лечения, пришла к заключению, что в нем все сводится на воображение и обман, и что магнетизм тут ни при чем, Месмер был вынужден покинуть Париж. Затем странствовал по Европе, звезда его закатилась, и он умер в неизвестности, всеми забытый; однако его учение по временам находило новых защитников, с различными видоизменениями теоретических воззрений и практических приемов, причем постепенно оно переродилось в современное учение о гипнотизме. Таким образом, хотя "животный магнетизм" Месмера оказался заблуждением, но он сыграл видную роль в истории медицины и укрепил в последней пользование гипнозом {см.} и внушением с лечебной целью" [Энциклопедия мистицизма. – СПб.: Литера, ВИАН, 1997. – 480 с.].

В книгах Агни Йоги непосредственно не упоминается.

См. также Месмеризм.


МЕСМЕРИЗМ

МЕСМЕРИЗМ / магнетизм животный

толкование см. Восприятие сверхчувственное; Зрение духовное.

"...Проф. Рейн из Дьюк университета удачно занимается этими опытами, и ему удалось привлечь внимание научного мира тем, что он дал своим опытам также новое научное название – extra-scnsory-регception (сверхчувственное восприятие). Вы знаете, что и месмеризм в свое время был жестоко осмеян и отвергнут, но приняв новое наименование гипнотизма, он был допущен наукою" [16.180].

13*232; 14.716; 14.817; 16*180.

См. также Зрение духовное; Месмер; Телепатия.


МЕССА

"Месса... название литургии у католиков" [35]. "Месса... Католическая обедня" [26]. "Литургия... название главнейшего из христианских богослужений, существующего, хотя и не в одинаковом виде и значении, у всех христианских вероисповеданий и выражающего главные идеи христианского миросозерцания и главные цели христианской церкви" [35].

Самостоятельно термин не упоминается. См. Месса черная.


МЕССА ЧЕРНАЯ

"Черная ложа {см. Силы тьмы} сильна... Не мудро не оценивать силы противника, особенно, когда любимая ими Кали Юга {см.} кончается... Прежде служили черные мессы и воздвигали статуи Бофамеду, теперь они стали опаснее, ибо, подражая Нам, они отставили многие ритуалы, но обратились к силе мысли. С Нами {см. Учителя Великие} им трудно бороться, но в случае отделения мышления ученика они могут вредить. Когда указывал сплотиться вокруг Владыки, советовал очень необходимое" [7.110]. "Повсеместно сейчас возникают черные ложи с отвратительными черными мессами и вызываниями. Газеты полны этими сведениями, и, видимо, общественное мнение и не думает бороться с этим величайшим преступлением и бедствием" [15.108]. "...Современные изучения магии {см.} сводятся или к бессмысленной схоластике, или, катясь вниз, впадают в черную мессу. Потому произносим очень нужное слово, говоря об отмене магии" [10.249].

7.110; 10.249; 10.423; 15.108; 15.219; 17.013.


МЕССИЯ

"Месс и я... (от древне-еврейского машиах, буквально – помазанник; в переводе на греческий Christos), в ряде религий (прежде всего в иудаизме и христианстве) ниспосланный богом "спаситель", долженствующий навечно установить свое царство. Представления о магической силе помазания освящённым маслом существовали на Ближнем Востоке повсеместно, в т.ч. как часть обряда возведения царя на престол. В древнейших книгах Ветхого завета {см. Библия} слово "мессия" означает: царь или, в переносном смысле, идеальный государь; жрец. В период т.н. "Вавилонского плена" (586-538 до н.э. ...) в связи с гибелью Иудейского царства появляется идея о будущем царе из рода Давида... Конкретная личность мессии была для верующих неясна – он представлялся то как божественное предвечное существо, отождествляемое с архангелом Михаилом, то как "сын человеческий", т.е. как человек-учитель, реформатор, то как жрец – потомок мифического жреца Мельхиседека... Христиане с самого начала объявили мессией (Христом) основателя своей религии: Иисус считался потомком царя Давида, с ним связывалась иудейская мессианистическая терминология... Но понятие "мессии" в христианстве было перенесено из политической и социальной сферы в религиозно-этическую: мессия-Христос трактуется как спаситель от первородного греха, свойственного человечеству, "от царства Сатаны", а не как избавитель от экономических и политических бедствий. При этом, хотя мессия-Христос объявляется уже явившимся и искупившим своей смертью грехи человечества, христиане в то же время верят в его "второе пришествие" для установления вечного "царствия божьего" на всей земле" [18].

"Некоторые евреи, не признающие Христа своим Мессией, гораздо ближе именно к Учению Христа, нежели средневековые инквизиторы и многие современные книжники, богословы и иереи. Также во имя Истины нужно сказать, что Христос {см.} действительно не был тем, обещанным им Писанием Мессией. Мессия Евреев тождественен Майтрейе {см.}, Калки Аватару, Мунтазару и т.д. – тому Высочайшему Облику, который должен появиться на смене Расы, чтобы дать Новое Провозвестие и установить ту вибрацию, на которую будет звучать духовная эволюция Нового Цикла. По древнейшим еврейским Писаниям, Мессия в Книге Своих еврейских Жизней должен иметь такие воплощения, как Моисей и Соломон, Сын Давида..." [17.014]. "Кто-то ждет мессию для одного народа – это невежественно, ибо эволюция планеты имеет лишь планетарный размер. Именно явление всемирности должно быть усвоено. Кровь едина течет, и внешний мир не будет больше разделяем расами первичных формаций" [3.071]. "Майтрейя отвечает Калки Аватару в индуизме (Аватар на Белом Коне, см. "Откровение" Иоанна) и Мессиям всех народов. Все Мессии, неизменно, являются Аватарами Вишну, потому Они относятся к Единому Ego. В экзотерических преданиях разница между Майтреей и Калки Аватаром та, что, тогда как Калки Аватар появится в конце настоящей Кали Юги – "для окончательного уничтожения злых и для обновления человечества и восстановления чистоты", Майтрейя ожидается раньше... Все религии вращаются около единого понятия Аватара и грядущего Мессии, эта вера или, вернее, чувствознание {см.}, есть тот огонь, которым держится и питается духовная жизнь нашей планеты" [16.071].

1.207; 2.2.6.18; 3.071; 10.248; 16.071; 17*014; 17.088.

См. также Воплощения Учителей Великих; Эго единое.


МЕССИЯ ГРЯДУЩИЙ

толкование см. Мессия.

16*071.


МЕСТА ПОСЕЩЕННЫЕ

толкование см. Заложения.

14.017.


МЕСТА ЧИСТЫЕ

толкование см. Смерч света.

9.664.


МЕСТНОСТЬ ЗАПОВЕДАННАЯ

то же, что Ашрам Наш; Обитель [14.001]; толкование см. Шамбала.

14.001.


МЕСТО ВСТРЕЧ ВЕЛИКИХ

"Каждое понятие должно предполагать собой развитие в Бесконечность... Не может пресечься дружба или сотрудничество. Между ними и Тонким Миром {см.} должно быть еще нечто, которое одинаково может принадлежать двум Мирам. Такое нечто называется Братством {см. Учителя Великие, Шамбала}. Нельзя назвать большего понятия, которое бы венчало человеческие отношения и соответствовало сущности Тонкого и Огненного Мира {см.}. Потому Братство называется Трикратным {см.}. Оно простирается, как прочный мост между тремя Мирами. Почти невозможно представить соприкасания Земного и Огненного Мира, но в доспехе Братства и такое слияние делается возможным. Никто не хочет оказаться на ограниченном поле без возможности заглянуть поверх изгороди. Нужно найти хотя бы маленькую щелку, чтобы почуять возможность приближения к Беспредельности {см.}... Может быть, на каждой планете имеется место великих встреч" [13.008-13.009].

13.009.


МЕСТО ГОСПОДНЕ

"Алтарь... По учению православной церкви, алтарь знаменует собою горний мир, где обитает Бог, а также место, откуда Христос шествовал на проповедь, где страдал и претерпел крестную смерть, где было Его воскресение и вознесение на небеса. Поэтому в алтарь могут входить одни священнослужители; мирянам, кроме царей, вход в алтарь через царские врата воспрещается" [35]. "Алтарь... устраивается на возвышении... Самое слово "алтарь" значит возвышенный жертвенник. Престолом называется освященный четырехугольный стол, находящийся посреди алтаря... На престоле таинственно, невидимо, присутствует Сам Господь... Место за престолом у самой восточной стены алтаря называется горним... местом; оно делается возвышенным" [46]. "...Знайте святость места Господня" [1.285].

1.285.


МЕСТО НАШЕ

МЕСТО НАШЕ / Горы Наши / Остров Белый

то же, что Центр (в первом значении) [3.072]; толкование см. Шамбала.

3.072; 4.338; 8*113.

См. также Мы; Учителя Великие.


МЕСТО НЕВЕДОМОЕ

то же, что Братство Наше [14.428]; толкование см. Шамбала.

14*428.


МЕСТО ПУСТОЕ

14.101.

См. также Мертвецы живые.


МЕСТО СТАНА ДЭВ

"...В древности называли соду золою божественного Огня, и поля отложений содовых назывались местами Стана Дэв" [10.180].

10*180.

См. также Дэвы; в Указателе биологических терминов – Сода.


МЕСТО СУЖДЕННОЕ

"Можно в жизни проходить мимо суждённых мест, не обращая внимания на зовы {см.}" [1.234].

1.234.


МЕТАЛЛ МОРИЙ

толкование см. Морий.

3*265.


МЕТАЛЛ НОВЫЙ

"Испепелю золото земли Новым металлом. Щит золотой не прочен" [1.289].

1.289.

См. также Морий.


МЕТАЛЛ ТОНКИЙ

"Наполнение злобой и слепота перед Светом космической действительности выводят из цепи {см.}; и предвидеть трудно, как разнесется зараза духа {см.}... Мы ответственны не только перед самими собою, но и перед Космосом. Конечно, Космос шлет содействие, но человечество думает улучшить по своему. Нарушить цепь нельзя, но заменить железные кольца более тонким металлом можно. Все ведущее к беспредельному развитию идет с течением Космоса" [5.048].

5.048.

См. также в Систематизированном перечне фрагментов – раздел 5.13.


МЕТАЛЛИЗАЦИЯ

толкование см. Сочетание магнетическое.

4.042; 4.466; 4.571.


МЕТАЛЛИЗАЦИЯ КОРНЕЙ

толкование см. Металлизация растений.

4.318.


МЕТАЛЛИЗАЦИЯ ОГНЯ ПРОСТРАНСТВЕННОГО

толкование см. Образования световые.

4.466.


МЕТАЛЛИЗАЦИЯ РАСТЕНИЙ

"Металлизацию растений следует применять с большой осторожностью. Именно нужны специальные знания и возможности лабораторий... Металлизация или применение растворов для поливки растений, скажем, железа, должна производится со всем знанием и осторожностью" [16.279].

4.571; 16*279.


МЕТАЛЬНИКОВ

"Напрасно западные врачи говорят о трудности работы с Нами {см. Учителя Великие}. Мы никогда не были против экспериментальных методов. Напротив, Мы приветствуем каждое непредубежденное действие... Мы готовы способствовать русскому ученому в работе по иммунитету и бессмертию (Метальникову)" [17.001]. "Метальников Сергей Иванович (1870 – 1946), биолог, профессор Института Пастера" [88, с. 570]. "С прошлой почтой мой старый друг С.И. Метальников (Пастеровский институт) прислал мне два интересных своих труда: Le role du systeme nerveux et des reflexes conditionnels dans l'immunite et l'anaphylaxie & L'Evolution de la Mort dans le regne animal (Роль нервной системы и условных рефлексов в иммунитете и анафилаксии и Эволюция смерти в животном мире – франц.). Очень ценно, когда глубокий ученый прилежит и к духовности. Жаль, что русские труды выходят на иностранных языках, и кто знает, когда удастся их явить на языке родном" [88, с. 341].

(9.132); 17.001.


МЕТАНИЯ ПРОБКОВЫЕ

толкование см. Человечки пробковые.

8.576.


МЕТАТЕЛЬ ДИСКОВ

"Метания легкоатлетические, упражнения в метании диска, копья, молота и других спортивных снарядов... на дальность... Диск состоит из деревянной основы и металлического обода, имеет чечевицеобразную форму, диаметр 21,9-22,1 см (для мужчин), 18,0-18,2 см (для женщин), вес соответственно 2 и 1 кг... Спортивные состязания в метании диска и копья входили в программу древнегреческих олимпийских игр" [18]. "Организм человека, как кипящий котел, и пространство, как сияющий метатель дисков" [14.004].

14.004.


МЕТАФИЗИЧЕСКОЕ / МЕТАФИЗИКА

"Метафизика (греч. meta ta phusika – после физики, за физикой). 1. Философское учение о сверхчувственных (недоступных опыту) принципах бытия. Термин восходит к названию, данному Андронником Родосским (I в. до Р.Х.) сочинению Аристотеля об умопостигаемых началах бытия. 2. Синоним понятия философия. 3. С точки зрения марксизма, противоположный диалектической философии метод, рассматривающий явления в неизменности и независимости друг от друга, отрицающий внутренние противоречия как источник их развития" [37]. "...Нужно избегать нелепых научных надстроек, они лишь рассекают единое научное тело... Метафизика существует лишь, когда физика не понята достаточно" [14.766].

Перечень упоминаний см. в Указателе дополнительных источников.

См. также Мир метафизический; Парапсихология.


МЕТАФОРА

"Метафора... Употребление слова или выражения в переносном значении, основанное на сходстве, сравнении, аналогии, а также слово или выражение, таким образом употребленное" [26]. "Пусть сердце каждого почует то несказуемое напряжение, в котором находится Иерархия Света {см.}, сдерживая натиск хаоса... Кровавый пот {см.} этих самоотверженных Дозорных не есть метафора или гипербола, но суровая действительность" [16.278].

16.278.


МЕТЕОР / МЕТЕОРНЫЙ

иное написание термина Метеорит (см.).

2.3.2.7; 4.018; 4.398; 4.437; 4.464; 9.477; 9.493; 10.170; 13.250; 14.369; 15.073.


МЕТЕОР ДУХА

толкование см. Владыки кармы (в третьем значении).

4.127.


МЕТЕОРИТ

МЕТЕОРИТ / метеор / тело миров дальних

1. "Метеориты, железные или каменные тела, падающие на Землю из межпланетного пространства, представляют собой остатки метеорных тел, не разрушившихся полностью при движении в атмосфере... Метеориты имеют размеры от немногих миллиметров до нескольких метров и весят, соответственно, от долей грамма до десятков тонн. Самый крупный из уцелевших от раскола – железный метеорит Гоба, найденный в Юго-Западной Африке в 1920, весит ок. 60 т... Ежегодно на Землю выпадает не менее тысячи метеоритов. Однако многие из них, падая в моря и океаны, в малонаселенные места, остаются необнаруженными. Только 12-15 метеоритов в год на всем земном шаре поступает в музеи и научные учреждения... {При вторжении} в земную атмосферу метеоритного тела, скорость которого достигает полутора и более десятков км/с... кинетическая энергия его переходит в теплоту и свет... Вещество метеоритного тела вскипает, испаряется, а частично в расплавленном состоянии срывается воздушными потоками и разбрызгивается на мельчайшие капельки, немедленно затвердевающие и превращающиеся в шарики метеоритной пыли" [18]. "Наряду с исследованием содержания метеоров, не важно ли наблюсти проявление следствий метеоров на психическую энергию наслоения" [4.398]. "Обращайте внимание на высокие места, подверженные ветрам от снежных вершин. На уровне двадцати четырех тысяч футов {7315 м} можно наблюдать особые отложения метеорной пыли. Силой ветра и под лучами солнца эта пыль осаждается на низших уступах, чем не только качество снега, но и свойство почвы изменяются" [4.571]. "Метеорные микробы не должны удивлять вас. Утверждение жизни во всем лишь расширяет кругозор" [9.461]. "Особо чуткие организмы могут подтвердить, что в кульминационный период солнечных пятен, лучи светила становятся для них невыносимы по своему качеству. Также во время падения крупных метеоров можно ощутить сотрясение нервной системы" [4.018]. "Можно наблюдать отложения энергии на снегах высот и росе. Давно люди замечали лечебное качество росы... Такие же свойства содержит снег, полный метеорной пыли" [12.410].

2. "Хотим дать вам на дорогу... кусок метеорита, где заключен металл Морий {см.}. Этот осколок напомнит вам об изучении основной энергии, о великом Аум {см.}" [3.265].

3. "Огненные мысли {см.} бывают подобны метеорам, и когда полет огненных вестников зажигает окружающую атмосферу, он даже производит рокот звучания" [12.012].

3*265; 14.134; 17.138; см. также указатель к терминам Метеор; Пыль метеорная.

См. также Камень; Магнетизм космический; Океан Космический.


МЕТОД НОТАРИКОН

толкование см. Нотарикон.

16.117.


МЕТОД ОТКРЫТИЯ ПУТЕЙ

толкование см. Метод Учения.

3.259.


МЕТОД УЧЕНИЯ

"Спросят: как назвать метод Учения? Метод открытия путей. Считайте открытие центров {см. Центры человека} следующим {этапом}. Чутье должно подсказать, как заботливо нужно оградить индивидуальность. Менее всего пригодна система обычных лекций. Могут быть призывы ко множеству, но строительство происходит индивидуальными беседами. Один из Наших Учителей обычно лишь начинал предложения, предоставляя ученику докончить мысль. Так настраивал Он свободное сомышление. Принцип свободы подхода, свободы служения и труда должен быть охранен. Явление тягости начала служит лишь признаком несовершенства. Утверждение явления мудрости будет в твердых вехах, окружающих намеченную фигуру знания. Открывая правильную дверь, дадим правильное направление" [3.259].

3.259.


МЕТОДЫ МОЗГОВЫЕ

толкование см. Воздействие сердцем.

8.397.


МЕТОДЫ СЕРДЦА

толкование см. Воздействие сердцем.

8.397; 8.398.


МЕХАНИКА АСТРАЛЬНАЯ

"Вмещение конечности Вселенной при осознании беспредельного пространственного Принципа принадлежит к тем вопросам, которые ученик должен решить сам... Формула должна быть произнесена самостоятельно... Она показывает вмещение отрыва от земли и земной собственности. Явление разделенных сфер нуждается в осознании формулы. Насколько одна Беспредельность не представляет конкретных последствий, настолько конечность будет умаляющим понятием. Только соотношение этих антиподов составит правильное решение космогонической проблемы. Таким образом можно судить о вычислениях конечности, не умаляя величия Космоса. Ур. {см. Рерихи} нашла правильное решение, которое делает дальнейшее суждение об образовании миров вполне конкретным. Ярко светит явление механики астральной" [4.091].

4.091.

См. также Альтруизм; Анатхапиндика; Дхарма Татхагаты; Путь восьми ступеней.


МЕХАНИКА МЫСЛИ

"...Текущее столетие есть век мысли... Лишь в текущем столетии начали понимать, что мысль есть энергия. Все мыслители прошлых веков не выдавали смысла мысли как двигателя Мира. Для оценки механики мысли требовалось познание механики и многие открытия. Правда, Платон знал о силе мысли, но он утверждал лишь идеологию мощи. Но до срока нельзя было дать массам механику мысли... Мысль есть механический двигатель. Люди, занимающиеся передачей мысли, мало обращают внимания на свое духовное состояние... Можно посоветовать, чтобы прежде опытов наблюдатели обратили внимание на гармоничное состояние в себе. Невозможно ожидать сильного развития опыта при несогласованности настроения. Таким образом можно достичь лишь первой стадии передачи, но желательно поспешить с развитием передачи на большие расстояния... Мы {см. Учителя Великие} шлем постоянно мысли, чтобы они подобно стрелам будили сознание человечества" [14.099].

14.099; 16.256.

См. также Посылки мысли.


МЕХАНИКА ФОРМУЛ

толкование см. Магия.

8.556; 10.259; 15.219.


МЕЧ

1. "...Йог не беззащитен. Мысль его острее меча и вернее стрелы" [14.908]. "Как поражающий меч, сверкает мысль йога по пространству" [4.245].

2. "...Люди, обездоленные психическою энергиею {см. Энергия всеначальная}, начинают ненавидеть тех, кто обладает ею в высокой степени... Зависть, в большинстве случаев, тоже основана на завидовании о психической энергии... Различие качеств психической энергии лежит, как меч, между человечеством" [14.549].

3. Толкование см. Доспех духа.

4. "...Мы научаемся и радости, и спокойствию там, где вчера печалились. Полезно последить, как очищается наше сознание на делах каждого дня. Теперь закалка этих мечей уместна, ибо полон воздух огням {см.}" [7.081].

5. "Как меч непобедимый, сокрушает все преграды сознание, отождествленное с Владыкою {см.}!" [7.149].

6. "...Советую сердце хранить, как уничтожающий меч против всякого зла" [8.353].

7. "...Мыслитель {см.} знал, что воля должна быть в полной готовности. Он говорил: «Каждому дан меч защиты, но умейте извлечь его без промедления»" [14.221].

8. "...Меч слова своего" [4.103].

9. "...Возможна ли Йога, где нет ответственности за волю? Каждый йог как бы мечет мечи над сердцем своим, – так ответственны его волевые действия. Последствия, вызванные волею йога, могут быть несказанно тяжелы, но он знает, почему он избрал их" [4.222].

10. Меч против самости; меч, разящий самость; меч сверкающий –

"Как представляется понятие мира в человеческом сознании? Основы ложны и являются утверждением своенравного направления. Когда Владыка сказал, что несет земле не мир, но меч, то никто не понял великую Истину. Очищение духа огнем есть этот меч! Разве можно явить очищение, не разя? Разве можно очистить устремление без уничтожения сора? Разве можно явить достижение без устремления духа? Только меч, разящий самость, приобщает дух к высшему миру... Три черты помогут сознать потенциал побуждения – черта честности, черта явления самоотверженности и черта служения. Явление каждой черты даст духу меч против самости. Только рука, не кармического напряжения, но рука самодействия даст духу этот сверкающий меч" [6.569-6.570].

11. "...Формула Христа – "Поднявший меч, от меча да погибнет" не означает непременно убийство физическое или гибель именно от меча, но имеет в виду всякое нанесение ущерба ближнему" [17.104]. См. также Меч духа.

12. Сокращенное написание одного их следующих терминов, например: Меч духа.

1.095; 1.280; 1.281; 1.283; 1.290; 1.351;
1.360; 1.382; 1.394; 2.1.6.14; 2.2.2.8; 2.2.3.4; 2.2.3.14; 2.2.3.16; 2.2.4.5; 2.2.4.20; 2.2.5.8; 2.2.10.9;
2.3.1.8; 2.3.2.16; 2.3.4.14; 3.033; 3.042; 3.048; 3.059; 3.084; 3.147; 3.162; 3.163; 3.255; 4.012; 4.016;
4.022; 4*103; 4.113; 4.117; 4.162; 4.204; 4*222; 4.223; 4*245; 4.377; 4.382; 4.389; 4.407; 4.520; 4.538;
4.554; 4.602; 5.019; 6*569; 6.570; 6.572; 7*081; 7*149; 7.196; 7.254; 7.274; 7.436; 8.063; 8.065; 8.096;
8.154; 8.218; 8.240; 8.257; 8.261-8.263; 8*353; 8.585; 9.071; 9.608; 10.053; 11.216; 11.310; 13.018; 13.121;
13.182; 14.036; 14.088; 14*221; 14.480; 14.549; 14.890; 14.895; 14*908; 15.023; 15.083; 15.099; 15.105;
15.108; 15.119; 15.120; 16.044; 17.013; 17.051; 17.063; 17*104; 17.114.

См. также Доспех; Луч; Щит.


МЕЧ АНГЕЛА

толкование см. Возмущение вод.

9.131; 9.154.


МЕЧ АРХАНГЕЛА (ОГНЕННЫЙ)

"«Если хочешь мира, будь готов к войне»... "Если хочешь добра, будь готов отразить зло". Именно, данная мысль проводится красной нитью во всех духовных Учениях. Потому изображения Бодхисаттв и наших Архистратигов снабжены мечами и копьями, как символами Их неустанной Битвы с хаосом и злом" [17.104]. "Нужно иметь перед собою Изображение Иерарха, чтобы найти ко всем случаям основание дружелюбия. Нужно знать Огненный Меч Архангела, чтобы знать границу справедливости. Кто скажет, когда исчерпаются все меры дружелюбия? Лишь один Иерарх может взять на себя такое решение" [10.089].

10.089; 17.104.

См. также Заострение Меча; Меч огненный, том 1 цв. вклейка рис. 13.


МЕЧ БУДУЩЕГО

"...Каждое малейшее движение во имя будущего прорывает слои напряжения атмосферы. Скученные отбросы прошлого рассекаются мечем будущего" [8.541].

8.541.

См. также в Систематизированном перечне фрагментов – раздел 6.26.


МЕЧ ВОЗМУЩЕНИЯ ДУХА

толкование см. Возмущение духа.

3.045.


МЕЧ ДУХА / МЕЧ ДУХОВНЫЙ

МЕЧ ДУХА / МЕЧ ДУХОВНЫЙ / клинок духа

"...Не следует принимать проявления Тонкого Мира {см.} как нечто исключительное. Каждый человек при утонченной восприимчивости и при соответствии космических условий может ощущать присутствие жителей Тонкого Мира. Могут быть и тягостные появления, но тогда волевые посылки помогают отразить покушения. Но воля должна быть немедленно напряжена. Не следует допускать миг страха, ибо затем воля уже не может быть собрана. Так Мыслитель... говорил: «Каждому дан меч защиты, но умейте извлечь его без промедления»" [14.221].

"Как созвучат слова сердца о скрытых мотивах! Как значительно осознать побуждение духа беспристрастно! Три черты помогут сознать потенциал побуждения – черта честности, черта явления самоотверженности и черта служения. Явление каждой черты даст духу меч против самости {см.}. Только рука, не кармического напряжения, но рука самодействия даст духу этот сверкающий меч. Так запомним огонь, который дает напряжение побуждению. Так пусть дух самости приблизится к огненной трансмутации. Так Тара указывает путь к огненной самодеятельности. Так Гуру {см. Рерихи} указывает путь к огненному действию... Самое точное применение утвержденного меча может явить устранение запруд. Когда мысль огненная напрягает дух, то притяжение разных энергий неминуемо. Потому меч духа разит и творит, потому меч духа собирает и разрубает несовершенные проявления. Так меч духа напрягается Космическим Магнитом {см.}. Огненный меч духа – основа всех огненных проявлений. Творчество Агни Йога {см.} содержит потенциал этих энергий. Творчество духа {см.} содержит эти энергии" [6.570-6.573]. "Меч духа устремляет все напряженные сознания. Каждое сознание, устремленное к смещению, творит с Космическим Магнитом. Потому Мы {см. Учителя Великие} созидаем меч духа, потому Наши сотрудники созидают мечем духа" [6.688].

"Из фохатических {см.} искр тянутся различные нити и каналы передачи, по которым тонкие энергии {см.} могут устремляться в пространстве. Фохатические искры, примененные огненным сознанием, принимают и собирают, ибо они насыщены огненными эманациями духа и сердца. Эти токи {см.} могут противостать всем пространственным усилиям, ибо напрягаются огненной волей. Сказано: "Поднявший меч от меча погибнет". Именно, не от меча духа, но от разрушающего меча, имя которому злостное устремление самости. Именно, фохатические искры могут противостать этому мечу. Там, где грубый физический меч, там и гибель. Но высок и неуязвим меч духа, ибо с ним Силы Небесные {см.}" [11.276]. "Никто из Вел. Вл. {см. Учителя Великие} не останавливался перед поднятием меча духа и даже физического действия в защиту справедливости. Иначе величайшие вожди народа, и строители, и собиратели государств, среди которых воплощались и Вел. Уч., должны были бы рассматриваться как простые убийцы. Не благословил ли Преподобный Сергий {см.} кн. Дм. {князя Дмитрия Донского} против татар и не посылал ли он на помощь своих иноков?.. Принято изображать Христа каким-то всепрощающим непротивленцем, но такое представление, прежде всего, кощунственно. Не сам ли Христос говорил: "Не мир пришел я принести, но меч" (от Луки. 12. 51)" [17.104]. "Очищение основ должно утвердиться, ибо без этого невозможно явить Новый Мир {см.}... Не притянуть к земному плану чистых энергий без трансмутации нагромождений, которые душат планету. Как же утвердить Новый Мир? Как сказано: Огнем и Мечом!.. Огненный меч Духа поразит тление планеты. Смотрящие в будущее не боятся огненного меча, ибо закаленный дух знает истинное творчество меча духа. Творчество огненное может утвердиться, как великая трансмутация тьмы во Свет" [11.193].

"...Грядущая эпоха будет не только эпохой Великого Сотрудничества, но и эпохой женщины {см.}. И женщине придется вооружиться мужеством... Женщина должна утвердить себя, и потому Меч Духа дается сейчас, именно, в руки женщины" [15.188].

2.2.1.9; 3.197; 5.049; 6.572; 6.573; 6.688; 11.191; 11.192; 11.256; 11.276; 11.314; 14.221; 15.078; 15.118; 15.142; 15.188; 17.043; 17.104.

См. также Доспех духа; Искры фохатические; Клинок духа; Меч (в 11-ом значении); Меч огненный; Меч очищающий; Меч света; Меч Христа; Молния духа; Ножны плотные; Эпоха Меча Духа.


МЕЧ ДУХА ОГНЕННЫЙ

толкование см. Меч духа; Меч огненный.

6.573; 11.193.


МЕЧ ИСТИНЫ

"Йог может улыбаться речам слабоумия, но разит невежество. "Я грозный поражатель оскорбления Истины. Я беру на себя очищение ветхого мира... Я принимаю на себя дерзость противопоставить мою самость бешенству зла!" Так утверждает йог и в крепости утверждения кует свой меч Истины. Считайте за счастье примкнуть к Йоге! Прошлое дает начинающему йогу свои лучшие плоды, будущее откроет ему простор действий" [4.180].

4.180.


МЕЧ КОСМИЧЕСКИЙ

то же, что Молния духа (см.) [11.163].

6.687; 11.163.


МЕЧ ЛУЧА

толкование см. Луч Мой.

2.3.2.16.


МЕЧ МИРА

то же, что Слово эпохи (см.).

3.058.


МЕЧ МОЙ

"Укажу мощь обострить на лезвии меча Моего {см. Майтрейя}. Явление Учителя может озарить людей, если путь будет мощен знанием" [4.099].

4.099.


МЕЧ МУЖЕСТВА

"Я {см. Майтрейя} стою на страже счастья вашего. Я являю мощь тьмы победителям ее. Люди не чуют счастья своего. Пламенный вестник принес вам меч мужества. Разумейте данные вехи и поймите наш путь. Надо идти своим путем" [1.034].

1.034.

См. также в Систематизированном перечне фрагментов – раздел 6.19.


МЕЧ НЕУЯЗВИМЫЙ

"Идущий с Братьями человечества {см. Учителя Великие} несет в своем духе меч неуязвимый и в своей ауре {см.} отражающую сеть" [6.587].

6.587.

См. также Меч духа; Сеть заградительная.


МЕЧ ОГНЕННЫЙ

МЕЧ ОГНЕННЫЙ / меч пламенный

1. "Когда человечество утеряло все чуткие нити восприятия, то пришлось употребить воздействие огненное: огненный меч очищения, огненный меч созидания, огненный меч устремления, огненный меч новой энергии {см.}. Все огненные напряжения дадут человечеству творчество, огненно насыщенное. Так огненный меч приносит человечеству, при сотрудничестве, данные космические возможности" [6.746].

2. Сокращенное написание термина Меч духа огненный; толкование см. Меч духа.

6*746; 8.196; 9.605; 11.193; 11.370; 11*417; 12.066; 14*129.

См. также Доспех духа; Меч Архангела; Ножны плотные; Раса шестая.


МЕЧ ОЧИЩЕНИЯ

толкование см. Меч огненный.

6.576.

См. также Меч духа.


МЕЧ ПЛАМЕННЫЙ

1. Иное написание термина Меч огненный.

2. Толкование см. Доспех духа.

8.157; 8.476; 12.088.


МЕЧ ПРОТИВ САМОСТИ

толкование см. Меч (в десятом значении).

6.570.


МЕЧ РАССЕКАЮЩИЙ

толкование см. Религия.

11*216.


МЕЧ СВЕРКАЮЩИЙ

то же, что меч против самости [6.570]; толкование см. Меч (в десятом значении).

6.570; 6.579.


МЕЧ СВЕТА

1. "Время сейчас такое грозное, такое опасное, ибо, истинно, последняя битва между Светом и тьмою {см. Армагеддон}... Меч Света разит тьму" [15.163].

2. "...Рука Учителя {см.} действует в последний момент, так нужно отметить и запомнить эту формулу. Так и сами научимся действовать, но будем помнить, что успех такого действия зависит от наполнения сердца Учителем. Именно, как меч Света, сверкает наполненное сердце {см.} и опаляет, и воскрешает, и дает пищу" [15.030].

11.352; 15.030; 15.160; 15.163; 15.167; 17.019.

См. также Меч духа.


МЕЧ СВЕТОНОСНЫЙ

"Искание Шамбалы {см.} так разнится в сферах духовных, и неужели люди думают, что найдут Общину Шамбалы нашествием или постом? ... Образ маленькой девочки, несущей тяжелый том Библии, является в хоромах барства творцом нового мира. Маленькая девочка, узревшая Учителя Света под небом голубым, есть сокрушитель застенков мрака {очевидно, имеются в виду эпизоды из детства Е.И. Рерих}. Когда дух девочки может ощущать Братьев человечества, тогда имя того духа светоносный меч" [7.024].

7*024.

См. также Рерихи.


МЕЧ СОЗИДАНИЯ

толкование см. Меч огненный.

6.576.

См. также Меч духа.


МЕЧ СОЛНЕЧНЫЙ

"...Матерь Агни Йоги {см. Рерихи} охранит Учение от злотолкования. Огненное понимание Истины тяжко, но служение дозора не терпит предательства. Солнечный меч не выпадает из руки, и колено не преклоняется перед неправдой... Учение... говорит: «Вы слышали, вы должны понять, – с этого часа вы приняли ответственность за извращение»" [4.211].

4.211.


МЕЧ СОЛОМОНА

"Суд Соломона. Выражение это употребляется в значении: суд мудрый и скорый. Оно основано на библейском мифе (Третья книга Царств, 3, 16-28). Однажды к мудрому царю Соломону пришли две женщины с просьбой разрешить их спор. Одна из них сказала: "Мы живем вместе, и у нас было по сыну одного возраста. В прошлую ночь она во сне нечаянно придушила своего сына и переложила мертвого ко мне, а моего живого взяла себе". Но другая утверждала, что та сама задушила своего ребенка и теперь хочет отнять у нее живого ее сына. Соломон велел подать ему меч и сказал: "Так как обе женщины присваивают себе ребенка, то рассеките его на две части и отдайте половину одной и половину другой". Тогда женщина, сын которой был жив, сказала: "Отдайте ей этого ребенка, только не убивайте его". Но другая настаивала: "Пусть же будет ни мне, ни тебе". И тогда Соломон решил, что мать ребенка именно та, которая умоляет не убивать его" [36]. "Учитель {см.} любил битвы и знает, как они наполняют энергию Космоса... Иметь в руке меч Соломона и завет Майтрейи {см.} дает утренний свет. Одно сознание неслыханной битвы {см. Армагеддон} звучит, как труба ликования" [4.111].

4.111.

См. также Соломон.


МЕЧ УСТРЕМЛЕНИЯ

толкование см. Меч огненный.

6.576.

См. также Меч духа.


МЕЧ ХРИСТА

то же, что Молния духа (см.) [11.163].

11.163.

См. также Меч (в 11-ом значении); Меч духа.


МЕЧ ЭНЕРГИИ НОВОЙ

толкование см. Меч огненный.

6.576.

См. также Меч духа.


МЕЧ, РАЗЯЩИЙ САМОСТЬ

то же, что меч против самости [6.569]; толкование см. Меч (в десятом значении).

6.569.


МЕЧЕНОСЕЦ

толкование см. Степени познавания.

4.107.


МЕШОК КРОВАВЫЙ

"Мы посылаем зовы о сердце {см.} тем друзьям, которые встретятся на перепутье Востока. Тем посылаем зовы единения, сердце которых приложилось уже к музыке сфер {см.}. Кому сфера пустота, тому и сердце – лишь мешок кровавый" [8.394].

8.394.


МЕШОК ПЕРЕМЕТНЫЙ

толкование см. Читоква.

16.033.


МЗДА

"Мзда... 1. Устар. Плата, вознаграждение, воздаяние за что-либо... 2. Устар. и ирон. Взятка" [26].

15.064.


МИЙД

"Мид Джордж Роберт Стоу (1863-1933) – получил образование в Кембридже, специалист по гностицизму и раннему христианству. В 1884 году вступил в Теософское общество. Впервые встретил Е.П.Б. {см. Блаватская Е.П.} в 1887 году и был ее личным секретарем несколько последних лет ее жизни. Среди его книг "Pistis Sophia: A Gnostis Gospel", (1896, 1921) и "Fragments of Faith Forgotten" (1909). [См. H.P.B.'s Collected Writtings. – V. 13. – Pp. 393-397]" [87, Приложение]. "Махатма М. был недоволен всеми биографиями, написанными о Бл. Ведь не нашлось тогда ни одного чуткого и вдумчивого сотрудника, который мог бы оценить эту титаническую натуру. Конечно, Мийд написал не плохо" [16.143].

16.143.


МИКРОБ ДИКТАТУРЫ

толкование см. Утверждение имени.

17*034.


МИКРОКОСМ / МИКРОКОСМОС

МИКРОКОСМ / МИКРОКОСМОС / конденсатор энергии (в третьем значении)

1. "...Каждый человек есть микрокосм в полном смысле этого слова... Каждый микрокосм индивидуален и неповторяем. Химизм каждого микрокосма будет особенным, также как каждая малейшая частица Макрокосма будет индивидуальна..." [14.740]. "Единый принцип, единое огненное начало проявляется под разными аспектами или свойствами в человеческом микрокосме, заключающемся в его аурическом пространстве. Тонкое тело иногда делится на высшее и низшее или эфирное. Это эфирное тело... образует как бы среду сообщения между душою и физическим телом человека... Тонкое тело имеет много степеней. Но высшее состояние ментала соответствует Миру Огненному" [16.122]. "Мы микрокосмы и должны подлежать всем условиям Макрокосма {см.}" [10.274].

2. "Не только капля воды содержит мир, но каждая частица воздуха уже есть микрокосм" [14.531].

3. "Мы должны ввести в сферу сердца {см.} весь мир, ибо сердце есть микрокосм сущего" [8.277]. "...Неразрывно связана Агни Йога с Беспредельностью {см.} и Иерархией {см. Иерархия Света}. Также можно будет перейти к микрокосму сердца, которое содержит рефлексы дальних миров {см.}. Как завлекательно понять в себе ритмы, ведущие планету. Конечно, при смятении трудно это, но как прекрасно приобщиться к Космическому Магниту {см.}" [7.401].

2.2.4.6; 4.240; 4.245; 4.399; 5.013;
5.035; 5.066; 6.379; 7.068; 7.236; 7.257;8.135; 8.255; 8*277; 8.343; 8.584; 9.032; 9.537; 9.612; 9.646;
9.648; 10.016; 10*274; 10.424; 10.455; 11.003; 11.064; 11.067; 11.120; 11.147; 11.163; 11.170; 11.219;
11.269; 11.287; 11.294; 11.299; 11.417; 12.193; 12.333; 12.557; 12.558; 12.559; 12.585; 13.351; 13.438;
13.592; 14.219; 14.253; 14.443; 14.527; 14*531; 14.542; 14.667; 14.684; 14.697; 14.698; 14.740; 14.765;
14.767; 14.934; 14.941; 15.002; 15.107; 15.150; 15.151; 15.175; 15*194; 15.212; 16.032; 16.096; 16.104;
16*122; 16.190; 16.205; 17.045; 17.060; 17*156.

См. также Атом космический; Вибрации; Гомункул.


МИКРОКОСМ СЕРДЦА

толкование см. Микрокосм (в третьем значении).

7.401.


МИКУЛА СЕЛЯНИНОВИЧ

"Микула Селянинович, один из героев русских былин, богатырь-пахарь. Известны два былинных сюжета о нем: "Вольга и Микула Селянинович", "Святогор и Микула Селянинович"... В первой былине Микула Селянинович противопоставлен князю Вольге и его дружине, во второй – старейшему богатырю-исполину Святогору, который не может поднять сумочку с "тягой земной", а Микула Селянинович легко несет ее на плечах" [18]. "Образ Микулы Селяниновича – художественное обобщение могучих сил народа, его трудовой доблести" [18].

17.081.


МИЛАРЕПА

"...Миларепа – великий буддийский святой Тибета... В личности Миларепы воплотились те универсальные черты святости, которые ни одна религия не может считать своим исключительным достижением и которые присущи святым всех религий. Поэтому Миларепу можно причислить к светочам, рассеивающим мрак Невежества... Как химик экспериментирует с элементами материи, так и Миларепа экспериментировал с элементами сознания, и кроме него никто другой не проводил более плодотворно испытаний учений Великого Учителя Будды {см.} путем практического их применения. За высшие достижения в практике буддизма Миларепа почитается не только буддистами всех школ на его родине – в Тибете и в соседних странах Азии, где он признается совершенно Просветленным, но и все возрастающим числом искателей истины во всем мире, узнавших о нем после опубликования его биографии на Западе" [Великий Йог Тибета Миларепа. Личность. Деяния. – Самара: ТОО "Агни", 1994. – 480 с.]. "...Для изучающего историю религий и историка вообще "Джецюн-Кахбум", т.е. "Житие Джецюн-Миларепы", должен представлять особый интерес... В первой части "Жития" перед нами предстает Джецюн в молодости, обуреваемый низменными страстями, как и многие другие великие святые в пору их юношества. По требованию своей мстительной матери он становится... профессиональным вершителем зла, адептом черной магии, ступившим на путь тьмы. Во второй части "Жития" рассказывается о его раскаянии и обращении к Светлому Учению (буддизму). Его учитель Марпа подвергает его тяжелейшим испытаниям для искупления его кармы. Пройдя искус и выдержав все испытания, он вступает на путь света и достигает, как сказано в книге, «величайшего из всех благ, какие могут выпасть на долю смертного {перехода в Нирвану}»" [там же, с.17-18]. "Сами буддисты... признают.., что путь Миларепы – короткий, ведущий за пределы ограниченного земного существования, может быть пройден только исключительной личностью, подготовленой в процессе эволюции к тому, чтобы сделать этот дерзновенный рывок к недоступной для медленно эволюционирующего человечества цели. Хотя очень немногие обладают столь могучей силой духа, физической выносливостью и волей, чтобы следовать Миларепе, его открытие, что эта цель – не мираж, и ее можно достичь, представляет громадную ценность для них. С точки зрения почитателей Миларепы, из этой книги можно почерпнуть мужество, необходимое для вступления на путь, независимо от того, каким долгим и тернистым он будет и сколько жизней потребуется прожить для достижения этой цели, которой Миларепа... достиг в течение одной" [там же, с.7]. "Я так люблю слова замечательного подвижника Тибета, по имени Миларепа, который предавался великим подвигам, и когда люди уговаривали его пожалеть себя, свое здоровье и прекратить тяжкую жизнь, он отвечал: «так как все мы должны умереть, то я предпочитаю умереть в преследовании прекрасной цели»" [16.013; 17.032].

3.193; 16.013; 17.032.


МИЛИКАН

"Милликен (Millikan) Роберт Эндрус (1868-1953), американский физик... С высокой точностью измерил заряд электрона, экспериментально проверил квантовую теорию фотоэффекта А. Эйнштейна и определил численное значение постоянной Планка. Нобелевская премия (1923)" [41].

15.059.


МИЛОСЕРДИЕ

1. "Милосердие... Готовность оказать помощь, проявить снисхождение из сострадания, человеколюбия, а также сама помощь, снисхождение, вызванные такими чувствами... Сестра милосердия (устар.) – то же, что медицинская сестра... Брат милосердия (устар.) – мужчина, выполняющий те же обязанности, что сестра милосердия" [26]. "Милосердие, сострадание, сожаление, любовь и все благие устремления, так указанные Нами {см. Учителя Великие}, разве не являются чудесными путями сообщения с высшими энергиями {см.}? Нужно привыкать смотреть на эти светлые качества как на действительное средство, соединяющее с высшими мирами {см.}" [8.374]. "Пусть не дерзают представиться милосердными те, кто жестокосердны" [14.058].

2. "Братья милосердия не заражаясь вступали в злейшие очаги чумы, ибо передавали сознание свое Христу бесповоротно и нераздельно. Такой обмен сознания создавал вспышки огня очищения непробиваемого" [8.582].

3. "Не считайте противоречием, когда говорю, что каждый воплощающийся получает луч озарения {см.}. Никто не обойден милосердием, от каждого зависит, как воспользоваться этим благом. Даже в земном обиходе... отвергается самый полезный совет. Также и в Тонком Мире {см.} Мы часто наблюдаем, как искажается озарение" [14.330].

4. "...Отдача энергии есть высшая щедрость и милосердие" [14.379].

Повсеместно, например: 1.036; 1.301; 1.320; 8.374; 8.582; 14.330; 14.379.


МИЛОСЕРДИЕ ВЫСШЕЕ

толкование см. Боли священные (в первом значении).

14.379.


МИЛОСТЬ ВЫСШАЯ

"Неподкупен Мир Высший {см.}, но люди вместо очищения мыслью и трудом все же пытаются подкупить Милость Высшую... История возникновения молитвы {см.} показывает, что сперва произносились гимны, потом моления о всех, и лишь позднее человек дерзнул докучать требованиями о себе... Все, порожденное самостью, непригодно для эволюции. Нельзя купить милость и справедливость" [12.236]. "...На Востоке самое Высшее Понятие непроизносимо из-за чувства глубочайшего благоговения... Но можно из множества материала найти и прекрасные страницы всепроникающего Духа Божья, Всемилосердного ко всем своим созданиям" [15.107].

"...Нет ничего кощунственнее, как представление Всемилосердного Бога-Отца, приносящего в жертву Своего Единородного... Сына за грехи людей, Им же Самим, по Писанию, сотворенных!.. Каждый, истинно любящий, земной отец или земная мать с радостью пожертвует собою ради спасения сына... Жертвою добровольною или самопожертвованием держится Мир. Чаша самопожертвования в Мирах Высших {см.} сверкает всеми огнями радости несказуемой, и лишь на нашем плане, плане испытаний и скорби, чаша эта полна горечи и яда. Дух, осознавший радость самоотвержения, есть высшая Красота. Красота и Самопожертвование лежат в основании Бытия" [16.105].

12.236.

См. также Бог.


МИЛЯ

"Миля (англ. mile), единица длины, имевшая распространение в национальных неметрических системах единиц и применяющаяся ныне главным образом в морском деле. 1 миля (морская) = 1,852 км; в Великобритании 1 миля (морская) = 1,853 км; 1 миля (сухопутная) = 1,609 км (применяется и в США). Старая русская миля = 7,468 км" [41].


МИНИН

"Минин (Сухорук) Кузьма (г. рождения неизвестен – умер в сер. 1616), один из организаторов и руководителей второго ополчения в период Польской и шведской интервенции начала 17 века. Минин – нижегородский посадский человек. 1 сент. 1611 был избран земским старостой и возглавил сбор средств для народного ополчения и движение за его организацию. Военное руководство по совету Минина принял князь Д.М. Пожарский {см.}. До созыва земского собора 1613 Минин входил в "Совет всея земли", сформировавшийся в нач. 1612 в Ярославле и выполнявший функции правительства. В боях за Москву 22-24 авг. 1612 проявил большую активность и личную храбрость В 1613 Минин вошел в состав Боярской думы, получив чин думного дворянина. Минин – один из наиболее популярных национальных героев русского народа" [18].

17.076.

См. также Время смутное.


МИР / МИРЫ

МИР / МИРЫ / планы / сферы

1, 2. "Когда в Учении говорится о дальних мирах, то... под дальними мирами {см.} следует понимать другие планеты в нашей солнечной системе, [такие] как Венера, Юпитер и др. Но когда упоминаются сферы, или Мир Тонкий, Огненный и Высший, то подразумеваются сферы-миры, непосредственно окружающие нашу планету и входящие в нашу планетную цепь. Это именно те миры-сферы, откуда приходят и куда вновь возвращаются души, покидающие наш плотный мир. Планетная цепь, состоящая из семи сфер, составляет одно целое, и все сферы-миры концентрически совмещаются одна с другой и представляют определенные планы познания и бытия. Сферы эти отвечают принципам в человеке" [17.047]. "Сферы {Миры} различаются своими напряжениями. Подразумевая под сферами слои устремленных энергий, Мы можем определить сферы по качествам. Сфера низшая состоит из элементов, устремленных к эманациям низшим... Когда говорим о высшей сфере, то устремление является высшим напряжением. Тождественность притяжения с проявленным напряжением отвечает высшей сфере. Разрозненность между назначением и устремлением дает проявление низшей сферы" [5.286]. "...Границы {миров} обычно неразличимы. Миры разделяются на многие состояния и даже входят один в другой. Только чувствознание {см.} может помочь понять границу таких группировок, но еще труднее осознать эволюцию миров. Если все живет движением, то и состояние миров не может быть без движения. Мы уже говорили об уплотненном астрале {см.}, с другой стороны, телесный мир постигает энергию мысли и тем значительно видоизменяет сущность плоти. Значит, между Миром Тонким и телесным почти на глазах человечества образуются новые состояния {см. Астрал уплотненный}. Таким образом и между Тонким и Огненным Мирами начинают зарождаться новые формы. Эти звенья образуют тягу кверху. Никто не может сомневаться, что в Беспредельности {см.} такое безграничное нарастание возможно" [14.102]. "Когда спросят – обитаемы ли миры? скажите утвердительно... Конечно, все это различные эволюции, не всегда доступные для друг друга. Но не будет большой ошибкой сказать, что все проявленные пространства обитаемы. Микроскоп покажет жизнь на любом протяжении планеты, тот же закон и в пространстве" [9.229].

3. "...Множества миров зарождаются, но и рушатся в Беспредельности, и кто может учесть все причины этих рушений? Не является ли пренебрежение космическими законами и извращения всех высших принципов Бытия главным фактором космических катаклизм?" [15.108]. См. также Мир образующийся.

4. "...Великие Учителя {см.} могут говорить с животными... Но следует понимать разумно такое общение с животным миром. Люди могут не прибегать к животным звукам, и все таки понимать их... Прежде всего, необходимо отсутствие страха и гнева с обеих сторон... Между мирами утеряна связь самая естественная, ибо живые твари утратили обоюдное доверие" [14.154].

5. "Человек есть мир" [5.202]. См. также Круги жизней.

6. "Космос (греч.). Вселенная, в отличие от слова мир, которое может означать наш глобус {см.} или Землю" [23].

7. "Каждый дух творит свой мир и от качества сознания зависит красота или уродство созданного мира. Так только осознание космических энергий даст духу творчество. Но дух, отрицающий сущность Космического Магнита {см.}, устраняется в область неведения. Можно сказать человечеству, что существует тот мир, который оно создало, но мир истинного устремления живет в огненном сознании и в Беспредельности. Миры Беспредельности; миры утвержденные; миры гармонии; миры, имеющие границы; миры Света и мрака – так человечество создает и утверждает поле действий. Так проявляется творчество человечества. Потому каждая мысль, насыщающая пространство, дает форму. Эти мысли насыщают миры своими мощными вибрациями – так огонь духа дает свой мир. Но дух, направленный к холоду отрицания, создает мир тьмы. Эти два фактора дают битву пространства... Пламенные центры чуют всю битву. Потому каждый центр отвечает пространственной вибрации" [6.719-6.720]. "Мир, который касается каждого духа, является выражением {его} устремления. Дух, ощущающий свои напряженные течения, должен устремиться в течение Космического Магнита {см.}. Но так ли утверждается человечеством творчество своих сфер? Ведь каждый дух, стремящийся к общению с Космическим Магнитом, найдет свои явленные творения, но дух, стремящийся к самости, творит мир пагубления. Эти миры насыщают пространство и утверждают каждый переворот. В Космосе все связано, и потому человечество несет ответственность за каждую созданную сферу. Так создаются космические сферы. Как творчески прекрасен мир, который создает вокруг себя Агни йог! Истинно, насыщены сферы живым огнем мысли" [6.729-6.730].

8. "Мир... согласные отношения, спокойствие, отсутствие вражды, войны, ссоры" [40]. См. также Врата мира; Эпоха будущая; Эпоха мира.

9. Сокращенное написание одного их следующих терминов.

1.334; 2.1.9.11; 2.2.4.10; 2.2.8.11;
2.3.3.1; 2.3.5.2; 3.042; 3.049; 3.084; 3.092; 3.135; 3.144; 4.010; 4.169; 4.175; 4.349; 5.064; 5.067;
5.189; 5.202; 5.203; 5.257; 5.286; 6*719; 6.720; 6.729; 6*730; 7.004; 7.038; 7.075; 7.267; 7.338; 7.459;
8.013; 8.388; 9*229; 9.291; 10.109; 10.351; 10.449; 11.067; 11.085; 11.109; 11.115; 11.130; 11.133; 11.170;
11.246; 11.262; 11.305; 11.435; 11.543; 11.593; 11.607; 12.129; 12.224; 12.226; 12.236; 12.372; 12.426;
12.573; 12.596; 12.597; 13.265; 13.531; 14.032; 14.052; 14.102; 14.108; 14.113; 14*154; 14.187; 14.481;
14.656; 14.675; 14.780; 14.873; 14.933; 15.010; 15*062; 15*108; 15.207; 15.232; 16.009; 16*014; 16.019;
16.023; 17.036; 17.047; 17.049; 17.143.

См. также Баланс сфер; Дом Божий; Мира три; Обиталище; Тела междусистемные.


МИР АГНИ ЙОГА / МИР, КОТОРЫЙ СОЗДАЕТ ВОКРУГ СЕБЯ АГНИ ЙОГ

толкование см. Мир (в седьмом значении).

6.730.


МИР АНГЕЛОВ

то же, что Сферы огненные [8.148]; толкование см. Мир Тонкий; Мир Огненный.

8*148.


МИР АСТРАЛЬНЫЙ

МИР АСТРАЛЬНЫЙ / астрал (во втором значении) / мир блистательный / мир полуматериальный / мир следствий / нагромождение

1. То же, что Мир тонкий (см.) [16.098].

2. "...Воображение питается не только воспоминаниями прошлых жизней, но и действием настоящего. Когда дух участвует в Дальних Мирах, или в Тонком Мире, или в Астральном, то часто воспоминание переживания отражается, как воображение" [11.062].

1.147; 2.1.8.2; 2.2.5.10; 2.2.5.12; 2.2.9.5; 4.145; 4.233; 4.273; 4.308; 4.351; 4.363; 4.419; 4.454; 4.473; 4.476; 4.591; 4.594; 4.613; 7.038; 8.329; 10.064; 11*062; 11.294; 11.296; 16.022; 16.023; 16.098; 16.165; 16.247; 16*287.

См. также Мир; Нагромождение; Проявления астральные; Свет астральный; Сознание среднее; Сферы астральные; в Систематизированном перечне фрагментов – разделы 1.7; 6.16.


МИР БЛИСТАТЕЛЬНЫЙ

то же, что Мир астральный [4.613]; толкование см. Мир Тонкий.

4.613.


МИР БОГОВ ВЕЛИКИХ

толкование см. "Момент Чрезвычайный".

17*029.


МИР БОЖЕСТВЕННЫЙ

то же, что Мир Тонкий, точнее – Сферы высшие Мира Тонкого [14.448]; толкование см. Мир Огненный; Мир Тонкий.

"...Неумелый проповедник похищает лишь для себя преимущества достижений высших, но будет день, когда его спросят, по какому праву он лишал своих ближних мечты самой прекрасной. Если люди уже знают о Мирах Тонких, то неминуемо они помыслят о высшем пределе... Мыслитель указывал, что человек должен познавать мир божественный" [14.448].

14.448.


МИР БУДУЩИЙ

МИР БУДУЩИЙ / мир грядущий

то же, что Мир новый (см.) [16.081].

16*081; 16.111; 17.049.


МИР БЫТИЯ ВЫСШЕГО

то же, что Абсолют (см.) [16.254].

16*254.

См. также Начала два.


МИР ВЕЛИКИЙ

то же, что Мир Прекрасный (в третьем значении) [12.134]; толкование см. Мир Высший.

1.333; 4.245; 12*134.

См. также Мир Прекрасный.


МИР ВЕТХИЙ

"Уносят события мир ветхий. Во всех Заветах указывалось это время. Тем не менее люди... не умеют даже приступить к мысли о будущем... Уже на дальних мирах {см.} ужасаются неизбежности огненной, но Земля продолжает окутываться темным покровом... Когда говорю о сердце {см.}, значит по этому каналу можно находить спасение. Слышите ли, повторяю о спасении? Не обсуждение, не сомнение, не колебание, но спасение будет знаком этого часа. Нужно еще тверже понять, насколько старые меры уже неуместны. Остается мост с вышних миров – сердце. Приблизимся к источнику чувствования Света. Поймем, как даже в пламенной пещи не горели отроки, когда вознеслись сердцем. Тяжко время!.. Когда спросят, как провести час трудный, скажите – только в ожидании, только в устремлении к Учителю {см.} или в труде... Труд должен быть, как бы укладка всех ценностей в дальний путь. Качество труда открывает врата сердца" [8.405-8.406].

4.096; 8.405.

См. также Мир новый.


МИР ВИДИМЫЙ

то же, что Мир физический [сопоставление 6.784 и 6.787]; толкование см. Мир плотный.

5.009; 5.016; 6.464; 6.520; 6.657; 6.659; 6.702; 6.787; 7.371; 7.449; 11.125; 11.126; 11.133; 11.246; 15.002; 16.105; 16.239; 16.278.


МИР ВНЕШНИЙ

толкование см. Мир внутренний.

15.120; 16.016.


МИР ВНУТРЕННИЙ

1. план внутренний; мир нуменов – "Существует полное соответствие между тонким телом и физическим. Потому каждый физический центр имеет свое соответствие в тонком теле. Так все астральные чувства и центры живут так же, как и физические, но в своих тонких излучениях. Но нельзя их рассматривать отдельно, ибо единство являет строгую согласованность. Мир внешний есть лишь отображение мира внутреннего. И как внешние чувства или энергии проявляются лишь когда необходимые условия к тому налицо, так и внутренние духовные энергии выявляются, когда астральные или духовные условия созданы на внутреннем плане" [16.016].

2. спокойствие душевное – "...Превратно толкуют спокойствие душевное, тот внутренний мир, который порождает и мир всего сущего. Явление искания мира внутреннего д о лжно приветствовать, ибо такое состояние облегчает и высшее Общение... {Однако} среди искателей душевного спокойствия имеются и такие, которые... полагают, что в ничегонеделании они обретут желанное спокойствие. Они недурные люди и не делают зла, но и добро их весьма скудно... Истинный внутренний мир {должен быть} подобен Нирване {см.}, когда все энергии напряжены настолько, что в своем восхождении они объединяются. Люди должны стремиться к внутреннему миру, но они должны принимать участие в жизни" [14.254]. См. также Мир (в восьмом значении).

14*254; 15.119; 16.016; 17.014.


МИР ВОПЛОЩЕННЫЙ

то же, что Мир земной [сопоставление 4.233 и 10.249]; толкование см. Мир плотный.

4.233.


МИР ВОСХИЩЕНИЯ

то же, что Мир Огненный (см.) [10.106].

10.106.


МИР ВЫСОКИЙ

1. То же, что Мир Надземный (см.) [14.733].

2. То же, что Мир высший (во втором значении) [сопоставление 16.028 и 16.037]; толкование см. Венера, Юпитер.

14.733; 16.037; 16.289; 17.111.


МИР ВЫСШИЙ / МИР ВЫШНИЙ

МИР ВЫСШИЙ / МИР ВЫШНИЙ / Источник Благодати / Источник Мысли (неиссякаемый) / мир великий / мир мысли / Мир Прекрасный (в третьем значении) / Обители высшие / отечество вечное / Родина возлюбленная / Родина сердца / родина чудесная / сферы надземные

1. "Высшая степень Мира Огненного {см.} называется часто Миром Высшим" [16.098]. "...Тонкий мир и есть мир астральный, ... затем следует Мир Огненный и, наконец, Мир самый Высший" [16.247].

2. Высшие миры (Венера и Юпитер) [16.028]. См. также План высший.

3. То же, что Мир новый (см.) [16.081], Мир будущий [17.049]. См. также Небо.

2.3.3.9; 3.082; 4.373; 4.423; 4.559;
5.001; 5.022; 5.028; 5.029; 5.075; 5.077; 5.078; 5.079; 5.082; 5.084; 5.087; 5.092; 5.096; 5.106; 5.110;
5.119; 5.120; 5.164; 5.190; 5.201; 5.204; 5.206; 5.238; 5.245; 5.255; 5.260; 6.460; 6.547; 6.560; 6.569;
6.609; 6.642; 6.743; 6.744; 7.003; 7.012; 7.014; 7.106; 7.132; 7.172; 7.187; 7.190; 7.197; 7.277; 7.297;
7.305; 7.397; 7.419; 7.446; 7.449; 8.020; 8.038; 8.041; 8.043; 8.063; 8.097; 8.098; 8.164; 8.174; 8.193;
8.198; 8.206; 8.209; 8.212; 8.243; 8.323; 8.332; 8.333; 8.374; 8.390; 8.398; 8.402; 8.405; 8.448; 8.449;
8.456; 8.535; 8.536; 9.327; 9.340; 9.343; 9.451; 9.484; 9.493; 9.508; 9.602; 9.604; 9.606; 9.612; 9.615;
9.634; 9.644; 9.646; 9.652; 9.654; 10.006; 10.010; 10.011; 10.016; 10.037; 10.038; 10.043; 10.053; 10.112;
10.140; 10.162; 10.166; 10.183; 10.242; 10.251; 10.259; 10.292; 10.328; 10.348; 10.351; 10.403; 10.420;
10.426; 10.467; 11.029; 11.068; 11.076; 11.103; 11.110; 11.115; 11.146; 11.173; 11.189; 11.191; 11.245;
11.296; 11.306; 11.331; 11.362; 11.381; 11.478; 11.569; 11.608; 11.611; 11.619; 12.000-12.601 – повсеместно.
12*267; 13.131; 13.135; 13.149; 13.188; 13.319; 13.320; 13.389; 13.442; 13.459; 13.531; 14.024; 14.027;
14.042; 14.089; 14.105; 14.141; 14.195; 14.200; 14.203; 14.246; 14.270; 14.294; 14.349; 14.362; 14.363;
14.377; 14.433; 14.437; 14.507; 14*588; 14.627; 14.642; 14.708; 14.718; 14.722; 14.725; 14.726; 14.736;
14.755; 14.759; 14.763; 14.774; 14.775; 14.785; 14.810; 14.812; 14.849; 14.850; 14.878; 14.885; 14.905;
14.924; 14.953; 15.004; 15.101; 15.120; 15.137; 15.143; 15.162; 15.169; 15.174; 15.176; 15.200; 15.214;
15.219; 15.220; 15.224; 15*225; 16.001; 16.009; 16.028; 16.048; 16.052; 16.055; 16.074; 16.077; 16*081;
16.084; 16.089; 16*098; 16.102; 16.105; 16*111; 16.152; 16.159; 16.162; 16.203; 16.204; 16.247; 16.268;
16.288; 17.016; 17.019; 17.039; 17.040; 17.045; 17*047; 17.049; 17.051; 17.060; 17.064.

См. также Благо Высшее; Вознесение; Врата Миров Высших; Высоты Надземные; Касание высшее; Луч Мира Высшего; Любовь; Мир Надземный; Напряжение высшее; Нить серебряная (в восьмом значении); Религия высшая; Цвет духа.


МИР ГОРНИЙ

то же, что Мир надземный (см.) [14.914].

14.914.

См. также Взлет.


МИР ГРЯДУЩИЙ

иное написание термина Мир будущий; толкование см. Мир новый.

1.425.

См. также Мир ветхий; Мир Новый.


МИР ДВОЙСТВЕННОСТИ

то же, что Мир проявленный (см.) [17.102]; толкование см. Мир плотный.

17*102.


МИР ДЕЙСТВИЙ

"Начинания людей утверждают потенциал всех степеней и направляют все устремления к центру напряжения. Все человеческие начинания напрягаются разными сущностями. В эволюции так ясно определены битвы за пространственные сокровища. Так развитие степеней энергии лежит в мощи человечества. Истинно, две степени напрягают мир действий. Истинно, Носители Огня и противники эволюции утверждают эволюционную битву. Так прогрессирование человечества идет эволюционной битвою" [6.715].

6.715.

См. также Армагеддон; Мир плотный; Мир следствий.


МИР ДИФФЕРЕНЦИАЦИЙ

то же, что Мир проявленный (см.) [17.102]]; толкование см. Мир плотный.

16*271; 17*102.


МИР ДРУГОЙ

МИР ДРУГОЙ / мир иной

1. Толкование см. Мир потусторонний. См. также Руководитель (уходящего от земли; при уходе из жизни).

2. То же, что Мир незримый (см.) [9.105]; толкование см. Деятельность; Мир Тонкий.

3. То же, что Миры дальние (см.) [12.018].

5.243; 9.105; 9.612; 9.644; 11.219; 12.018; 14.339; 14.481; 15.129; 15.230; 16.094; 16.098; 16.129; 16.203; 16.289; 17.111; 17.143.


МИР ДУХА / МИР ДУХОВНЫЙ

1. То же, что Мир Огненный (см.) [16.098].

2. Толкование см. Мир (в седьмом значении).

1.038; 1.070; 2.2.1.5; 2.2.2.3; 2.2.3.5; 2.2.3.7; 5.074; 6.360; 6.427; 6.719; 6.784; 7.146; 8.003; 8.043; 8.584; 9.576; 10.194; 11.127; 11.129; 11.151; 14.083; 14.887; 15.012; 16*098; 16.111; 17.029; 17.081.

См. также Видимость высшая; Ворота мира духовного; Область духа; План духовный.


МИР ДУХА РАЗУМЕНИЯ

то же, что Мир Мой (см.) [1.015].

1.015.

См. также Дух разумения.


МИР ДУХОВНОСТИ ВЫСШЕЙ

то же, что Мир Огненный (см.) [16.005, 17.027].

16*005; 16*025; 17*027.


МИР ЖИВЫХ

то же, что Мир тонкий (см.).

14.131.

См. также Мир мертвых.


МИР ЗАГРОБНЫЙ

толкование см. Руководитель (уходящего от земли; при уходе из жизни).

7.062.

См. также Мир мертвых; Мир потусторонний.


МИР ЗЕМНОЙ

МИР ЗЕМНОЙ / мир воплощенный

то же, что Мир плотный (см.) [14.220; 14.481].

8.180; 8.181; 8.193; 8.332; 9.020; 9.047;
9.106; 9.107; 9.157; 9.243; 9.337; 9.505; 10.046; 10.351; 10.446; 11.022; 11.250; 11.353; 12.298; 13.143;
13.329; 13.440; 14.174; 14.220; 14.238; 14.376; 14.481; 14.641; 14.791; 14.820; 14.900; 15.062; 15.217;
16.006; 16.023; 16.152; 17.143.

См. также Мир подземный; Мир потусторонний; Пьюпин.


МИР ИНОЙ

иное написание термина Мир другой [26]; толкование см. Мир потусторонний.

2.2.8.11; 2.2.12.4; 4.216; 17.143.


МИР ИСТИННЫЙ

толкование см. Пьюпин.

15.217; 16.152.


МИР КРАСНЫЙ

то же, что Сферы огненные [8.148]; толкование см. Мир Тонкий; Мир Огненный.

8.148.


МИР КРАСОТЫ

1. То же, что Мир новый (см.) [15.074].

2. "Творчество духа открывает все возможности к общению с Тонкими Мирами. Преодоление сгущенной мысли даст напряжение, которое будет соответствовать формуле Тонкого Мира {см.}. Так же, как дух может утончить уплотненную мысле-форму, так же может дух уплотнить тонкие формы. Ведь каждое понятие будет звучать соответственно этим утончениям или уплотнениям. Дух может управлять своими утонченными устремлениями. Нужно сначала привыкать к утончению своих чувств, чтобы насытить дух необходимыми влечениями к Миру Красоты. Так условное понятие стандарта заменится истинным понятием Красоты {см.}" [11.248].

11.248; 15*074.


МИР ЛУЧШИЙ

1. Толкование см. Мир потусторонний.

2. То же, что Мир новый (см.) [16.211].

14.160; 14.369; 16.211; 16.262.

См. также Мир потусторонний.


МИР ЛЮБВИ

"...Бхакти Йога тоже имела действие сердечное, но разница в том, что Бхакти Йога и шла путем чувства любви, не заботясь об остальном ощущении космических явлений и лучей, ведущих за пределы планеты. Наука с трудом может ведать пути Бхакти Йоги. Но теперь сердце {см.} ведет двойную работу – к миру любви сердце ведет кругами Мира Тонкого {см.} и Огненного {см.}. К мирам высшим {см.} поведет любовь торжественная, прочие виды любви не найдут пути в Огненном Мире" [8.449].

8.449.

См. также в Указателе дополнительных источников – Бхакти Йога.


МИР МАТЕРИАЛЬНЫЙ

МИР МАТЕРИАЛЬНЫЙ / мир двойственности / мир дифференциаций / мир наш (в письмах Е.И. Рерих) / мир относительности / мир преходящий

то же, что Мир видимый [6.701-6.702]; толкование см. Мир плотный.

2.2.1.5; 6.360; 6.701; 9.652; 11.098.

См. также Материя; Материализм одухотворенный.


МИР МЕНТАЛЬНЫЙ

МИР МЕНТАЛЬНЫЙ / ментал / план ментальный

"...Лучшее напутствие идущему от Земли {после смерти} будет: спеши, не оглядываясь... Чем выше, тем приятнее пребывание, и на границе ментала можно духу отдохнуть, ибо там дух уже подвержен высоким притяжениям. Но надо сознательно миновать низшие слои {астрального мира}. Надо, чтобы взрыв сознания мог перебросить ядро духа как можно дальше. Потому так важен момент перехода, чтоб послать себя к высшим слоям" [2.2.8.16]. "Невозможно отделить условия Земли от окружающего, ибо мир ментальный не имеет тесных границ. Опять надо сказать против астрального мира {см.}, ибо в будущем желательно значительно сократить эту стадию. Сейчас она неизбежна, но при развитии духа проявление ментала приблизится" [2.2.5.12].

2.2.5.12.

См. также Логика синтеза ментального; Ментал; Мир мысли; Состояние ментальное.


МИР МЕРТВЫХ

"Урусвати понимает красоту сотрудничества с Тонким Миром {см.}. Если кто представляет себе такое общение как с миром мертвых, он лишь доказывает свое неведение. Мы {см. Учителя Великие} постоянно работаем с этим миром живых. Мы особенно усилены тем, что свойства наших собратьев из Тонкого Мира дают особое расширение познания. Те, кто в плотном состоянии могут расширять одну сторону явлений, но выпуклость Нашей науки получается приобщением знания Тонкого Мира. Не следует ограничиваться только физически зримым горизонтом. Настанет время, когда люди смогут обогатить свою жизнь средствами естественными, но для этого следует допустить жизнь повсюду" [14.131].

14.131.

См. также Мир загробный; Мир потусторонний.


МИР МЕТАФИЗИЧЕСКИЙ

"В помощь тем, кто не читал... доктрину семеричных цепей миров в Солнечном Космосе, мы даем краткое изложение учения. 1) Все в метафизическом и в физическом мире семерично. Следовательно, и каждое звездное тело, каждая планета, видимая или невидимая, имеет шесть собратьев или спутников сфер {см.}. Эволюция жизни происходит на этих семи сферах-глобусах, или телах... Наша Земля, как видимая представительница ее невидимых высших собратьев-глобусов,.. должна существовать так же, как и другие на протяжении семи Кругов" [16.025].

16.025.

См. также Метафизическое.


МИР МЕХАНИЧЕСКИЙ

толкование см. Мир плотный.

6.360.


МИР МОЙ

МИР МОЙ / Мир Духа Разумения

"Укрепите сознание Нашего присутствия в вашей жизни. Ту мощь призывайте в делах ваших... В случаях недоумения Мы {см. Майтрейя; Учителя Великие} поясним в жизни, но внимайте. Явим чудеса в жизни вашей, но усмотрите. Считайте сердце {см.} главным судьей и веру – мощью. Довольствуйтесь точными указаниями шепота духу вашему... Надо учить устремлению в Мой Мир – Мир Духа Разумения" [1.015].

1*015.

См. также Мир тот.


МИР МЫСЛИ / МИР МЫСЛЕННЫЙ

1. То же, что Мир Надземный (во втором значении) (см.) [14.642].

2. "Заметьте, что при перечислении миров, Мы как бы опускаем Мир Мысленный, неслучайно это. Мир мысленный составляет живую связь между Тонким и Огненным {см.}, он входит, как ближайший двигатель Мира Огненного. Мысль не существует без Огня, и Огонь обращается в творящую мысль" [9.084]. "Краткосрочно земное пребывание, срочны Миры Тонкий {см.} и Мысленный. Но вне сроков Мир Огненный {см.}, значит к нему и следует стремиться" [9.157].

9*084; 9*157; 14.062; 14*642; 15.146; 16.024; 17.014.

См. также Мир ментальный; Мир Надземный (во втором значении); Область мысли; Состояние ментальное; Сферы; Тело ментальное; в Систематизированном перечне фрагментов – раздел 1.7.


МИР НАДЗЕМНЫЙ

МИР НАДЗЕМНЫЙ / источник мощи (во втором значении) / мир горний / мир мысли / область горняя / области надземные / область тонкая / план надземный / резервуар всего сущего / Родина возлюбленная / Родина духа / Родина сердца / слои надземные / Сферы мира тонкого / сферы надземные

1. То же, что Мир Тонкий (см.) [11.545].

2. "...Некоторые не понимают различия между Тонким Миром и Надземным. Им кажется, что оба понятия в Беседах чередуются лишь во избежание повторения. Но нужно помнить, что Мир тонкий есть определенное и ограниченное понятие, тогда как в Надземном совмещаются не только разные сферы, но и мысленная энергия, упражняемая даже земными жителями. Так нужно утверждать, что Надземный Мир, прежде всего, мир мысли. Она царствует, как в Огненном, так и в плотном мире" [14.642]. "Урусвати знает ценность безмолвного приобщения к Надземному Миру. Каждое словесное, мысленное обращение содержит в себе прошение, желание или какое-то человеческое чувство, но сущность надземного Мира несказуема, невыразима словами. Приобщение к великой сущности должно быть также несказуемо. Пусть замолкнет на миг мысль человеческая; пусть затемнится зрение, пусть притупится слух, и вздох {см.} перенесет человека в высшие Надземные Миры. Он не просит, не требует, не хвалит, но приобщается к великому Бытию. Каждый может найти миг для такого возношения. Каждый может ощутить оздоровление от касания явления Высших Миров. Не требуется особых заклинаний, но дух стремится на свою Родину, увлеченный Магнитом Великим. Только дайте свободу духу, не связывайте его человеческими ограничениями. Он сам воспарит и вернется ликующим; так человек приобщается к Надземному Миру. Такое приобщение совершается гораздо чаще, нежели можно предположить. Люди не замечают, как может приходить обновление и приписывают это какому-то земному условию, но велика ценность безмолвного приобщения к Надземному Миру. Пусть люди не забывают о таких вратах" [14.759].

11.085; 11.089; 11.100; 11.108; 11.353;
11.466; 11.477; 11*545; 11.549; 11.553; 11.571; 13.002; 13.122; 13.357; 14.014; 14.041; 14.062; 14.193;
14.200; 14.203; 14.356; 14.362; 14.457; 14.473; 14.520; 14.521; 14.525; 14.538; 14.573; 14.575; 14.577;
14.583; 14*588; 14.600; 14.601; 14.607; 14.608; 14.609; 14.610; 14.613; 14.615; 14.633-14.635; 14.639;
14.641; 14*642; 14.644; 14.646; 14.652; 14.656; 14.690; 14.694; 14.697; 14.705; 14.714-14.955 – повсеместно.
15.081; 15.160; 16.022; 16.023; 16.025; 16.026; 16.034; 16.104; 16.189; 16.208; 16.210; 16.256; 16.287;
17.033; 17.034; 17.138; 17.150; 17.152; 17.153; 17.155-17.157.

См. также Вздох; Волны пространства; Высоты Надземные; Закон мира надземного; Искра надземная; Касание мира надземного; Мир Тонкий; Молитва труда; Рекорды пространства; Сознание надземное; Сотрудничество сфер; Творчество психическое; Указ надземный; Условия надземные.


МИР НАДЗЕМНЫЙ ВЫСШИЙ

толкование см. Мир надземный (во втором значении).

14.759.


МИР НАПРЯЖЕНИЙ ВЫСШИХ

"Аналогия между творчеством и творцом проявляется так ясно... Утверждение продвижения к высшим сферам {см.} приближается и стремление такое огненное, что ведет от видимости к невидимости... Жизнь разветвляется по радиусам сердца, ибо эти радиусы так соотносятся к Космическому Магниту {см.}. Духи, идущие путем переплетания, так сгармонизированы, что являют ту аналогию, которая творит самые высшие и чистые созвучия. Творчество духов на планете будет означено, как новый струнный аккорд, созданный явлением сгармонизирования. Те созвучия потому так прекрасны, ибо относятся к созвучию Высших Сфер. Когда можно проявить творчество духа, которое направлено к сиянию Матери Мира {см.}, тогда, истинно, отражается мир высших напряжений. И аналогия приводит к вечному стремлению в сферы, уявленные Космическим Магнитом" [5.179-5.180].

5.180.


МИР НАШ (в письмах Е.И. Рерих)

то же, что Мир проявленный (см.) [17.102]]; толкование см. Мир плотный.

17.102.


МИР НЕБЕСНЫЙ

1. То же, что Мир тонкий (см.) [10.055].

2. Толкование см. "Момент Чрезвычайный"

10.055; 16.006; 17.029.


МИР НЕВИДИМЫЙ / МИР НЕЗРИМЫЙ

МИР НЕВИДИМЫЙ / МИР НЕЗРИМЫЙ / Источник всех зачатий / Мир другой (во втором значении) / Мир Неслышимый / Первоисточник / план невидимый / пространство невидимое

то же, что Мир Тонкий (см.) [8.188; 14.171].

4.242; 5.016; 5.238; 5.298; 6.464; 6.520;
6.639; 6.657; 6.855; 7.371; 7.397; 7.425; 7.449; 8.003; 8.017; 8.020; 8.021; 8.028; 8.040; 8.043; 8.060;
8*188; 8.298; 9.105; 9.133; 9.610; 9.617; 10.434; 11.058; 11.069; 11.087; 11.109; 11.119; 11.126; 11.128;
11.133; 11.246; 11*594; 12.041; 12.071; 12.077; 12.137; 12.155; 12.182; 12.272; 13.149; 14.044; 14.076;
14.161; 14*171; 14.172; 14.186; 14.348; 14.356; 14.600; 14.604; 14*721; 14.728; 14.887; 15.002; 15.058;
15.077; 16.022; 16.051; 16.063; 16.105; 16.269; 16.271; 16.278; 17.104.

См. также Космос незримый; Существа невидимые; Призрак (в четвертом значении).


МИР НЕСЛЫШИМЫЙ

МИР НЕСЛЫШИМЫЙ / Незримое

то же, что Мир Невидимый [14.721]; толкование см. Мир Тонкий.

14*721.


МИР НЕСФОРМИРОВАННЫЙ

"Скажет носитель Слова Нашего {см. Учителя Великие}: "Все уносится в космическую даль, все приходит из космической дали. Наши жизненные нити протянуты от глубин до высот Беспредельности. Сила космическая, которая непокоряема, одной сущности с нами. Как непокоряема стихия огня, так же непокоряем дух наш". Скажет дух, смотрящий в Беспредельность {см.}: "Лишь срочное время – задание наше, лишь действительность –задание наше, лишь все миры, сформированные и несформированные, привлекают нас, и не страшно задание нового мира {см.}, когда желаем утвердить новую пространственную мысль". Матерь Мира {см.} живет и сооружает" [5.047].

5.047.

См. также Мир непроявленный; Мир плотный.


МИР НИЗШИЙ

1. То же, что Земля [7.190]. См. также Мир плотный.

2. То же, что Сферы низшие Мира тонкого (см.) [15.173].

5.109; 5.204; 7.190; 15.173.


МИР НОВЫЙ

МИР НОВЫЙ / Держава Света / Мир лучший

1. Век истины и сотрудничества; Мир будущий; Мир высший (в третьем значении); Мир грядущий; Мир красоты; Мир сотрудничества; Эпоха дела общего; Эпоха солидарности (всех трудящихся); Эпоха сотрудничества (общего) –

"...Улучшение в народном положении наступает не от перемены норм правления, но от... усовершенствования человеческого мышления. Многие старые понятия неприемлемы для нового народного сознания и не могут входить в словарь будущего. Новый мир требует новых понятий, новых форм и определительных. Все происходящее ясно указывает, куда направляется эволюция. Создается эпоха общего сотрудничества, общего дела и коллективной солидарности всех трудящихся, вне всяких классов. И самая насущная задача, встающая сейчас перед человечеством, есть именно синтезирование духовного с материальным, индивидуального с универсальным и частного с общественным. Лишь когда будет осознана односторонность узкоматериальных земных опытов, наступит следующая ступень стремления к объединению мира плотного с миром тонким. И новые достижения в науке, новые исследования и нахождения законов психической энергии {см. Энергия всеначальная} потребуют не отречения от "небес", но нового открытия и понимания их. Именно нахождение законов психической энергии позволит установить новое устремление жизни; связь миров станет очевидной. Истинно Мир будущий, Мир высший грядет в доспехе лучей лабораторных... Техника будет подчинена духу, результатом чего будет познание высших законов, а отсюда и понимание высших целей, которое поведет к преобразованию всей материальной природы. Преображенная природа, преображенный дух народа подскажет и новые лучшие формы устроения жизни. И только тогда будет правильно понято уже народившееся стремление к Иерархическому началу, выражающееся сейчас увлечением вождизмом... Вождь {см.} или водитель должен быть носителем духовного синтеза" [16.081]. "Незримый мир участвует в земной жизни гораздо больше, нежели принято думать. Советуйте обращать внимание на множество малых проявлений, которые обычно даже совсем не замечают. Не поражающие и ослепляющие явления, но те, которые ограниченный ум называет совпадением или случайностью, те строят незабываемые последствия... Сердце есть у каждого, потенциал энергии в нем заключен у всех – значит Новый Мир не запрещен никому. Называем Новым Миром познание Незримого, хотя бы в его первичной стадии. Уже это понимание внесло бы в жизнь новые устои" [8.040].

"...Делите мир не по северу и по югу, не по западу и востоку, но всюду различайте старый мир от нового. Старый мир ютится во всех частях света, также Новый Мир нарождается всюду вне границ и условий. Старый и новый мир отличаются в сознании, но не во внешних признаках. Возраст и условия не имеют значения. Красные знамена часто подымаются руками старого мира, полными предрассудков. Часто в уединении бьется сердце, полное блистаний нового мира... Нет сил, которые могли бы задержать океан нового мира" [4.055].

2. "...Нашей Земле {см.} грозит участь погибнуть до окончания положенной ей эволюции. Преступления людей, омертвение духа, создали такие эманации вокруг нашей планеты, что спасительные лучи не могут достигать ее. Наша планета может закончить свое существование гигантским взрывом... Необходимо пробудить дух человеческий! Истинно, судьба планеты в руках самого человечества! Если воскрешение духа состоится..., то неминуемая катастрофа может стать частичной, как во времена Лемурии и Атлантиды {см.}, в противном случае нам придется переселиться на другую планету. Но... большинство человечества не будет допущено на высшие, уже населенные, планеты. Им придется применяться к новому миру, еще не населенному, и сколько тысячелетий, вернее, миллионов лет пойдет, пока будут выработаны оболочки и формы, соответствующие новому миру" [16.019].

3. Толкование см. Существование беспредельное.

4. "Убежденный дух в дальних мирах {см.} создает свое мировоззрение. Этим же убеждается человек о необходимости сознания цепи существований {см. Воплощение}. Когда извлечено все из планетного существования, тогда куда же устремиться?... Существование не может закончиться и заключиться в одной планетной жизни {нескольких воплощениях на одной планете}. Как убежище духу, как новый мир, как непередаваемая красота космическая, зовет Беспредельность... Прекрасное, беспредельное существование на дальних мирах обусловлено достижением прекрасного. Принцип относительности может указать насколько достижения высших сфер разнятся от планетного существования" [5.098].

1.013; 1.122; 1.259; 1.260; 1.271; 1.385;
1.391; 1.428; 1.449; 2.1.9.7; 2.1.11.6; 2.2.3.2; 2.2.4.1; 2.2.8.2; 2.2.9.7; 2.2.10.5; 2.3.2.6; 2.3.3.4;
2.3.3.11; 2.3.4.8; 2.3.5.3; 3.029; 3.033; 3.050; 3.066; 3.073; 3.081; 3.096; 3.118; 3.144; 3.161; 3.162;
3.164; 3.198; 3.234; 3.234; 3.247; 3.260; 3.265; 4.028; 4.045; 4.054; 4.055; 4.072; 4.077; 4.082; 4.094;
4.101; 4.357; 5.047; 5.093; 5.095; 5.098; 5.126; 5.184; 6.332; 6.510; 6.513; 7.342; 7.344; 7.345; 7.363;
7*375; 7.381; 7.409; 7.423; 8.005; 8*040; 8.132; 8.173; 8.189; 8.210; 8.214; 8.243; 8.292; 8.446; 8.534;
8.587; 8.593; 9.060; 9.069; 9.084; 9.321; 9.492; 10.042; 11.066; 11.128; 11.193; 11.197; 11.204; 11.251;
11.266; 11.315; 11.330; 11.373; 11.434; 12.058; 13.389; 14.255; 14.259; 14.346; 14.527; 14.713; 14.719;
14.783; 14.794; 14.797; 14.854; 14.945; 15.001; 15.041; 15.045; 15.074; 15.082; 15.150; 15.151; 15.164;
15.175; 15.192; 15.228; 15.241; 16.001; 16.002; 16*019; 16.020; 16.021; 16.025; 16.026; 16.062; 16*081;
16.158; 16.177; 16.179; 16.189; 16.211; 16.237; 16*243; 16.257; 16.263; 16.287; 17.024; 17.029; 17.061;
17.091; 17.112; 17.139; 17.140; 17.150; 17.152; 17.156; 17.159; 17.164.

См. также Армагеддон; Безбожие; Битва светлая; Борьба миров; Водолей; Врата Мира Нового; Врата новые; Время Шамбалы; Жизнь новая; Жилище новое; Зов новый; Мир ветхий; Мир несформированный; Начало зовущее Мира Нового; Обновление сознания; Ожидание великое; Основание Мира Нового; Принципы Мира Нового; Раса шестая, Спас; Узел неподвижности; Форма новая; Царство новое; Цикл великий; Эпоха новая; Эра новая; Юга.


МИР НУМЕНОВ

то же, что Мир внутренний (см.) [15.119; 17.014].

15*119; 16.256; 17.014.


МИР ОБРАЗУЮЩИЙСЯ

"Каждое дыхание Наше {см. Учителя Великие} имеет чудесную субстанцию для миров образующихся" [7.177].

7.177.

См. также Мир (в третьем значении).


МИР ОГНЕННЫЙ

МИР ОГНЕННЫЙ / Вершины Огненные / Мир Ангелов / Мир восхищения / Мир Духа / Мир Духовный / Мир духовности высшей / Мир красный / Мир прекрасный / Мир Света / Мир сознаний сублимированных / Мир субъективный / Мир Умный / Мир чувств сублимированных / Небо Огненное / Область Огненная / план огненный / страна родная сердца / Сферы Высшие Мира Тонкого / Сферы красные / Сферы Огненные Мира Тонкого / Царство Небесное / Царство Огненное / явление величественности

1. "Мир Огненный есть одно из высших подразделений миров или сфер в цепи нашей планеты {см. Спутники-сферы}" [15.207]. "Мир Огненный есть Мир Духа. Высшая степень Мира Огненного называется часто Миром Высшим {см.}" [16.098]. "Все подразделения на дух, душу, манас высший и низший, по существу являются лишь различными качествами одной основной энергии огня, жизни или сознания, самым высоким качеством которой будет психическая энергия {см. Энергия всеначальная}. Потому, для достижения Мира Огненного, или Мира Высшей духовности, мы должны трансмутировать или сублимировать огни наших нервных центров {см. Центры человека} до их седьмого состояния. Так Мир Огненный есть мир сублимированных чувств или сознаний. Именно, ни одно человеческое чувство не исчезает, но пребывает в Мире Огненном в своем утонченном состоянии, отвечая на высшие напряжения и вибрации" [16.005]. "...Страдание посеяно человеком в плотном мире, и оно частично проникает в Тонкий Мир. Но чистая радость и любовь живут в Мире Огненном и редко бывают поняты человеком. Но при следующей эволюции люди осознают, где находится их сокровище, и обратятся к светлой панацее" [14.732].

"К чему устремимся, к конечному или беспредельному? Краткосрочно земное пребывание, срочны Миры Тонкий {см.} и Мысленный {см.}. Но вне сроков Мир Огненный, значит к нему и следует стремиться. В мирах срочных добывается доспех огненный. Мир земной как тупик пути – или восхождение или разрушение. Даже Мир Тонкий не удовлетворит устремленный дух. Все прочие жизни лишь приготовления к всеобъемлемости Мира Огненного. Слабый дух ужасается расстоянием до Мира Огненного, но прирожденные к восхождению духи могут лишь радоваться. Прекрасны красоты плотные, но ведь музыка сфер {см.} несравнима. Но за этим тонким прозрением представляется Величие Огненное. Озон кажется здесь посланником Свыше, но он будет грубейшим проявлением атмосферы. Высока Лазурь земная, но она как шерсть перед просветлением огненным. Так входящие в Огненный Мир не могут дышать воздухом Земли. Именно Нирвана {см.} есть огненное восхождение" [9.157].

"Нет теней в Огненном Мире... Светоносность всех частей Огненного Мира дает непрерывное свечение. Также непрерывно открытое сознание, ибо сна уже нет. Такая напряженность возможна, когда внутренний огонь уже вполне соответствует космическому, но при полной гармонии напряжение уже не ощущается. Также вполне справедливо назвать музыку сфер песней Огня. Разве не огненные вибрации созвучат? И не есть ли это звучание питание излучениями?.. Можно и здесь {в мире плотном} звучать, хотя на мгновение, тогда все земные привычки делаются ненужными. Так в сердце {см.} следует утверждать все искры Огненного Мира. Пусть обычаи земные заменятся Огненной Истиной" [10.004].

"Не нужно думать, что Мир Огненный уже совершенное состояние. Системы Миров, из которых мы видим ничтожную часть, могут представить неисчерпаемую разновидность состояний" [10.184]. "...Нужно... привыкать к беспредельности Огненного Мира. Притяжение к земной коре создает иллюзию безопасности, тем можно объяснить притяжение людей к миру земному... Не удивительно, что деление слоев Тонкого Мира не совпадает с условными классами Земли" [9.505]. "Для плотного состояния Мир Огненный невидим за редкими исключениями, но в Тонком Мире огненный явленный туман может быть очувствован. Конечно, приближаясь к нему, низшие существа ощущают особенное страдание, как перед недоступным. Сыны Огненного Тумана для этих низших существ как бы вооружены Огненными Лучами, что есть ничто иное, как излучения конечностей" [9.134].

2. "Мы шлем огненные мысли, их понимают огненно. Можно назвать это понимание чувствознанием {см.}... Мы как бы получаем радио из Тонкого Мира, но из Высших, Огненных сфер. Мир Огненный, прежде всего, в нас самих. Только бы распознать его Обитель... Нужно лишь помнить его присутствие во всем. Только провод следует приложить к сердцу {см.}, но не к мозгу" [9.354].

3. Название трех книг из серии "Агни Йога" [9, 10, 11].

4. Название журнала, совместно издаваемого Международным Центром Рерихов и Латвийским отделением МЦР.

8.159; 8.162; 8.165; 8.180; 8.242; 8.258;
8.289; 8.290; 8.305; 8.380; 8.390; 8.411; 8.416; 8.438; 8.449; 8.456; 8.510; 8.597; 8.600; 9.000 – 9.666
(повсеместно); 9*134; 9*164; 9*334; 9.354; 10.046; 10.052; 10.054; 10.184; 10.346; 11.030; 11.115; 12.012;
13.008; 13.085; 13.296; 13.331; 14.102; 14.110; 14.120; 14.129; 14.307; 14.642; 14.649; 14*732; 14.883;
14.886; 15.062; 15.101; 15.103; 15.108; 15.118; 15.120; 15.139; 15.146; 15.151; 15.156; 15.160; 15.163;
15.167; 15.173; 15*207; 15.211; 15.216; 15.218-15.220; 16.005; 16.024-16.026; 16.042; 16.051; 16.098;
16.122; 16.152; 16.205; 16.210; 16.213; 16.216; 16.247; 17.002; 17.009; 17.019; 17.027; 17.034; 17.045;
17*047; 17.051; 17.082.

См. также Берег Огненный; Беспредельность Мира Огненного; Великолепие; Вестник пламенный; Восторг духа; Восхождение огненное; Впечатление огненное; Вышнезоркость; Дождь огненный; Дух насыщенный; Законы мира огненного; Зовы надземные; Зоны миров; Лики Огня; Лотос огненный (во втором значении); Луч Мира Огненного; Любовь; Мера высшая; Мир высший; Небо; Обитель духа; Область огненная; Пламенный; Познание огненное; Природа вещей; Приступ; Птицы солнечные; Реальность огненная; Свет Единый; Существа Мира Огненного; Сфера Света; Утверждение огненное; Цветы огненные; в Систематизированном перечне – разделы 1.8; 6.17.


МИР ОТДАЛЕННЫЙ

иное написание термина Мир дальний (см.) [14.069].

12.308; 14.069.


МИР ОТНОСИТЕЛЬНОСТИ

то же, что Мир проявленный (см.) [16.271]]; толкование см. Мир плотный.

16*271.


МИР ПАГУБЛЕНИЯ

толкование см. Мир (в седьмом значении).

6*729.


МИР ПЛАСТИЧЕСКИЙ

"В безмерных страданиях и лишениях, среди голода, в крови и поте, Россия приняла на себя бремя искания истины за всех и для всех. Россия – в искании и борении, во взыскании Града Нездешнего... Только путем напряженного творчества, без боязни покаяться в ошибках и сознаться в слабостях, только ценою непрерывных усилий, осуществляющихся в рамках открытого воле "пластического мира"– возможное станет действительностью" [15.045].

15.045.


МИР ПЛОТИ

то же, что Мир плотный [12.240].

12.240.


МИР ПЛОТНЫЙ

МИР ПЛОТНЫЙ / мир видимый / мир воплощенный / мир двойственности / мир дифференциаций / мир земной / мир материальный / мир наш (в письмах Е.И. Рерих) / мир относительности / Мир плоти / мир преходящий / Мир телесный / Мир физический / план плотный / план проявленный / план проявления

"Никто не может воплотиться без запаса огненной энергии. Без светоча Агни никто не войдет в плотный мир. Расточение Агни происходит здесь, среди всех чудес Природы. Вовсе не требуется при расточении Агни совершать какие-то зверские преступления... Обычно расточение Агни совершается в буднях и в сумерках духа... Благодать Агни естественно нарастает. Но когда тьма покрывает усовершенствование, тогда Огонь незаметно... уходит из негодного вместилища. Прекрасен закон вечного движения: или эволюция, или инволюция. Прекрасен закон, дающий каждому воплощенному иметь в себе вечный Агни как Свет во тьме" [9.183]. "Когда дух научается координировать земную жизнь с Высшей, то все измерения принимают другой размер. Жизнь, насыщенная лишь однообразием материального мира, отмерит соответственно и заслугу по своим устремлениям. Но сознание двух Миров утвердит новые измерения. Преходящее не будет фактическим двигателем, лишь стремление к огненному явлению объединяет Миры, и действие будет насыщено соответственно. Сознание устремленного в Мир Огненный {см.} насыщается Силою, идущей от Иерархии Блага {см. Иерархия Света}, но блаженство земное также быстро разлагается, как и весь преходящий Мир" [11.098]. "Утверждение лишь материального мира не может подвинуть настоящее развитие сознания. Возьмите историю человечества, посмотрите, как кратки были периоды материализма, они постоянно кончались кровавыми судорогами" [9.652]. "В материальном мире каждая сущность живет непрестанным движением, потому Неизвестное может быть заменено вечно – движением в Беспредельность {см.}. В видимом мире находятся все главные проявления для материального глаза, но духовное сознание знает чем движется Вселенная. Потому опыт Агни Йоги и духотворчество соединяют видимое с невидимым" [6.701-6.702]. "Главное задание человечеству соединить материальный мир с духовным. Разграничение сфер слишком резко происходит, потому так редко сочетание предназначенного с механическим миром, в который погружаются люди" [6.360]. "Шамбала {см.} – необходимое место, где духовный мир сочетается с материальным" [2.2.1.5].

8.148; 8.495; 8.522; 9.139; 9.144; 9.159;
9.163; 9.183; 9.469; 9.478; 9.602; 9.603; 9.609; 9.610; 11.319; 11.453; 11.465; 11.473; 11.501; 11.519;
11.551; 11.577; 11.604; 11.607; 11.611; 12.190; 12.240; 12.490; 12.596; 13.127; 13.561; 14.028; 14.083;
14.114; 14.120; 14.128; 14.129; 14.132; 14.149; 14.208; 14.220; 14.265; 14.314; 14.347; 14.389; 14.448;
14.467; 14.481; 14.642; 14.668; 14.703; 14.732; 16.029; 16.077; 16.081; 16.111; 17.002; 17.047; 17.143.

См. также Вибрации грубые; Вселенная Проявленная; Душа интракосмическая; Космос зримый; Миры; Мир земной; Мир метафизический; Мир несформированный; Мир низший; Мир новый; Мир подземный; Миры разные; План земной; План материальный; Природа проявленная; Спутники-сферы; Сферы видимые; Сферы грубые; Сфера материальная (самая); Сфера физическая.


МИР ПОДЗЕМНЫЙ

"Верх и Низ, верхний и нижний миры, одно из основных мифологических противопоставлений, чаще всего встречающееся в дуалистических мифах и близнечных мифах. В мифологических картинах, изображающих мир преимущественно по вертикали, обычно различаются три мира, противопоставляемые по принципу "верхний – нижний". Земной мир, в котором живут обычные люди, противопоставлен как нижний верхнему миру – небу (или нескольким небесам, в свою очередь делящимся на верхние и нижние)... Одновременно земной мир рассматривается как верхний по отношению к подземному или водному миру. Соответственно разделению верхних и нижних миров мифологические существа делятся на существ верхнего и нижнего миров. Некоторые из них могут находится и в земном (обычном) мире, но чаще всего это пребывание в земном мире кратковременно, по его завершении они возвращаются в собственный – верхний либо нижний мир, сохраняя возможность повторного выхода из него. Под этим углом зрения сюжеты многих мифов можно описать как перемещение мифологических персонажей по вертикали из одного мира в другой... У народов, для которых характерна дуальная организация, одна из половин {совокупности всех живущих в земном мире людей} нередко соотносилась с нижним, а другая – с верхним миром (соответственно, "люди воды" и "люди огня" у кетов, "люди земли" и "люди верха" у североамериканского индейского племени виннебаго)... Трехчленная вертикальная картина мира сохраняется и на более поздних этапах исторического и культурного развития. На мистической сцене европейского средневековья с тремя вертикальными частями мира соотносятся ад, земля и рай {см.}" [80].

"...Проснулось дерзновение и раскрылся царственный лотос духа. Братья, сойдемся в палате радости, цветок раскрылся, великое колесо воздвиглось. Радость Наша сойдет на подземные миры и вознесется к надземным Братьям. Лучшую песнь поем дерзновению" [4.010].

4.010.

См. также Подземное; Сферы низшие Мира тонкого; кн. Андреев Д.Л. Собр. сочинений в 3 т. Т. 2. Роза Мира / Сост., подгот. текста А.А. Андреевой. – М.: Моск. рабочий; Присцельс, 1995. – 608 с.


МИР ПОЛУМАТЕРИАЛЬНЫЙ

то же, что Мир астральный (см.) [4.145].

4.145.


МИР ПОТУСТОРОННИЙ

то же, что Мир тонкий (см.) [16.203].

"Многие выражения продуманы людьми неправильно. Они говорят о мире потустороннем и тем рассекают монолит единства. Но можно ли вообразить нечто потустороннее? Таким путем мы вернемся к Харону, перевозящему на другой берег Стикса. Люди, в примитивном мышлении, придумывают символы перехода в иной мир, но символы бывают вредны, ибо своею красочностью они врезаются в сознание и не легко извлекаются, чтобы замениться чем-то более правдоподобным" [14.481]. "Самая насущная задача, встающая сейчас перед человечеством, есть именно синтезирование духовного с материальным... И когда будет осознана односторонность узкоматериальных земных опытов, наступит, вернее, она уже наступает, следующая ступень устремления к объединению посюстороннего с потусторонним. Новые достижения в науке, новые исследования и нахождение законов психической энергии {см. Энергия всеначальная} потребуют не отречения от небес, но нового проникновения и понимания их. Именно нахождение законов психической энергии поможет установить новое устроение жизни. Связь миров станет очевидной" [17.049]. "Уйти (или переселиться) в лучший (или в иной, другой) мир (высок. устар.) – умереть" [26]. "Великий Путник {см. Христос}... говорил: «Вы привыкли бояться смерти, ибо вам не говорили о переходе в мир лучший»" [14.160].

14.328; 14*481; 15.163; 15.240; 16*203; 16.230; 16.237; 16.254; 17.019; 17.143.

См. также Мир иной; Мир другой; Мир загробный; Мир лучший; Мир мертвых.


МИР ПРЕКРАСНЫЙ

МИР ПРЕКРАСНЫЙ / Мир Великий / миры сужденный

1. То же, что Мир Огненный (см.) [9.334; 11.619].

2. То же, что Мир Тонкий (см.) [10.021].

3. То же, что Мир Высший (см.) [12.082].

2.2.5.12; 9.334; 9.624; 9.666; 10*021; 11.479; 11*619; 12*082; 12.102; 12*134; 16.104.


МИР ПРЕХОДЯЩИЙ

МИР ПРЕХОДЯЩИЙ / мир двойственности / мир дифференциаций / мир материальный / мир наш (в письмах Е.И. Рерих) / мир относительности / мир преходящий

то же, что мир материальный [11.098]; толкование см. Мир плотный.

16*023.


МИР ПРИЧИН

1. "По миру причин, творимому устремлением, можно определить качество мира следствий" [5.250]. "Мировое устремление направлено к утверждению неустанной, явленной трансмутации. Мир следствий вовлекает человека в то течение, которое устремляет к назначению... Конечно, мир следствий так бывает ужасен, что явление этих проявлений кажется несогласованным. Потому обернемся на ужасающую цепь человеческих импульсов. Там, где действует сила жизненного импульса, там устремление к Космическому Магниту {см.}. Там, где действует сила, несоответствующая Космическому Магниту, там можно усмотреть стремление к основанию противоположному. Взвешивая эти устремления, можно легко определить мир следствий... Посмотрим, как творит и трасмутирует Агни Йог. Огонь "чаши" {см.} представляется, как психодинамика, зажигающая около себя все энергии. Синтез "чаши" направляет все огни на разной ступени зовом к накоплению Чаши Амриты. Огонь духа направляет все энергии" [5.250-5.251]. "Когда в космическом творчестве {см.} все претворяется, то как просто человечество может применить законы космические. Ведь принятие закона эволюции так легко откроет понимание закона космического духопродвижения... Человечество, живущее миром следствий, разве может продвинуться? Упустив из виду мир причин, конечно, человечество утеряло связь с законом Бытия. Ведь только цепь жизней может дать причину жизней... Все причины устремлений духа творят свои следствия, и в этом законе Единства заключено все космическое творчество {см.}" [6.453]. "В мире причин и следствий самый главный закон есть тождественность. Свойство предопределения утверждает причину, явленную цепью следствий. Совокупность следствий дает совокупность причин... Так новые формы рождаются из старых, вечно двигаясь к эволюции" [5.274]. "Свобода, которая так манит человека, есть иллюзия. В Беспредельности есть свобода выбора {см.} и в этом вся красота. Свобода выбора утверждает человека. И назначает человек сам себе мир следствий. Так творится жизнь зависимости. Нескончаемы существования и связаны явлениями строительства" [5.193].

2. "...Вселенная есть нескончаемая цепь причин и следствий... При переходе в надземный мир {смерти}... те, кто искренно искали смысла на Земле и устремлялись к высшим идеалам, найдут их там, но в полном соответствии с их устремлением и представлением. Нет более точных весов, нежели те, которые сам человек носит при себе, именно его аура {см.}, сотканная из энергий, побуждений и мысли, является таким мерилом. Именно, эти энергии несут дух на сложенную им самим высоту. Мир тонкий {см.} или астральный есть мир следствий, и потому те мысли и устремления, которые не могли быть приложены на Земле, найдут себе применение там, ибо там живет и действует внутренний человек, со всеми его чувствами и устремлениями. Но разве можно ожидать, чтобы человек, погрязший в преступлениях и животном мышлении, мог найти там счастье и удовлетворение? Раз следствие есть точное развитие причины, то как может злобный убийца, растлитель или кретин очутиться в условиях благополучия в высших сферах, которые нестерпимы для него, в силу своих утонченных вибраций! Великая ЦЕЛЕСООБРАЗНОСТЬ и точность сродства или вибраций царствует во всей Вселенной" [16.023].

5.257; 6.453.


МИР ПРИЧИН И СЛЕДСТВИЙ

толкование см. Мир причин.

5.274.


МИР ПРИЧИННЫЙ

толкование см. Двигатель сущности.

5.244.


МИР ПРОЯВЛЕННЫЙ

МИР ПРОЯВЛЕННЫЙ / мир двойственности / мир дифференциаций / мир материальный / мир наш (в письмах Е.И. Рерих) / мир относительности / мир преходящий / план проявленный / план проявления

то же, что мир преходящий [16.023]; толкование см. Мир плотный.

9.479; 11.587; 12.015; 14.116; 14.169; 15.218; 16.023; 16.085; 16.251; 16.254; 16.271; 17.085; 17.102; 17.106.

См. также Вселенная Проявленная; Душа интракосмическая; Мир несформированный.


МИР ПСИХИЧЕСКИЙ

то же, что Мир Надземный [14.731]; толкование см. Мир Высший.

"Буддизм не делает различия между физическим и психическим миром. Реальность, приписываемая действию мысли, того же порядка, что и реальность предметов, познаваемых нашими чувствами. Буддизм рассматривает все существующие феномены как единственную реальность..." [15.231].

14.723; 14.730; 14*731; 14.868; 15.231; 16.205.


МИР РЕАЛЬНОСТИ ВЫСШЕЙ

то же, что Абсолют (см.) [16.254]; толкование см. также Начала два.

16*254.


МИР САМЫЙ ВЫСШИЙ

толкование см. Мир высший.

16.247.


МИР СВЕТА / МИР СВЕТЛЫЙ

1. То же, что Мир Огненный (см.) [11.619].

2. Толкование см. Мир (в седьмом значении).

2.3.3.10; 3.247; 4.126; 4*333; 6.720; 9.235; 11.491; 11.605; 11*619; 12.204; 16*025; 16.026; 16.062; 16*254.


МИР СВЯЩЕННЫЙ

"Ищите свет {см.} явлению тьмы {см. Силы тьмы}. И чистые явят Щита разумение, ибо с Нами Бог {см.}! Через вечные Его явления проникают капли священного Мира. Считайте, сокровища капель и искры сознания новым мостом свяжут Небеса {см.} с землею" [1.437].

1.437.


МИР СЕРДЕЧНЫЙ

"Чтобы приблизиться к методу сердца, нужно прежде всего полюбить мир сердечный или, вернее, научиться уважать все, сопряженное с сердцем {см.}" [8.398].

8*398.


МИР СЛЕДСТВИЙ

толкование см. Мир причин.

5.189; 5.193; 5.250; 5.251; 6.453; 16*023.

См. также Мир действий.


МИР СОЗНАНИЙ СУБЛИМИРОВАННЫХ

то же, что Мир Огненный (см.) [16.005].

16*005; 16*025.


МИР СОЗНАНИЯ МЕНЬШЕГО

"Путник {см.}, как представляешь себе путь за пределами земной коры?.. Опытный путник, ты знаешь, что на Земле выражены зачатки всех возможностей. Ты знаешь несовершенство прошлого и уловишь эмбрионы будущих сочетаний. Несовершенство пройденного пути напомнит рудиментарную жизнь миров меньшего сознания. Проблески решений в новых сочетаниях повлекут тебя, путник, к путям, предначертанным во всей реальности надзвездности... Каждая травинка готовит тебе список сил природы... Путник, рад встретить тебя; рад видеть, как твердо идешь! Путник, ты знаешь, что ищешь; тебе можно помочь!" [3.140].

3.140.


МИР СОКРОВЕННЫЙ

"Видели игрушку, в которой много шаров, врезанных один в другой. Китайцы тем хотели напомнить о Мирах Сокровенных. Трудно понять человеку надземные, невыразимые измерения. Но кто видел цвета Тонкого Мира и слышал его звучание, тот понимает, что для такого Мира лучшее определение – Тончайший" [11.568].

11.568.

См. также Измерения надземные (фото); Сокровенное.


МИР СОТРУДНИЧЕСТВА

то же, что Мир новый (см.) [15.074].

15*074.


МИР СТАРЫЙ

МИР СТАРЫЙ / мир устарелый

толкование см. Мир новый.

2.2.10.7; 2.3.1.9; 7.322; 7.363; 7.374; 7.417; 8.395; 14.247; 16.023; 16.111; 16.203.


МИР СТИХИЙНЫЙ

"Махаяна знает и указывает на существо стихийного мира... Учение высекает искры из хаоса стихий {см.}" [4.287].

4.287.


МИР СУБЪЕКТИВНЫЙ

то же, что Мир духовный [16.111]; толкование см. Мир огненный.

16*111.


МИР СФОРМИРОВАННЫЙ

толкование см. Мир несформированный.

5.047.


МИР ТВОРЧЕСТВА СОВМЕСТНОГО БЕСПРЕДЕЛЬНЫЙ

"Неприметное человечеству явление космических огней представляет самое главное действие Космического Магнита {см.}. Утверждение магнита жизни наукою стало {необходимым} для дальнейших продвижений человечества. Связь магнита с жизнью даст соотношение со всем космическим циклом. Мы {см. Учителя Великие} подымаем человечество из состояния низшей сферы в сферу беспредельной мысли. Ограничение заключает дух в ту замкнутую цепь, которая так уничтожает лучшие космические течения. В беспредельной мысли заключается все космическое действие, и Фохат творит из Материи Люциды. Поучительно знать, что самый огненный процесс может быть достигнут духом, и трансмутация огней устремляет к дальнейшему процессу. Так цепь проявлений устремлений утверждает беспредельный мир совместного творчества" [5.191].

5.191.


МИР ТЕЛ ТОНКИХ

то же, что Мир астральный [4.613]; толкование см. Мир Тонкий.

4.613.


МИР ТЕЛА

иное написание термина Мир телесный [сопоставление 4.333 и 14.102]; толкование см. Мир плотный.

"Если во второй расе требовался далекий срок для воплощения {см.}, то в шестой расе приближение телесного и астрального состояния уменьшает необходимость далеких сроков... Кто следует Учению Огня, тот должен понимать допущение совершенствования материи. Миры тела и Света значительно соединились. Это будет законом преображения так называемой смерти. Именно, призрак смерти закрывает Врата Знания" [4.333].

4*333.

См. также Мир (во втором значении); Мир плотный.


МИР ТЕЛЕСНЫЙ

МИР ТЕЛЕСНЫЙ / мир тела

то же, что Мир физический [8.078]; толкование см. Мир плотный.

3.021; 8.043; 8*078; 14.102.


МИР ТОНКИЙ

МИР ТОНКИЙ {в отличие
от Мира высшего – см.}; астрал (во втором значении); Дом Отчий; Источник всех зачатий; Мир астральный;
мир божественный; Мир другой (во втором значении); Мир живых; Миры надплотные; Мир небесный; Мир невидимый;
Мир незримый; Мир Неслышимый; мир полуматериальный; Мир потусторонний, Мир прекрасный; Мир следствий;
Мир тончайший; Мир Чудесный; Мир энергий; нагромождение; Незримое; Отечество (любимое); Первоисточник;
план астральный; План высший; Планы другие бытия; план невидимый; План тонкий; Поднебесье; пространство
невидимое; Сад прекрасный; Сад тонкий; Состояние справедливое; страна мысли; Сферы тонкие; Сферы сияющие;
Царство сердечное; Царство сердца; Царство теней (блуждающих)

"Тонкий Мир отвечает миру астральному от низшего до самого высшего слоя" [16.098]. "...Тонкий мир и есть мир астральный, со всеми его подразделениями на низшие и высшие сферы, затем следует Мир Огненный и, наконец, Мир самый Высший" [16.247]. "На древних иконах можно видеть сферы зеленые, иначе земные, и сферы красные – огненные, иначе Мира Тонкого. На одном изображении можно видеть целые сцены в зеленых тонах и рядом красный мир Ангелов" [8.148].

"Мир Тонкий есть, как Мир плотный, но в ином измерении" [14.467]. "Существуют многие описания Тонкого Мира, но во всех затрагивается лишь один слой {одна из многочисленных сфер Тонкого Мира}, к которому наблюдатель прикоснулся. Так один говорит о низшем состоянии, чуть ли не о чудовищных призраках. Другой повествует о спящих тенях, третий утверждает о полном подобии с земным миром, четвертый скажет о телах светящихся – так каждый опишет, что ему запомнилось. Но ошибка в том, что обычно один слой принимается за весь Тонкий Мир. Из такого заблуждения получаются непримиримые суждения и взаимообвинения. Но если люди поймут все разнообразие Тонкого Мира, они уразумеют, насколько им полезно стремиться к высшим сферам {см. Ад, Чистилище}" [14.220]. "Вся зримость Тонкого Мира относительна, по развитию сознания. Можно восхищаться светом, но можно очутиться в тумане. Можно волей строить прекрасные созидания, но можно остаться на грудах мусора. Можно сразу усвоить язык духа, но можно пребыть немым и глухим. Каждому по делам его. Каждый сознает по сознанию. Мир Тонкий очень справедливое состояние" [9.322].

"Мир тонкий или астральный есть мир следствий, и потому те мысли и устремления, которые не могли быть приложены на Земле, найдут себе применение там, ибо там живет и действует внутренний человек, со всеми его чувствами и устремлениями" [16.023]. "...Предубеждение и недоверие могут скрыть истинный лик Тонкого Мира. Даже в земном состоянии человек видит то, что он хочет, тем более в Мире, где все складывается мыслью. Там обитатели могут создавать и узреть по степени своего мышления" [13.014]. "Мы называем астральный мир нагромождением... Рядом с измышленным Олимпом можно встретить уродливую фабрику, не состоявшуюся на земле. Бывают гармонические оазисы, но в общем преобладает фантастическое кладбище человеческих переживаний" [2.2.5.10]. "...Человек, уверовавший в Небытие после земной кончины, окажется в самом жалком положении в Тонком Мире. Он будет в худшем состоянии, нежели последователь самой примитивной религии. Он воспитал свое сознание в отрицании, поэтому он окажется в постоянном мираже, непонятном и пугающем... Можно себе представить, насколько отрицатель окажется посрамленным, когда он войдет в свою обычную жизнь Надземного Мира. Помогите, где можете, невеждам" [14.748].

"...Сохраняют ли свой облик животные в тонком мире? Редко, ибо отсутствие сознания часто делает их бесформенными – туманные очертания иногда, как импульсы энергии, но часто даже неуловимы. Явление животных, конечно, относится к низшим слоям тонкого мира. Такие потемки могут устрашать смутными обликами. Считаю, что тело человека не должно оставаться в этих слоях, но нередко люди походят сознанием на животных" [12.278; 16.125]. "Мир Тонкий наполнен прообразами животных, но лишь крепкое сознание усматривает их. Конечно, виды таких представителей животных несчетны, от сложнейших до разлагающихся, как сор" [12.279].

"...Те, которые удостаиваются видеть сверкание гор и морей Тонкого Мира и великолепие цветов его, могут представить, как очищено будет Царство Огненное! [9.597]. "...Обоняние является как бы своего рода питанием в Тонком Мире... Тонкий Мир полон запахов. Чем выше, тем совершеннее они. Но низшие слои полны разложения. Развоплощенные, если они задерживаются в низших слоях, несут на себе оболочку разложения" [8.327]. "Тонкий Мир имеет многообразные утверждения земного мира. Даже прообраз времен года проходит по сознанию Тонкого Мира. Потому образы растений или гор, или поверхности вод не чужды Тонкому Миру, конечно, в преображенном состоянии. Сердце, знающее Мир Тонкий, знает и цветы, и горы, и снега, и моря. Цветы успевают в богатстве форм, но цвет их несказанно сложнее красок Земли; снега белее и кристальнее и гуще земных" [8.332].

"Не забудем, что в тонком мире вопроса времени не существует..." [16.278]. "Оказавшись за пределом трех измерений {после перехода в Мир Тонкий}, даже самый хладнокровный ужаснется, если сердце его не приготовлено к следующему познанию. Нельзя перескочить из одного состояния в другое без закаления огненного {закалки огненной}. Так невозможно принять красоту и торжественность Тонкого Мира без своевременного утончения сердца. Можно в темноте стоять бессмысленно перед прекраснейшими произведениями искусства, но ведь темнота в нас самих! И зажечь пространственный Огонь можно лишь Огнем сердца... Ужасно остаться во тьме четвертого измерения {см.}, и все следующие измерения превращаются в ужасные гримасы без освещения Огнем сердца" [9.030].

"Быстрота движения до известной степени способствует сношению с Тонким Миром. Вихрь движения как бы сметает пыльную оболочку низших слоев. Вертящиеся дервиши или американские трясуны или сибирские прыгуны основываются на таких движениях. Но тем самым они подтверждают, насколько недопустимы такие насильственные нагнетения энергии. Низшие слои не должны быть насильственно физически преодолеваемы. Правильный путь через естественное духовное восхождение. Явление Братства именно помогает такому ясно прекрасному восхождению" [13.312].

"Сроки пребывания в Тонком Мире чрезвычайно различны. Условия могут изменяться от нескольких месяцев до тысячелетий. Трудно исчислить {перечислить} все причины, но главная будет лежать в свободной воле {см.}... Возможно ли не вернуться на Землю, если свободная воля не хочет? Поистине все возможно. Только нужно сделать пребывание в Тонком Мире полезнее, чем на Земле. ... Некоторые мощные Существа посылают часть своего луча на Землю, и тем как бы осеняют одного деятеля {см. Воплощение луча}. Такое одарение может заменить земное воплощение. Кроме того могут быть и проявления делимости духа {см.}... Человек может строить свою судьбу" [14.206].

"Можно-ли земным воплощенным творить мысленно в Тонком Мире? Можно, особенно, если Агни действует. Можно насаждать и улучшать растения. Можно создавать строительные формы; можно участвовать во множестве улучшений, лишь бы не в безобразии" [9.241].

3.021; 3.054; 3.113; 3.114; 4.226; 7.190;
7.330; 8.000; 8.023; 8.067; 8*076; 8.078-8.080; 8.083; 8.092; 8.096; 8.097; 8.099; 8.104; 8.106; 8.116;
8.131; 8.134; 8.138; 8*141; 8.148; 8.153; 8.159; 8.160; 8.162; 8.164; 8.170; 8.180; 8.181; 8.188; 8.189;
8.192; 8.193; 8.198; 8.204; 8.214; 8.221; 8.242; 8.245; 8.258; 8.264; 8.269; 8.290; 8.297; 8.304; 8.318;
8.323; 8.326; 8*327; 8.329-8.331; 8*332; 8.345; 8.347; 8.356; 8.357; 8.380; 8.390; 8.398; 8.416; 8.433;
8.448; 8.449; 8.480; 8.481; 8.488; 8.495; 8.501; 8.514; 8.524; 8.527; 8.542; 8.551; 8.559; 8.561; 8.564;
8.567; 8.568; 8.587; 8.597; 8.598; 9.002; 9.019; 9.021; 9.022; 9.028; 9.030; 9.038; 9.039; 9.046; 9.050;
9.053; 9.070; 9.083; 9.084; 9.093; 9.094; 9.100; 9.102; 9.105; 9.107; 9.110; 9.115; 9.120; 9.134; 9.144;
9.144; 9.153; 9.157; 9.159; 9.160; 9.163; 9.179; 9.183; 9.198; 9.222; 9.227; 9.228; 9.235; 9*241; 9.243;
9.244; 9.251; 9.264; 9.278; 9.304; 9.306; 9.309; 9.322; 9.332; 9.334; 9*335; 9.338; 9.340; 9.341; 9.354;
9.368; 9.374; 9.388; 9.390-9.392; 9.399; 9.402; 9.411; 9.412; 9.418; 9.420; 9.421; 9.423; 9.425; 9.428;
9.431; 9.436; 9.441; 9.443; 9.458; 9.475; 9.482; 9.483; 9.493; 9.497; 9.502; 9.505; 9.506; 9.536; 9.551;
9.555; 9.557; 9.566; 9.569; 9.578; 9.579; 9.597; 9.599; 9.606; 9.609; 9.613-9.615; 9.621; 9.624; 9.626;
9.627; 9.638; 9.649; 9.651; 9.660; 10.005; 10.014; 10.020; 10.021; 10.037; 10.042; 10.044; 10.046; 10.054;
10.055; 10.079; 10.088; 10.096; 10.097; 10.100; 10.106; 10.137; 10.153; 10.176-10.178; 10*183; 10.187;
10.188; 10.201; 10.203; 10.204; 10.218; 10.226; 10.244; 10.251; 10.297; 10.334; 10.335; 10.336; 10.346;
10.347; 10.357; 10.375; 10.381; 10*398; 10.420-10.422; 10.446; 11.034; 11.058; 11.061; 11*062; 11.069;
11.084-11.086; 11.088; 11.089; 11.092; 11.097; 11.099; 11.103; 11.107; 11.109; 11.123; 11.128; 11.130;
11.135; 11.137; 11.138; 11.158; 11.206; 11.209; 11.210; 11.225; 11.240; 11.247; 11.248; 11.250; 11.255;
11.268; 11.298; 11.305; 11.307; 11.319; 11.397; 11.415; 11.466; 11.469; 11.473; 11.485; 11.487; 11.501;
11.519; 11.527; 11.528; 11.542; 11.545; 11.546; 11.549-11.551; 11.553; 11.555; 11.561; 11.564; 11.566;
11.582; 11.594; 11.600; 11.607; 11.618; 12.000-12.601 – повсеместно. 12*278; 12.279; 13.001; 13.008; 13.010;
13*014; 13.024; 13.038; 13.064; 13.069; 13.078; 13.095; 13.122; 13.125; 13.126; 13.127; 13.131; 13.135;
13.143; 13.157; 13.158; 13.160; 13.186; 13.210; 13.211; 13.217; 13.254; 13.291; 13.310; 13*312; 13.318;
13.319; 13.320; 13.321; 13.329; 13.331-13.333; 13.348; 13.351; 13.371; 13.440; 13.442; 13.491; 13.492;
13.507; 13.511; 13.521; 13.537; 14.014; 14.016; 14.024; 14.028; 14.029; 14.030; 14.031; 14.035; 14.041;
14.044; 14.050-14.052; 14.054; 14.055; 14.060; 14.062; 14.063; 14.066; 14.078; 14.082; 14.083; 14.085;
14.087; 14.088; 14.093; 14.096; 14.102; 14.105; 14.109; 14.111; 14.113; 14.114; 14.118; 14.120-14.122;
14.128; 14.131-14.133; 14.138; 14.145; 14.150; 14.164; 14.167; 14.171; 14.172; 14.174; 14.177; 14.183;
14.186; 14.187; 14.191; 14.195; 14.203-14.206; 14.208; 14.209; 14.211; 14.214; 14.215; 14*220; 14.223;
14.224; 14.231; 14.234; 14.238; 14.239; 14.246; 14.256; 14.257; 14.265; 14.271; 14.273; 14.274; 14.279;
14.292; 14.295; 14.298; 14.299; 14.301; 14.304; 14.314; 14.322; 14.328-14.331; 14.343; 14.348; 14.349;
14.352; 14.354; 14.355; 14.357; 14.361-14.363; 14.365; 14.365; 14.373; 14.376; 14.377; 14.380; 14.386-14.391;
14.394; 14.396; 14.400; 14.401; 14.404; 14.408; 14.409; 14.417; 14.420; 14.425; 14.426; 14.433; 14.446;
14.448; 14.450; 14.452; 14.459; 14.463; 14.465; 14*467; 14.469; 14.473; 14.476; 14.481; 14.493; 14.505;
14.515; 14.518; 14.529; 14.543; 14.559; 14.563; 14.570; 14.580; 14.593; 14.597; 14.601; 14.613; 14.633;
14.636; 14*642; 14.647-14.649; 14.656; 14.669; 14.673; 14.683; 14.687; 14.703; 14.726; 14.730; 14.732;
14*748; 14.752; 14.757; 14.761; 14.762; 14.782; 14.786; 14.804; 14.815; 14.900; 14.903; 14.923; 14.930;
14.933; 14.938; 14.940; 14.943; 14.946; 14.954; 15.062; 15.077; 15.081; 15.097-15.101; 15.108; 15.109;
15.127; 15.129; 15.133; 15.135; 15.146; 15.147; 15.154; 15.169; 15.177; 15.192; 15.198; 15.213; 15.218-15.220;
15.222; 15.233; 15.240; 15.243; 16.004; 16.022; 16*023; 16.026; 16.029; 16.034; 16.042; 16.062; 16.065;
16.081; 16.082; 16*098; 16.105; 16.111; 16*125; 16.133; 16.139; 16.161; 16.189; 16.192; 16.204; 16.208;
16.216; 16.238; 16.239; 16.240; 16*247; 16.249; 16.254; 16.255; 16.262; 16.265; 16.266; 16.268; 16.269;
16.272; 16.273; 16*278; 16.279; 16.281; 16.289; 17.002; 17.010; 17.013; 17.018; 17.034; 17.035; 17.041;
17.045; 17*047; 17.048; 17.060; 17.067; 17.081; 17.082; 17.089; 17.100; 17.101; 17*111; 17.118; 17.120;
17.123; 17.132; 17.135-17.138; 17.142-17.144; 17.147; 17.151; 17.153.

См. также Алмаз сознания; Аромат Мира Тонкого; Ароматы неземные; Блаженные Поля; Вестница; Взрывы в Мире Тонком; Влияние тонкое; Вознесение; Волны добра; Время; Вход в Мир Тонкий; Выделение тела тонкого; Высота Божественная; Выход тела тонкого; Вышнезоркость; Гармония пространственная; Гости; Граница видимости; Дом; Дух спящий; Дэвачан; Жители мира тонкого; Законы Мира Тонкого; Закон самопреображения; Зрение измерения четвертого; Кама-лока; Касание мира тонкого; Крылья благие; Лик (в пятом значении); Любовь; Маркони; Мир Высший; Мир Надземный; Мир новый; Миры разные; Миры сокровенные; Миры срочные; Наполненность мира тонкого; Наследство мира тонкого; Неизвестное Великое; Обитатели Мира Тонкого; Обитель духа; Облик (в третьем значении); Образы астральные; Олимп измышленный; Отношения истинные с миром тонким; Отсутствие; Переживание тонкое; Персонификатор астральный; План психический; Полеты в тонкий мир; Пособники из мира тонкого; Посредники с миром тонким; Привидение; Природа вещей; Природа невидимая; Проявления астральные; Радио из Мира Тонкого; Расширение познания; Ритм пространственный; Свет Единый; Свет Мира Тонкого; Свет Надземный; Слои Мира Тонкого; Слои низкие мира тонкого; Собратья Наши (во втором значении); Сознание надземное; Состояние тонкое; Сотрудники тонкие; Спящие мира тонкого; Существа тонкие; Сферы астральные; Сферы мира тонкого; Сыны неба; Твердь (небесная); Тонкость чувств; Труд тонкий; Удерживать (переживания в Тонком Мире); Учительство (в третьем значении); Человек внутренний; Чистилище; Чувства астральные; Эктоплазма; Энергия внешняя (во втором значении); в Систематизированном перечне фрагментов – раздел 1.7.


МИР ТОНЧАЙШИЙ

то же, что Мир тонкий (см.) [11.568].

11.568.


МИР ТОТ

"...Дорогие дети. Не думайте, что Братство Наше {см. Учителя Великие} скрыто от человечества непроходимыми стенами... Погрузитесь в Нашу работу, и Я помогу вам на пути к Тому Миру" [1.313].

1.313.

См. также Мир Мой.


МИР ТЬМЫ

МИР ТЬМЫ / мир мрака

толкование см. Мир (в седьмом значении).

6.720; 16.062.


МИР УМНЫЙ

то же, что Мир Духовный (см.) [16.023].

7.330.


МИР УСТАРЕЛЫЙ

иное написание термина мир старый; толкование см. Мир новый.

11.491; 16.026.


МИР УСТРЕМЛЕНИЯ ИСТИННОГО

толкование см. Мир (в седьмом значении).

6.719.


МИР ФИЗИЧЕСКИЙ

МИР ФИЗИЧЕСКИЙ / мир видимый / мир телесный / план физический

то же, что Мир плотный (см.) [16.111].

2.2.3.18; 2.2.7.9; 6.784; 7.366; 7.397; 8.078; 8.097; 8.116; 8.138; 8.162; 8.242; 8.245; 8.267; 8.345; 8.584; 9.300; 10.184; 11.177; 11.294; 11.334; 14.083; 14.096; 15.231; 16.025; 16*111; 16.249.

См. также Мир метафизический.


МИР ФОРМ

толкование см. Творчество космическое.

5.062; 6.347.


МИР ЧУВСТВ СУБЛИМИРОВАННЫХ

то же, что Мир Огненный (см.) [16.005].

16*005; 16*025.


МИР ЧУДЕСНЫЙ

то же, что Мир Тонкий (см.) [14.425].

14.425.


МИР ЭНЕРГИЙ

то же, что Мир тонкий (см.) [16.111; 17.135].

16*111; 17*135.


МИР ЭНЕРГИЙ ПСИХИЧЕСКИХ

"Безумные {см. Силы тьмы} пытаются противопоставить Нам {см. Учителя Великие} силы Хаоса, сами не зная, как управить ими!.. Хаос проявляется не только в физических судорогах тверди, но также и в мире психических энергий. Не трудно умножить психические безумия, но как их направить?! Безумцы не понимают, насколько плохи их союзники..." [8.337].

8.337.


МИР ЯВЛЕННЫЙ

то же, что Устремление (см.) [16.032].

8.293; 10.010; 16*032.


МИРА ДВА

1. "...Нить связи двух миров, видимого с невидимым {см. Мир плотный; Мир Тонкий}" [15.002].

2. "Мудро нужно понимать последнее столкновение двух миров – уходящего и нарождающегося {см. Мир ветхий; Мир новый}" [8.158].

2.3.3.9; 4.284; 4.431; 5.206; 5.238;
6.696; 7.449; 8.106; 8*158; 8.180; 8.564; 9.641; 10.203; 11.086; 11.089; 11.095; 11.098; 11.100; 11.108;
11.110; 11.115; 11.145; 11.148; 11.152; 11.542; 12.024; 12.156; 13.008; 13.229; 13.318; 14.120; 14.224;
14.353; 14.354; 14.366; 14.376; 14.408; 14.515; 14.620; 14.906; 15*002; 15.062; 15.101; 16.034; 16.081;
16.272; 17.156.

См. также Братство трикратное; Мир новый; Сферы две.


МИРА ТРИ

МИРА ТРИ / миры все (в первом значении)

"Среди толкований о пирамидах усмотрите одно, которое предуказывает три Мира. Вершина – Мир Огненный, где все едино; середина помещения – Мир Тонкий, где естества уже разделены; и низ – Мир плотный... Поистине, такой символ показателен. Мир плотный так разделяет естества, что даже трудно представить, как они сольются на огненной вершине. Но пирамида строилась для вершины. Основание ее полагалось только для сведения всех сторон гармонично и завершенно... Можно делить ребро пирамиды на четыре части, и на пять, и на семь, и на восемь, и на многие другие деления, но три основных Мира останутся основами. Можно представить себе поверх пирамиды видимой такую же невидимую в беспредельно расширенном понимании. Но это поверх земного языка" [11.519].

7.330; 8.014; 8.092; 8.258; 9.096; 9*162;
9.526; 9.541; 10.010; 10.203; 10.349; 10.403; 11*519; 12.100; 12.137; 12.202; 12.233; 12.495; 13.008;
13.056; 13.364; 13.568; 14.022; 14.085; 14.110; 14.120; 14.203; 14.290; 14.303; 14.348; 14.448; 14.481;
14.519; 14.649; 14.711; 16.043; 16*064; 16.249; 17.156.

См. также Братство трикратное; Жизнь полная; Зона миров; Иероглиф миров трех; Меры три; Начала троичные; Стук космический; Триада; Холод астрала.


МИРАЖ

1. "Мираж... Оптическое явление, при котором отраженно видны находящиеся за горизонтом предметы вследствие преломления лучей в неравномерно нагретых слоях воздуха" [45].

2. "Мираж... перен. Обманчивый призрак чего-либо, нечто кажущееся, не соответствующее действительности" [45].

3. Толкование см. Знаки (в восьмом значении).

4. То же, что Майя (см.) [16.235].

5. "Люди обычно полагают, что они могут достичь совершенства множеством способов. Это множество миражей успокаивает убогое мышление. Между тем у человечества лишь два пути. Или мудро в напряжении искать постижение Аум {см.}, или подобно бревну ложиться в гроб, полагая, что кто-то или нечто устроит судьбу лавочника духа" [4.158].

2.3.5.19; 3.206; 4.158; 5.052; 12.125; 14.045; 14.200; 14.568; 14.654; 14.701; 14.769; 14.912; 16.235.


МИРАЖ ПУСТОТЫ

толкование см. Майя Пралайи.

8.140.


МИРО

"Миро... Благовонное масло, обычно употребляемое при христианских церковных обрядах" [45].

2.1.9.9; 15.243.


МИРОВЕДЕНИЕ

то же, что Космография (см.) [14.671].

14*671.


МИРОЗДАНИЕ

"Мироздание... Вселенная, мир" [26; 45].

Повсеместно, например: 4.168; 15.001.


МИРОСОЗЕРЦАНИЕ

1. "Миросозерцание... Совокупность взглядов на мир, мировоззрение" [45]. "Он {Вивекананда} положил начало действительному ознакомлению и сближению Востока с Западом. Впервые ясно и сердечно изложены были перед Западом основы величественного индусского Миросозерцания и высокие правила Живой Этики, и, может быть, именно ему больше удалось сдвинуть сознание наших соотечественников, нежели Ел. П. Блаватской" [15.107].

2. "Мало ли неожиданных понятий, образований и сочетаний заставят вздрогнуть сознание. Но чем больше мы допустим и представим себе, тем мы окажемся менее связанными. Так развивайте ваше воображение как миросозерцание" [9.402].

9.160; 14.259; 14.341; 14.361; 15.107.


МИРОСОЗЕРЦАНИЕ НАШЕ

"...Наше миросозерцание основано на мышлении о Беспредельности {см.}..." [14.341].

14.341.


МИРОСОЗЕРЦАНИЕ ОГНЕННОЕ

"Рассудок может лишить всякой радости, и тем закрыть врата будущего. Но огненное миросозерцание не свалится с неба, его нужно открыть. Этот метод открывания нужно начать с детства. Видим, как дети уже внутренне принимают труднейшие задачи духа. Даже все препятствия старших лишь кристаллизуют их чувствознание. Но кристаллизация есть огненное действие... Так и несломимое сердце образуется от огненного воздействия" [9.056].

9.056.


МИРОСОЗЕРЦАНИЕ ТОНКОЕ

"...Когда говорим о надземном {см.}, Мы {см. Учителя Великие} не можем понимать это понятие, как оторванное от Земли, и, в конце концов, вся жизнь надземна, ибо она напитана тонкими энергиями. Будет время, когда люди будут заставлены обратиться к тонкому миросозерцанию" [14.366]. "Также можно на отдельных фактах познать Тонкий Мир {см.} как целое миросозерцание, но для этого нужна внимательность, иначе утонченность – то, что называется культурностью" [9.160].

14.366.


МИРОТВОРЕЦ

"Миротворец... Тот, кто примиряет ссорящихся, враждующих, способствует прекращению войны, ссоры" [26].

3.273; 9.144.


МИРОТВОРЕЦ ПРЕДАННЫЙ САМЫЙ

одно из почетных наименований Сергия Радонежского (см.).

"...Самый преданный Миротворец указывал, чтобы были использованы все средства для сохранения мира, Он же послал воинство, чтобы защитить границы земли его народа. У людей всегда встает нерешенная задача, как мог Миротворец посылать воинство на бой?" [14.572] – характерный эпизод из жизни Сергия Радонежского.

14.572.


МИРОУПРАВЛЕНИЕ НЕВИДИМОЕ

"...Не нужно удивляться, когда на дальних материках одержимые {см.} начинают произносить одинаковые формулы. Это еще одно доказательство Невидимого Мироуправления из общего Источника. Ведь как Свет {см. Иерархия Света}, так и Тьма {см. Силы тьмы} монархичны. Наоборот, весьма поучительно следить за мировою мыслью; по обеим сторонам можно видеть истинное деление, ибо каждая сторона будет применять свои усилия и решительные меры" [8.276].

8.276.

См. также Майтрейя; Мория; Правительство невидимое; Сатана; Учителя Великие; в Систематизированном перечне фрагментов – разделы 1.10; 1.13; 2.7.


МИРОУСТРЕМЛЕНИЕ

толкование см. Круги жизней.

5.202.


МИРО-ЧЕЛОВЕК

толкование см. Круги жизней.

5.202.


МИРЫ БЕСПРЕДЕЛЬНОСТИ

толкование см. Мир (в седьмом значении).

6*720.


МИРЫ ВСЕ

МИРЫ ВСЕ / пространство космоса проявленного

1. То же, что Мира три (см) [14.022].

2. "Наша планета с ее тонкими сферами может испытывать самые неожиданные воздействия дальних миров {см.}. Не следует полагать, что наша солнечная система представляет нечто обособленное, наоборот, все миры находятся в тончайшем взаимодействии" [14.279].

1.104; 2.2.2.3; 2.3.2.5; 3.043; 6.414;
6.647; 6.655; 7.096; 7.366; 8.204; 8.210; 8.289; 8.301; 8.338; 9.103; 9.170; 9.212; 9.638; 10.022; 10.093;
10.422; 11.151; 11.579; 11.603; 12.013; 12.298; 12.334; 12.465; 13.156; 13.513; 13.576; 14*022; 14.052;
14.083; 14.120; 14.279; 14.373; 14.389; 14.506; 14.691; 15.092; 15.101; 16.044; 16.133; 16.247; 16.250;
16.296; 16.299; 17.076.

См. также Зона миров; Мост к мирам всем; Мост молока счастья; Планы все; Планы жизни; Планы разные; Связь между мирами; Тела междусистемные.


МИРЫ ГАРМОНИИ

толкование см. Мир (в седьмом значении).

6.720.


МИРЫ ДАЛЬНИЕ

МИРЫ ДАЛЬНИЕ / миры иные (в третьем значении) / миры отдаленные / пространства надземные / сферы дальние

"Когда в Учении говорится о дальних мирах, то... под дальними мирами следует понимать другие планеты в нашей солнечной системе, [такие] как Венера {см.}, Юпитер {см.} и др." [17.047]. "Наша планета с ее тонкими сферами может испытывать самые неожиданные воздействия дальних миров. Не следует полагать, что наша солнечная система представляет нечто обособленное, наоборот, все миры находятся в тончайшем взаимодействии" [14.279]. "Обитаемость небесных тел до сего дня остается под сомнением... Между тем люди должны мыслить о дальних мирах обитаемых. Люди не могут приблизиться к ним в земном состоянии, но в тонком теле лучшие духи уже приближались к таким планетам и уносили воспоминания о строении поверхности, о красочности, о населении. Редки такие опыты, но все же они существуют" [12.137]. "Урусвати знает о Наших Близких, отошедших на Дальние Миры {см. Платон}. Невежды могут злотолковать эти отходы, только немногие смогут понять такие отлеты, как миссии особые. Не легко представить себе, что между мирами могут существовать мысленные сношения. Не легко людям отрешиться от земной тверди и усвоить, что все главное не на Земле, но там, где так называемая людьми пустота" [14.069]. "Кто может поверить, что организм человеческий созвучит не только на планетные потрясения, но и на токи всей солнечной системы? Но было бы неразумно отрицать их и отрешать человека от сотрудничества с дальними мирами. Наша задача напомнить, что люди, как высшее проявление Мира Проявленного, могут быть центрами для объединения миров" [9.479]. "...В древнейшие времена уже знали о дальних мирах... Как могли отдельные люди разных народностей получать правильные осведомления?.. Знающие о ясновидении {см.} и о полетах тонкого тела {см.} найдут легко разрешение такому заданию" [14.200].

2.2.8.12; 2.3.4.1; 2.3.4.8; 2.3.5.4;
2.3.6.7; 2.3.6.17; 3.014; 3.020; 3.029; 3.029; 3.030; 3.034; 3.035; 3.042-3.044; 3.081; 3.089; 3.098;
3.102; 3.110; 3.133; 3.135; 3.162; 3.174; 3.180; 3.187; 3.227; 4.020; 4.026; 4.036; 4.068; 4.101; 4.112;
4.130; 4.135; 4.139; 4.144; 4.145; 4.148; 4.149; 4.152; 4.154; 4.158; 4.161; 4.163; 4.166; 4.178; 4.191;
4.206; 4.225; 4.260; 4.273; 4.403; 4.405; 4.407; 4.431; 4.448; 4.470; 4.481; 4.490; 4.518; 4.546; 4.613;
5.002; 5.006; 5.010; 5.023; 5.044; 5.051; 5.057; 5.061; 5.062; 5.063; 5.067; 5.075; 5.076; 5.089; 5.090;
5.092; 5.093; 5.098; 5.099; 5*100; 5.116; 5.134; 5.138; 5.139; 5.140; 5.144; 5.152; 5.170; 5.177; 5.196;
5.199; 5.205; 5.237; 5.249; 5.269; 5.292; 5.305; 5.312; 6.351; 6.379; 6.383; 6.401; 6.406; 6.452; 6.453;
6.519; 6.526; 6.539; 6.678; 7.019; 7.029; 7.038; 7.070; 7.099; 7.176; 7.185; 7.196; 7.243; 7.260; 7.401;
7.443; 8.068; 8.073; 8.074; 8.229; 8.252; 8.258; 8.264; 8.277; 8.313; 8.320; 8.372; 8.405; 8.458; 9.028;
9.390; 9.394; 9.411; 9.418; 9*479; 9.508; 10.454; 11.004; 11.062; 11.163; 11.612; 12.009; 12.015; 12.017;
12.018; 12.020; 12.021; 12.049; 12.105; 12*136; 12.137; 12.147; 12.160; 12.170; 12.242; 12.308; 12.349;
12.572; 13.089; 13.145; 13*156; 13.160; 13.162; 13.278; 13.282; 13.416; 13.435; 14.012; 14.027; 14.037;
14.043; 14.044; 14*047; 14.069; 14.091; 14.113; 14.125; 14.129; 14.134; 14.143; 14.171; 14.176; 14*179;
14.181-14.183; 14.189; 14.191; 14*200; 14.201; 14.205; 14.210; 14.231; 14.234; 14.235; 14.256; 14*279;
14.280; 14.283; 14.290; 14.310; 14.356; 14.366; 14.373; 14.400-14.402; 14.445; 14.452; 14.459; 14.643;
14.730; 14.837; 14.862; 14.922; 15.039; 15.120; 16.009; 16.020; 16.023; 16.042; 16.044; 16.101; 16.138;
16.202; 16.210; 16.211; 16.247; 16.250; 16.265; 16.279; 16.289; 16.290; 17.017; 17*047; 17.101; 17.111;
17.123; 17*129.

См. также Беспредельность миров дальних; Вихрь междупланетный; Вихрь миров дальних; Врата надземные; Врата Общины; Дух, покинувший Землю; Жизнь плотная; Жилища небесные; Завоевание духа; Закон восприятия; Звучание миров дальних; Звучание природы; Звучание световое; Зона миров; Камень; Картограмма; Касание Высшее; Крест Южный; Луч надзвездный; Миры; Надземное; Нить (в шестом значении); Носитель Истины полной; Океан Космический; Планеты дальние; Полеты; Полеты дальние; Отлеты; Работа дальняя; Сияние мира дальнего; Смысл жизни; Сотрудничество светил; Спасители человечества (во втором значении); Стремительный Свет; Струны миров дальних; Сферы Беспредельности; Сферы верхние; Тела междусистемные; Терафим; Урусвати; Чувство отрыва от Земли; Эктоплазма.


МИРЫ МРАКА

иное написание термина Миры тьмы [6.720]; толкование см. Мир (в седьмом значении).

6.720.


МИРЫ НАДПЛОТНЫЕ

то же, что Мир Тонкий (см.) [11.469].

"Напрасно люди считают границы надплотных Миров далекими. Никто не сознает точную границу с Тонким Миром, она неуловима для сознания" [11.469].

11*469.


МИРЫ РАЗНЫЕ, МИРЫ РАЗЛИЧНЫЕ

"Море бушующее оказывается лучшим примером для сложности ритмов различных Миров. Люди не умеют ввести в жизнь представление о Тонком Мире {см.} и тем самым они препятствуют эволюции. Трудно показать земному сознанию, насколько Тонкий Мир зачинает события плотного мира {см.}. Целые десятки лет могут лежать между событием Тонкого Мира и мира плотного. И, тем не менее, событие уже свершилось и стало непреложным" [14.703]. "...Пусть подумают о сущности вещей. Она очень близка мысли, и много мыслей устремлено из разных миров. Не будем винить одни солнечные пятна" [13.250].

13.153; 13.250; 14.703.


МИРЫ СРОЧНЫЕ

толкование см. Мир Огненный.

9*157.


МИРЫ СУЖДЕННЫЕ

то же, что Миры прекрасные (см.) [17.134].

"...Невозможно понимать значение жертвы распятия Христа, как это понимается некоторыми недоросшими сознаниями... Никто не может спасти другого. Лишь собственными усилиями подымается дух в сужденные прекрасные миры" [17.134].

17.134.


МИРЫ УТВЕРЖДЕННЫЕ

толкование см. Мир (в седьмом значении).

6.720.


МИРЫ, ИМЕЮЩИЕ ГРАНИЦЫ

толкование см. Мир (в седьмом значении).

6.720.


МИРЫ-СФЕРЫ

то же, что Сферы-миры [17.047]; толкование см. Миры.

17*047.


МИС.

очевидно, имеется в виду "Мисинь Янис (Misins Janis) (1891-1961), владелец небольшой строительной конторы, муж О. Мисинь. Член Латвийского общества Рериха. Любил музыку, пытался создать хор и небольшой оркестр в Обществе. Был сослан в Сибирь, вернулся в 1957. {Его жена – Мисинь Ольга Яковлевна (1891 – 1944), Член Латвийского общества Рериха со дня его основания, руководила группой, состояла в ревизионной комиссии... В ночь с 13 на 14.06.1941 вместе с мужем была вывезена в Сибирь... Умерла в Сибири}" [89, с. 499-500, 571].

"...Скорблю и об отношении Мис. к Гаральду, это уже чисто американские приемы" [17.155].

17.155.


МИССИОНЕРСТВО / МИССИОНЕР

"Миссионер... Лицо, посылаемое религиозной организацией, церковью для пропаганды своей религии и обращения иноверных в свою веру" [26]. "Относительно распространения Учения... не слишком печальтесь. Не следует зазывать и навязывать его. Лишь страшный вред получится от подобного навязывания. Припомните, как Учение предупреждает против всего насильственного.– "Сознающее свое значение Учение не будет выставлять себя на базаре... Каждая капля, мимо упавшая, обращается в жгучую кислоту... Потому только качество, но не количество... Звоните лишь вовремя – так избегнете миссионерства"... Лишь держите сердце на страже и не промолчите на стук страждущего и идущего!" [15.096].

3.129; 15.096; 15.154; 16.002.


МИССИЯ

1, 2. "Миссия... 1. Поручение, задание... 2. Предназначение к чему-либо важному, высокому, ответственная роль кого-либо, чего-либо..." [26]. "Ваше самочувствие требует заботливого отношения, отдыха и некоторых удобств, не лишили ли Вы себя этой возможности? Меня это очень тревожит. Когда мы несем известную миссию, мы обязаны поддерживать свои силы, чтобы лучше выполнить задание. В самоотверженности своей не забывайте это..." [17.142].

3. "Миссия... Миссионерская организация" [26].

1.014; 4.077; 5.103; 5.162; 5.165; 6.560;
10.217; 14.069; 14.074; 14.224; 15.085; 15.089; 15.101; 15.103; 15.107; 15.129; 15.146; 15.181; 15.219;
15.220; 15.225; 16.019; 16.032; 16.072; 16.104; 16.163; 16.168; 16.225; 16.272; 17.015; 17.031; 17.064;
17.081; 17.083; 17.101; 17*123; 17.142; 17.156.

См. также Крупица добра; Сотрудник блага.


МИССИЯ АГНИ ЙОГА

"...Космос насыщает все жизни огнем {см.} и для нового проявления нужно развить в себе тождественные энергии. В этой тождественности заключены все миры {см.}. В этой тождественности заключена миссия Агни Йога. Потому те вибрации, которые центры Агни Йога воспринимают, тождественны с огнями пространства" [6.414].

6.414.


МИССИЯ ЖЕНЩИН

"...Идея миссии женщин была моей мечтой с детских лет, она жила у меня под именем "Общины сестер-подвижниц" {см.}..." [15.147].

15*147.


МИССИЯ МАТЕРИ МИРА

"В руках женщины спасение человечества и планеты. Женщина должна осознать свое значение, свою великую миссию Матери Мира и готовиться к несению ответственности за судьбы человечества. Мать, жизнь дающая, имеет право распоряжаться судьбою своих детей. Голос женщины-матери должен раздаваться в рядах вершителей судеб человечества. Разве не мать закладывает первые зерна сознательной жизни ребенка? Разве не мать даст направление и окраску или качество всем его стремлениям и способностям? Но мать, лишенная культуры мысли, этого венца человеческого существования, может способствовать лишь развитию низших проявлений человеческих страстей. Женщина, стремящаяся к знанию и красоте, в полном сознании своей ответственности, высоко подымет нравственность и уровень всей жизни" [15.002].

15.002.


МИССИЯ НАША

"Сдвиг сознания приводит к пути эволюции. Улучшение жизни на планете настолько зависит от сдвига сознания, что главное продвижение является выражением мышления. Потому забота человечества лежит в продвижении мысли... Великой задачей Наших действий {см. Учителя Великие} является помощь человечеству в сдвигах сознания. Наши ученики назначаются этими помощниками. Каждый сдвиг мысли дает следствие. Потому миссия Наша привести сознание к сдвигу и миссия Наших учеников идти с Космическим Магнитом {см.}... Сдвиг мысли есть главный целитель человечества" [6.517-6.518].

6.517; 6.518.

См. также Крупица добра.


МИССИЯ ОСОБАЯ

толкование см. Миры дальние.

14.069.

См. также Платон.


МИССИЯ УЧЕНИКОВ НАШИХ

толкование см. Миссия Наша.

6.518.


МИСТЕРИЯ

"Мистерия... В древней Греции, древнем Риме и странах среднего Востока – таинство, система культовых обрядов, в которых могли участвовать только посвященные" [26]. "Крещение {см.} и причастие {см.} первоначально были символами приобщение к духовной жизни. Ведь и мистерии древности были обрядами, полными глубокого внутреннего значения, и большинство наших христианских обрядов было заимствовано, именно, из ритуалов и символов языческого мира. Но все имеет значение лишь в духе и, конечно, никакие механические манипуляции не могут дать нам духовного перерождения или же приобщить к чему-либо без участия духа нашего. Но обряды эти помогали создавать известные условия и настроения, при которых дух наш мог легче воспрянуть и вознестись" [16.195].

2.2.2.8; 2.2.5.19; 2.2.9.5; 2.2.9.12;
2.2.10.1; 2.2.10.7; 2.3.4.11; 2.3.4.11; 2.3.5.12; 2.3.6.9; 2.3.6.11; 4.414; 4.462; 4.465; 5.012; 5.081;
6.526; 8.145; 8.533; 9.226; 9.239; 9.316; 9.416; 9.454; 13.074; 14.033; 14.084; 15.100; 15.128; 15.150;
15*176; 15.182; 15.187; 15.199; 16.002; 16.014; 16.033; 16.043; 16.074; 16.105; 16.170; 16.195; 16.285;
17.031; 17.059; 17*089; 17.100; 17.134.

См. также Крещение; Обряды; Причащение; Ритуал; в Систематизированном перечне фрагментов – раздел 6.22; кн. [81].


МИСТЕРИЯ БЫТИЯ

"...Восток знает или верит в Божественный Принцип {см.}..., в Единый элемент, вечнораскрывающийся в видимую и невидимую проявленную Вселенную. Элемент этот именуется также Абсолютом {см.}, как содержащий в себе ВСЕ. В проявленном виде он есть ДУХО-МАТЕРИЯ, ибо Материя, в действительности, есть лишь его дифференциация {см.} или КАЧЕСТВО. Чистый Дух может проявляться или постигаться лишь через покров Материи, потому и говориться, что вне МАТЕРИИ чистый Дух – НИЧТО. Тайна дифференциации и слияния воедино есть величайшая МИСТЕРИЯ и КРАСОТА БЫТИЯ" [15.176].

15.176; 16.189.

См. также Мистерия мировая.


МИСТЕРИЯ ВОЛНЫ ЗАЩИТЫ

толкование см. Волны защиты.

2.2.9.5.


МИСТЕРИЯ ВОСПРИЯТИЯ ИСКУССТВА

"«...Сколько мощных эманаций излучают предметы искусства. Среди натисков тьмы такие эманации могут быть лучшим оружием. Силы тьмы стремятся или уничтожить предметы искусства, или, по крайней мере, отвратить от них внимание человечества. Нужно помнить, что отвергнутое, лишенное внимания произведение не может излучать свою благотворную энергию. Не будет живой связи между холодным зрителем или слушателем и замкнутым творением. Смысл претворения мысли в произведение очень глубок, иначе говоря, он является притягательным магнитом и собирает энергию. Так каждое произведение живет и способствует обмену и накоплению энергии. Среди Армагеддона {см.} вы можете убедиться, насколько оказывают воздействие произведения искусства...» Думаю, что эти слова... окрылят... всех друзей, приобщившихся к высокой мистерии восприятия искусства во всех его многообразных проявлениях" [17.089].

17.089.


МИСТЕРИЯ ЗОДИАКА

толкование см. Тайна бытия.

16.084.


МИСТЕРИЯ МИРОВАЯ

"В космическом напряжении свершается вся эволюция. В космическом напряжении мощь духа творит. В космическом напряжении свершается великая Мировая Мистерия. Только в притяжении соответствий может твориться космическое действо" [6.909].

6.909.

См. также Мистерия бытия.


МИСТИКА

"Мистика... враждебная науке вера в божественное, в таинственный сверхъестественный мир" [40]. "Мистика 1. Вера в существование сверхъестественных, фантастических сил, с которыми особым таинственным образом якобы связан и может общаться человек... 2. Нечто загадочное, непонятное, совершенно необъяснимое" [26]. "Многие понятия нуждаются в очищении, среди них мистика должна быть определена. Если она означает точное знание, тогда понятие может быть сохранено. Но если устремление не к знанию, но к туманным построениям, тогда следует изъять слово из обращения. Мы {см. Учителя Великие} предлагаем знание, полезное прогрессу человечества" [12.458].

2.3.5.7; 2.3.6.3; 3.140; 3.164; 3.230; 3.248; 4.580; 9.527; 12*458; 15.168; 16.006; 16.084; 17.029; 17.062; 17.064; 17.098; 17.102.


МИСТИКА ЯЗЫКА РУССКОГО

толкование см. С. (во втором значении).

17.098.


МИТРА

1. То же, что энергия психическая [4.416]; толкование см. Энергия всеначальная.

2. "В древне-восточных религиях один из главных индоиранских богов, воплощающий доброжелательную по отношению к человеку сторону божественной сущности: Митра – бог дневного света, податель жизни и пр.; в своей специфической функции – гарант установленных или обусловленных отношений в мире и обществе, бог договора (от иранского "митра" – договор). Обычно выступал рядом с солнцем (с которым Митра был отождествлен у некоторых иранских народов в более поздний период)... Культ иранского Митры был представлен в ряде др. восточных религий (в находившихся под иранским влиянием областях передней Азии), воспринял многие элементы этих религий. В последние века до н.э. возникла особая религия с культом Митры – митраизм, получившая распространение в эллинистическом мире... Во 2-4 вв. митраизм был одним из главных соперников христианства, которое вместе с тем многое заимствовало из культа Митры" [18].

4.416; 8.477; 17.025; 17.102.

См. также Анахита; Культ Митры.


МИТРАС

"...Богу Митре {см.} соответствует богиня Анахита {см.}, а не Митрас" [17.102].

17.102.


МИТРОПОЛИТ

толкование см. Епископ; Пресвитер.

17*118.


МИТРОПОЛИТ ПЛАТОН

толкование см. Платон (во втором значении).

17*118.


МИТТАГЛЕФФЛЕР ГУСТАВ

"Миттаг-Леффлер (Mittag-Leffler) Магнус Густав (16.3.1846...-7.7.1927...), шведский математик... Профессор университетов в Гельсингфорсе (с 1877) и Стокгольме (с 1881)... По инициативе Миттаг-Леффлера к чтению лекций в Стокгольмском университете в 1883 была привлечена С.В. Ковалевская {см.}. Работы Миттаг-Леффлера относятся к теории аналитических функций..." [18].

16.060.

См. также кн. Переписка С.В. Ковалевской и Г. Миттаг-Леффлера / Научное наследие. – М.: АН СССР, 1984; журнал Дельфис №1(9) 1997 с. 25-26.


МИХ. АЛЕКС.

МИХ. АЛЕКС. (великий князь Мих. Алекс.)

очевидно, великий князь Михаил Александрович Романов.

"Михаил Александрович Романов [22.11(4.12).1878, Петербург, – в ночь с 12 на 13.7.1918, р-н Мотовилихи, ныне в составе г. Пермь], великий князь, брат Николая II, генерал-лейтенант (1916). Будучи третьим сыном Александра III, с 1899 (после смерти Георгия Александровича, который был старше М.А.) до 1904 (рождения Алексея, сына Николая II) – наследник престола. В 1898-1911 служил в гвардии. Во время 1-й мировой войны 1914-18 М.А. командовал Кавк. туземной конной дивизией, кав. Корпусом, в нач.1917 был ген.-инспектором кавалерии, После Февр. Революции 1917, не чувствуя за собой никакой реальной силы, 3(16) марта 1917 отказался от престола, который ему передавал Николай II [согласно манифесту отречения от 3(15) марта]. В февр. 1918 был арестован в Гатчине, увезен в Пермь, а затем расстрелян" [18].

16.117.


МИХАИЛ

1. Сокращенное написание Михаил Архангел (см.) [8.268].

2. "...Слышала, как интеллигентные люди доказывали, что большевики предуказаны в Апокалипсисе... и что упоминаемый там Михаил есть вел. кн. Мих. Алекс. {см.}!!! Конечно, пишу это... для предупреждения чрезмерно увлекающихся исследователей библейских пророчеств" [16.117].

8.268; 16.117.


МИХАИЛ АРХАНГЕЛ

МИХАИЛ АРХАНГЕЛ / Архангел наибольший / Архангел наипрекраснейший / Архистратиг Михаил (Богоподобный [15.176]) / Бог (во втором значении) / Водитель Воинствами Небесными / Отображение Бога (на Земле) / Элохим Наипрекраснейший

"Архангелы ("ангелоначальники"), в христианских представлениях старшие ангелы... Термин "Архангел" появляется впервые в грекоязычной иудейской литературе предхристианского времени... как передача выражений вроде sar haggadol ("великий князь") в приложении к Михаилу ветхозаветных текстов; ... затем этот термин воспринимается новозаветными авторами... и более поздней христианской литературой. Древнее предание, восходящее к ветхозаветным представлениям, говорит о семи Архангелах; ... из них общераспространенная ортодоксальная традиция называет по имени трех. Это Михаил – небесный "архистратиг" (греч. "верховный военачальник"), полководец верных богу ангелов и людей в космической войне с врагами бога, победоносный антагонист дьявола..., покровитель и как бы ангел-хранитель "народа божьего" (в Ветхом завете – Израиля, в Новом завете – "воинствующей церкви", т.е. совокупности всех верующих); Гавриил, известный преимущественно своим участием в благовещении; Рафаил – Архангел-целитель... В позднеиудейских и христианских апокрифах встречаются и другие имена: Уриил, Салафиил, Иегудиил, Варахаил, Йеремиил" [22]. "...Все Архангелы и Ангелы должны были пройти через человеческую эволюцию. И Архангел Варахаил или Уриэль был и есть ЧЕЛОВЕК. Так же как и Архангел Михаил, занимая свое место среди высших Архангельских чинов, мог ходить по нашей грешной Земле, неся ей спасение... Именно Архангел Михаил сейчас на страже судьбы нашей планеты. Ему заповедана последняя битва с Князем мира сего (о том свидетельствует и Библия)" [15.162]. "Во главе Сынов Света {см.} стоит Архангел Михаил и противником Его в стане Тьмы явился Сатана..." [16.001].

8.176; 8.268; 15.162; 15.176; 16.001.

См. также Амошаспент; Архангелы; Архистратиг Михаил; Майтрейя; Сатана.


МЛАДЕНЕЦ

"В восточных легендах лунный серп и младенец на нем есть символ нарождающейся расы {см. Раса шестая}" [17.051].

17*051.


МЛЫНОВ

МЛЫНОВ / М. (в третьем значении)

см. в Указателе дополнительных источников.

17.111.


МНИМОУМЕРШИЙ

толкование см. Дематериализация.

8.565; 10.259.


МНОГОБОЖИЕ

"Можем ли мы провести четкую грань между Единобожием и Многобожием? Можем ли мы указать хотя бы одну религию, где было бы проведено строгое Единобожие? Истинно, весь смысл Бытия – Единство в Многообразии. Именно, в Христианской церкви установлено самое яркое многобожие. Понятие Бога Отца и воплощенного Сына Его, Иисуса Христа, не может считаться уже Единобожием... А как быть со всеми Ангельскими чинами {см.}...?" [15.226].

15*226.


МНОГОМЕРНОСТЬ (пространства)

современное написание использованного в книгах Агни Йоги термина Мерность высшая; толкование см. Трехмерность.

В книгах Агни Йоги термин непосредственно не упоминается.


МНОГОПОДОБИЕ

толкование см. Знамения природы.

14.251.

См. также Знаки космические (во втором значении).


МНОЖАЙШИЕ

"Множайший... Устар. Превосходная степень от многий" [45].

13.568.


МНОЖЕСТВО МИРОВ

толкование см. Миры.

14.169.


МОГИКАНЕ ПОСЛЕДНИЕ

МОГИКАНЕ ПОСЛЕДНИЕ / последний из могикан

"Последний из могикан. Последний представитель чего-либо – общественной группы, поколения, отмирающего социального явления. Источник этого выражения – роман Фенимора Купера (1789-1851) "Последний из могикан" (1826) (могикане – вымершее племя индейцев Северной Америки)" [36]. "...Скучно стало на земле с уничтожением интереса ко всему, связанному с духовностью и истинным гуманизмом. Последние могикане во всех областях гонимого знания уходят во всех странах..." [17.157].

17*157.


МОГИЛА ОСНОВАНИЯ

очевидно, имеется в виду фундамент.

"Ночь темнит лучшие образы, но разумейте: Свет идет. Зачем испытывать вас, если Храм не будет достроен. Но модель уже в руке, и основание заложено. {В некоторых изданиях – могила основания заложена}" [1.229].

1.229.

См. также том 1 цв. вклейка рис. 17.


МОГИЛА СЕРДЦА

"Сомнение есть могила сердца" [8.006].

8*006.


МОГОЛЫ ВЕЛИКИЕ

"...Кого называют великими Моголами? Так называют в Индии династию, вышедшую из Туркестана и ведшую свое начало от Тамерлана {см.}. К этой династии принадлежал и Акбар Великий {см.}" [17.107].

17*107.


МОДЕЛЬ

толкование см. Могила основания.

1.229.


МОДЕРАТОР

МОДЕРАТОР / чехол психический

"Что есть модератор? При огненной трансмутации полезно немного прикрыть центры {см. Центры человека}, чтобы предотвратить пожар. Прикрытие это совершается иногда так называемым психическим чехлом из сгущенной оболочки психической энергии {см. Энергия всеначальная}" [16.229; 17.083]. "Модератор не останавливает работу центра. Модератор предохраняет физическое тело от преждевременного явления пожара" [5.305].

5.305; 6.552; 16*229; 17*083.


МОЗАИКА

1. "Многие ждут целых систем миропонимания. Такие люди хотят, чтобы их вели, как слепых, но Наш {см. Учителя Великие} древний метод говорит – "Познай самого себя". Мы готовы щедро наделить искрами мировой мозаики, но сложить свой узор должен сам человек" [14.118].

2. "Порицаю всех, кто не замечает множество знаков {см.} по всему миру. Учитель может сказать – смотрите, но не может насильно заставить усмотреть. Не удивляйтесь, что в мозаике книги "Сердце" вставлено столько о Тонком Мире и Великой Битве. Сердца многие чуют оба обстоятельства, но часто не могут выразить их в словах. Но зарождение мыслей с быстротою света утвердит мысль в слове" [8.189].

3. "Решение степени необходимости есть качество Вождя {см.}. Много одновременных запросов нужно уметь расположить в мозаику общего и последовательного порядка. Ни логика, ни разум, ни формулы, но Огонь сердца осветит путь такого шествия действий" [10.265].

4.394; 8.189; 9.399; 9.455; 10.265; 12.497; 12.569; 14*118, 14.126.


МОЗГ

толкование см. Сердце.

Перечень упоминаний см. в Указателе биологических терминов.


МОЗГОВИК

"Чтобы приблизиться к методу сердца, нужно прежде всего полюбить мир сердечный или, вернее, научиться уважать все, сопряженное с сердцем {см.}. Многие совершенно не представляют себе различие пути мозга и сердца. Трудно этим мозговикам принять миры высшие {см.}" [8.398].

8*398.

См. также Воздействие сердцем; Методы сердца.


МОЗОЛИ ДУШИ

"Если собрать в одну книгу все поступки, вредные для совершенствования, то можно легко убедиться, насколько легко преобороть их. Можно видеть, из каких малых действий накопляется это зло. Трудно разве в жизни отказаться от ничтожных привычек?... Разве не стыдится ребенок первого поползновения лжи? Лишь привычками дитя стеклит сердце. Потому называем привычки мозолями души" [8.367].

8*367.


МОЗОЛИ НА МОЗГАХ

"...Не осуждайте друг друга. От постоянного повторения осуждений нарастут мозоли на мозгах и тогда как произойдет расширение сознания {см. Сознание расширенное}?" [15.012].

15*012.


МОИСЕЙ

"Моисей (древне-еврейский Моше), согласно библейским преданиям, предводитель израильских племен (13 в. до н.э.?)... Был чудом спасен в детстве, воспитан дочерью египетского фараона, потом вынужден был бежать из Египта, женился на арабке. Призванный богом Яхве спасти израильские племена из фараоновского рабства, Моисей вывел их из Египта сквозь расступившиеся воды "Чермного (Красного) моря; Яхве запретил возроптавшим в пустыне израильтянам и с ними Моисею вступать в "землю обетованную" (Палестину), и до смерти Моисея они в течение 40 лет скитались; на горе Синай бог дал Моисею каменные доски-скрижали с "10 заповедями"... У иудаистов, мусульман и христиан Моисей – пророк" [18]. "Моисей был, воистину, великим вождем и... явился создателем народа израильского... Моисей, будучи учеником египетских жрецов, был посвящен в тайное знание... Моисей был евреем. И все измышления об его египетском происхождении есть величайшее заблуждение... Моисей был, в полном смысле слова, вождем и законодателем, и на нем лежала тяжкая задача создать народ из кочевого племени, находившегося в долгом рабстве и, в силу этого, усвоившего многие отрицательные черты, и заложить в нем основы порядка строительства и государственности. Все намеки на жестокость и мстительность установленных им законов неосновательны. Ибо, просматривая их непредубежденным умом, изумляешься их мудрости и милосердию" [15.106].

2.2.4.12; 3.081; 3.205; 7.301; 7.305; 8.021; 8.500; 15*106; 15.150; 15.175; 15.196; 16.053; 16.211; 17.011; 17.014; 17.134.

См. также Воплощения Учителей Великих; Змий Моисея; Йога Иерархическая; Купина Моисея; Телец.


МОИСЕЙ ДА ЛЕОНА

"Знаменитый раввин Моисей да Леона, составитель Зохара, преследуемый испанцами во время гонения на евреев, нашел защиту в лице германской феодалки, допустившей его и гонимых в свои владения" [16.026]. "Зогар, "Сияние", "Книга сияния", главное каббалистическое сочинение, появившееся в Кастилии в конце XIII в. и приписываемое Моисею Леонскому (Моше де Леон), который стремился выдать его за наследие талмудического мудреца 2 в. Симона б. Йохаи. Книга написана на арамейском языке, включает 18 частей и имеет форму аллегорического толкования на библейские тексты" [Энциклопедия мистицизма. – СПб.: Литера, ВИАН, 1997. – 480 с.].

16.026.

См. также Камень (в первом значении); Шамбала.


МОЙРА

1. То же, что Карма (см.) [14.522; 17.151].

2. "Мойра (греч.). То же, что латинское фатум – судьба, рок, сила, руководящая действиями, страданиями, жизнью и борениями людей. Но не карма, а лишь одна из ее сил-посредников" [23].

3. "Мойры, в древне-греческой мифологии три дочери Зевса {см.} и Фемиды, богини судьбы, следящие за ходом человеческой жизни; Клото прядет нить жизни. Лахесис распределяет жизненные жребии, Атропос в назначенный час неотвратимо обрезает нить. В римской мифологии Мойрам соответствуют Парки" [18].

14.522; 14.570; 17.147; 17*151.


МОЛВА НАРОДНАЯ

толкование см. Голос народа.

14.633.


МОЛЕКУЛА / МОЛЕКУЛЯРНЫЙ

1. "Молекула (новолат. molecula, уменьшительное от лат. moles – масса), наименьшая частица вещества, обладающая всеми его химическими свойствами. Количественный и качественный состав ее передает формула химическая. Число атомов в молекуле может быть различным: от двух до сотен тысяч (напр., в молекулах белков)" [41]. "Молекулярные движения мокротной железы рождают психическое зрение, но для духовного, высшего зрения, нужно вызвать такие же молекулярные движения и в шишковидной железе" [15.075].

2. "Космическая вибрация устанавливает тождественность всех энергий. Много говорят о молекулярных вибрациях, но нужно добавить, что столько вибрирующих элементов, что пространственный огонь вибрирует во всем Космосе, вызывая ответные токи" [5.244]. "Творчество космического луча состоит из притяжения и разложения энергий. Если можно извлечь из луча частицы молекул, то можно принять их притяжение. Потому нужно приноровить силы восприятия. Только устремление с двух сторон даст нужное напряжение" [5.258]. "Движение молекул устремляет вибрации токов тождественных энергий. Космические зерна {см.} насыщаются энергиями вибраций устремленных молекул. Говоря о космических зернах, можно творчество назвать состоянием Магнита сознания. Когда энергии притягиваются к тождественному центру, можно найти причину этого притяжения. Будет ли энергия названа импульсом или вихревым вращением, основание ее будет сознание" [6.339].

5.244; 5.258; 6.328; 6.339; 11.066; 15.075.


МОЛИТВА / МОЛЕНИЕ / МОЛЬБА / МОЛИТВЕННЫЙ / МОЛИТВЕННО

МОЛИТВА / МОЛЕНИЕ / МОЛЬБА / МОЛИТВЕННЫЙ / МОЛИТВЕННО / провод к потоку Благодати

1. "История возникновения молитвы показывает, что сперва произносились гимны, потом моления о всех, и лишь позднее человек дерзнул докучать требованиями о себе" [12.236]. "Молитва есть возношение и восхищение. Просительная о себе молитва уже будет позднейшим явлением. Как может о себе молиться человек? Точно Высшая мудрость не знает, что человеку нужно! Молитва есть провод к потоку Благодати {см.}. Поток льется в избытке, но нужно приобщиться к нему. Нужно найти сердечное соотношение, достойное для встречи высшей, сокровенной Ценности, потому каждая просьба о себе будет несоизмеримой. Только когда религии стали государственным орудием, наполнились они обиходными прошениями за плату. Молитва и плата – несоизмеримы!" [12.035]. "Молитва есть осознание вечности. В молитве заключены: красота, любовь, дерзание, отвага, самоотверженность, устремление. Но если в молитве заключается суеверие, страх и сомнение, то такое заклинание относится к временам фетишизма... Не нужно заклинаний, не нужно выпрашиваний, не нужно пыли смирения, не нужно угроз, ибо уносим себя в дальние миры {см.}, в хранилища возможностей и знаний. Чувствуем, что нам они назначены, и прикасаемся дерзновенно. Так поймите завет: «Не молитесь всяко, но в духе»" [2.3.4.1]. "Молитва есть вдохновитель к знанию. Каждый, кто осознал величие такого собеседования, неминуемо начнет устремляться к познанию. Рост такого сознания потребует всевозможных научных познаваний" [12.061]. "Труд также ведет к Высшему Миру, как и знание. Ведь каждый труд есть познавание. Так труд есть молитва" [12.062].

"...Следует молиться каждый день, иначе лучше совершенно не молиться" [9.379].

2. "Ни один Раджа Йог или Агни Йог не нуждается ни в каких механических приемах, ни в каких физических упражнениях и положениях тела и т.д. И единая концентрация, допускаемая ими, есть концентрация на избранном Высшем идеале, в неуклонном и непрестанном стремлении подняться до Него. И такая концентрация, именно, продолжается безостановочно; чтобы ни делал такой Йог, мысль его неотступно держится около этого Идеала, все делается им во имя этого Идеала, он постоянно чувствует в сердце своем любовь и присутствие этого Образа. Это и есть истинная концентрация, указуемая в Эзотерической Философии... Также и молитва, произносимая Йогом, есть непрестанное сердечное устремление и предстояние перед Обликом Избранным; и устремление это творится в мыслях и поступках каждого дня... Однажды великий мудрец Конфуций был тяжко болен, и друзья, ... полагая, что он находится при смерти, предложили ему начать читать молитвы, на что Мудрец улыбнулся и сказал: "Моя молитва началась уже давно". И действительно, не была ли вся его жизнь таким непрестанным молитвенным предстоянием перед Великим Идеалом, истинной молитвою перед Наивысшим?" [17.014]. "Предстоять перед Владыкою – значит понять Образ Ведущий. Предстоять перед Владыкою – значит отдать себя Владыке. Предстоять перед Владыкою – значит обратить взоры к Высшему. Предстоять перед Владыкою – значит отдать сердце Владыке. Предстоять перед Владыкою – значит служить Иерархии Блага. Предстоять перед Владыкою – значит являть понимание Служению Света в пространстве" [11.322].

"Не молитва, но суровая работа нужна. И это нужно твердить. Сроки выдвигают самые ближайшие возможности" [4.249].

1.012; 1.021; 1.024; 1.126; 1.138; 1.202;
1.243; 1.304; 1.320; 1.342; 1.346; 1.360; 1.381; 1.421; 2.1.6.2; 2.1.9.6; 2.1.9.10; 2.2.4.3; 2.2.4.5;
2.2.6.13; 2.2.8.16; 2.2.9.7; 2.2.9.11; 2.2.9.12; 2.2.10.1; 2.3.2.8; 2*3.4.1; 2.3.2.16; 2.3.4.1; 2.3.4.2;
2.3.5.13; 4.098; 4.104; 4*249; 5.009; 5.038; 7.016; 7.081; 7*089; 7.150; 7.295; 8.090; 8.092; 8.402; 8.492;
8.554; 8.562; 8.584; 8.587; 9.243; 9.268; 9*379; 9.471; 9.472; 9.521; 9.561; 9.563; 10.038; 10.039; 10.129;
10.136; 10.178; 10.219; 10.256; 10.280; 10*463; 11.007; 11.135; 11.165; 11.322; 11*495; 12.004; 12.025;
12.029; 12.034; 12*035; 12.036; 12.037; 12.038; 12.040; 12.043; 12.045; 12.047; 12.050; 12.053; 12.056-12.059;
12.061; 12.062; 12.063; 12.065-12.067; 12.069-12.071; 12.073; 12.076; 12.077; 12.091; 12.105; 12.113;
12.158; 12*236; 12.267; 12.288; 12.322; 12.564; 12.588; 14.034; 14.156; 14.244; 14.264; 14.297; 14.439;
14.472; 14.707; 14.819; 14.839; 14.955; 15.029; 15.036; 15.099; 15.108; 15.119; 15.146; 16.048; 16.089;
16.097; 16.193; 16.208; 16.290; 16.300; 17*014; 17.027; 17.039; 17.097; 17.111; 17.118; 17.152.

См. также Аум (в седьмом значении); Возношение; Врата в будущее; Икона; Концентрация; Мост к Миру Высшему; Религия; Смена токов; Собеседование; Химизм взгляда.


МОЛИТВА АЛАЯ

"...Каждый видит предметы в своем освещении. Уже имеются объяснения о различном строении глаз, но совершенно не придают значения, что люди видят через свою ауру {см.}. Каждый имеет вокруг себя свой цвет и видит через него... Само излучение зависит от состояния сердца {см.}. Значит, все, от сердца исходящее, как молитва, очень разноцветно. Упасемся от алой и черной молитвы. Молитва обычно вызывает голубое и фиолетовое пламя. Может быть серебряная молитва, но нельзя представить себе молитву коричневую. Световое основание в бытии земном очень существенно. Можно подделать звучание голоса, но излучение сердца... неподдельно" [12.055-12.056].

12.055.

См. также Аура; Аура алая; Огонь (в девятом значении).


МОЛИТВА БЕССЛОВЕСНАЯ

"Молитвы... Обычная жизнь мешает молитве, затрудняет пользование советом апостола Павла: "непрестанно молитесь" (1 Фесс. 5:17). Тот же апостол требует молиться на всякое время духом (Еф. 6:18). Такая духовная молитва считается особенно малодоступной начинающим. Отнять у молитвы все внешнее – "заблуждение древнее. – говорит еп. Феофан – Плоду предшествует цвет. В вещественном необходима постепенность – необходима она и в духовном". В молитве различают три степени: на первой – чтения, поклоны, бдения; на второй – телесное с духовным является в равной силе; высшая ступень – «действо молитвы – без слов, без поклонов и даже без размышления»" [35]. "Если в любви будет замечено... служение самости, то это не будет высшим понятием человечества, поднимающим понятие подвига. Сердце {см.}, преисполненное любви, будет действенным, мужественным и растущим до вмещения. Такое сердце может молиться без слов и может омываться благодатью {см.}" [7.280].

7.280; 12.566; 17.054.

См. также Молитва духа; Молитва молниеносная; Молитва сердца; Мысль бессловесная; Памятование непрестанное.


МОЛИТВА ВЕЧНОСТИ

то же, что Настороженность [10.463]; толкование см. Дозор (во втором значении); Дозор бессменный (во втором значении).

10.463.


МОЛИТВА ВНЕШНЯЯ

толкование см. Молитва сердечная.

12.041.


МОЛИТВА ДУХА

"Разве сказано, что можно говорить с отцом или с матерью лишь их же словами? Также и в молитве к самому Высшему кто же может принудить сердце свое славословить чужими мерами? Кто слагал молитвы, гимны, песнопения, тот пел своим сердцем. Нельзя препятствовать духу возноситься на своих крыльях... Если нужна песня, то она будет песней сердца, и при этой песне будет звучать каждое творение, каждый предмет воссоединится в хвале Превышнему. Кто поможет ближнему еще увлекательнее создать хвалу, тот сотворит благо... Имеется ли такой язык, на котором нельзя молиться? Молитва духа претворяется на всех языках, также и сердце может петь на своем языке" [10.038].

10.038.

См. также Молитва бессловесная.


МОЛИТВА ИИСУСОВА

"Молитва Иисусова, краткая молитва Иисусу Христу: "Господи Иисусе Христе, Сыне Божий, помилуй мя, грешного" [35].

В книгах Агни Йоги термин непосредственно не упоминается.

См. также Делание умное; Молитва Христа, которую никто не услышал.


МОЛИТВА КОРИЧНЕВАЯ

толкование см. Молитва алая.

12.056.


МОЛИТВА МОЛНИЕНОСНАЯ

"Можно проводить часы в устремлении, но существует молниеносная молитва. Тогда без слов мгновенно человек ставит себя в непрерывность всей цепи в Беспредельность {см.}. Решая соединиться с Беспредельностью, человек как бы вдыхает эманации эфира и, без механики повторений, получает лучшее замыкание тока {см.}. Так в молчании, не тратя времени, можно получить струю освежения. Только развитая духовность может в едином вздохе поднять сознание человеческое" [2.3.4.1].

2*3.2.7; 2*3.4.1.

См. также Струя, посланная свыше.


МОЛИТВА НАНЯТАЯ

"...Следует сказать о вреде притворной и нанятой молитвы. Люди не дают себе отчета о чрезвычайном вреде всего лживого. Нужно представить себе, как широко распространяется каждая лживая мысль. Тем преступнее обманывать Того, Кто почитается людьми Наивысшим. Также кощунственно нанимать кого-то для молитвы. Можно указать чудовищные примеры, когда люди задумывали убийство и тут же бормотали молитвы" [14.264].

14*264.


МОЛИТВА НЕПРЕСТАННАЯ

толкование см. Лик Иерарха.

10.356.

См. также Всевышний; Изображение Владыки постоянное; Молитва бессловесная; Памятование непрестанное; Предстояние перед Владыкою.


МОЛИТВА ПРИТВОРНАЯ

толкование см. Молитва нанятая.

14*264.


МОЛИТВА РАДОСТИ

"Сходясь на молитву, люди забывают, как настроить себя для служения. Между тем, такое условие необходимо и легко достигается, в этом нужно только помочь друг другу. Сохранить необычное настроение уже значит подойти к Миру Огненному {см.}... Не следует входить в храм ни с чем кроме молитвы. В молитве возносится и улучшается бытие, потому каждая молитва, как и каждое возношение, должна быть лучше предыдущей. Каждая ступень лестницы духа должна быть пройденной. Как величественна Лестница к Огненному Миру, которая имеет в году триста шестьдесят шесть ступеней днем и триста шестьдесят шесть ночью! Каждая ступень отличается от другой и пусть будет лучше другой. Радость Учению, разве не будет она истинным украшением ступени? В каждой радости Учению уже заключается новое познание. Часто мы не можем выразить словами эту ступень, данную в радости. Она несомненна. И какая гора восходится молитвою радости! Ею утишаются боли, ею преуспевает труд. Никто и ничто не может препятствовать этой радости" [10.280].

10.280.


МОЛИТВА СЕРДЦА / МОЛИТВА СЕРДЕЧНАЯ

"Указываю на... сердечную молитву по двум причинам: во-первых, она ведет к соединению с Высшим Миром {см.}, во-вторых, она не требует особого времени и производится за любым трудом. Можно легко привыкнуть к особому ощущению в сердце, не опасаясь последствий. Сердце не переутомится Владыкою {см. Учителя Великие}" [7.132]. "Молитва сердца есть выражение любви и преданности" [7.060]. "Изгнание магии {см.} не значит пресечение проявлений тонкого мира {см.}... Изучать и узнавать чудесные подходы к миру тонкому и Огненному не будет магией. Молитва сердца не магия! Устремление духа к Свету не магия!.. Умейте найти в сердце своем правду обращения к Единому Свету" [10.251; 15.219]. "...Сердечная молитва не нуждается в словах..." [8.068].

"У одного отшельника спросили – как может он пребывать в постоянном молчании? Он очень удивился и сказал: "Напротив, никогда не молчу и беседую непрестанно. – Так много собеседников посещают меня". Отшельник настолько приблизился к Миру Незримому, что он стал для него вполне ощутимым. Молитва сделалась собеседованием, и Мир утвердился во всем величии... Среди бесед о добре можно подыматься по любым ступеням. Сперва молитва внешняя, потом молитва сердечная и затем собеседование о Благе" [12.041].

7.060; 7.132; 8.068; 8.550; 10.116; 10.251; 11.436; 11.499; 12.032; 12.041; 12.102; 15.219; 16.044.

См. также Действие огненное (во втором значении); Молитва бессловесная; Молитва духа.


МОЛИТВА СЕРЕБРЯНАЯ

толкование см. Молитва алая.

12.056.


МОЛИТВА СКРЫТАЯ

толкование см. Меч духа.

6.570.


МОЛИТВА ТРУДА

"Не следует выделять особые области труда, ибо в каждом труде можно достигать высоких напряжений. Труд должен быть ритмичен и потому каждодневен. Не следует для труда ждать каких-то особых вдохновений. Молитва труда может возникать каждый час, и в ней человек постигает новое совершенствование. Не будем отрицать машинный труд, ибо в руках напряженных скажется истинное мастерство. Кто возьмется провести границу между мастерством и творчеством {см.}? Поистине, сознательный труженик всегда и творец в своей области. По счастью, каждую область можно совершенствовать; при этом человек невольно приобщается к высшим вибрациям и к Надземному Миру {см.}" [14.758].

14*758.


МОЛИТВА ХРИСТА, КОТОРУЮ НИКТО НЕ УСЛЫШАЛ

"Молитва Христа, которую никто не услышал, была молитвой сердца {см.} о благе всего человечества" [16.044].

7.016; 16.044.

См. также Молитва Иисусова.


МОЛИТВА ЧЕРНАЯ

толкование см. Аура алая.

12.055.


МОЛНИЯ

1. "О качестве мысли нужно подумать как для Земли, так и для Мира Надземного {см.}. Знаете, что там сообщаются мыслью, потому умение мыслить является особенно нужным. Представьте себе жителя, привыкшего мыслить запутанно и длинно, он испытывает большое затруднение в общении с окружающими. Кроме того, он не умеет воспринять молнию краткой посылки... Ему придется научиться тому, что он не мог постичь в земной жизни" [14.940].

2. "Я не раз рассказывал о прекрасных деятелях, полагавших силы на благо мира. Они страдали немало, но такие молнии энергии приносили оздоровление пространства. Сами они не знали, где происходит спасительное следствие, и только после из Тонкого Мира {см.} могли удостовериться в своих победах" [14.395].

3. "...Можно указать на Великого Деятеля, которого назовем Несравненным Певцом... Труд над понятием Единства не препятствовал Ему надевать доспех, когда возникала опасность для человечества. Многие не поймут, можно ли названному Певцу оказываться воином... Но человек есть совершенный микрокосм, он несет в себе молнии, когда они нужны для разрежения пространства. Не нужно быть урезанным, когда жизнь требует действенного подвига" [14.667].

4. То же, что Мысль (см.) [14.920].

5. "Еще недавно от молнии люди прятались под дерево или бежали опрометью. Теперь же нашли действительные способы самоохранения. Конечно, так же будет и с тонкими энергиями. Но своевременно осознав их, можно избежать множества потерь" [4.282]. "...Зажигаются огни центров познания и приходит чувствознание {см.} среди молний тончайших энергий {см.}" [4.163].

6. "Ту молитву, которую произнес Христос, покидая Землю, не услышали люди. Ту молитву, которую произнес Будда, не услышали люди. Та молитва, которую произнесет Майтрейя {см.}, молнией стучится к человеческому духу. Так прослаивается Земля и создается сознание духа" [7.016].

7. "Где же та молния, которая может немедленно пронзить зло? Но если собрать подобную молнию и немудро обрушить ее, то прежде всего пострадает вся планета" [8.144].

8. "Краткость формул {см.} есть завет Огня. Нужно приучиться к священной краткости... Не поток, но молния будет символом приказа. Много внутренних работ должно произвести самое сжатое, самое убеждающее. Потому древние заклинания состояли из кратких обращений" [9.329].

9. "...Можно подготовить себя к лучшему помещению Тонкого Мира {см.}. Обернемся еще раз на последствия злобы. Когда полуслепой крот толкается по подземелью Тонкого Мира, он может натыкаться на разряды Фохата {см.}. Очень болезненно ощущение этих сильных разрядов, подобных молнии" [9.392-9.393].

10. "Напомним миф "О происхождении Молнии". Создателю сказала Матерь Мира {см.}: "Когда закроется Земля темными пеленами злобы, как будут проникать спасительные капли Благодати {см.}?" И Создатель отвечал: "Можно собрать потоки Огня, которые могут прободать любую толщу тьмы". – Матерь Мира сказала: "Действительно, искры Огня Духа Твоего могут дать спасение, но кто же соберет и сбережет их на потребу?" – Создатель ответил: "Деревья и травы сохранят Мои искры, но когда листья опадут, то пусть Деодар {кедр} и сестры его на весь год сохранят свои приемники Огня". Так в разных мифах отражалась связь с Высшим Миром" [10.006].

11. Сокращенное написание одного их следующих терминов, например: Молния мысли [14.472].

1.029; 1.039; 1.145; 1.152; 1.175; 1.215; 2.2.4.20; 3.033; 3.209; 3.247; 3.249; 3.258; 4.156; 4.163; 4.205; 4.257; 4.304; 7.102; 9.329; 9.392; 10.006; 14.366; 14.395; 14.465; 14.667; 14.920; 14*940; 15.159.


МОЛНИЯ ГЛАСА

"...Облако горы Бога просветится, и молния Гласа осветит бездны" [1.207].

1.207.

См. также Молния (в шестом значении).


МОЛНИЯ ДУХА

МОЛНИЯ ДУХА / Меч космический / Меч Христа / Молния красоты / Молния очищения / Огонь очищения (вещий) / Стрела космическая

"Молния, рассекающая пространство, творит очищение сфер {см.}. Каждое космическое явление трансмутирует те энергии, которые должны быть переработаны. В Космической Лаборатории есть много способов разряжений пространства. Очищение есть процесс, необходимый в Космосе. Зная единство Макрокосма с микрокосмом, можно найти понимание каждого процесса. Кто же будет трансмутировать дух человечества? Скажем – молния Духа Носителя Огня. Кто же пустит стрелу космическую для разрушения зла? Кто же возьмет труд очистить Знамена доверенные? Правильно вспомнили Меч Христа {см.}. Когда космические энергии напрягаются в огненной мощи и молнии очищения содрогают пространство, Дух Огненный творит соответственно. Мир болеет от полумер и задыхается от попустительства – да, да, да! Молния духа может очистить пространство. Молния духа может явить дальние Миры. Молния духа может дать чудесное будущее, ибо молния духа насыщает пространство огненными энергиями. Кто же явит вещий огонь очищения? Лишь Сотрудник Космических Сил, лишь Сотрудник Сил Света. Тебе, Сотрудница Космических сил, Спутница Сил Света, Я завещал молнию духа. Тебе явлено право творить Космическим Мечом. Тебе дано Огненное Сердце – да будет Свет молнии Красоты" [11.163].

11*163.

См. также Меч духа.


МОЛНИЯ КРАСОТЫ

то же, что Молния духа (см.) [11.163].

11.163.


МОЛНИЯ МИРА НАДЗЕМНОГО

"Природа Йога огненна. Он возжег ее постоянным углублением и возвышением мысли. Люди касаются в жизни проблесков высших энергий {см.}, но не замечают их, и возможность потухает... Молния Надземного Мира может оживотворять, если искра сознания уже образовала магнит. В мироздании взаимность имеет решающее значение... Огонь как земной, так и Надземный имеет сходство, и человек, приступивший к огненному подвигу, может понять, чем возместится его преходящая боль. Человек знает, что он вступает в сотрудничество с Высшими Силами и такое осознание высшего подвига возносит его над хаосом. Человек тогда может называться победителем" [14.919].

14.919.


МОЛНИЯ МЫСЛИ

МОЛНИЯ МЫСЛИ / прозрение (во втором значении)

то же, что Молния-мысль (см.) [13.328; 16.272].

13.325; 13.327; 13.328; 16.272.

См. также Токи мысли.


МОЛНИЯ ОЧИЩАЮЩАЯ

1. Толкование см. Дезинфекция пространства.

2. Толкование см. Индра.

16*167.


МОЛНИЯ ОЧИЩЕНИЯ

то же, что Молния духа (см.) [11.163].

11.163.


МОЛНИЯ ПРАВДЫ

"...Учение о мысли, о воздействии воли уже искажено людьми. Они думали заменить немощь воли и мысли механическим воздействием. Смешны искусственные усыпления и все игрушки блестящих предметов {применяемые гипнотизерами}. Даже скрещение взгляда необязательно. Но тот, кто познает истинную Йогу в жизни, знает, что молния правды разит и воскрешает. Когда Мы {см. Учителя Великие} говорим о необходимости честности, Мы не имеем в виду негодных людей. Мы указываем прямой путь совершенной правды, лишенной личного начала. Эту возможность можно осознать чувствознанием {см.}... Так, правда не есть отвлеченная условность, она есть основание космических законов, основанных на непосредственном опыте. Потому наш счетовод может ошибиться в цифре, не становясь нечестным, но самый точный лицемер не получит силу воздействия" [4.156].

4.156.


МОЛНИЯ РИТМА

"Ритм правды, как несокрушимая твердыня. Не нагромождение слов, но ритм звука имеет решающее значение. О чем можно побеждать словами, когда молния ритма может отгонять самые вредные сущности?" [4.156].

4.156.


МОЛНИЯ СОЗНАНИЯ

"Когда говорят, что кто-то подавлен обстоятельствами, будьте уверены, что он шел без воспламенения и при столкновении его сознание смутилось... Но когда тверд ход, тогда благотворны противодействия. Они рождают молнию... Из ничтожного родится ничтожность... Будущее складывается молниями сознания. Сила этих искр зависит от противодействия. Потому удача не есть плавание в домашней лоханке... Когда Мы {см. Учителя Великие} говорим – "Плывите!" – значит испытайте океан. Громады волн дадут вам радость. Испытание крайности не есть ли просто рост сил? Делайте невозможное, когда идете над пропастью" [4.257].

4.257.

См. также в Систематизированном перечне фрагментов – раздел 7.7.


МОЛНИЯ ЧЕРНАЯ

"...Излучения злобы очень сильны и проникают далеко. Это одинаково относится как к земному, так и к Надземному Миру. Ярый гнев, как черная молния, но самоозлобление, как отравленная пища" [14.901].

14*901.


МОЛНИЯ-МЫСЛЬ

МОЛНИЯ-МЫСЛЬ / молния мысли

1. "...Особенно трудно людям понять мгновенность психических действий. Люди полагают, что земные мысли должны подвергаться воздействию времени. Они не представляют себе, что мысль может быть мгновенна и порождать молниеносное, огненное решение. Человек говорит – подумаю, но он уже давно подумал. Огненно в нем уже живет решение, и он под думою предполагает рассудочное рассуждение... Рассудок неоднажды мог повреждать огненное решение, но само зерно остается прочно. Оно скроется в глубине сознания и не раз напомнит о себе... Часто Мы {см. Учителя Великие} твердим людям: мысль – молния, но редко понимают значение такого утверждения. Люди скажут – так нужно понять поспешность мышления. Но Мы имеем в виду не быстроту рассуждения, но молниеносность психической энергии {см. Энергия всеначальная}" [14.318]. "Кроме словесных собеседований и поучений имеются мысленные сообщения, которые полны глубокого значения... Мы говорим о некотором столь напряженном обращении мысленном, которое уже не может претвориться в слова. Для такой молниеносной посылки слова уже невозможны, действует лишь глубина чувствознания {см.}. Оно черпает силы из накоплений сознания. Не требуется времени для подобных обращений. Они могут быть преддверием экстаза и в них выражается действенная любовь. Можно представить, как неуместно словесное обращение, когда пламенеет сущность мысли, но для познания таких молний мысли нужно учиться. Не размышление холодного рассудка, не насильственное притворство, но очищенная несказуемая мысль донесет зов преданности. Уже говорили о ненужности просьб о помощи. Мысль несказуемая донесет сущность обращений. Как прекрасна близость, уявленная в свете молнии, когда молчание красноречивее слов!" [14.398]. "Открой врата понимания, иначе моя молния испепелит твой затвор". Именно молния мысли, это первосоздание сущего, пронзает все затворы" [3.150].

2, 3. "Молния-мысль, упомянутая в этом параграфе {13.328}, была послана Учителем, чтобы укрепить мое зрение, которое очень ослабело после работы над мелким шрифтом. Эту молнию я видела физическим зрением, вернее, с открытыми глазами, она развернулась довольно медленно перед самыми моими глазами, как бы касаясь их, широкой, очень длинной огненной полоской огненно-лилового тона. После этого мое зрение значительно окрепло. Конечно, эта молния была насыщена особым качеством целительной энергии. Вы спрашиваете, могут ли быть молнии-мысли у людей? Несомненно, ибо каждая четкая и напряженная мысль дает огненную вспышку, значит, при духовном росте и необходимом росте психической энергии, огненные вспышки могут стать молниями. Только духовность для этого должна быть высока" [16.272].

3*150; 3.168; 4.028; 4.045; 4.101; 10.462; 13*325; 13.327; 13.328; 14.318; 14*398; 16.272.

См. также Аум; Гром мысли; Дождь каменный; Образования Световые; Токи мысли; Ток понимания.


МОЛОДОСТЬ

толкование см. Молодые.

3.244.


МОЛОДОСТЬ ДУХА

1. "...Молодость духа самое главное условие – молодость в смысле подвижности и устремления сознания..." [15.174]. "Молния рассечет мрачную завесу, и вихри разнесут тучи, ослепительное солнце воссияет над нашей землей. Верю в Космическую справедливость и живу в будущем. Живите и Вы в будущем, которое уже близко, и там сохраните молодость духа, подвижность и легкую приспособляемость к обстоятельствам.

Живу радостью, что подходит время, когда указание Мира Надземного {см.} будет реальной наукой, к тому устремляет людей Армагеддон {см.} и все бедствия, им вызываемые" [17.157].

2. "...Слабость характера указывает на сравнительную молодость духа. Старые духи знают, чего они хотят, и обычно очень упорны в своих решениях и достижениях" [16.139].

2.1.11.9; 15.174; 17.157; 17.161.


МОЛОДОСТЬ МЫШЛЕНИЯ

"Мастерство должно быть дано каждому человеку. В рукодельных творениях человек познает вечное совершенствование. В каждом своем состоянии человек может приобщиться к какому-то ремеслу. Это ремесло сохранит человеку молодость мышления, оно преобразит дом в очаг прекрасный. Сколько независимости создает вольное мастерство! Люди любят примеры; в разных веках можно наблюдать за развитием. В нем и гимны труду споются звучнее и сколько полезных улучшений произойдет" [14.500].

14.500.


МОЛОДОСТЬ НАРОДА

толкование см. Молодость расы.

17*161.


МОЛОДОСТЬ РАСЫ

"Молодость расы не означает непременно молодость духа {см.}, но только особое качество духа народа, его способность к сотрудничеству и ярое устремление в будущее. Оба эти качестве не могут народиться среди молодой расы. Молодость нашего народа не имеет ни антропологического, ни исторического основания, но именно заключается в этих двух вышеуказанных качествах" [17.161].

17*161. См. также Россия.


МОЛОДЫЕ

"Часто говорим вам о новых и о молодых. Навсегда установим, что возраст не понимается под этими представлениями. Новость сознания и молодость устремления; не имеет значения длина бороды; не ценно утверждение малолетства. Пламя устремления не зависит от тела" [3.244].

3*244.


МОЛОКО СЧАСТЬЯ

толкование см. Мост молока счастья.

1.334.


МОЛОТ

1. "Уклонение от устоев космических приводит к тому явленному результату, который человечество проявляет. Конечно, нельзя идти против Начал Беспредельности {см.}. Устремленное течение утверждает в своем ритме совершенствование, и Космос вооружил человека нужными силами для победы над силами. Ведь, устремленность является двигателем всего Сущего. И молот, данный для творческих явлений, и слова Владык {см. Учителя Великие}, данные для духотворчества, и утверждение Начал {см.} человечество обратило в насмешку уродливую" [5.151].

2. "Научиться углубить и вознести мысль о будущем – значит занять в нем место, которое будет расти вместе с сознанием. Кто не ждет внешней помощи, тот знает ценность своего молота" [3.189].

3. "Чую, Учение может явиться тяжелым молотом для робких. Еще недавно ужас пронизал бы сердце при одном произнесении слова община, но теперь уже несколько преград сломлено. За отказом от ветхой собственности следует еще одно трудное испытание человечеству" [3.043].

4. "Невозможно предугадать, как извернется ветхое мышление, чтоб не нарушить своего карточного домика. Где же конечность? Но подобно молоту бьет Беспредельность {см.}. Та самая Беспредельность, от которой при мужественном знании растут крылья" [3.250].

5. "Умение пользоваться личными именами необходимо. Умение произнесения имени должно быть, как удар молота в пространстве" [4.003].

6. "Сами кармические условия гнутся под молотом воли" [9.340].

7. "...Справедливо будет помнить, что сердце бьется соединенно со всеми сущими. События космические и народные потрясения будут, как удары молота" [12.453; 16.130].

8. "Хаос может быть рассматриваем, как молот, высекающий искры" [14.268].

9. Толкование см. Изувер.

10. "Люди не допускают, что темные силы могут бессознательно помогать Единству. Но такое противоположение может порождать особую искру. Безразлично, темен или светел молот, выбивающий искру, но чем сильнее удар, тем искра мощнее и целительнее" [14.794].

Повсеместно, например: 1.290; 1.295; 2.2.10.5; 3.189; 3.250; 4.003; 9.340; 14.218; 12.453; 14.268; 14.794; 16.130.


МОЛОТ ДУХА

"Преуспевая сознанием, человек движется полный радости, и мысль о награде вернула бы его в рабство... Эволюция может строиться лишь свободным сознанием без сомнений и самоунижения. Молот духа – лучшее орудие для достижения" [4.040]. "Мощный огонь духа есть разбивающий молот. Огонь устремления духа может Вселенную преобразить. Потому символ молота есть развитие новых напряжений. Земные подпруги рушатся и основание новое закладывается. Сила огня, истинно, может создать устремление человечества!" [5.271].

4.040.


МОЛОТ МАТЕРИАЛИСТИЧЕСКИЙ

то же, что энергия психическая [9.260]; толкование см. Энергия всеначальная.

"Смутно понимание психической энергии. Пусть ее назовут хотя и материалистическим молотом, но пусть осознают ее. Не в названии дело!" [9.260].

9*260.


МОЛОХ

"Молох (греч. Molуch; библейское – молех, милком), божество западно-семитских племен (в Библии Молох упоминается в качестве божества аммонитян), для умилостивления которого сжигали преимущественно малолетних детей. По мнению ряда исследователей, Молох не название божества, а сам ритуал жертвенного сжигания детей, подробности которого мало известны... В нарицательном значении Молох – страшная, ненасытная сила, беспрестанно требующая человеческих жертв" [18].

14.183.


МОЛЧАНИЕ / МОЛЧАЛЬНИК / МОЛЧАЛЬНИКИ

1. "Молчальники – крайне фанатичное течение в истинно-православном христианстве. Возникло на территории Тамбовской обл. в сер. 20 в. Основательницами его считаются Л. Кислякова и Н. Вирятинская. Согласно их представлениям, получить спасение можно лишь в том случае, если окончательно порвать с миром, объявить ему бойкот, превратиться в "живой труп". Они призывали объединиться на основе обета молчания, полностью прекратить общение с окружающими, в том числе и с единоверцами, не желавшими принять обет..." [28]. "Урусвати знает о глубоком значении древних обетов молчания. Научно можно понять, что таким путем люди пытались достичь сосредоточенности мысли. Кроме того, они как бы подготовляли себя к надземному существованию. Конечно, нужно признать, что каждое стремление к углублению мысли полезно, но не забудем, что каждое насилие над природою не нужно при развитом сознании... Человеку дана речь, к чему же должен он лишать себя общения с окружающими?... Отнесемся с уважением к древним молчальникам, они действовали при желании усовершенствования, но эволюция требует более широкого приложения сил человека" [14.798].

2. "Не поддерживайте спора с незнающими. Явите явное молчание, если знаете о невменяемости собеседника. Утверждайте молчанием знание свое" [3.255].

3. "Пространность Учения обратно пропорциональна степени сознания. Чем шире сознание, тем кратче формула. Для близких достаточно одно слово и одна буква. Первый завет грому подобен, но последний творится в молчании" [4.059]. "Нельзя усвоить голос молчания без явления грома, настолько он труден и утомителен больше грома. Но Сущее в молчании, и после грома неминуемо приходим к тишине. Но где тьма для глаза, познавшего свет? И где молчание для духа, услышавшего рождение звука? Может ли Материя Матрикс {см.} не звучать и не сиять?" [4.380].

4. "...Молчание не есть бездействие. Когда предлагаю помолчать, не значит погрузиться в сон, но, наоборот, зазвучать по силе Иерархии" [7.244].

Повсеместно, например: 1.283; 3.255; 4.059; 4.380; 4.563; 4.589; 7.244; 11.555; 12.041; 14.798; 17.152.

См. также Голос молчания; Действие огненное (во втором значении); Жертва молчаливая; Источник звука; Накопитель; Обет; Прилив энергии; Щит молчания; Язык молчания.


МОЛЧАНИЕ ВЕЛИКОЕ

"...Оставьте человеку действие. Ибо в действии скрыт плод его устремлений. Птицы не помнят своих дел и дел других, и потому они возвращаются к старым гнездам. Так дайте человеку забыть свои ошибки и дайте ему устремляться по пути Великого Молчания и Блага. Великое Молчание подобно шуму океана и тишине оставленного дома" [1.314]. "Сын Мой, оставлю твой мозг, если ты в подвиге. Но, среди достижений, оставь время для молчания духа. В это время Я {см. Майтрейя} коснусь твоей сущности. Крупица Великого Молчания ведет к познанию Служения" [1.360].

1.314; 1.360.

См. также Путь молчания великого.


МОЛЧАНИЕ ДУХА

толкование см. Молчание Великое.

1.360.


МОЛЧАНИЕ НАПОЛНЕННОЕ

"После всех разграничений неминуемо приходим к синтезу сердца. Не будем упоминать, что молчание происходит от смешения всех звуков. Потому научимся сопоставлять сердце {см.} с молчанием. Но это молчание не будет пустотою, оно наполнит пространство синтезом мысли. Как сердечная молитва не нуждается в словах, так молчание наполненное не нуждается в формулах {см.}. Молчание напряженное нуждается во многих наслоениях мыслей и желаний благих. Так сердце, напряженное молчанием, насыщенное, как динамо, отбивает ритм Мира, и личные желания претворяются в ведущую Мировую Волю. Так вырабатывается сотрудничество с дальними мирами {см.}" [8.068].

8.068.


МОЛЧАНИЕ НАПРЯЖЕННОЕ

то же, что Безмолвие деятельное (см.) [14.918].

8.068; 8.185; 8.401; 14.918.


МОЛЧАНИЕ НАСЫЩЕННОЕ

"...Мы {см. Учителя Великие} идем по краю пожара и пропасти. Вы знаете, когда насыщенное молчание означает битву напряженную. Вы чуете напряжение Наше. Лишь неразумные и самолюбивые могут думать, что поверх них одни песнопения, но обращавший взор к Беспредельности {см.} понимает, что чем выше, тем напряженнее. Так готовьте людей к неизбежной напряженности. Это не значит, что Учение влечет к напряжению, но это нагнетение есть закон Сущего" [8.314].

8.314.


МОЛЧАНИЕ ПРИРОДЫ

"...Можно замечать перерывы токов. Как в авиации можно встречать мертвые пространства, так и в наблюдении токов {см.} можно отмечать внезапные замирания. В древности такие явления назывались молчанием Природы. Даже в машинах при перемене токов замечается вздрагивание. Конечно, психическая энергия {см. Энергия всеначальная} особенно отмечает такие перемены" [12.391].

12*391.

См. также Пралайя.


МОЛЧАНИЕ ЦЕНТРА

толкование см. Смена деятельности центра.

10.328.


МОЛЧАЩИЕ СЕРДЦЕМ

"Каждый из вас знает особый вид проповедников, которые, собрав все кости чужих писаний, отправляются с ними в забвение. Рассудок собирает подробные доказательства, но цель этих нагромождений остается незрима, ибо молчит сердце {см.}. Так и зовем их – сердцем молчащие. Кроме того, эти проповедники, указывая другим множество предписаний, сами впадают в малодушие при первом противодействии. Истинно, лишь сердце дает бессмертие" [8.023].

8.023.

См. также Мертво-сердие; Сердце закостенелое; Сердце мертвое; Сердце окаменелое; Сердце тухлое; Сердце угольное; Сердце черное.


МОМЕНТ ВМЕЩЕНИЯ

"Решит кто-то: "Разве трудна настороженность, или соизмеримость, или подвижность, или преданность? Вот чувствую, что могу вместить эти условия, не возьмете ли меня в дальний путь, в ОБЩИНУ?" Но разве этот спешный путник подумал о непременном условии сказанных им качеств? Забыта постоянность. Мелькающие огоньки только на миг вмещают все качества пламени, но тьма поглощает их так же быстро, как жаровня снежинку. Нельзя доверять моменту вмещения {моментальному, кратковременному вмещению}, только ПОСТОЯННОСТЬ, закаленная трудом и препятствиями, дает возможность поверить ценности вмещения... Думайте, как постоянность подобна лестнице огненной" [3.153; 16.021].

3*153; 16*021.


МОМЕНТ ЗАЖЖЕНИЯ ДУХА

"Учитель {см.} является с момента зажжения духа. С тех пор Учитель неразрывен с учеником" [3.060].

3.060.

См. также Зажигание центров.


МОМЕНТ КОСМИЧЕСКИЙ

толкование см. Зовы сроков.

3.064.

См. также Закон сроков; Срок.


МОМЕНТ ПРЕКРАСНОЗВУЧНЫЙ

"Момент сочетания Огня внутреннего с внешним {см.} может быть назван прекраснозвучным" [10.010].

10*010.

См. также Звучание огня.


МОМЕНТ ПУСТОТЫ

МОМЕНТ ПУСТОТЫ / момент тишины космической

"Перед каждым явлением вы замечали как бы момент пустоты или космической тишины. От малых и до великих этот момент пропорционален. Понятно, как настораживается физический мир, пропуская духовный разряд {заряд}. Потому трудное явление – выводить физический мир из инертности" [2.2.7.8].

2.2.7.8.

См. также Тишина космическая.


МОМЕНТ СВЯЩЕННЫЙ

то же, что Состояние переходное (между сном и бодрствованием, между плотным и Тонким Мирами) (см.) [14.120].

14.120.


МОМЕНТ ТИШИНЫ КОСМИЧЕСКОЙ

то же, что Момент пустоты (см.) [2.2.7.8].

2.2.7.8.


"МОМЕНТ ЧРЕЗВЫЧАЙНЫЙ"

"Чтобы показать Вам, насколько великое понятие Твердыни Вел. Братства {см. Шамбала} в разных аспектах проникло и живет в сознании разных народов, приведу Вам некоторые сведения о ныне существующем Обществе на Дальнем Востоке... Эта организация имеет свое священное воинство, ничего общего с военной организацией не имеющее. Но оно строго придерживается установленных иерархических принципов. Главное место сборища этого Общ., называемого "Чрезвычайный Момент", находится на одной из местных священных Гор. Вот это священное воинство и готовится к "Чрезвычайному моменту", понимая этот момент в самом широком и, главное, в духовном значении. Так, по их учению, Мир стоит сейчас перед ликом кризиса, после которого последует его духовное перерождение, вернее, новое рождение... Человечество мечется в родовых муках, но "наступят сроки, и отверзятся врата Неба, и мир земной вернется в мир небесный". Шесть стадий, шесть ступеней ведут к этому моменту... Первый период устроения – Светлое воцарение Небесного Императора над Миром – государственный строй, отмеченный монизмом религиозного культа и государственных дел... Замечательнее всего то, что этот Великий План был якобы задуман много тысячелетий тому назад в Срединной Ставке Мира Великих Богов на Священной Горе, где собираются боги, и земной проекцией которой является гора в священной области.." [16.006]. "Шесть стадий, шесть ступеней ведут к этому моменту:

1. Первый период знамений – реформы эпохи Мейдзи, конец великой войне.

2. Второй период знамений – политические и экономические крахи интернациональной психологии.

3. Первый период катаклизм (краткий) – небывалые потрясения во всем мире.

4. Второй период катаклизм (краткий) – выступление на арену небесных сил.

5. Первый период устроения – светлое воцарение над миром Императора Тен – государственный строй, отмеченный монизмом религиозного культа и государственных дел...

6. Второй период устроения – появление боговдохновенных правителей, представителей науки, техники и т.д. Пророкам названного движения новый мир представляется как царство духа при непосредственном общении людей с богами. Это будет земная жизнь без болезней и воздыханий; жизнь, осиянная светом Истины, Добра, Красоты, Радости и Любви; жизнь, направляемая Имп. Тен на началах справедливости" [17.029].

16*006; 16.263; 17*029; 17.091.

См. также Час чрезвычайный.


МОНАДА

МОНАДА / Абсолютность / джива / Дыхание Абсолюта / звезда огня божественного / звезда света божественного / звезда света и огня божественного / зерно бессмертное / искра божественная / луч (во втором значении) / Огонь духа (во втором значении) / Эго несознательное воплощающееся / Эго первичное воплощающееся / Ego человеческое

"...Монада, будет ли она заключена в минерале, растении, животном или человеке, едина в сущности своей... Каждая божественная искра-монада в огненном естестве своем едина со всеми прочими монадами, но те сочетания энергий, с которыми она приходит в соприкосновение, выявляют ее потенциал, окрашивая его соответственно сочетанию, так творятся все разнообразия" [15.174]. "...Утверждение, что Божественная Монада не находится внутри человека, до известной степени справедливо, ибо седьмой и шестой принцип {см.} образуют так называемое магнитное поле или аурическое яйцо" [15.234]. "В "Тайной Доктрине" сказано, что "Монада, или джива, даже не может быть названа духом: ибо она есть луч, Дыхание Абсолюта или, скорее, сама Абсолютность. Абсолютность, не имея отношения к условной относительной законченности, бессознательна на нашем плане бытия. Потому, кроме материала, который ей потребуется для ее будущей человеческой формы, монада нуждается в (а) духовном прообразе для оформления этого материала и в (б) разумном сознании, чтобы направить ее эволюцию и продвижение; но ни тем ни другим не обладает ни однородная монада, ни бесчувственная, хотя и живая материя. Так Адам из праха нуждается, чтобы душа жизни была вдута в него... Так монада становится личным Ego, когда она воплощается, и нечто от этой воплощенной личности остается в ней через манас {см.}, если последний достаточно совершенен, чтобы ассимилировать буддхи..." Так постепенно слагается индивидуальность {см.}, которая лишь частично может проявляться на Земле. Еще из "Тайной Доктрины": «Говоря метафизически, конечно, нелепо говорить о "развитии" монады или сказать, что она становится "человеком". Конечно, монада не может ни продвигаться или развиваться, ни даже подвергаться воздействию смен состояний, через которые она проходит. Ибо она не принадлежит этому миру или плану и может быть сравниваема лишь с нерушимой звездой божественного света или огня, низвергнутой на Землю как спасительная доска для личностей {см.}, в которых она обитает. Именно, эти последние должны уцепиться за нее и таким образом, путем соучастия или приобщения к ее божественной природе, достичь бессмертия. Оставленная сама по себе, монада не прикрепится ни к одной личности и, подобно доске, будет унесена к другому воплощению {см.} неустанным течением эволюции...»" [16.003]. "Эволюция внешней формы или тела... происходит посредством земных сил так же, как и в случае низших царств. Но эволюция внутреннего или истинного человека чисто духовна. И тогда это не только прохождение безличной монады через многие и различные формы материи, – одаренной, в лучшем случае, инстинктом и сознанием на совершенном другом плане – как в случае внешней эволюции, но прохождение "Души-страдалицы" через различные состояния не только материи, но самосознания и самопознавания... Монада выявляется из своего духовного состояния и умственной бессознательности и, проскакивая первые два плана, слишком близкие к Абсолюту {см.}, чтобы допустить сочетание с чем-либо на более низком плане – она вступает непосредственно на план умственный. Но во всей Вселенной не существует плана, с более обширными горизонтами или широким полем действия в его почти бесконечных градациях, познавательных и самопознавательных качеств, нежели этот план, имеющий, в свою очередь, соответствующий меньший план для каждой "формы", начиная от минеральной монады до того времени, когда эта монада расцветет, в силу эволюции, в Божественную Монаду. Но на протяжении всего этого времени, она все та же монада, разнящаяся лишь своими воплощениями в последовательных циклах частичной или полной обскурации духа, или же частичной или полной обскурации материи – две антитезы полярности – сообразно с тем подымается ли она в область умственной духовности, или же спускается в глубины материальности" [16.025].

"Монадическое множество может быть, грубо говоря, разделено на три больших класса. 1. Наиболее развитые монады – Лунные Боги или... питри {см.}, назначение которых пройти в Первом Круге {см. Спутники-сферы} через весь тройной цикл минерального, растительного и животного царства в их наиболее эфирных... рудиментарных формах... Они первые достигают человеческой формы... на глобусе А в Первом Круге. Потому они и возглавляют и представляют человеческий элемент на протяжении Второго и Третьего Круга... 2. Те монады, которые первые достигают человеческой стадии в течение трех с половиной кругов, становясь людьми. 3. Остальные монады {см.}, запоздалые, и которые не достигли, вследствие кармических затруднений, человеческой стадии на протяжении этого Цикла или Круга" [16.025].

"Нужно человечеству {людям} подумать, чем оно окутывает свою монаду, чем покрывается это бессмертное зерно? Слишком мало вникают в эту задачу. На протяжении каждого круга нужно проследить течение кармы и ее воздействие. Предопределение следует явлением наслоений, предыдущих, совершенных деяний. Эти окружения могут заглушить голос зерна, и путь жизни может изменить явление предназначенное. Зерно космическое, заложенное в каждом существе, должно так бережно облекаться человечеством. На устремленном зерне строится явленная эволюция. И беспределен путь мощи зерна!" [6.353].

5.214; 6.328; 6*353; 6.354; 6.357; 7.212;
9.202; 9.375; 9.609; 9.609; 11.118; 11.312; 11.312; 15.100; 15.173; 15*174; 15*207; 15*218; 15.223; 15.224;
15*230; 15*234; 16*003; 16.025; 16.068; 16.113; 16.168; 16.173; 16.208; 16*261; 16.289; 16.294; 17.049;
17.111; 17.156.

См. также Возжжение духа; Дух; Душа; Индивидуальность; Круг (в девятом значении); Любовь божественная; Спутники-сферы; в Систематизированном перечне фрагментов – разделы 3.11; 4.13.


МОНАДА БОЖЕСТВЕННАЯ

1. То же, что Монада (см.) [15.234]. "Божественная Монада находится в каждом минерале, в каждом растении, в каждом проявлении, ибо без этого огненного зерна нет и жизни. И по мере восхождения из простых к более сложным организмам, монада или зерно духа остается всегда неизменной в стихийной цельности своей, но эманации или излучения этого зерна изменяются в зависимости от роста сознания оживляемого им организма. Следовательно, чем сложнее и утонченнее организм, тем и излучения Монады становятся богаче и тоньше" [15.234].

2. То же, что Абсолют (см.) [15.218]. "Монада, будучи частичкой Божественной Монады или Абсолюта, облекаясь энергиями для своего проявления на той или иной сфере планеты, всегда остается божественной частицей Абсолюта или сублимированной духо-материей" [15.218].

15*218; 15*234; 16.025.


МОНАДА КОСМОСА

толкование см. Закон неразрывности кармы.

11*312.


МОНАДА ЛУННАЯ / МОНАДЫ ЛУННЫЕ

то же, что Питри (см.) [16.016].

16*016; 16*025; 16.068; 16.289; 17.111.


МОНАДА МИНЕРАЛЬНАЯ

толкование см. Монада.

16.025.


МОНАДА ЧЕЛОВЕЧЕСКАЯ

толкование см. Спутники-сферы.

16*025.


МОНАДЫ ЗАПОЗДАЛЫЕ

то же, что Монады отсталые (см.) [16.025].

[16.025].


МОНАДЫ ОТСТАЛЫЕ

МОНАДЫ ОТСТАЛЫЕ / монады запоздалые

"...Об отсталых монадах. Будете ли Вы оправдывать ленивого ученика, который засиживается в каждом классе? Каждое бедствие, каждое зло, если проследить его до основания, есть результат невежества... Винить ленивцев не будем, но пожалеть можно. И те сущности, которые достигли человеческого состояния перед самым закрытием дальнейшего доступа в него, оказались даже в лучших условиях, нежели когда-то опередившие их собратья, ибо к этому времени опередившее человечество уже могло еще шире способствовать ускоренному развитию отсталых представителей его. Человечество продвигается лишь путем познания добра и зла... и лишь его свободная воля может направить его к выбору того или иного пути (добра или зла)" [17.133].

17*133.

См. также Монада.


МОНАЛ

см. в Указателе биологических терминов.


МОНАРХ ВСЕМИРНЫЙ

то же, что Царь вечносущий [16.043]; толкование см. Вишну.

16.043.


МОНАСТЫРЬ / МОНАШЕСТВО / МОНАХ / МОНАХИНЯ

МОНАСТЫРЬ / МОНАШЕСТВО / МОНАХ / МОНАХИНЯ / инок / уединенник

толкование см. Аскетизм.

"Многие полагают, что для духовного роста неизбежно условие монашества и что чистота жизни, необходимая для приближения к Учителю, конечно, заключается прежде всего в условии безбрачия. Но это заблуждение. Под чистотой жизни понимается, главным образом, чистота помыслов, намерений, бесстрашие, неуклонность, твердость и самодеятельность, все остальные потребности и функции тела, будучи естественными, не могут рассматриваться как нечистые, и лишь излишества в них становятся вредными, разрушительными и делаются незаконными... Прекрасны чувства любви, дружбы к семье и близким, именно они учат нас самому прекрасному и высокому. Они необходимые ступени, ведущие нас к принятию Космической Любви..." [15.211]. "Мы решительно против монастырей как антитезы жизни... Именно из жизни дойти надо..." [16.009].

2.2.4.3; 2.2.10.9; 2.2.12.1; 2.3.6.19;
3.003; 4.013; 4.635; 9.005; 9.204; 10.039; 10.191; 10.392; 11.555; 13.567; 14.040; 14.093; 14.111; 14.523;
14.540; 14.566; 14.690; 15.133; 15.150; 15*168; 15*211; 15.234; 16*009; 16.018; 16.065; 16.069; 16.102;
16.153; 16.238; 16*257; 16.297; 16.298; 17.036; 17.091; 17.100; 17.107; 17.144;17.148.

См. также Аскетизм; Безбрачие; Воздержание; Сосуд духовный.


МОНИЗМ

"Моно... (от греч. monos – один, единственный), часть сложных слов, означающая "одно", «едино»" [41]. Например: "Монолитный – цельный, единый" [41]. "Монизм... способ рассмотрения многообразия явлений мира в свете одного начала, единой основы ("субстанции") всего существующего и построение теории в форме логически последовательного развития исходного положения. Противоположность монизма – дуализм, признающий два независимых начала {материю и дух}, и плюрализм, исходящий из множественности начал. Монизм первоначально имел форму... представления о "первовеществе", из которого возникли все вещи, напр. "вода" (у Фалеса), "огонь" (у Гераклита). Главную проблему философского моизма составляет понимание взаимоотношения материального и идеального... Монизм – не только мировоззренческий, но и логико-методологический принцип, требующий от теории раскрытия внутреннего единства и связи явлений, последовательного проведения определенной точки зрения на факты, систематического восхождения от абстрактного к конкретному, от общего закона к его конкретным проялениям" [18].

16.006; 17*029; 17.091.

См. также "Момент Чрезвычайный"


МОНОГРАФИЯ

1. "Монография... Исследование, посвященное какому-либо одному вопросу или одной теме... || Подробное описание чего-либо" [45].

2. В ряде писем Е.И. Рерих "речь идет о монографии Вс.Н. Иванова, посвященной Н.К. Рериху" [17.081, примечание].

17*081; 17.130.


МОНТВИДЕНЕ (МОНТВИД) Юлия Доминиковна

см. Председательница {литовского} общ.

В книгах Агни Йоги непосредственно не упоминается.


МОНТЕНЬ

"Монтень (Montaigne) Мишель де (1533-1592), франц. философ-гуманист" [41]. Монтень... в 1580-1588... опубликовал свое основное сочинение – "Опыты" (кн. 1-3). Литературно-философский жанр размышления над конкретными историческими фактами прошлого и настоящего, бытом и нравами людей разных положений, состояний, уровней культуры да и сам термин "эссе" ("опыт") своим возникновением обязаны прежде всего Монтеню... Рассказывая при этом о своем личном опыте, склонностях, приверженности к здравому смыслу, Монтень создает реалистически правдивый, самокритичный автопортрет. Смешанное со скептицизмом благоразумие выдвигается им как подходящий принцип и для общества, от неурядиц которого больше всего терпит всегда простой люд, чье возмущение и чей юмор, сугубо французский, галльский, характерны для Монтеня" [18].

16.162; 17.064.


МОРА

толкование см. Мору.

4.323; 15.240.

См. также Моруа; в Указателе биологических терминов – Балю.


МОРЕ ОГНЯ

"Соизмеримость {см.} с действием сотрудников тоже есть огненное качество {см.}. Зажигая светильник, никто не собирается сжечь весь дом. Наоборот, каждый находит для светоча безопасное место. Огненность не есть безумие... Эта стихия нуждается в высшем соизмерении, в глубокой осмотрительности и бережности. Каждый Агни Йог, прежде всего, разумен в распределении вещества. Скорее он допустит скупость, нежели расточительность. Как страж верный, он знает, что высшая субстанция очищена высоким трудом и страданиями. Он знает, что каждая энергия Огня как редкая благодать {см.}. Огонь пространства нуждается в выявлении. И он понимает цену этого нахождения. Тогда лишь ему может быть доверено море Огня. Потому прошу всех сотрудников быть сурово бережными. Так они сохранят свое сокровище, которое в сердце {см.} нарастает" [9.048].

9.048.

См. также Агни; Огонь; Мост (в 17-ом значении); Стихия Огня; Энергия всеначальная.


МОРИА / МОРИЯ

1. Аватар Будущий; Аллал-Минг (во втором значении); Мару; Мауриа; Мору; Россул Мориа; Сын Шигра – термин, эквивалентный Я (в первом значении) [2.2.5.5]; толкование см. Майтрейя; Владыка Шамбалы.

"Две личности Девапи, Куру и Мару (Мору) из рода Икшваку, продолжают жить на протяжении Четырех Веков {см. Юга}, обитая в Калапа (Шамбала). Они вернуться сюда в начале Века Крита. Мару (Мориа) сын Шигра силою Йоги продолжает жить... Он восстановит расу кшатриев, Солнечной династии... В "Матсья Пуране", гл. 272, говорится о династии Мориа, или Мауриа. В той же самой главе утверждается, что Мориа будет царствовать в Индии после восстановления расы кшатриев, через несколько тысячелетий. Только эта власть будет чисто духовной и "не от мира сего". Это будет царством будущего Аватара" [16.071].

2. Гора – "Осторожно вознесите сокровище Храма на Гору Мории" [1.063]. "Мориа (видение) (Быт. XXII, 2) – под сим названием разумеется гора, расположенная на северо-востоке от Иерусалима и первоначально отделенная от Акры долиною, которая, по Иудейским источникам была переполнена тогда жителями Асмонианами. Во времена Давида гора Мориа не входила в состав города, но составляла часть возделанной почвы Орны Иевуссеянина, у которого Давид и купил оную (II Цар. XXIV, 16, 25). На этом месте Соломон впоследствии выстроил храм {см. Храм Соломона} (II Цар. III, 1). Эта гора была поднята искусственным образом более чем на 700 ф. {213 метров} и окружена квадратною каменною стеною. На этой горе... Авраам совершил свое жертвоприношение (Быт. XXII, 2). На оной же горе Давид во время язвы видел явление Ангела и принес Богу умилостивительную жертву (II Цар. XXIV, 16-25). В центре означенной горы в настоящее время стоит мечеть, выстроенная Омаром в седьмом столетии по Р.Х. и считающаяся второю после мекканской, по размерам и великолепию" [21]. "По мусульманскому преданию, на гору Мориа совершил путешествие пророк Магомет и вознесся с ее вершины на небо для беседы с Аллахом. В память об этом мусульмане отмечают праздник вознесения" [74].

3. "Мориа (санскр.). Одна из буддийских царских династий Магадхи, к которой принадлежали Чандрагупта и Ашока, его внук; также название племени раджпутов" [23].

4. "Вот и Синай показался в жемчужной дымке... Вот и Джидда, преддверие Мекки... Теперь, зимою, Чермное море {название Красного моря в русских переводах Библии} и сине, и не жарко... Сказочным узором залегли аравийские заливы – Кориа Мориа" [91, с. 13].

1.000; 1.063; 1.156; 1.202; 1.207; 2*2.5.5; 2.2.7.3; 16.071.

См. также Алмаз; Династия Солнечная; Иерархия Света; М.; М; Махатма; Мироуправление невидимое; Россул Мориа; Учителя Великие.


МОРИА РЕКС

"...Знак Музея Эзотерически означает Мориа Рекс... Знак, который покрывал все начинания!" [17.043].

17*043. См. также Знаки (рис.).


МОРИЙ (металл)

"Среди аэролитов {каменных метеоритов} есть один металл Морий, обладающий свойством конденсировать электрическую энергию. Обладание этим металлом дает возможность получать сильные вспышки искр и даже пламя. Это насыщенное пламя должно светить в сознании, укрепляясь и разгораясь" [3.199]. "Уходите не в спокойный час, на заре Нового Мира {см.}. Хотим дать вам на дорогу магнит, как знак изучения пока скрытых свойств материи. Дадим еще кусок метеорита, где заключен металл Морий. Этот осколок напомнит вам об изучении основной энергии, о великом Аум {см.}" [3.265].

3.199; 3.265; 4.448.

См. также Камень; Чаша Грааля; Шамбала.


МОРУ (из рода Икшваку)

1. Иное написание имени Мориа (см.) [16.071].

2. "...Нужно иметь предосторожность против огненной болезни {см.}. Первое средство против нее будет осознание и управление психической энергией {см. Энергия всеначальная}. Но, как внешнее очищение, можно применить эссенцию Мору или, как ее называют, Балю... Укажите на Мору, как на первое средство для прибавления в воду омовения. Можно делать сильную эссенцию сока листа и корней. Если первая формула будет применена мудро, можно дать следующую. Но то же растение может быть даваемо внутрь с препаратом молока" [4.323]. "Эссенция Мору или Балю изготовляется из растения, встречающегося по всем склонам Гималаев не ниже 8-ми тысяч ф. {2438 м} Оно принадлежит к семейству рододендровых. В Тибете оно употребляется для курений" [15.240].

16*071.

См. также Мора; Моруа; в Указателе биологических терминов – Балю.


МОРУА

очевидно, иное написание термина Мора (см. Мору).

"Можно одним сожжением деодара {кедра} много очистить сознание. Также и Моруа стоит на страже и не допускает многих нежелательных гостей" [10.279]. "Моруа – растение, встречающееся в наших краях, в виде кустарника, запах его очень напоминает вербену... По недосмотру я допустила в названии этого растения прописную букву" [16.041].

10.279; 16.041.


МОСТ (без конкретизации)

1. То же, что Антакарана (см.) [15.230].

2. "Нужно всегда помнить, что мы не знаем, какой именно результат имеет Учитель {см.} в виду, и часто он даже совершенно противоречит нашему представлению. Иногда Учителю нужно перекинуть мост через пропасть, и мы не можем знать, где тот человек, или предмет, или мысль, или слово, которые окажутся этим мостом" [15.067].

3. "...Астральное тело {см.} необходимо для жизни на физическом плане, ибо оно есть мост связующий, но при переходе в высшее состояние оно, также как и сброшенное физическое тело, уже рассматривается как сор" [16.165].

4. "Невозможно принять наполнение всех бесчисленных миров, но к тому направляет Учитель. Сумейте почтить Его доверием, без этого моста не пройдете" [14.161; 17.104]. См. также Агни.

5. "...Огонь восхищения есть лучший связующий мост" [14.225].

6. "...Терпение есть родитель терпимости {см.}... Нужно с малых лет приучаться к терпимости... Не следует отвергать спорщиков, если в словах их заключается доля правды. Пусть такая малая частица будет мостом соединения... При посещении Тонкого Мира можете видеть, что именно терпимость позволяет найти лучшие вибрации. Сознание должно подсказать, где истинные соумышленники. Они могут быть весьма различны по виду и способу выражения, но вибрации их будут схожи. Только истинная терпимость даст и дружелюбие к ним" [14.752].

7. "Не должны люди забывать о вмещении и терпимости, ибо такие мосты понадобятся в Надземном Мире" [14.788].

8. "Пусть мечта будет прекрасной. Пусть она творит лучшее будущее человечества. Пусть она создает героические образы. Пусть она проникает в высшие, Надземные области. Пусть она служит к познанию Высших Существ... Так... даже малый сотрудник может создать радужный мост к Миру Надземному" [14.827]. См. также Мост радуги.

9. "Архат отдыхает ли? Уже знаете, что отдых есть перемена труда, но истинный отдых Архата есть мысль о Прекрасном. Среди трудов многообразных мысль о прекрасном есть и мост, и мощь, и поток дружелюбия" [9.177].

10. То же, что Свет а Мира Высшего (см.) [12.084].

11. То же, что энергия психическая [12.536]; толкование см. Энергия всеначальная.

12. "...Мощь Иерархии самая жизненная и строить можно только этим мостом. Так в основании каждого великого начинания заложена энергия, которая насыщена законом Иерархии" [4.662; 7.048].

13. "Устремитесь в будущее. Нужно принять текущее время, как мост над гремящим потоком. Не нужно привязывать сознание к кривым условиям, они лишь хворост на мосту. Обычно людские несчастья происходят лишь в силу задержки внимания на преходящие толчки, которые нужно миновать" [8.385].

14. "В конце Кали Юги {см.}... Агни Йога становится, как мост к будущему" [8.446].

15. Толкование см. Срок.

16. "Мосты, переходимые между ступенями расширения сознания {см.}, существуют вне текущих событий. Ошибочно ждать каких-то внешних созвездий, работа змея солнечного сплетения {см. Кундалини} протекает самостоятельно. Только особая чувствительность к атмосферическим явлениям сопровождает внутреннюю работу. Уплотнение окружающей атмосферы осложняет работу нервной системы, потому спокойствие нужно как медицинское условие" [4.041].

17. "Светящаяся Материя {см. Материя Люцида }... представляет {собой} мост между психической энергией человечества и энергией космической, резервуар которой неисчерпаем" [4.214].

18. "Между двумя Началами Света и Тьмы заградительная сеть сияет, как кольчуга. Поистине, эта черта есть граница Света и Тьмы!... Черта разделяет начала; как молния, она исходит из единого принципа Первоначала. Как защита и как мост, огонь соединяет противоположное. Как должны люди ценить мощь соединения!" [4.371].

19. "...Мост между Нами – духовность {см.}..." [1.300].

1*300; 1.334; 1.344; 1.437; 2.1.8.1;
2.2.1.8; 2.3.3.10; 2.3.4.8; 2.3.4.11; 3.036; 3.181; 3.184; 3.209; 3.255; 4.041; 4.081; 4.130; 4.214; 4.260;
4*371; 4.548; 4.570; 4.622; 4.657; 4*662; 5.029; 5.049; 6.416; 6.642; 6.772; 7.000; 7.040; 7*048; 7.055;
7.096; 7.203; 7.397; 7.445; 8.256; 8*385; 8.405; 8*446; 8.494; 8*561; 9.015; 9*177; 9.325; 10.167; 10.338;
10.398; 12.084; 12*536; 13.008; 14.042; 14.104; 14*161; 14*225; 14.337; 14.366; 14.448; 14*651; 14.752;
14.775; 14.787; 14*788; 14.827; 14.891; 14.955; 15*067; 15*230; 16.165; 16.271; 17*104.

См. также Агни; Мыслетворчество; Огонь поядающий; Устои (моста).


МОСТ БЛАГА И ЗАРАЗЫ

то же, что Аура (см.) [2.3.3.13].

2.3.3.13.

См. также Столпотворение вавилонское.


МОСТ В БУДУЩЕЕ

"Мы {см. Учителя Великие} сожалеем о каждом, лишающем себя знания о Твердыне Мира. Если человек в сердце хранит твердое сознание, что где-то творится работа на благо человечества, он тем самым уже приобщается к этой спасительной мысли... Каждый, произнесший слово Брат, уже строит мост в будущее. Люди должны представить себе, что каждое признание, так же, как и всякая хула на Братство, доносится к Нам" [14.039].

14.039.


МОСТ ДЛЯ ДВУХ МИРОВ

"...Было бы нелепо приписывать духам действие стихий {см.} во всех механических процессах, но, конечно, несомненна связь некоторых духов с моментами прилива энергии. Удивительно видеть, как развоплощенные духи могут уплотняться, пользуясь эктоплазмой {см.} пространства, и явленные тела могут получать тонкие свойства. Действительный мост для двух миров!" [4.355].

4*355.

См. также Мост миров; Мост с Миром Тонким.


МОСТ ДУХА

"Дух, истинно, может объединить разные центры {см.}. Человечество напрягается в видимом строительстве, которое не вдохновлено высшими устремлениями для космического строительства {см.}. Каждый мост духа утверждает, именно, сознательное строительство, которое являет космическую связь между построениями. Так в Эпоху Огненную нужно особенно отдаться тонкой, сознательной деятельности духа. Лишь мост духа может уничтожить ту пропасть, которая разверзлась перед человечеством. Мост Духа есть мост Красоты..." [11.203].

2.2.8.7; 11.203.


МОСТ К БРАТСТВУ БЕЛОМУ

то же, что Торжественность (см.) [16.253].

"...Свершается карма многих стран, и мы свидетели грозного часа. Именно торжественность подобает такому времени. Кроме того, торжественность есть лучший мост к Бел. Братству. «Не многие понимают силу такого щита. Посреди бушующих токов скала нерушимой торжественности стоит незыблемо»" [16.253].

16*253.


МОСТ К МИРАМ ВСЕМ

"Живая Этика есть мост ко всем Мирам" [11.579].

11.579.

См. также в Указателе дополнительных источников – Этика Живая.


МОСТ К МИРУ ВЫСШЕМУ / МОСТ К МИРАМ ВЫСШИМ

1. То же, что Сердце (см.) [8.398].

2. "Жизнь духа указывает обстоятельства жизни. В том несчастье семей, что жизнь духа не входит в их обиход. Можно лучшими измерениями украшать жизнь и поднимать течение духа. Но есть некоторый обиход, который обращается в берлогу дикого зверя. Утратив мост к Миру Высшему, люди не только себе вредят, но и всему окружающему" [4.446]. "...Жалуются люди на бесполезность молитвы {см.}... Но никто не подумает, во что обратился бы мир без молитвы! Потому следует прекращать всякую хулу на деяния духа. Откуда же придет ощущение связи с Высшим, как не от молитвы? Пусть осуждающие вспомнят, не дрогнуло ли их сердце при устах восторга? Уста духа каждого приближали к возможности постижения. Именно, нужно хранить мост к Высшему Миру" [10.039].

3. Толкование см. Музыкальность.

4.446; 8*398; 10.039.

См. также Мост между мирами; Мост миров; Мост с Миром Тонким.


МОСТ К МИРУ НАДЗЕМНОМУ

то же, что Путь срединный (см.) [14.820].

14.820.


МОСТ К НАДЗЕМНОМУ

то же, что Тишина (см.).

14*824.

См. также Мост к Миру Высшему.


МОСТ К ОГНЮ ПРОСТРАНСТВЕННОМУ

толкование см. Звучание световое.

4.260.


МОСТ КРАСОТЫ

толкование см. Мост духа.

11*203.


МОСТ ЛЮБВИ

"Урусвати {см.} любит общение с Нами {см. Учителя Великие}... Теперь много собраний, где люди пытаются послать мысли с добрыми целями. Но общение с Нами упускается из виду. Между тем оно поможет... в добрых намерениях. Мы не осуждаем группу людей, которая по-своему старается объединить и усилить свое мышление. Они по-своему поступают достойно. Но насколько они могут усилить свои посылки, если бы каждый полюбил общение с Нами!.. Не нужно механически напрягаться, не нужно высчитываний {пранаямы} и повторений сотен имен. Нужно лишь полюбить такое мгновенное обращение и почувствовать, какие прекрасные крылья вырастают! У Нас ценят каждый такой мост любви. Он строится на любви и труде" [14.337].

14*337.


МОСТ МЕЖДУ МИРАМИ

1. "Мосты между Мирами отражают все энергии, которые насыщают жизнь Вселенной; по этим проводам текут все жизненные токи как обоюдные насыщения. Там, где есть напряженная деятельность духа, там обмен энергий устанавливается очень усиленно. Можно принять формулу параллельного движения, которая усматривает мощные посылки Земли и обратно. Потому сферы земные, которые заражены удушающими газами, не могут пропускать токи огненные. Нередко можно усмотреть, как полоса земная как бы предоставлена своему собственному разложению. Это явление есть уничтожение полосы своим собственным газом. Надземные слои не могут иметь жизненного обмена, и, как следствие этого, утверждается самоуничтожение. Так в наслоениях сфер имеются все энергии жизни и смерти. На пути к Миру Огненному примем во внимание явление обмена энергий" [11.083].

2. "Мост между Мирами основан на сгармонизировании всех тончайших энергий... Трансмутация центров Огнем есть соединение всех центров, как физических, так и духовных. Происходит одухотворение всего существа. В огненной трансмутации Огненный Мир выявляется особенно мощно, ибо во всем естестве происходит огненная гармонизация, приобретая все высшие напряжения. Потому можно принять закон сближения Миров в каждом процессе утончения духовных центров" [11.117].

3. То же, что Служение (см.) [11.135].

"Служение {см.} может быть чудесным мостом между Мирами, ибо Мир Тонкий не поможет духу окружиться тонкими энергиями, если заразы духа не изжиты на Земле. Не нужны все уверения в преданности, не нужны понимания {поминания} Учителя, не нужны почитания Владыки там, где нет понимания Живой Этики. В Мире Тонком не уйти от своих переживаний" [11.135].

11.083; 11.115; 11.117; 11*135.

См. также Мост для двух миров; Мост к Миру Высшему; Мост миров; Мост с Миром Тонким.


МОСТ МЕЖДУ ПЛАНЕТАМИ

"Светила {см.} позволяют ускорить путь человечества. Теперь еще о Матери Мира {см.}. Матерь есть красота; мир – самопожертвование; именно этими двумя основаниями открываются Врата {см.}. Мост между планетами... лежит в этих двух основаниях" [2.2.8.12].

2.2.8.12.

См. также Полеты дальние; Учителя Великие.


МОСТ МЕЖДУ СТУПЕНЯМИ РАСШИРЕНИЯ СОЗНАНИЯ

толкование см. Мост (в 16-ом значении).

4*041.


МОСТ МИРОВ

"Его {сердце} считают средоточием жизни, но такое определение недостаточно. Сердце есть мост миров. Там, где особенно явлено соприкасание трех миров, там глубоко ощутится значение сердца... Происходят разные сердечные болезни. Человек не хочет заботиться о своем сосредоточении, которое сохраняет во всех мирах {см.} свое огненное зерно" [14.022].

13*121; 14*022.

См. также Мост для двух миров; Мост к Миру Высшему.


МОСТ МОЛОКА СЧАСТЬЯ

Возможно, имеется в виду "Млечный путь, неярко светящаяся диффузная белесая полоса, пересекающая звёздное небо почти по большому кругу... Состоит из огромного числа слабых звезд, не видимых отдельно невооруженным взглядом, но различимых порознь в телескоп или на фотографиях, снятых с достаточным разрешением. Видимая картина Млечного пути – следствие перспективы при наблюдении изнутри огромного скопления звезд нашей Галактики наблюдателем, находящимся вблизи плоскости симметрии этого скопления..." [18]. "Млечный путь (греч. galaxias) – проекция нашей звездной системы (Галактики) на небесную сферу, представляющаяся в ясные безлунные ночи в виде серебристой туманной полосы, опоясывающей небо. В астрономии Вавилона это образование называлось "Небесная лента" (шумерское DUR.AN аккад. rikis same). В Древней Греции этот светлый небесный пояс назывался gala "Молоко" и существовала легенда, объясняющая появление этого молока на небе. Зевс приказал поднести своего сына Геракла (который был рожден смертной женщиной, а потому и сам был смертным) к груди спящей Геры, чтобы, напившись ее молока, Геракл стал бессмертным. Внезапно проснувшаяся Гера резко оттолкнула Геракла, который так и остался смертным, а брызнувшее из ее груди молоко образовало на небе светлую полосу. Видимо, после того, как грекам стало известно, что эта серебристая полоса образует на небе замкнутое кольцо, появилось название kiklos galaktikos "молочный круг". Римляне пользовались как греческим названием, так и самобытным – Via caeli regia "царский небесный путь". Контаминация этих двух имен породила современное, несколько странное название – «Млечный путь»" [ 39]. "Бесчисленны звезды. Мост молока счастья связал все миры {см. Миры все}" [1.334]. "Одна из поэтических фраз Учения... Несет в себе несколько символов, имеющих сакральное значение. Мост олицетворяет идею общения и связи между Землей и Небом, Человеком и Богом, Низшим и Высшим мирами. Символизируя переход через воду, разделяющую грубую и тонкую сферы бытия, мост выступает как великий соединитель. Символика моста присутствует практически во всех мировых религиях и эзотерических учениях Востока и Запада... Молоко – символ божественной пищи, духа, чистоты, являющейся также символом материнства и кровных семейных уз, напитком жизни, применяемым при инициации и погребальных обрядах. Буддийская традиция видит в молоке питание самого Будды, то есть Дхарму {см.}. Молочные жертвоприношения считались в древних традициях обрядами очищения... Древнеинийская мифология объсняла происхождение космоса как {сравнительно плотного масла из первичного молочного океана} в результате его пахтания {см.} (эту работу выполняли боги)" [74].

1.334.

См. также Благодать; Мост к мирам всем.


МОСТ МЫСЛЕННЫЙ

толкование см. Закон отталкивания (во втором значении).

14*389.


МОСТ ОГНЕННЫЙ

то же, что Мученичество (см.) [10.043].

10*043.


МОСТ ПОМОЩИ

"Как часто имя Владык, произнесенное с верою, помогает создать мост помощи" [2.2.7.16].

2.2.7.16.

См. также Закон 48; Помощь Наша; Учителя Великие.


МОСТ ПРОСТРАНСТВА

"Наши ученики могут торжествовать, накопляя земное достояние, устремленным сознанием переносясь к высшим мирам {см.}. Не лучше-ли служить явлению великой, вечной переработки и трансформации из низшего к высшему, чем быть слугою застоя?.. Одна вспышка огня духа, в унисон с Космосом, может вызвать умиротворение целого народа. Дух, решивший трудиться беспредельно, влечет устремленных за собою. Так мысль огненная зажигает мост пространства и магнит духа сияет устремлением Космоса" [5.028].

5.028.


МОСТ РАДОСТИ / МОСТ РАДОСТНЫЙ

"...При посещении и переходе в Мир Надземный нужно вызвать в себе наиболее радостные воспоминания. Много раз Мы {см. Учителя Великие} говорили об этом радостном мосте... Нужно уготовлять такие мгновения, они будут ценною ношею, и мост радости может засиять множеством светлых огней" [14.639].

14*639.


МОСТ РАДУГИ

"Как же не отличить мужества, которое ведет к достижению? Как же не запомнить руку, задержавшую кинжал врага? Как же не опоясать силу, отдавшую все на рост мира? Поймите – буду твердить без конца, пока мост радуги не воплотит все цвета" [3.068].

3.068.


МОСТ РАДУЖНЫЙ (К МИРУ НАДЗЕМНОМУ)

толкование см. Мост (в восьмом значении).

14.827.


МОСТ С МИРОМ ТОНКИМ

то же, что Сердце (см.) [8.561].

"...Сердце нужно как спасительный мост с Миром Тонким" [8.561].

8.561.

См. также Мост к Мирам Высшим.


МОСТ СВЯЗУЮЩИЙ

толкование см. Мост (в третьем значении).

16*165.


МОСТ СЕРЕБРЯНЫЙ

то же, что Луч серебряный (см.) [16.240]

8.357; 16.240.


МОСТ СИЯЮЩИЙ

"Идите самым высоким путем. Через огонь, через дым, через чудеса, через веру идите. Сверкайте молодостью духа, пусть будете самыми молодыми подвижниками. Подвига парус самый прочный. Только ликованием духа проходят мост сияющий. Сею знаки – находчиво подберите" [2.1.11.8-2.1.11.10].

2.1.11.10.

См. также Мост любви; Учителя Великие.


МОСТ ХРАМА

"...Наступит время сближения двух миров. Уже теперь уплотнение тонких существ {см. Вызывание; Спиритизм; Эктоплазма} не является чем-то феноменальным. Уже плотные люди выделяют тонкое тело {см.}. С обеих сторон протягиваются части моста. Молния может скрепить эти части... Первая задача человечества – построение моста храма" [14.366].

14.366.


МОТИВ

"Мотив... Побудительная причина, основание, повод к какому-либо действию, поступку" [26]. "Как созвучат слова сердца о скрытых мотивах! Как значительно осознать побуждение духа беспристрастно!" [6.570].

6.570.


МОТОР

"Мотор... 1. Двигатель (преимущественно внутреннего сгорания или электрический)... 2. Разг. Средство передвижения, вид транспорта, снабженные таким двигателем" [45]. "Пробуйте одновременно управлять мотором и вести беседу о сложных решениях" [7.069].

2.3.6.20; 7.069.


МОТТО

"Мотто... Афоризм, изречение в качестве эпиграфа в начале книги или главы" [45].

15.142; 16.138.


МОЩНЫЙ

толкование см. Степени познавания.

4.107.


МОЩЬ

1. То же, что Энергия всеначальная (см.) [14.084].

2. "Каждый народ слагает свою карму {см.}. Конечно, народы ищут водителя... Не золото, не крикливые имена, не груды неприемлемых советов спасут народ. Истинно, огненная мысль, огненный дух водителя даст новые пути, потому пусть во время космических пертурбаций горит ясно звезда Духовного Водителя... Так притяжение уявлено, как великая мощь" [7.417]. См. также Законы 3, 4.

3. Сокращенное написание одного их следующих терминов.

Повсеместно, например: 7.417; 14*084.


МОЩЬ БЫТИЯ

то же, что Магнит Космический (см.) [6.528].

6.528.


МОЩЬ ВЕДУЩАЯ

одно из почетных наименований Учителей Великих (см.) [17.123].

17.123.


МОЩЬ ВЕЛИКАЯ

"...Огненным устремлением к Великому Сердцу {см.} и полным единением победим! Будем помнить, что говорит Вост. Мудрость: "Мощь Великая не дремлет, но никогда не растворит удара раньше времени, пошлет стрелу {см.} в указанное время". Так в доспехе знания о Великом Щите приложим все устремление... и согласованные действия обратим против тьмы {см.}. Там, где приложены все усилия, и Высшая Помощь проявляется ярче" [17.073].

17.073.


МОЩЬ ВОДЯЩАЯ

"Нелегко признать среди земного Бытия самое главное, к чему следует стремиться, несмотря на препятствия. Мы {см. Учителя Великие} уже указывали, что препятствия, иначе говоря, движение, помогают ощущать главное спасительное течение. Только духовное напряжение даст понимание, насколько везде и всегда можно чуять Мощь Водящую. Только мысль о Надземном Мире {см.} может помочь отличить частицу Абсолютного, доступную человеку" [14.755].

14.755.


МОЩЬ ВСЕНАЧАЛЬНАЯ

то же, что Энергия всеначальная (см.) [14.153].

14.153.


МОЩЬ ВЫСШАЯ

1. То же, что Воля Высшая (см.) [7.279].

2. "Опознание Прекрасного, Великого Мира даст поток истинного мышления... В духе, на вершине может человек вдохнуть общение с Высшей Мощью. Так лишь реальное постижение Высшего Мира даст человечеству равновесие" [12.134].

3. "Иерархия {см.} законно утверждается во Вселенной. Когда высшую Мощь Космический Магнит {см.} поставил поверх всего, то закон основан на космическом утверждении. Как же не применить Высшую мощь, которая ведет планету? Ведь только Разум может направить Космический Магнит. Потому разлитый во всем Космический Разум напрягает все элементы. Различные по своему потенциалу энергии занимают свое назначение в Космосе, утверждая свое место в степени растущей мощи... Так в эволюции назначены степени духа человеческого, и Космический Магнит напрягает свойства духа в Беспредельность {см.}" [4.666].

4.666; 6.382; 7.051; 7*279; 7.421; 11.254; 12.134; 12.559; 14.516.


МОЩЬ ВЫСШЕГО

"Раздувается пламя сердца, устремляясь к единению с Миром Высшим. Не что иное, как сердце, найдет путь к Иерархии" [8.041].

8.041.

См. также Мощь высшая (в третьем значении).


МОЩЬ ДРАГОЦЕННАЯ

то же, что энергия психическая [8.455]; толкование см. Энергия всеначальная.

8*455.


МОЩЬ ДУХА

толкование см. мощь Иерархии.

4.663.


МОЩЬ ЖИВОНАЧАЛЬНАЯ

толкование см. Огонь космический.

5.306.


МОЩЬ ИЕРАРХИИ

МОЩЬ ИЕРАРХИИ / Мощь Наша / Сила Иерархии / Сила Наша

"Конечно, мощь Иерархии самая жизненная, и строить можно только этим мостом. Так в основании каждого великого начинания заложена энергия, которая насыщена законом Иерархии... Творческая Воля гласит, что объединенное сознание дает решение согласованности. Кто же творит мощью духа? Носитель Огня, чуткий служитель эволюции, творец людей, отдающий все свои огни на рост человечества... Как же творит на Земле Иерарх? Подымая все окружающее. Так чистым пламенем Иерарх возносит сферы" [4.662-4.663]. "...Каждый пусть утверждается в понимании Силы Нашей. Ничто не может коснуться являющего полную веру в Нашу Мощь и в Иерархию. Наши Лучи всегда на дозоре, и Наша Рyка неутомима. Так нужно понимать всю Мощь Иерархии" [7.214].

4.662; 7.174; 7.214; 7.269.

См. также Иерархия Света; Мы; Учителя Великие.


МОЩЬ КОСМИЧЕСКАЯ

"Светотень напрягает явление разнородных энергий. Излучающая энергия, направляющаяся к творчеству, собирает течения, устремленные к жизни. Конечно, когда сознание светотени {см.} войдет в утверждение Истины, тогда можно будет принять энергии Светил, как действующую мощь. Светила {см.}, напрягающие жизненную энергию, соизмеряют каждое напряжение, ведущее к утверждению жизни. Светотень жизни и смерти можно назвать обменом энергий. Потому космическая мощь во всем едина и творчество нескончаемо в направлении светотени" [6.376]. "Когда пламенный Агни Йог пускает стремление огненное к утверждению задания, тогда можно сказать, что с ним сотрудничает вся космическая мощь..." [6.324].

5.119;6.324; 6.376; 6.408; 7.087.

См. также Круг мощи космической.


МОЩЬ КОСМИЧЕСКАЯ ОБЪЕДИНЕНИЯ

"Из всех импульсов самый мощный есть объединение, в нем заложены все явления жизни, на нем творится жизненная комбинация... Закон творит только объединением. Стихия притяжения намечает путь всем устремленным энергиям. Братья Человечества {см.} намечают путь всему, утвержденному эволюцией. Так сила притяжения является законом Бытия. Эта космическая мощь объединения утверждает мощь Разума Космоса {см.}" [15.006].

15.006.


МОЩЬ МАГНИТА БЕСПРЕДЕЛЬНАЯ

"Бытие в своей неограниченности может быть утверждено, как Беспредельность {см.}. Токи совокупности всех энергий дают формулу Космического Магнита {см.}. Единая жизнь в своей уявленной силе дает цепь проявлений, связанных между собою. Беспредельный, связующий процесс утверждается, как творческое напряжение. Связующий элемент жизни есть принцип магнита. Во всем найдем уявление его мощи беспредельной!" [5.266].

5.266.


МОЩЬ МЫСЛИ

"...Не противоречит ли смысл терафима {см.} мощи мысли? Если самое сильное

явленная мысль, то к чему предмет, на котором мысль сосредотачивается?.. Для самой сильной мысленной посылки терафим не нужен. Но он может экономить силу посылки" [14.134].

14.134.


МОЩЬ НАДЗЕМНАЯ

"...Некоторые люди не могут преодолеть ужаса при явлениях Надземного Мира {см.}... Возможно помочь {им} посредством внушения, но такое психическое насилие может быть вредным. Нужно очень осторожно применять внушение, когда имеем в виду Мощь Надземную... Уже Мы {см. Учителя Великие} говорили о необходимости полюбить Мир Надземный, чтобы тем самым приблизиться к нему" [14.770].

14.770.

См. также Трепет (в третьем значении).


МОЩЬ НАИВЫСШАЯ

толкование см. Аум (в пятом значении).

11*525.


МОЩЬ НАША

то же, что Мощь Иерархии (см.) [7.214].

5.085; 7.077; 7.108; 7.147; 7.214; 11.026.


МОЩЬ НЕВИДИМАЯ

толкование см. Творчество невидимое.

6.389.


МОЩЬ НЕИЗМЕННАЯ

то же, что Иерархия Света (см.) [7.217].

7.217.


МОЩЬ НЕСКАЗУЕМАЯ

то же, что Бог [16.106]; толкование см. Абсолют.

16.106; 16.254.


МОЩЬ ОБОЮДООСТРАЯ

то же, что Энергия всеначальная (см.) [16.180].

16*180.


МОЩЬ ОГНЕННАЯ

то же, что энергия психическая [12.371]; толкование см. Энергия всеначальная.

1. "Огненная мощь, временно названная психической энергией, даст человеку путь к счастью будущего" [12.371].

2. "Следует твердо запомнить, что сила психической энергии есть огненная мощь" [12.388].

12*371; 12*388; 14.817; 15.151; 15.222; 16.060.

См. также Агни.


МОЩЬ ПРЕВЫШНЯЯ

то же, что неназываемое [9.432]; толкование см. Несказуемое.

9.432.


МОЩЬ ПРОСТРАНСТВЕННАЯ

"...Качество вибраций может способствовать телесному лечению. Невежды не могли представить себе пространственную мощь, привлекаемую психическим воздействием {см.}. Такое воздействие не должно было быть приказом, но праздником духа" [14.843].

14.843.

См. также Энергия всеначальная.


МОЩЬ РАСТУЩАЯ

толкование см. Мощь высшая (в третьем значении).

4.666.


МОЩЬ СВЕТЛАЯ

то же, что Силы Мира Высшего (см.) [12.106].

12*106.


МОЩЬ СТОЛБА ХРАМА

термин, эквивалентный Я (в первом значении) [1.118]; толкование см. Майтрейя.

1.118.


МОЩЬ СТОРОН ЧЕТЫРЕХ

толкование см. Четыре.

17*102.


МОЩЬ ТВОРЧЕСКАЯ

толкование см. Творчество невидимое.

6.389.


МОЩЬ ТИШИНЫ

толкование см. Тишина.

4.218; 14.824.


МОЩЬ ТЬМЫ

"Следует наблюдать не только Наше {Братство – см. Иерархия Света}, но и Черное Братство... Ур. {см.} отважно посетила темных, она видела разные степени их и, по мужеству своему, обратилась к ним. Действительно, существует такая степень мужества, когда уже мощь тьмы умолкает. Действительно, невозможно переубедить темных, но можно парализовать их и значительно обессилить, потому так важно относиться к тьме активно... Ур. видела стройное собрание темных, и многие собрания могли бы поучиться такой стройности. Правильно Ур. говорила, как посланница Наша: в этом утверждении есть великая сила... Светлые Силы препятствуют им уничтожить вас. Казалось бы не трудно уничтожить мирных людей, но поверх всех темных богатств существует сила духа. Правильно сказала им Ур.: «Вы считаете, что Сатана непобедим, Но я против вас всех говорю о поражении Сатаны»" [10.013].

10.013.

См. также Силы тьмы; Собрание черное.


МОЩЬ ЧЕЛОВЕКА СОКРОВЕННАЯ

то же, что Энергия всеначальная (см.) [12.478].

12*478.


МОЩЬ ЭНЕРГИИ ПСИХИЧЕСКОЙ

толкование см. Энергия всеначальная.

3.249.


МРАК

1. "Отчаяние называют мраком. Такое определение точно, именно, погасает излучение и меркнет Огонь сердца. Такое состояние не только вредно, но оно не достойно человека, он становится ниже животного. Можно презреть состояние отчаяния. Пользуются им самые ужасные сущности. За ним идет сам ужас" [11.554].

2. То же, что Тьма [6.720]; Темнота (см.) [1.238]; толкование см. Силы тьмы.

3, 4. "Если моря могут покрывать горы и пустыни сменят дно морское, неужели недоступно представить чудо заселения пустыни? Пахарь, простой поселянин, дает отдохнуть полю, покрывая его мраком бурьяна. Так же в плане созидания надо сменять места урожая. Новому прилично быть на новом месте" [2.2.4.19].

5. "Кто же может сказать словами всю цепь Учительства? Или она осознана подобно змию знания, или без нее мрак, сон, одержание" [4.205].

6. "...Мрак невежества..." [5.007]. "Нужно выбирать между мраком заблуждения и величием Истины" [5.015].

7. "Истинно, соткана Вселенная пряжею Люциды и рычагом Любви. Только бедное человечество одиноко оделось покрывалом мрака отрицания!" [5.052]. См. также Изувер.

8. "Сопротивление духа Началам Вселенной так жестоко погрузило сосуд знания в мрак неведения" [5.127].

9. "Из Башень протяуты нити; из Башень протянуты руки и струятся лучи. Но люди предпочитают одиноко проходить жизненный путь. Эти оголенные ветром ветви так колышатся бесцельно и вместо зари Беспредельности они предпочитают мрак самонаказания" [6.390].

10. "Как проводник для электричества зависит от разных условий, так утверждается аура человечества {см.} для космических посылок. Когда сферы людские требуют известные потрясения, тогда космические посылки идут соответственно... Потому мрак, окружающий планету, никогда не примет утверждение без проявлений взрывов. Эти очистительные силы озарят человечество" [6.403].

Повсеместно, например: 1.371; 2.2.1.3; 4.205; 5.007; 5.015; 5.127; 6.390; 6.403; 6.542; 6.720; 6.857; 6.898; 7.129; 11*554; 13.391.

См. также Дни мрака; Темнота; Тьма.


МУДРЕЦ / МУДРЕЦЫ

1. Одно из почетных наименований Архатов [5.150]; толкование см. Учителя Великие.

2. "Кто... присвоит {себе авторство на} Учение Жизни, тот впадет в ложь. Истоки Учения вне пределов человеческих. Истина написана в Беспредельности {см.}, но каждый день она откроет новый иероглиф {см.} своей вечности... Высший мудрец считает себя вестником. Не новое оповещается, но к часу нужное" [13.283].

5.150; 13.283.


МУДРЕЦ ГОРЫ

толкование см. Сотрудник-наставник.

8.011.


МУДРЕЦЫ СВЯТЫЕ

одно из почетных наименований Правительства Незримого [14.105]; толкование см. Учителя Великие.

14*105.


МУДРОСТЬ

1. "Интеллект не есть высший манас {см.}, Высший разум есть мудрость, плод многолетних накоплений" [15.239].

2. "...Состязается свободная воля с глубинами всеначальной энергии {см.}. Может иногда казаться, что свободная воля действует безудержно, но поверх самого ужасного напряжения воли выступает некая сила, которая совершенно преображает посылки волевые. Вопреки желанию разума, маятник жизни указывает иное непреложное решение. Каждый добросовестный наблюдатель может удостоверить, что его мысль не имеет решающего значения. Поверх воли, основанной на житейском опыте, выявляется иная глубокая мудрость, таившаяся в глубинах сознания. Если человек соприкасается с Высшим Миром {см.}, то касание это совершается не в области напряжения воли, но именно путем глубин сознания, где сгущается чистая всеначальная энергия... Свободная воля {см.} в сущности своей не может {не должна} состязаться с всеначальной энергией. Такие поединки могут быть мучительны и даже губительны... Как прекрасна может быть подвижная свободная воля, которая научит распознавать мудрость, которой не следует противиться... Мыслитель упоминал о двух сущностях в человеке – разуме и мудрости" [14.270].

3. "...Радость {см.} есть особая мудрость" [10.258].

14*270; 15*239; 16.002.


МУДРОСТЬ АБСОЛЮТНАЯ

то же, что Беспредельность (в пятом значении) (см.) [15.212]; толкование см. Абсолют.

15*212; 15*218; 17*045.


МУДРОСТЬ ВЫСШАЯ

1. "Силы Света {см.} на дозоре, и Лучи новых Светил {см.} – лучшие помощники для оздоровления атмосферы... В полном доверии к Высшей Мудрости и в радости скорому новому труду во благо общее [пребудем]" [17.158].

2. "Ведь не поймут люди высшей мудрости, не поняв прежде всего закона Иерархии; то, на чем держится вся жизнь; то, чем прогрессирует мир; то, чем слагается эволюция; то, на чем слагались лучшие ступени и страницы истории. Так не уйти человечеству от великого закона Иерархии" [7.414].

7.414; 12.035; 12.047; 12.230; 15.012; 15.119; 16.064; 16.111; 17.049; 17.158.

См. также Молитва.


МУДРОСТЬ ДРЕВНЕЙШАЯ / МУДРОСТЬ ДРЕВНЯЯ

"Метод Нашего Учения обычно осуждается с двух сторон. Приверженцы старины не могут простить Наше {см. Учителя Великие} внимание к западной современной науке. Последователи Запада не могут простить почитание явлений древнейшей Мудрости" [4.399].

4.399; 15.074.

См. также Заветы; Книги священные.


МУДРОСТЬ ОГНЕННАЯ

"...Мудрые люди иногда, в час опасности, восклицали – радость, радость!.. Они знали о сокровище радости и как бы хотели занять оттуда воспламенение чувств, необходимых для подвига. Не нужны призраки там, где есть сокровенная связь с Иерархией {см. Иерархия Света}. Можно занять из Хранилища неисчерпаемые силы, только нужно призвать их пламенно... Мы знаем, как радость звучит трубою Кундалини. Мы не можем часто словами пояснить, отчего возникает эта радость, предвестница, но на легкокрылом луче Иерархии она посещает нас... Также растет и сердце {см.}, и сознание, и мудрость огненная. Не видим, как растет трава, но ощущаем след ее" [10.258].

10.258.


МУДРОСТЬ СОЛНЦА

"Откуда силы Наших {см. Учителя Великие} опытов? Из солнечного сознания, проливаемого в виде праны {см. также Энергия всеначальная}. Поверх мыслей земного напластования текут токи мудрости Солнца, и в этих пределах начинается великое Учение заповеданное. Зовем к объятию мира" [2.2.2.9].

2.2.2.9.


МУДРОСТЬ СПЯЩАЯ

"Спящая мудрость – называется наслоение наблюдений за многие жизни, сложенные в глубине сознания... Среди духовных странствований человек накопляет свой груз, который хранит среди своего сознания. Поучительно, как в детском возрасте уже проявляются сведения и наклонности, которые нельзя объяснить никакими другими причинами, кроме прежних накоплений" [13.152]. "Мыслитель упоминал о двух сущностях в человеке – разуме и мудрости" [14.270].

13.152; 14.270.

См. также Воплощения; Груз человека, Память закрытая; Сокровища.


МУДРЫЕ

толкование см. Путь срединный (в третьем значении).

4.622; 14*394.


МУЖЕСТВО

"Нужно преобороть робость и почуять вихрь спирали, и в стержне вихря иметь мужество спокойствия. Сколько говорил о мужестве и против страха, ибо у Нас {см. Учителя Великие} лишь космический научный метод! При входе надо дать себе отчет, где страх и крепко ли мужество?" [3.089].

Повсеместно, например: 3.089.


МУЖЕСТВО СЕРДЦА ПЫЛАЮЩЕГО

"Среди понятий мужества самое непобедимое – мужество пылающего сердца, когда со всею решимостью, при полном сознании подвига, явленный воин знает лишь путь наступления. С этим подвигом мужества может сравниться лишь крайняя степень мужества отчаяния. Отчаяние с тою же поспешностью стремиться от прошлого, как мужество пылающего сердца одолевает будущее" [15.038].

15*038.


МУЗА / МУЗЫ

МУЗА / МУЗЫ / Привратницы Прекрасного

"Музы, в древне-греческой мифологии дочери Зевса и Мнемосины, богини-покровительницы различных областей деятельности людей: поэзии, искусства, наук. Считалось, что музы вдохновляют поэтов и художников; отсюда частые обращения к музам в начале произведений античной поэзии... Имена 9 муз впервые называются в "Теогонии" Гесиода (7 в. до н.э.), закрепление же за ними определенных областей искусства и науки произошло только в поздней античности (считалось, что муза Евтерпа покровительствует лирической поэзии, Клио – истории, Талия – комедии, Мельпомена – трагедии, Терпсихора – танцам. Эрато – любовной поэзии, Полигимния – гимнам, Урания – астрономии, Каллиопа эпосу. Образы муз получили отражение в европейской живописи (С. Боттичелли, Я. Тинторетто, Дж. Тьеполо и др.), а имена некоторых из них употребляются как синонимы различных жанров (напр., Терпсихора – в значении "балет")" [18]. "«Умейте почитать Муз, которые помогают вам сделаться героями. Музы проводят вас на подвиг, сопроводят вас в битве и в труде и встретят вас венками победы. Музы запечатлевают ваши подвиги и жертвы. Музы сделают ваши страдания прекрасными. Музы найдут вас в садах, украшенных древами знания. Музы не покинут тех, кто чтит их. Так умейте служить Музам, Привратницам Прекрасного». Так направлял Мыслитель {см.} человеческое сознание к Истине" [14.188]. "...Теперь подходит новая ступень, ступень синтеза, и нужно уметь сочетать чисто художественные задачи с творческою мыслью и прекрасною формою. Эстетическое наслаждение наше должно тоже соответственно расшириться, чтобы вместить искусство во всей его полноте. Все Музы должны быть призваны к участию над единым произведением искусства. Каждый творец должен впитать основы всех искусств, чтобы на них создавать свое произведение. Именно искусство должно служить возвышению сознания человечества" [16.292].

2. Толкование см. Любовь платоническая.

14.042; 14.188; 14.231; 14.286; 14.406; 14.411; 14.451; 14.458; 14.468; 14.525; 14.557; 14.605; 14.647; 14.655; 16.292; 16.297; 17.101; 17.112; 17.138.

См. также Музыкальность.


МУЗА РАДОСТИ

МУЗА РАДОСТИ / Покровительница

"...Сила проистекает из радости {см.}... Радость есть особая мудрость... Радость нужно замечать, нужно распознать и осознать... "Мыслитель учил: "Умейте призвать радость. Кроме всех Муз, есть Муза радости. Призвать эту Покровительницу можно лишь словами и мыслями прекрасными. Не надумайте угрожать ей и требовать, она приходит путем прекрасным" [14.231; 17.101].

14*231; 17*101.

См. также Радость; Сеть печали.


МУЗЕЙ РЕРИХА

см. Хорш.

17.042.


МУЗЕЙ САРНАТА

"...Мне хотелось бы поместить в этой книжке... Изображение Будды, находящееся в Музее Сарната вблизи Бенареса..." [17.114].

17.114.


МУЗЫКА

1. "Музыка (от греч. musice, буквально – искусство муз {см.}), вид искусства, который отражает действительность и воздействует на человека посредством осмысленных и особым образом организованных звуковых последований, состоящих в основном из тонов (звуков определенной высоты)... Музыка – специфическая разновидность звуковой деятельности людей. С др. разновидностями (речь...) ее объединяет способность выражать мысли, эмоции и волевые процессы человека в слышимой форме и служить средством общения людей и управления из поведением" [18].

2. Толкование см. Слои мышления.

Повсеместно, например: 3.167; 14*303.

См. также Напев ритуальный; в Указателе биологических терминов – Музыка.


МУЗЫКА ДУХА

"Хорошо делаете, различая особенности выражений. Именно в этом заключается музыка духа. Не случайны все оттенки речи! Сколько психического пламени пробегает по нервам, окрашивая речь!" [8.126].

8*126.


МУЗЫКА СФЕР

МУЗЫКА СФЕР / звуки сфер / звучания горние / звучание мира надземного / звучание надземное / звучания начальные / зовы пространства / песнь Огня / питание излучениями / Ритм Горний / симфонии вечности / Симфония Вселенская / симфония пространства / симфония сфер / созвучия надземные / созвучие сфер / струна звучащая

"Музыка сфер. Представления о связи Космоса и музыки существовали на Древнем Востоке, в Индии, Китае и Египте. Пифагорейцы утверждали, что планетные расстояния подчинены гармоническому закону, и, кроме того, при вращении каждая планетная сфера издает определенную ноту так, что возникает консонанс {см.}. Считалось, что музыка небесных сфер доступна лишь уху посвященных. Учение о музыке сфер было принято римлянами, а в последствии и отцами христианской церкви, благодаря чему развивалась вплоть до эпохи позднего средневековья. В средние века существовало деление музыки на мировую, человеческую и музыку инструментов, причем две последние, которые могут чувственно восприниматься всеми людьми, являются лишь отражением мировой музыка (Макрокосма – см.) в душе человека (Микрокосма – см.)" [37]. "Нужно прислушиваться к начальным звучаниям. Иногда они наполняют пространство, как струна звучащая; иногда они подобны хорам многоголосым; иногда они схожи с величественной симфонией, но иногда можно слышать Песнь одного Голоса; так можно воспринимать Музыку Сфер. Каждое мгновение пространство звучит особым ритмом. Мыслитель {см. Платон}, среди беседы, иногда умолкал, прислушиваясь, и добавлял: «Как прекрасно звучит Мир Надземный»" [14.924]. "Можно понять, как пульсация крови и вибрации мозга не имеют ничего общего с Надземным звучанием. Люди не понимают, что шум в ушах не значит какого-то достижения. Они или все отрицают, или все приписывают себе, как высшее достижение. Но звучания Тишины, как мощные аккорды звучат, наполняя все Сущее; радость {см.} живет в таких созвучиях" [14.924]. "При заклинаниях... произносились распевы, составленные из старых, порою лишенных смысла слов. Но не смысл, но ритм {см.} имел значение. Так музыка сфер состоит не из мелодий, но из ритма. Когда развитой дух знает звуки сфер, он поймет явление мощи ритма" [4.421]. "...Музыка сфер не требует мелодии, но основана на ритме, ибо остальное резонируется сердцем {см.}. Именно сердце будет соединителем миров..." [7.219]. "...Прекрасны Ваши мысли о Вселенской Симфонии. Истинно, каждый дух звучит своим тоном, и ничто не может сравниться с красотою этих звучаний. Тот, кто слышал музыку сфер, может сказать словами Учения – «прежняя песнь превратилась в шум колеса»" [16.089]. "Конечно, вибрации лучистых цветов настолько многотонны, что невозможно передать их по бедной гамме Земли. Так же как нельзя уложить симфонию сфер в гамму звуков Земли" [4.089].

2.2.4.7; 2.2.8.10; 2.3.4.2; 3.153; 4.021;
4.114; 4.149; 4*421; 5.005; 5.089; 7.011; 7*219; 8.198; 8.267; 8.394; 8.522; 9.073; 9.110; 9.157; 9.198;
9.355; 10.004; 10.066; 10.283; 11.549; 12.018; 12.079; 12.137; 12.204; 12.494; 13.292; 13.480; 14.042;
14.080; 14.091; 14.135; 14.152; 14.280; 14.324; 14.396; 14.407; 14.426; 14*608; 14.726; 14*924; 16.021;
16*089.

См. также Аккорд космический; Вагнер; Гимны природы; Звоны пространственные; Звоны серебряные; Звучания горние; Звучание космоса; Звучание миров дальних; Звучание природы; Колокола пространственные; Мир огненный; Питание излучениями; Посол звуков; Провод междупланетный; Симфония сфер; Созвучие; Струны миров дальних; Устремление полномерное; Ухо музыкальное; Эфир; Явления звуковые (во втором значении); в Систематизированном перечне – раздел 1.3.


МУЗЫКАЛЬНОСТЬ

"Урусвати {см.} прекрасно образовала в себе музыкальность. Это качество проявляется, как следствие многих работ в жизни. По завету Платона музыкальность следует понимать не в узком значении музыки, но как приобщение ко всем гармоническим искусствам. В музыке, в пении, в поэзии, в живописи, в ваянии, в строительстве, в фонетике и, наконец, во всех проявлениях звучания выражена музыкальность. В древней Элладе происходило служение всем Музам. Трагедия, танцы и все ритмические движения служили гармонии Космоса. Совершенство мысли является выражением прекрасной музыкальности. Высший ритм и будет лучшей профилактикой. Он будет чистым мостом к Высшим Мирам {см.}. Так Мы {см. Учителя Великие} в Обители Нашей утверждаем Красоту" [14.042].

14.042.


МУК А

"Мук а у средины не чиста, но купить новую нет денег" [1.228]. "Если Земля и человечество, в определенном аспекте, являются "глиной в руках горшечника"..., то по своему составу эта глина далека от идеала. И не случайно одним из первых напутствий Учителя своим Посланным было: "Мука у середины не чиста, но купить новую нет денег"... Даже для неотложных действий на решающих этапах Плана Владык не хватает кармически подготовленных людей ("мука у середины не чиста"), не говоря уже о массах, которые необходимо вовлечь в движение глобальных масштабов, вызывающих те эволюционно-революционные взрывы, без которых невозможно в корне менять структуру общественного устройства... Обжиг же кирпичей, как известно, производится "руками человеческими", в опаляющем земном пламени и из глины, которую содержат недра человечества, ибо "нет денег" для "покупки" лучшего материала, или, другими словами, контингент сознательно двигающих эволюцию людей, а следовательно, и использование их в Планах Владык, ограничены" [86, с. 72-73].

1.228.


МУКИ АДСКИЕ

толкование см. Ад.

"Объяли меня болезни смертные, муки адские постигли меня; я встретил тесноту и скорбь" [Библия, Псалтирь, 114:3 ].

17.085.

См. также Наказанье божье; кн. Данте А. Новая жизнь. Божественная комедия / Библиотека всемирной литературы. Серия 1. Том 28. – М.: Художественная литература, 1967. – 688 с.


МУКИ КРЕСТНЫЕ

толкование см. Крест (в первом значении).

17.133.

См. также Смерть крестная.


МУЛАДХАРА

сокращенное написание термина Муладхара-Кундалини; толкование см. Центры человека.

17.083. См. также Лотосы (рис.).


МУЛАДХАРА-КУНДАЛИНИ

толкование см. Центры человека.

15*204. См. также Лотосы (рис.).


МУЛАПРАКРИТИ

1. То же, что Materia matrix (см.) [15.220]; толкование см. Материя Матрикс.

2. "...Во всех древних эзотерических учениях Востока Материя и Дух – едины, ибо одно не может существовать без другого. Потому и все экзотерические Боги их имеют своих Супруг, олицетворяющих Материю и Мощь их. Так Парабраман (Дух) непостижим и не имеет проявления без наброшенного на него тончайшего покрова Мулапракрити или Материи. Но, конечно, Материя эта настолько сублимирована, что она недоступна нашим грубым чувствам. Существует... определение, что Материя есть кристаллизованный Дух. Ведь Дух есть энергия, но мы знаем, что никакая энергия не может проявиться вне материи" [15.175].

3. Принцип женский (божественный) – "Мулапракрити есть отвлеченный, божественный женский принцип. Женский аспект Парабрамана {см. Абсолют}. Недифференцированная субстанция. Дословный перевод – Корень Природы или Материи" [15.220]. "Алайа – Мировая Душа тождественна с Акашей {см.}, в ее мистическом значении, и с Мулапракрити по существу, ибо она есть корень всех вещей. Каждая индивидуальная душа соответствует Мировой Душе" [16.084].

5.201; 15*175; 15*218; 15*220; 15.235; 16.005; 16.084; 16.258; 17.027; 17*028.

См. также Матерь; Матерь Мира.


МУЛЬТИПЛИКАТОР ЭНЕРГИИ

то же, что Терафим (см.) [14.134].

14*134.


МУНТАЗАР

одно из почетных наименований Майтрейи (см.) [16.071].

"Мунтазар – Мессия, ожидаемый мусульманами" [91, с. 65, Примечание].

16*071; 17*014.

См. также Воплощения Учителей Великих.


МУРАВА

1. "Мурава... Молодая сочная зеленая трава" [26].

2. "Мурава не растет сразу, но счастье в том, что вижу молодые головы, достойные принять ослабшие струны" [2.3.2.17].

2.3.2.17.


МУСКУС

"Мускус (лат. muscus; первоисточник – санскр. мушкас – мошонка, яичко), пахучий продукт животного или растительного происхождения... Животный мускус – продукт выделения мускусных желез самцов некоторых млекопитающих (кабарга, овцебык, выхухоль и др.) – зернистая или мазеподобная масса бурого цвета с характерным (в зависимости от происхождения) запахом" [18]. "Мускус есть отложение вещества бессознательной психической энергии {см. Энергия всеначальная}... Мускус не имеет ничего общего с наркотиками, убивающими интеллект. Он не является возбудителем в точном смысле этого слова; он дает равновесие нервной системе... Отложение бессознательного огня есть определение того же вещества психической энергии, потому и мускус может быть назван этим огнем" [15.074]. "Самая главная мощь мускуса в той лаборатории Огня, которая напрягает силы центров {см. Центры человека}, насыщая более слабые органы огнем. Нужно понять, что более тонкий организм примет насыщение огнем, но организмы, подверженные земному притяжению, могут иметь возвратное {обратное} действие. Могут быть явления временного нездоровья, но если при таких явлениях мускус принимается регулярно, то можно устранить эти странные явления... Потому Ваше замечание, что "если неофит жадно набросится на мускус и ежедневно будет поглощать большие количества этого драгоценного медикамента, все-таки, не достигнет ничего высшего, ибо он имеет значение лишь в качестве вспомогательного средства", очень правильно. Но, так как средство это дано на общее пользование, ввиду его безвредности и незаменимости для поддержания равновесия, являясь тем самым предохранителем от многих заболеваний, начиная от рака, то, если имеется возможность получить это драгоценное вещество, которое значительно подешевело, следует это сделать" [15.122].

Перечень упоминаний см. в Указателе биологических терминов.


МУСОР

МУСОР / сор

1. "...Астральное тело {см.} необходимо для жизни на физическом плане, ибо оно есть мост связующий, но при переходе в высшее состояние оно, также как и сброшенное физическое тело, уже рассматривается как сор" [16.165].

2. "Среди причин удачности или неудачности дел не малое место занимает состояние сознания... Например, к вам придет некто, желающий помочь и лишь ждущий толчка к тому с вашей стороны. Но вы можете заняться совершенно посторонним разговором, и желание помочь растворяется в чашке чая. При этом обычай страны требуют занять время наиболее незначительными сообщениями, и в этом мусоре теряются самые ценные зерна" [8.275].

3. Толкование см. Слизь пространственная.

4.629; 8.094; 8*275; 12*044; 16*165.

См. также Образования междуграничные; Сжигатель отбросов.


МУСОР КОСМИЧЕСКИЙ

МУСОР КОСМИЧЕСКИЙ / сор космический / подонки сорные

1. Толкование см. Область человечества.

2. "...Истинная преданность добру рождается сердцем, но не рассудком... Пусть люди вспомнят разные отступничества от добра и поищут причины. Прежде всего... отступники не верят в непрерывность жизни. Они будут надеяться, что их мрачные проступки умрут вместе с ними... Но если они заглянули бы в Мир Тонкий {см.}, они оценили бы пользу добра... Отступники представляют из себя космический сор" [14.465].

3. "Человечество распадается на допускающих и отрицающих. Первые несут в себе зерно Нового мира; вторые порождают космический сор... Особенно поразительно, что среди отрицающих оказываются великие деятели и ученые... Лишь в Надземном Мире они поймут насколько сами мешали своему продвижению. Но в земном быту такие отрицатели безнадежны" [14.854]. "...Найдутся столь темные сознания, что не усмотрят вообще надобности связи с Высшим Миром – сор везде существует, но упасите детей от такого невежества" [12.044].

3.127; 8.086; 12.044; 12.107; 12*092; 12.107; 12.179; 14.381; 14.465; 14*854; 14.855.

См. также Область человечества; Образования междуграничные.


МУСОРГСКИЙ

"Мусоргский Модест Петрович (1839-81), русский композитор, член "Могучей кучки". Создал монументальные народные музыкальные драмы – "Борис Годунов" (1872) и "Хованщина" (завершена Н.А. Римским-Корсаковым, 1883). Запечатлел живые человеческие образы и в песнях – драматических сценках..." [41]. "...Создал вокальные циклы "Без солнца" (1874), "Песни и пляски смерти" (1875-77), сюиту для фортепиано "Картинки с выставки" (1874) и др. В последние годы жизни Мусоргский испытывал глубокую депрессию, вызванную непризнанием его творчества, одиночеством, бытовыми и материальными затруднениями. Умер он в бедности в Николаевском солдатском госпитале... Вслушиваясь в интонации разговорной речи и мелодии русской народной песни, Мусоргский создал глубоко оригинальный, выразительный музыкальный язык, отличающийся острой реалистической характерностью, тонкостью и многообразием психологических оттенков. Творчество его оказало большое влияние на многих композиторов..." [18]. "Радовались вечеру, посвященному памяти Мусоргского. Большой был талант и чудесная душа. Личное горе, смерть любимой невесты надломили всю его жизнь. Между прочим, он приходится мне {Е.И. Рерих} двоюродным дядей, но я никогда не встречала его" [17.148.].

17.148; 17.151.


МУТОВКА

"Мутовка... Предмет домашней утвари в виде палочки с сучками на конце для размешивания, взбалтывания и т.п." [26].

4.557.

См. также Пахтание; Размягчитель.


МУХАММЕД

иное (более точное) написание имени Магомет (см.).

В книгах Агни Йоги непосредственно не упоминается.


МУХИ

толкование см. Полчища темные.

8.497.


МУХИ (МАЛЫЕ, ДОКУЧЛИВЫЕ, ЛЕТАЮЩИЕ)

толкование см. Слизь пространственная.

2.3.5.14; 4.629; 9.549; 13.393.


МУЧЕНИКИ / МУЧЕНИЧЕСТВО

МУЧЕНИКИ / МУЧЕНИЧЕСТВО / мост огненный

1. "Мученник... 1. Тот, кто подвергся мучениям, страданиям... 2. Канонизированный христианской церковью святой, подвергшийся мучениям за веру" [26]. "...Герои и мученики слагают народ... В смысле энергетическом они составляют как бы живые вулканы, извергающие напряженные энергии. Действительно, такие напряжения необходимы для эволюции... Люди не могут быть без этих ведущих вспышек" [14.272; 17.110].

2. Одно из наименований Архатов [5.150]; толкование см. Учителя Великие.

3. "Если радуемся переходу в Мир Высший {людей при смерти}, то и переход предметов творчества {при их уничтожении в мире земном} тоже представляет собою ступень. Но и такое разрушение обратится на пользу. Есть мученичество людей и животных, и растений, также явлено и мученичество вещей. Явление скорого пути мученичества всюду... Путь мученичества телесного и духовного будет кратчайшим. "Мост огненный" именуется мученичество. Но при битве нужно пользоваться всеми возможностями" [10.043].

5.103; 5.150; 8.294; 9.364; 9.497; 10.043; 14.035; 14.112; 14*272; 16.102; 17*110.

См. также Аскет; Герой; Подвиг.


МУЧЕНИЧЕСТВО ВЕЩЕЙ

толкование см. Мученичество.

10*043.


МУЧЕНИЧЕСТВО ДУХОВНОЕ

толкование см. Мученичество.

10*043.


МУЧЕНИЧЕСТВО ТЕЛЕСНОЕ

толкование см. Мученичество.

10*043.


МЦР

сокращенное написание названия Международного Центра Рерихов (см.).

В книгах Агни Йоги непосредственно не упоминается.


МЫ

1. Мы (с заглавной буквы; в книгах Агни Йоги и цитатах из них) – Архаты [5.067; 7.004; 7.012], давшие книги Агни Йоги; толкование см. Учителя Великие. См. также Врата доверия; Закон Наш.

Повсеместно в книгах серии Агни Йога, например: 5*067; 5*148; 5*227; 5*258; 5*268; 6*409; 7.004; 14*018.

2. мы (со строчной буквы; как правило, в "Письмах Елены Рерих") – семья Рерихов. См. также Дух наш.


МЫСЛЕВОЛНА / МЫСЛЕ-ВОЛНА

толкование см. Наполнение пространства.

14.427; 14.582.

См. также Мыслеобраз.


МЫСЛЕОБРАЗ / МЫСЛЕ-ОБРАЗ

"Люди много говорят о мыслеобразах, но далеко не все мысли могут облекаться в форму. Может быть мысленная пыль, которая не только лишена оформления, но смешивается с другими такими же пыльными клубнями {см.}... Давно уже сказано, что мысли несутся в пространстве, тем уже предпосылается {предполагается}, что они должны быть оформлены. Клубни мусора не годятся для посылок" [13.083; 13.084]. "Часто не дано видеть плодов своей работы, но мы должны знать, что каждая капля труда уже есть неоспоримое приобретение. Такое знание уже даст продолжение труда и в Тонком Мире. Не все ли равно, если труд будет выполнен мысленно и запечатлевается в мысле-образах? Только бы труд принес пользу. Не наше дело судить, где наиболее пригодится работа, она имеет свою спираль" [13.125]. "Любовь есть единая творческая сила. На высших планах Бытия все созидается мыслью, но для оживотворения этих мыслеобразов необходимы два начала, соединенные космическою любовью" [15.168].

10.184; 10.224; 12.027; 13.083; 13.084; 13*125; 14.292; 14.404; 14.542; 14.714; 15.168; 16.289; 17.111.

См. также Искусство мышления; Клубни (мыслей); Когти (в пространстве); Луч, наполненный множеством глаз; Мыслетворчество; Мыслеформа; Мышление мохнатое; Наполнение пространства; Сокровища Акаши; в Систематизированном перечне фрагментов – раздел 3.8.


МЫСЛЕОБРАЗЫ ПЛАВУЧИЕ

"...Среди четкого мышления появляются смутные плавучие мыслеобразы. Одни будут советовать пренебрегать этими неясными как бы пятнами мышления, но другие укажут на исследование таких гостей. Успех может быть при обращении внимания на такие мыслеобразы, они приходят извне, и тем более мы не должны отбрасывать их. Кто знает, может они направляются к нам умышленно и неясны только в зависимости от устремления нашего? Потому лучше дать себе труд и не отбрасывать каждую мысль, даже летучую. Когда же сердце наше пламенеет, оно скоро почует ценность таких посылок" [10.224].

10*224.


МЫСЛЕОСНОВА КОСМИЧЕСКАЯ

то же, что Субстанция первичная [8.050]; толкование см. Материя матрикс.

8*050; 15.218.


МЫСЛЕОСНОВА ПЕРВИЧНАЯ

то же, что Субстанция первичная [сопоставление 8.050 и 8.051]; толкование см. Материя матрикс.

8.051.


МЫСЛЕТВОРЧЕСТВО / МЫСЛЕ-ТВОРЧЕСТВО

МЫСЛЕТВОРЧЕСТВО / МЫСЛЕ-ТВОРЧЕСТВО / духотворчество (во втором значении) / творчество мысли / творчество мысленное

"Если мир земной основан на рукотворчестве, то {как же} привлекательно приближаться к мыслетворчеству" [9.106]. "...Каждый даже земной творец творит или создает, именно, духом из самого себя. Человек может быть окружен самыми изысканными материалами, но если огонь творчества в нем слаб, он ничего не создаст. Именно мысль и мыслительная энергия творят... Припомните восточное учение о силе мыслетворчества" [16.197]. "Мысль творит... Мы изумляемся несказуемому качеству ясновидения {см.} будущего, но редко поймем, что Огонь мысли зажигает и складывает облик будущего. Мысли разновременные, мысли различные строят Тонкие Миры {см.}, которые ясновидению доступны. Среди многих причин эволюции мыслетворчество имеет основное значение. Потому так твержу о качестве мысли" [9.613]. "Лишь мыслетворчество есть сотрудник Творцу {Вселенной}. Так будем бережно собирать все существующие мысли, которые могут благодатно вонзаться в Акашу {см.} и достигать сущности Сущего. Ткач имеет перед собой основу, без нее самый искусник не может выявить свое мыслетворчество" [8.050]. Также для мыслетворчества нужна и Космическая Мыслеоснова, так зовем Субстанцию Первичную {см. Материя матрикс}, из которой огненная мысль высекает искры творения" [8.050]. "...Рассмотрим признаки вдохновения {см.} или прозрения {см.}. Мы найдем тождественные признаки, которые укажут на общую основу... Огонь сердца {см.} соприкасается с Огнем пространства {см.}. Только этими способами получается зарождение, вернее оплодотворение мыслетворчества. При этом нужно проявить высшее уважение к сложности аппарата, соприкасающегося с Огнем. Тончайшие золотые сплетения нервов почти неуловимы глазом. Нужно заглянуть в них третьим глазом {см.}, чтобы навсегда запомнить и проникнуться уважением" [9.091].

"{Одну и} ту же работу делают как опытные мыслители, так и дитя, зажженное непременным желанием... Самое утешительное в том, что никто не лишен мысли, и, зная ее значение, может упражнять это присущее ему благо" [8.050].

8.050; 9.091; 9.106; 9.135; 9.153; 9.483; 9.506; 9.613; 9.616; 9.621; 10.286; 11.146; 11.420; 14.016; 14.046; 14.108; 14.292; 14.329; 14.563; 14.668; 14.863; 16.197; 16.208; 16.293.

См. также Луч, наполненный множеством глаз; Материя матрикс; Мыслеобраз; Творчество духа; Творчество мысли; Творчество психическое; Сокровища Акаши.


МЫСЛЕТВОРЧЕСТВО МИРА ТОНКОГО

"...В Тонком Мире {см.} выполняются мысли, если сознание расширено. Так мысль о прибавлении роста немедленно вызвала рост тонкого тела {см.}... Мыслетворчество Тонкого Мира трудно осознать в земном состоянии, но известная ступень сознания может ощутить и даже перенести в физический мозг тонкое сознание" [10.037]. "Мыслетворчество Тонкого Мира пусть напомнит, какой мегафон остается перед нами. Поистине, переходящий в добре умножит добро, и переходящий во зле будет источником зла. Так можно беспредельно множить наши энергии. Потому обязаны мы утончать организм наш, чтобы он был достойным вместилищем. Но можно эти действия производить как во дворце, так и в хижинах. Только сознание величия явленного Огненного Мира {см.} приведет к пути единения" [9.483]. "Можно радоваться, когда постигается красота очертаний Тонкого Мира. Можно убеждать, что мыслетворчество может создавать формы не только личные, но способные привлекать и восхищать лучшие сердца. Умение творить мыслью тоже упрочивается на Земле, но сколь высоко будет такое творчество, когда люди поймут, что творят они не для Земли, но для высших, величественных сфер!" [9.506].

9.483; 10.037.


МЫСЛЕФОРМА / МЫСЛЕ-ФОРМА

"Каждая мысль, направленная к строительству Новой Эпохи, даст свои формы. Мыслеформы явят направление будущего, потому нужно понять цепь, насыщенную устремлением. Творчество духа {см.}, как огненный рычаг в пространстве, как мощный устремленный огненный творец, как правитель в пространстве, как великий насыщающий Огонь. Так мыслящий о преимуществе и о великом будущем слагает утверждение строительства. Пространство нужно цементировать, и явным огнем духа оплодотворять формулами огненными" [11.169]. "Сознательное отношение к пространственным рекордам {см.} даст подход к разным высшим энергиям {см.}. Гармонизация разных вибраций {см.} установит совершенство физических сношений между мысле-формами и энергиями, которые помогут уплотнять мысле-формы. Сущность сношений утвердится, как соответствие между Мирами Тонким {см.} и Земным. Утончение форм зависит от устремления к красоте, потому каждое более утонченное представление о форме приблизит красоту. Потому утверждающие, что путь к Миру Огненному {см.} лежит через сердце {см.} и красоту {см.}, правы. Потому Космическое Строительство {см.} утончается явлением духопонимания" [11.250]. "Каждая мысле-форма нуждается в одухотворении человеческим духом. Прикасание к различным понятиям Тонкого Мира даст возможность одухотворить эти формы. Так же и каждое устремление к утончению чувств даст огненные проявления красоты. Можно принять закон огненного устремления к утончению и уплотнению мысле-форм. Строительство на плане земном и надземном может объединиться в этих явленных устремлениях. Расширение горизонта и границ творчества будет залогом новых форм и новых ступеней" [11.249].

7.215; 11.150; 11.169; 11.248-11.250.

См. также Клише астральное; Молния-мысль; Мыслеобраз; Мысль; Организмы высшие; Посылки мысли; Формула огня; в Систематизированном перечне фрагментов – раздел 3.8.


МЫСЛЕЭНЕРГИЯ

иное написание термина Энергия мысли.

9*401; 14.107.

См. также Образования световые.


МЫСЛИ БЕСПОКОЙНЫЕ

толкование см. Слизь пространственная.

9.549.


МЫСЛИ ИСТИНЫ

толкование см. Мысли пространственные.

4.122.


МЫСЛИ НИЗКИЕ

МЫСЛИ НИЗКИЕ / гады / подонки сознания

"Низкие мысли изображались в виде гадов. Ничто не может больше соответствовать этим подонкам сознания. Можно ли спокойно сидеть в кресле, зная, что под ним ядовитые змеи и скорпионы? Нужно освободиться от гадов, и прежде всего по линии Иерархии. Осуждение и хула на Владыку {см. Учителя Великие} непоправимы... Действительно, если к единому Свету один путь через Владыку, то лишь крайнее невежество дозволит разрушение этого единственного пути" [15.028].

15.028.


МЫСЛИ ОБИХОДНЫЕ

толкование см. Слизь пространственная.

4.629.

См. также Мысль малая.


МЫСЛИ ОГНЕННЫЕ

МЫСЛИ ОГНЕННЫЕ / вестники огненные / мысли пламенные

толкование см. Посылки мысленные; Слои мысли; Наслоение мысли (во втором значении); Мысль бессловесная.

3.137; 6.572; 7.417; 8.050; 9*102; 9*354; 9.524; 10.046; 11.161; 12*012; 14*303.

См. также Огонь духа.


МЫСЛИ ПЛАМЕННЫЕ

то же, что Мысли огненные [3.137]; толкование см. Посылки мысленные; Слои мысли; Наслоение мысли (во втором значении); Мысль бессловесная.

3*137.


МЫСЛИ ПРИВЯЗЧИВЫЕ

то же, что Мысли навязчивые (см.) [10.099].

10.099.


МЫСЛИ ШАТКИЕ

толкование см. Слизь пространственная.

9.549.


МЫСЛИ, ПОСЫЛАЕМЫЕ НАМИ

иное написание термина Посылки Наши (мысленные) (см.).

14.521.


МЫСЛИТЕЛЬ

1. Один из Принципов человека (см.), то же, что Манас [16.025].

2. Одно из почетных наименований Платона {см.} [сопоставление 14.237 и 14.268]. "Пример Мыслителя поучителен. Когда Его продали в рабство, Он говорил о свободе и гармонии жизни {продажа в рабство – характерное событие из жизни Платона}" [14.237]. "Совершенно в таких же словах говорил и Мыслитель, но это было более двух тысяч лет назад... и за такие слова Он был гоним и продан в рабство" [14.183]. "Не следует полагать, что проданный в рабство Платон не ощущал всех тягостей, которые связаны с таким положением" [14.268]. "Мыслитель мог охватить мироздание мыслью, потому люди говорили: "Лучше заблуждаться с Платоном, нежели отрицать с умниками" [14.279].

3. Духовная сущность, которая в одном их своих воплощений была Платоном: "Мыслитель среди своих долгих жизней не уставал предупреждать людей" [14.229].

4. "Мыслитель... человек, обладающий даром глубокого, оригинального мышления" [40]."...Каждый восходящий мыслитель должен претворить в земном бытии свое понимание истины. Без своего приложения к жизни не может человек называться мыслителем. Мысль есть жизнь, и жизнь движима мыслью" [14.097]. "Много гонений на мыслителей. Но пусть гонимые скажут: "Нас гоните, но мысли наши уже посеяны, ничто не может истребить мысль в пространстве". Не имеет смысла изгонять мыслителя. Ведь его достояние неразрушимо во всех мирах. Не только неразрушима мысль, но даже она растет в пространстве. Само удаление мыслителя из плотного мира лишь дает ему широкую область мышления. Убийцы и отравители не дельно поступают; они думают освободиться от посевов мыслителя, но тем самым они лишь укрепляют его" [12.245].

5. "Мыслитель, столь часто упоминаемый в "Надземном", есть понятие собирательное, мысли эти были выражены и повторены многократно Великим Владыкою во многих Его воплощениях и потому для меня Мыслитель и В.В. – одна и та же индивидуальность. В редких случаях можно узнать слова, сказанные и другими Учителями, но кто знает – не были ли эти мысли услышаны Ими от основного Мыслителя?" [90, с. 130].

4.396; 10.061; 11.619; 12*245; 12.280; 13.085; 14.030; 14*097; 14.099; 14*179; 14.183; 14.229; 14.237; 14.268; 14.279; 14*527; 14.180-14.955 повсеместно. 14*830; 15.031; 15.049; 15.136; 15*230; 16*025; 16.278; 16.283; 16.297; 17.100; 17.101; 17.109; 17.110; 17.112; 17.118; 17.120; 17.126; 17.135; 17.137; 17.139-17.144; 17.147; 17.148; 17.150; 17.152; 17.155; 17.156.

См. также Дух-Мыслитель.


МЫСЛИТЕЛЬ В ДЕЙСТВИИ

один из Принципов человека (см.), то же, что Кама-Рупа (см.) [16.025].

15.230; 16*025.

См. также Душа.


МЫСЛЬ

МЫСЛЬ / венец создания / вещество мысли (во втором значении) / двигатель творчества / дитя духа / манас (во втором значении) / первоисточник мироздания / поглотительница времени / продукт огня

"Мысль есть основа творчества. Она может быть видима и измеряема. К мысли нужно относиться как к созданию самодействия. Из этого понимания проистекает правильное обращение со следствием мысли. Часто скажут – почему не пресекаем следствие мысли? Но мысль есть новорожденное существо духовного плана. Заметьте, мысль не есть абстрактность, не есть вещество, но есть сущность со всеми признаками самодовлеющего существования. Как сущность духовного плана, мысль не может быть уничтожена. Можно ей противопоставить подобное же существо большего потенциала..." [7.211]. "Урусвати знает жизнеспособность мысли. Быстрее света мчится мысль. Она очищается пространственным огнем и, наконец, являет свою сущность. Мысль добрая, мысль прекрасная, оказывается в огненном горниле еще прекраснее. Мысль злая, мысль вредная проявляется в усугубленном зле; такие различные магниты носятся в пространстве и воздействуют на окружающую атмосферу. Кому же благодетельствует добрая мысль? На кого же влияет злая? Прежде всего на самого породителя. Не только в земной жизни, но особенно в Надземном Мире {см.} удары вредоносных мыслей тяжко обрушиваются на тонкое тело {см.}. Как тяжелые гири, мысли зла препятствуют продвижению... Они притягиваются к нему {своему породителю} и найдут его среди надземных пространств. Также прилетят и добрые вестники и встанут сияющие крылья для прекрасного взлета... Нужно запасаться добрыми мыслями, только они создадут легкий подъем в горние области {см.}. Не думайте, что зло можно легко вытравить, такое огненное клеймо не смываемо надолго" [14.808].

"Мысль, истинно, беспредельна, ей открыты области Космоса. Нет ограничений там, где царствует дух. Разве не есть чудо мысль, всепроникающая и являющая красоту Космоса? Мысль, исходящая из Недр Космоса, открывающая все источники, есть самое огненное из явлений пространства. Даже если мысль не находит своего приложения на Земле, она все-таки огненно насыщает пространство {см. Наполнение пространства} этими творческими рекордами. Мыслеформы {см.} напрягают каждое жизненное назначение, как огненный импульс жизни. Источник творчества неиссякаем, когда жизнь наполнена мыслью. Потому мыслить, значит строить жизнь. Мыслить, значит утверждать формы жизни. Преддверие, явленное мыслью, всегда приведет к назначенной цели, ибо мысль царствует вечным Огнем. Недостаточно изучают мысль, которая ведет к мощи Великого Космического Строительства {см.}" [11.150]. "...Невозможно рассказать, как можно творить мыслью. Люди не думают, что струны могут звучать под токами мысли. Не поверят, что сухие краски могут собираться в гармонические образы под давлением мысли. Между тем, люди знают, какие рисунки создает ритм из песка. Люди любуются морозными узорами. Люди не удивляются, когда струны звучат от дальних ритмов. Но мысль создает сильнейшие ритмы, и в таких вибрациях можно творить. Не считайте Нас магами и волшебниками, когда слышите о зеркалах {см.}, то же сосредоточие мысли фиксирует образы. Так, прежде всего, нужно изощрять мысль" [14.856].

"Философия древняя советовала мыслить о дальних мирах {см.}, как бы принимая в них участие... Мысль создает вокруг себя особую атмосферу, в ней планетные токи {см.} могут претворяться и действовать благотворно. Между тем, они же, встреченные мыслью отрицания, дадут тяжкие следствия. Не нужно думать, что следует мыслить непрестанно о дальних мирах, важно направить к ним основную мысль и она естественно потечет в определенном направлении. Мысль разделяется на внешнюю и внутреннюю. Явление внешней мысли можно отмечать на аппарате, но внутренняя почти неразличима, хотя и дает окраску и химизм" [13.162].

"...Остановить мысль труднее, нежели породить ее. Сперва производятся испытания порождения мысли, затем укрепления и сосредоточения ее и лишь после можно испытывать себя на освобождении от мысли; последнее даже физиологически не легко. Мысль создает особое огненное вещество. Кристаллизация его требует растворения, и этот процесс нуждается в новой огненной энергии" [10.380].

Повсеместно, например: 1.320; 7.211; 7*215; 10*380; 13.162.

См. также Арфа духа; Битва мысленная; Блохи мысли; Воспитание мысли; Восприятие высшее; Двойственность мысли; Гром мысли; Зайчики мысли; Зарождение; Знак мировой; Качество мышления; Клише астральное (во втором значении); Консистенция духовная; Кристалл мрака; Кристалл мысли; Манифестации мысленные; Материя мысли; Молния-мысль; Мыслеобразы; Мыслеформы, Мысли навязчивые; Мышление мохнатое; Наполнение пространства (во втором значении); Овладение мыслью; Организмы высшие; Очищение мысли; Пахтание; Пещерник; Посылки мысленные; Потрясение силами невидимыми; Привратник; Привратник при вступлении в мир тонкий; Привратник энергии всеначальной; Радуга (во втором значении); Семена мысли; Сила мысли; Слои материи; Сознание тонко-психическое; Спутник; Стрела; Творчество мысли; Тело мысли; Токи мысли; Трансмутация мысли (в ощущение); Царь природы; Цветы мысли; Центры оплечий; Чистота мысли; Чистота сознания; Экономика пространства; Энергия мысли; Элементал; Энергия физическая; в Систематизированном перечне фрагментов – раздел 3.8.


МЫСЛЬ БЕЗЛИЧНАЯ

"Изучая передачу мысли, человечество обратит внимание на все сопровождающие явления, все благие и отрицательные. Последствия мысли раскинутся далеко за пределы воображения. Сперва люди поймут, насколько они вредят друг другу, похищая и отягощая чужие силы. Одно из значений отшельничества было скрывание для сохранения психической энергии {см. Энергия всеначальная}. Один из хороших сотрудников Наших объявил себя умершим, чтобы уйти из поля людского зрения. Он говорил облегченно: "Кажется, меня забыли". Тогда можно наблюдать, как летят мимо мысли, кроме безличных пространственных мыслей. Но безличные мысли обычно не содержат в себе вреда. Не говорю, что нужно отказаться от личных мыслей, но нужно осознать всю ответственность" [4.397].

4.397.


МЫСЛЬ БЕСПРЕДЕЛЬНАЯ

"Мысль огненна. Мысль беспредельна. Ничто не определяет границ распространения мысли. Можно установить, что мысль быстрее света, но невозможно найти ярую границу распространения мысли. Так можно понять, что мысль будет лучшим звеном с Мирами Надземными {см.}. Потому пусть мысль человека будет достойна озарения огнем пространства" [14.920].

5.191; 5.192; 11.150; 14*920.

См. также Беспредельность мысли.


МЫСЛЬ БЕССЛОВЕСНАЯ

"...Которая мысль сильнее, словесная или бессловесная? Конечно, участие формул словесных, казалось бы, сильнее. Люди, притянутые внешностью, полагают, что оправа слова крепче удержит мысль. Но такая условность не поможет сущности. Мысль бессловесная гораздо мощнее, в ней явлена более чистая стадия Огня {см.}. Можно заметить, как мысль бессловесная совершенно освобождается от условия стеснений языком. Она приближается к языку огненному... Мы шлем огненные мысли, их понимают огненно. Можно назвать это понимание чувствознанием {см.}, но как причину можно назвать язык Огня. Мы как бы получаем радио из Тонкого Мира {см.}, но из Высших, Огненных Сфер... Словесная шелуха скорее отдалит, нежели приблизит к Миру Огненному" [9.354].

9*354.

См. также Молитва бессловесная.


МЫСЛЬ БЕСФОРМЕННАЯ

толкование см. Слизь пространственная.

8.523.


МЫСЛЬ БЛУЖДАЮЩАЯ

толкование см. Закон объединения.

6.584.

См. также Мысль бродячая; Наполненность пространства.


МЫСЛЬ БОЖЕСТВЕННАЯ

толкование см. Душа интракосмическая.

15.235.


МЫСЛЬ БРОДЯЧАЯ

"Мысль есть пространственное существо... Мало признают следствие мысли. Между тем именно эта сторона очень поражает следствиями на окружающее... Услаждающийся самосожалением может потерять деньги или разгневанный может подвергнуться тяжкому обвинению – так разнородны эффекты бродячих мыслей. Нужно запомнить, что каждая мысль не останется без последствия. Она может затронуть личность очень удаленную, но от нее мяч судьбы найдет своего прародителя. Конечно, случайности здесь не бывает, но узор полета мысли так сложен" [7.215].

7.215.

См. также Закон объединения; Мысль блуждающая.


МЫСЛЬ ВЕЧЕРНЯЯ

толкование см. Мысль утра.

10*204.


МЫСЛЬ ВНЕШНЯЯ

толкование см. Мысль; Слои мышления.

13*162; 14*579.


МЫСЛЬ ВНУТРЕННЯЯ

толкование см. Мысль.

13.162.


МЫСЛЬ ВЫСШАЯ

толкование см. Слизь пространственная.

4.139; 6.748; 9.549; 12.201.


МЫСЛЬ ВЫШНЯЯ

"Нужно признать в сердце {см.}, что люди не оторваны от Высших Миров {см.}. Такое твердое сознание поможет познать одно величайшее чудо – в какую бы стратосферу ни подняться, какие бы полеты ни измыслить, везде будет нестись мысль вышняя. Только подумайте, что мысль из Беспредельности несется по всем Мирам. АУМ {см.} есть благодать {см.}. Уже в глубокой древности люди замечали Премудрость Божью {см.} как всенаполняющую энергию" [12.013].

12.013.


МЫСЛЬ ДАЛЬНЯЯ

сокращенное написание термина Мысль пространственная дальняя (см.).

13.494.


МЫСЛЬ ДЛЯ ДЕЙСТВИЯ

толкование см. Качество мышления.

3.101.


МЫСЛЬ ЗАСОХШАЯ

толкование см. Семя мысли.

14*182.


МЫСЛЬ ИЗ ПРОСТРАНСТВА

толкование см. Мысли пространственные.

15.220.


МЫСЛЬ КОСМИЧЕСКАЯ

толкование см. Переживания надземные.

6.372; 6.620; 6.693; 6.759; 6.790; 14.443; 14.467.

См. также Мысль дальняя.


МЫСЛЬ КОСМОСА ПСИХОДУХОВНАЯ

"Космос гласит – во всех атомах жизнь бьет и двигает явлениями эволюции. Но Космос гласит о всех, не только об органических проявлениях, но возглашает психожизнь. Психодинамика духа основа Бытия... Психодуховная, явленная, мысль Космоса есть залог творчества во всей беспредельной жизни Космоса. Ищите во всех выявлениях пространственных организмов не только импульс, но влечение психожизни в атоме. Тогда не только познаете мир, но узрите все беспредельные миры Космоса. Найдем смысл мирам окружающим и Высшему Разуму {см.}" [5.064].

5.064.

См. также Беспредельность проявлений психодуховности; Рычаг психодуховный.


МЫСЛЬ ЛЕТУЧАЯ

толкование см. Мыслеобразы плавучие.

10*224.


МЫСЛЬ ЛИЧНАЯ

толкование см. Мысль безличная.

4.397.


МЫСЛЬ МАЛАЯ

толкование см. Слизь пространственная.

4.629; 8.523; 9.549.

См. также Мысль обиходная.


МЫСЛЬ МЕРТВАЯ

"...Мысль может быть прекрасна, но если она не будет одухотворена огнем сердца {см.}, то останется мертвой" [16.167].

16.167.


МЫСЛЬ МИМОЛЕТНАЯ

толкование см. Посылки Наши.

14.250.


МЫСЛЬ МИРА ТОНКОГО

толкование см. Наслоение мысли (во втором значении).

9.102.


МЫСЛЬ МИРОВАЯ / МЫСЛЬ МИРА

1. "Главная ошибка людей, что они почитают себя вне Сущего. Из этого истекает отсутствие сотрудничества. Невозможно объяснить стоящему вне, что он ответственен за происходящее внутри без него... Свет есть следствие мысли, но множества населяющих межпланетные пространства подтвердят охотно мощь мысленного сотрудничества. Они знают сотрудничество и понимают ответственность. Можно внедрить себя в мировую мысль и тем явить себе крылья в небе и в основании, на Земле. Много ценных напоминаний о связи с дальними мирами {см.} разбросано!" [7.099].

2. "Космогоническая индусская сказка сообщает: "Жило ужасное чудовище, пожиравшее людей. Однажды чудовище преследовало намеченную жертву. Человек, спасаясь... скакнул на спину чудовища и крепко схватился за торчащий гребень. Чудовище... устремилось бешеным бегом, ожидая, когда человек изнурится. Но человек думал, что он своим отчаянным положением спасает человечество, и в этой мировой мечте силы его напряглись без устали. Чудовище, между тем, так ускорило бег, что искры летели огненным хвостом. И в пламени чудовище стало подниматься над Землею. Мировая мысль человека подняла даже врага. Когда люди видят комету, они благодарят отважного, устремленного вечно. Мысли людские мчатся и дают новые силы всаднику чудовища" [3.137].

2.2.6.7; 3.137; 4.113; 4.123; 4.631; 5.008; 5.233; 6.668; 7*099.


МЫСЛЬ МОЛНИЕНОСНАЯ

толкование см. Посылки Наши.

14.250.


МЫСЛЬ МОЛЧАЛИВАЯ

"При передаче {мысли} на расстояние нередко замечается какое-то препятствующее обстоятельство, что-то окрашивает мысли и дает им новое значение. Человеческое настроение окрашивает целую жизнь в нежданные краски. Наши настроения зовутся молчаливыми мыслями. Они не претворяются в слова, но влияют на мысленную энергию. Можно легко представить, что и отправитель и получатель находятся в противоположных настроениях, значит, передача мыслей не будет точной" [13.302].

13*302.

См. также Посылки мыслей; Слои мышления человеческого (в первом значении).


МЫСЛЬ НАВЯЗЧИВАЯ

МЫСЛЬ НАВЯЗЧИВАЯ / мысль привязчивая

"Мысль создает особое огненное вещество. Кристаллизация его требует растворения, и этот процесс нуждается в новой огненной энергии. Так называемые навязчивые мысли являются последствием огненной вспышки, которая не может быть уравновешена дальнейшими поступлениями. Мысль успела кристаллизоваться, но дальнейшая огненная энергия иссякла. Потому освобождение от мысли признается весьма нужным показателем правильного обращения огненной энергии. Сколько подозрительности, сколько зависти, сколько мести можно прекратить освобождением от навязчивых мыслей. Так и в пространстве навязчивые мысли причиняют настоящие бедствия. Хорошо, если мысли будут о самоотверженном подвиге, но если будут о вреде или разрушении, то прорытие такого канала в пространстве будет недостойно. Часто навязчивые мысли не выражаются громко определенными словами, и потому воздействие внушением затруднено" [10.380].

8.481; 10.380.

См. также Касания Мира Тонкого; Призрак.


МЫСЛЬ НАДЗЕМНАЯ

толкование см. Голос молчания; Посылки высшие.

12.088; 14.268; 14.617.


МЫСЛЬ НАПРЯЖЕННАЯ

толкование см. Слизь пространственная.

9.549.


МЫСЛЬ НАША

"Сила магнита увеличивается от токов праны Беспредельности вихревым вращением спирали. Намагничиванием Наших мыслей можем выполнять посылки, которые, неся мысль и образы, зажигают человеческое сознание" [4.619].

4.619.

См. также Архив посылок непринятых; Воздействие Наше; Голос молчания; Иеровдохновение; Луч Владык; Мысль Наша; Посылки высокие; Посылки Наши; Света посланные; в Систематизированном перечне фрагментов – раздел 2.7.


МЫСЛЬ НЕ ПРОЯВЛЕННАЯ

толкование см. Слизь пространственная.

9.549.


МЫСЛЬ НЕВОЛЬНАЯ

толкование см. Бродяги малые; Слизь пространственная.

4.534.


МЫСЛЬ НЕПОСРЕДСТВЕННАЯ

толкование см. Посылки мысли.

14.207.


МЫСЛЬ НЕСКАЗУЕМАЯ

толкование см. Молния-мысль (в первом значении).

14*398.


МЫСЛЬ НИЧТОЖНАЯ

толкование см. Слизь пространственная.

9.549.


МЫСЛЬ ОСНОВНАЯ

толкование см. Мысль.

13*162.


МЫСЛЬ ПЛОТНАЯ

то же, что Вожделение (см.) [11.483].

11.483.

См. также Мысль сгущенная.


МЫСЛЬ ПОСЛАННАЯ / МЫСЛЬ ПОСЫЛАЕМАЯ

толкование см. Посылки мысли.

9.414; 13.186; 13.419; 14.015.

См. также Механика мысли.


МЫСЛЬ ПРОСТРАНСТВА / МЫСЛЬ ПРОСТРАНСТВЕННАЯ / МЫСЛЬ ИЗ ПРОСТРАНСТВА

МЫСЛЬ ПРОСТРАНСТВА / МЫСЛЬ ПРОСТРАНСТВЕННАЯ / МЫСЛЬ ИЗ ПРОСТРАНСТВА / токи пространственные

"...Чистая, ясная, властная мысль может называться пространственной мыслью. Стрела {см.} не должна быть тупой; стрела не должна быть слишком длинной, также приказ мысли должен быть остр и краток" [14.940]. "Безвыходность положения представляется тем, кто мечтает опереться на людей вместо мощи мысли. Огорчения от состояния людей текут, как волны реки. Но образы истины, которые называете идеями, властвуют над кармой мира. Можно поражаться, как образы истины борются в пространстве. Пока множество людей догнивает в исступлении невежества и предательства, мысли истины вьют свои небесные гнезда, которые для реальной эволюции гораздо насущнее {нужнее}, нежели преклонение целых народов. Вы сознаете дело действительности и дело майи {см.}. Действительность есть пространственная мысль, но майя есть внимание людей... Каждый из Нас может быть огорчен низким состоянием воплощенных, но это не имеет ничего общего с планом эволюции, ибо мысли творят... Каждый Учитель жизни мог основывать свое знание лишь на образах истины и творил будущее мыслью, но не сознанием толпы... Пусть пепел прежних костров туманит зрение, но огни новых образов блестят в Беспредельности {см.}. Когда мы за пределами народов и государств, не все ли равно, которую планету питает пространственная мысль! Важно, чтоб она была насыщена сознанием Общего Блага {см.}" [4.122].

"Чтобы получить мысль или ответ из пространства, нужно достичь полного соответствия вибраций. Тот же принцип, что и в радио. Люди чаще, чем они думают, улавливают пространственные мысли, но мысли эти не всегда бывают высоки. Ведь пространство наполнено всевозможными мысленными посылками {см.}, и мы получаем из него то, что отвечает нашему приемнику. Потому Учение так настаивает на очищении сердца {см.} и мышления, чтобы сделать нас звучащими на мысли из Мира Высшего {см.}. Так называемые вдохновения {см.} часто не что иное, как созвучие вибраций" [15.220]. "Каждый может напрячь свои вибрации в унисон с определенной идеей, зафиксированной в пространстве, и получить так называемое озарение или вдохновение, или хотя бы проблеск в желаемом направлении" [15.240]. "Приходится умалчивать о некоторых открытиях. У Нас {Учителей Великих – см.} готовы многие формулы, но рано вдохновлять ими ученых. Слишком близко доброе назначение от вредоносных применений" [14.060].

"Очень ценно, если пространственная мысль может быть призвана к сотрудничеству. Если не только огонь сопутствует, но звезды участвуют в действиях. На одной ступени мы напрягаем нашу волю, на следующей мы входим в соприкосновение с пространственными огнями, и пространственная мысль служит, как семафор и мегафон. В этом состоянии не нужно тратить много воли. Около нас находится неисчерпаемый запас энергии, и, допущенный, он служит нам. Если искра зачеркивает в рукописи места, подлежащие изъятию, и подчеркивает синим светом заслуживающее одобрения, значит, мы получили мощного сотрудника. Это состояние нельзя вызвать насильно, только опыт приближает нас к пространственной мысли" [4.490].

"Обычно полагают, что человек сам прерывает нить своих мыслей, внося некоторые нежданные обстоятельства. Но тогда почему прерванная мысль не заменяется чем-то определенным, но получается как бы полный провал мышления? К тому же часто мысль не возвращается, и потому нужно полагать, что нечто внешнее выбивает прежнее. Так оно и есть. Пространственные токи влияют на человеческое мышление гораздо чаще, нежели полагают, но такие явления имеют много видов. Человек мог бы воспринимать посылки {см.} в законченной форме, но часто они вторгаются как бы на незнакомом языке и остаются невоспринятыми. Такие перерывы мышления вовсе не означают, что человек мыслил дурно или слабо. Пространственные токи могут пронзать самое мощное мышление, но человек должен понять причину происходящего и не бороться с этим явлением. Наоборот, человек может приучиться к возможности таких перерывов и удерживать нить своих мыслей. Он мгновенно призовет то великое преимущество, которое называется памятью, и вложит в эту сокровищницу остальные мысли. Он скажет себе – пусть не могу бороться с мощью пространственных мыслей, но все-таки сберегу течение мышления. Пусть буду подобен путнику, скрывающемуся от ливня, чтобы после продолжить путь. Можно извлечь даже пользу из таких перерывов, ибо в каждом из них заключается некоторая энергия, стоит лишь осознать ее. Пусть не всегда пространственные мысли претворяются в сознательные формы, но даже и в бесформенности они приносят энергию. Ведь такая энергия может идти и от Наших Башен! Пусть помнят, что Мы {см. Учителя Великие} посылаем многую помощь" [14.312].

3.150; 4.080; 4.122; 4.351; 4.375; 4.397;
4.400; 4.403; 4.490; 4*584; 4.649; 5.002; 5.015; 5.047; 6.513; 6.563; 6.616; 6.620; 6.641; 6.652; 6.693;
6.824; 9.401; 9.549; 10.320; 12.014-12.018; 12.216; 13.024; 13.144; 13.157; 13.494; 14.060; 14.145; 14.204;
14*312; 14.691; 14*940; 15*220; 15.240; 16.138.

См. также Атмосфера (Земли, планеты);
Воздействия пространственные; Действительность; Знак смерти; Искры многоцветные; Мыслеобразы плавучие;
Мышление пространственное; Ноша мира; Образования световые; Право кармическое; Психохимия; Скрижали пространственные;
Слизь пространственная; Сознание пространственное; Струя духа; Токи Земли; Химизмы пространственные.


МЫСЛЬ ПРОСТРАНСТВА ВЕЛИКАЯ

толкование см. Совесть (в третьем значении).

10.320.

См. также Мысль пространственная.


МЫСЛЬ ПРОСТРАНСТВЕННАЯ ДАЛЬНЯЯ

"Не думайте, что свои мысли преимущественно могут влиять на сны. Такие воздействия могут произвести и дальние пространственные мысли. Во время сна очень легко восприятие дальних мыслей" [13.494].

См. также Миры дальние; Мысль космическая; Мысль пространственная; Полеты дальние; Посылки мысли.

13.494.


МЫСЛЬ ПСИХИЧЕСКАЯ

"Напряженная психическая мысль в соединении с тонкими чувствами {см.} даст высшую созидательную силу. Творчество тонких чувств устремляется тонкими энергиями {см.}. Только когда мысль законно устремлена в высшие сферы {см.}, эти устремелния дают творческие напряжения. Потому тонкость чувств и ощущений присуща напряженному искателю огня. Так космическая мысль {см.} может проникать в сознание тонко-психическое. Осознание тонких и грубых восприятий будет первою ступенью в продвижении человечества. Так на пути к Башням {см. Учителя Великие} надо помнить тонкость психической мысли" [6.759].

6.759.


МЫСЛЬ СВЕТА

то же, что Озарение (огненное) (см.) [9.480].

9.480.


МЫСЛЬ СГУЩЕННАЯ

"Закон соответствия должен приобщить дух к познанию огненному. Творчество духа открывает все возможности к общению с Тонкими Мирами {см.}. Преодоление сгущенной мысли даст напряжение, которое будет соответствовать формуле Тонкого Мира. Так же, как дух может утончить уплотненную мысле-форму, так же может дух уплотнить тонкие формы. Ведь каждое понятие будет звучать соответственно этим утончениям или уплотнениям. Дух может управлять своими утонченными устремлениями. Нужно сначала привыкать к утончению своих чувств, чтобы насытить дух необходимыми влечениями к Миру Красоты. Так условное понятие стандарта заменится истинным понятием Красоты" [11.248].

11.248.

См. также Астрал уплотненный; Мысль плотная.


МЫСЛЬ СКОЛЬЗЯЩАЯ

"Посылки мысленные {см.} обычно содержат какие-то необычные выражения... {Они} употребляются для лучшего запоминания... Трудно ухватить обычные слова, они должны не скользить, но вонзаться в сознание. Чем необычнее, собирательнее или определительнее, тем сильнее послание запомнится. Не однажды нужно помнить о прохождении дальней мысли по поверхности сознания. Не следует только винить себя в забывчивости, наоборот, скользящие мысли, посланные из дальних мест, лишь доказывают, что они извне, а не из внутреннего сознания" [9.570].

9.570.

См. также Касание.


МЫСЛЬ СЛОВЕСНАЯ

толкование см. Мысль бессловесная.

9*354.


МЫСЛЬ ТОНКАЯ

толкование см. Слои мысли.

10.136; 14*303; 14.633.

См. также Тонкость мысли.


МЫСЛЬ ТОНЧАЙШАЯ

толкование см. Голос молчания.

14.617.


МЫСЛЬ УТРА

"...Когда говорю: читайте Учение и утром, и вечером, – имею в виду разные обстоятельства времени. Одно будет замечено утром, но совершенно другое будет познано при огнях вечерних. Понимайте это дословно. Мысль вечерняя отличается от мысли утра... Насколько мысль вечерняя расширяется огнями светильников, настолько же мысль утра сияет от соприкасания с Миром Тонким {см.}. Мысль утра мощна не только отдыхом, но прикасанием к тонким энергиям {см.}. Но и мысль вечерняя отличается совершенным восхищением, которое ведомо живому огню. Многие полагают, что уже знают Учение, когда прочли его. Но лучшие Заветы остаются непримененными, ибо люди не желают понять их многоцветность. Так смотрите кристалл Учения и при солнце, и при свете огней" [10.204].

10*204.


МЫСЛЬ ЧЕРНАЯ

"Несомненно, бывают случаи, когда темный дух {см. Силы тьмы} устремляет черные мысли на светлого духа и получает обратный удар, но, в таком случае, он сам себя наказывает, ибо что же делать, если светлая аура не воспринимает посланные ядовитые газы!" [15.238].

15.238.


МЫСЛЬ ЧИСТАЯ

"Чистые мысли, как озон пространства. Воистину ими можно наполнять окружающее, но лишь в определенном аккорде. Бросить чистую мысль и покрыть ее десятком вожделений равно ужасающему диссонансу... Мы {см. Учителя Великие} ценим последовательный ряд действий. Не случайное благое восклицание, но сознательный процесс деятельности дает преимущество... Друзья! Храните чистый канал восприятия. В этом горниле куются чистые мысли. Смотрите на чистые мысли не как на диковинного Небожителя, сходящего по праздникам, но как на трапезу ваших трудовых будней!" [2.3.6.20]. "Заражение нервного вещества будет всегда первейшим поводом к разнообразным заболеваниям... Через брешь вещества нервов проталкивется любой пришелец, начиная от одержимости {см.} и кончая раком. Но защитить нервное вещество можно лишь психическою энергией {см. Энергия всеначальная}... Можно применить хотя бы чистую мысль, защищая ею входы в нервную сферу" [7.190].

2.3.6.20; 7.190.

См. также Канал действия; Мышление очищения; Очищение мышления.


МЫСЛЬ, ИЗВНЕ ПРИШЕДШАЯ

толкование см. Касание.

9.475.


МЫСЛЬ, ПОСТУПАЮЩАЯ ИЗВНЕ

то же, что Мысль, извне пришедшая [9.475]; толкование см. Касание.

9.475.


МЫСЛЬ-ВОЛЯ

"...Каждая добрая мысль и устремление к Прекрасному подвигают быстро. Мысль-воля остается единым основанием всего Сущего; потому энергия мысли должна быть так заботливо исследована" [10.055-10.056].

10.056.


МЫСЛЬ-МАГНИТ

"Мысль-магнит притягивает положительные токи, и она, как щит, отрицательных лишает доступа" [9.344]. "Полезно иногда посидеть спокойно, обращая дух к Беспредельности {см.} – это как душ дальних миров {см.}. Мы должны сами привлекать токи, иначе они могут бесследно скользить" [9.344].

9.344.

См. также Магнит мысли.


МЫСЛЬ-МОЛНИЯ

иное написание термина Молния-мысль (см.).

14*318.


МЫСЛЬ-СЕРДЦЕ

"Обратим внимание на формулу – мысль-сердце. Пусть она не сразу будет понята; не будем насиловать мышление, но все же некоторые устремят внимание по этому направлению, – оно ведет к Братству {см.}" [13.532].

13.532.

См. также Мышление высшее; Сердце.


МЫШЛЕНИЕ БЕЗОСТАНОВОЧНОЕ

"Урусвати знает о добром ритме или о так называемой естественной Йоге. Среди заветов "Золотого пути" Будды, среди "Этики" Платона, среди "Основ Ока Гора" в Египте можно найти наставления, связанные с земной жизнью. Особенно теперь следует обратить внимание на естественное развитие психической энергии {см. Энергия всеначальная}. Не только нужно изучать ее, но необходимо приложить к жизни. Конечно, психическая энергия действует самостоятельно, но сейчас говорю о сознательном приложении ее... Каждый обладает явным сокровищем и может мысленно привлекать его среди всей жизни. Но для этого, прежде всего, нужно осознать процесс мышления. Дело в том, что человек мыслит безостановочно, и во сне, и среди бдения, но одна мысль рефлексируется мозгом, тогда как другая протекает в глубине сознания. Обычно человек не знает об этой глубине. Он не сознает, что, может быть, самые ценные накопления протекают вне мозга {сознания}. Пусть люди отдадут себе отчет в безостановочном мышлении. Оно работает, как пульс, и рождает добрый ритм. Такое определение показательно, оно указывает, что здоровое мышление будет добрым" [14.386].

14*386.

См. также Вторжение.


МЫШЛЕНИЕ БЕСПОРЯДОЧНОЕ

толкование см. Восприятие высшее.

16.247.


МЫШЛЕНИЕ ВЕТРЕНОЕ

толкование см. Кристалл (во втором значении).

8.551.


МЫШЛЕНИЕ ВНЕШНЕЕ

толкование см. Логика синтеза ментального.

4.361.


МЫШЛЕНИЕ ВОЗВЫШЕННОЕ

толкование см. Мышление утонченное.

14.841.


МЫШЛЕНИЕ ВЫСШЕЕ

"...Медленно нарастает сознание, настолько же не быстро преображается и дом сознания – сердце. Потому нужно понять, что не мысливший о сердце {см.} не преуспеет и в сознании. Правда сердце, в сущности своей, не оторвано от высших сфер {см.}, но нужно претворить этот потенциал. Сколько преломлений происходит в сердце, не очищенном мышлением высшим! Множество ценных посылок примет уродливое очертание только потому, что сердце пребывало в небрежении. Такое множество лучших, тончайших определений чувствований не вмещается в сердце заброшенном! Злоба разве не совьет гнезда в сердце загрязненном?.. Нужно воспитывать сердце. Нельзя образовать мозг без утончения сердца" [8.358]. "Большая ошибка в том, что люди, начав мыслить о Высшем, часто переменяют внешние условия жизни. Известный вам сапожник мог оставить свое ремесло, но он предпочел утвердиться в прежнем ритме, в котором зародилось высшее мышление. Это не есть неподвижность, но бережность к уже сложившемуся ценному ритму" [9.511].

8.358; 9.511.

См. также Мысль-сердце.


МЫШЛЕНИЕ ГЛУБИННОЕ

МЫШЛЕНИЕ ГЛУБИННОЕ / очаг безмолвия

толкование см. Слои мышления человеческого.

14*710.


МЫШЛЕНИЕ КОСМИЧЕСКОЕ

толкование см. Раздражение.

4.031.

См. также Переживания надземные; Сознание расширенное.


МЫШЛЕНИЕ МИРА ОГНЕННОГО

"Обращайте внимание на так называемые переходные состояния организма. Так состояние между сном и бодрствованием дает очень значительные наблюдения. Можно заметить, как среди земного мышления как бы врываются обрывки мыслей какого-то иного порядка; предметы как-то вибрируют и земное созерцание изменяется. Мало кто допускает мысль, что этот другой порядок созерцания есть мышление Тонкого или даже Огненного Мира; лишь мир явленный исчезает, пробуждается голос Мира Тонкого. Среди различных переходных состояний можно заметить молнии Высших Миров... Огонь, как видимая стихия, часто мешает признать мысль огненную, но появление Агни не есть спичка. Но каждое огненное явление прежде всего рефлектирует на мысленный процесс. При этом обращайте внимание на самое возникновение Огня видимого – яркая энергия клубится и вихрится так, что даже в малом огне можно заметить процесс привхождения внешней энергии. Момент сочетания Огня внутреннего с внешним может быть назван прекраснозвучным" [10.010].

10.010.

См. также Состояние переходное.


МЫШЛЕНИЕ МИРА ТОНКОГО

толкование см. Мышление Мира Огненного.

10.010.


МЫШЛЕНИЕ МИРОВ ДАЛЬНИХ

толкование см. Понятие тончайшее.

5.067.


МЫШЛЕНИЕ МОНОЛИТНОЕ

"Уголья поджога несутся, напрягая старый мир. Как усмотреть извивы границ? Они перерезают страны, города, дома, семьи, даже люди перерезаны половинчатым мышлением. Стоит ли учитывать все извилины старого мира? В легендах великаны переходили моря, отрывая монолиты скал. Уподобимся великанам и монолитам мышления. Робкую половинчатость рассеем, иначе она завладеет нами и предаст позорной казни через побитие счетоводными книгами. Знаем монолитное мышление. Когда сильны поджоги, думайте монолитно" [3.238].

3.238.


МЫШЛЕНИЕ МОХНАТОЕ

"...Большинство людей совершенно не способно для передачи мысли на расстояние. Они даже не представляют, что значит сосредоточенное мышление, их мысли подобны бабочкам около огня. Они не хотят представить себе, что мысли, разбитые обиходными мыслишками, являются какофонией. Они очень возмутились бы, если телеграфист вставил бы среди сообщения свои слова. Они будут негодовать, если среди игры виртуоза кто-то начнет трогать струны. Это будет недопустимо с точки зрения слушателей. Но если мысли будут прерваны какими-то нелепыми восклицаниями, это не будет осуждено, ибо даже не понимают значения мысли вообще. Скажут, что для сосредоточения мысли нужны какие-то особые школы. Вовсе нет... Если заставить себя помыслить четко хотя бы четверть часа в день, то уже будут добрые следствия... Не забудем, что каждую мысль кто-то слышит. Не стыдно ли допускать мохнатое мышление в пространство? Мы очень огорчаемся, когда вместо ясных мыслей до Нас доходят какие-то шершавые обрывки" [14.555]. "...Необходима чистота и четкость мышления и сердечная устремленность в учениях. Разве может мохнатое недисциплинированное мышление или отравленное гневом и раздражением сердце принять тончайшую вибрацию, посылаемую Вел. Вл. {см. Майтрейя}" [17.136]. "Сколько мощи заключается в оформлении мысли! В оформлении мысли заключено все творчество. Можно утвердить, что устремление к сознательному оформлению мысли уже придает жизнь мысли. Только знание чистого устремления даст творчество мысли. Потому каждое мохнатое мышление вызывает соответствующие образования. Эти изъяны духа так колючи! И сеть заградительная {см.} так страдает от этих устремленных игл. Потому Наши сотрудники должны научиться думать без игл" [6.755].

2.3.3.11; 6.755; 9.247; 12.309; 14*555; 14*673; 17.136.

См. также Блохи мысли; Восприятие высшее; Двойственность мысли; Зайчики мысли; Замохнатиться; Каналы распространения мысли; Клише астральное (во втором значении); Мыслеобразы; Мыслеформы; Мысль; Мысли мрачные; Мышление смятенное; Очищение мысли; Слизь пространственная; Слои мышления человеческого (во втором значении); Сознание смутное; Хлопья мышления мохнатого.


МЫШЛЕНИЕ НЕДИСЦИПЛИНИРОВАННОЕ

толкование см. Восприятие высшее.

4.077.

См. также Каналы распространения мысли; Очищение мысли.


МЫШЛЕНИЕ НОВОЕ

"Новое мышление не есть ниспровержение всего старого. Так оно будет лучшим другом всего уже найденного. Такое мышление не отринет непонятную формулу только потому, что она сейчас не ясна. Бережно отложит непонятную формулу Наш друг. Часто неясность не есть достижение скрытое, но зависит от множества преходящих наречий. Каждый язык не сохраняется; в течение уже одного века смысл выражений изменяется и влечет за собою сложность подходов к мышлению. Не будем жалеть о водах текучих, но не забудем, что смотрим на старые достижения новыми глазами... В древности для запоминания пели эти значительные слова, но ритмы утеряны как нечто ненужное. Но в потере ритмов люди забыли о значении вибраций. Новое мышление не забудет об основных законах" [9.223].

9.223.


МЫШЛЕНИЕ ОГНЕННОЕ

МЫШЛЕНИЕ ОГНЕННОЕ / зажигание факелов / соитие знания Мира Огненного

толкование см. Желание огненное.

9.186; 9.222; 9.429; 11.027.


МЫШЛЕНИЕ ОДНОСТОРОННЕЕ

толкование см. Рекорды земные.

11.070.


МЫШЛЕНИЕ ОЧИЩЕНИЯ

толкование см. Очищение мышления.

11.069.

См. также Мысль чистая.


МЫШЛЕНИЕ ПЛАНЕТАРНОЕ

"Жаль многих уехавших, но не все поехали на счастливую жизнь. Больше, чем когда-либо, следует помнить пословицу: "Человек предполагает, а Бог располагает". Очевидность бывает обманчива, при больших переустройствах она сугубо испытывает людей. Вдумчивее нужно относиться ко всему, ко всем заветам древним и всем Указаниям. Лишь планетарное мышление может разобраться во многом. Также знакомство с правдивой историей поможет многое разъяснить. Часы судьбы скоро пробьют последний час конца Кали юги {см.}, но сколько событий произойдет среди этих ударов. Счастливы те, кто не выйдет из-под Щита Света" [17.148].

17.148.


МЫШЛЕНИЕ ПОЛОВИНЧАТОЕ

толкование см. Мышление монолитное.

3.238.


МЫШЛЕНИЕ ПРОСТРАНСТВЕННОЕ

"Пространственное мышление вовсе не легко для большинства. Прежде всего для него нужно сохранить личность {см.}, но освободиться от эгоизма. Многим такое противоположение кажется вообще нелепым, для них эгоизм есть личность. Явление мощной личности, преданной Общему Благу {см.}, многим невообразимо, но без личности мышление не будет потенциально. При эгоизме мышление прибавит еще одну порцию яда к зараженной ауре планеты {см.}. Также трудно многим осознать, что вещество мысли неразрушимо и не связано слоями пространства – значит не мала ответственность за каждую мысль. Хищную птицу может догнать стрела, но что разложит мерзкую мысль?!" [8.055].

4.361; 8.055.

См. также Логика синтеза ментального; Мысль пространственная; Самость.


МЫШЛЕНИЕ РАСШИРЕННОЕ

толкование см. Расширение мышления.

15.069.


МЫШЛЕНИЕ РОГАТОЕ

"Особенно радуемся, когда величие Плана {см.} облекается простотою. Запомните: простота обладает притягательной силою. Этот магнит отвечает новому дому. Рогатое мышление не дает птицам запеть, но Мой {см. Майтрейя} поход лишь под песню" [2.3.2.1].

2.3.2.1.


МЫШЛЕНИЕ СВЯЗАННОЕ

"...Мне отрадно сознавать, что мышление Ваше не засорено и не искривлено предубеждениями и навязанными формулами. Что может быть ужаснее связанного мышления; это, истинно, смерть духа {см.}" [15.160].

15*160.


МЫШЛЕНИЕ СМЯТЕННОЕ

толкование см. Двойственность мысли.

14*733.

См. также Мышление мохнатое.


МЫШЛЕНИЕ СРЫВЧАТОЕ

"...Самые ужасные бедствия в истории человечества происходили от неумения мыслить. Можно найти множество примеров, когда срывчатое мышление и необузданные чувства вели к пропасти целые народы. С другой стороны, леность мышления и тяжкодумие разрушали уже сложенные возможности. Сам Вождь {см.} должен подать пример постоянного расширения мышления {см. Сознание расширенное}, чтобы приблизиться к предвидению. Конечно, предвидение происходит от Общения с Иерархией {см.}. Но само Общение требует подвижного мышления и ясного устремления" [10.061].

10.061.


МЫШЛЕНИЕ ТРОЙСТВЕННОЕ

"Ты слышал о тройственном мышлении, ему отвечают – мозг, сердце и сознание. Мозг разумен, сердце – чувствительно и сознание – мудро" [14.489].

14.489.


МЫШЛЕНИЕ УТОНЧЕННОЕ

"«Разве познавание дар? Разве оно не есть достижение нашей свободной воли {см.}?» Для узкого материализма так оно и есть. Но утонченное, возвышенное мышление понимает, что познавание нуждается в Надземном Сотрудничестве. Каждый мыслитель может заметить, что, поверх приобретения фактов, начинается возвышение знания, и это уже будет даром высшим. Человек не может утончить восприятия лишь посредством земного рассудка. Истинный ученый признает, что его познание имеет как бы высшие нити, и в этом получается нежданное расширение усвоенного. Такое явление будет бессознательным, когда Высшие Руководители считают необходимым вмешаться в Общее Благо. Но следствие может быть гораздо значительнее, если ученый сознательно допускает Высшее Руководство {см.}; тогда Мир Надземный {см.} может проявиться во всем величии. Сердце человеческое имеет ощущение расширения, как бы для принятия чего-то Великого. Такие минуты могут сделаться озарением {см.}, но человек должен уметь принять такой поток Благодати {см.}. Не нужно каких-то насильственных мер, стоит лишь открыть сердце {см.} и мысленно признать Великого Наставника" [14.841].

14.841.


МЫШЛЕНИЯ ТРИ

"Думать о будущем следует тремя мышлениями. Первое будет, когда человек может выразить думу свою словами. Второе мышление уже невыразимо внешне, но оно подобно океанским волнам. Человек бывает потрясен такими приливами, и ему кажется, что он забывает уносимый волнами образ. Наконец, третье мышление весьма глубокое, не выразимое ни словами, ни образом, и только психическая энергия {см. Энергия всеначальная} и солнечное сплетение {см. Центры человека} напоминают о происходящем" [14.476].

14*476.


МЭНЛИ ХОЛЛ

см. Холл Мэнли.


МЭССИ Артур

"Очень был бы полезен труд, поясняющий Евангелия в свете синтеза всех существующих духовных Учений. Конечно, и в Буддизме их {параллелизмов} тоже немало. Сейчас этим занялся пастор Артур Мэсси и в маленьком местном журнальчике "Визион" печатает их" [16.288].

16*288.


МЯЧ СВЕТА

то же, что Стрела (см.) [3.151]; толкование см. Электрификация толпы; Ток понимания; Молния мысли.

3.151.


МЯЧ СУДЬБЫ

"Человек {сам} определяет свое назначение в Космосе. Сказать, что назначение проявляется только течением эволюции, значит сделать из человека мяч судьбы. Судьба, или Космос, или Беспредельность, можно определить как хотите, но утверждать, что человека несет течение эволюции без участия его воли, значит разобщить его с Космосом. Я скажу

дух в ядре своем несет намеченный путь Беспредельности в Космосе" [5.086]. "Непредубежденный человек непоколебим в своих основных убеждениях, ибо они зиждутся на ведущей истине. Человек беспринципный вообще не имеет убеждений, ибо он сознательно и добровольно лишил себя распознавания и судьба его подобна судьбе мяча, гонимого ударами привходящих обстоятельств. Не о таком ли человеке сказано в Учении: "О мяч судьбы! Куда полетишь и куда отскочишь? Свет тебе начертан – успей, мяч, долететь! Удержи лукавое вращенье!" – Да сохранят Силы Света {см.} от лукавых вращений! Пусть каждый их нас твердо придерживается установленных основ-принципов..." [15.036].

2.1.9.8; 5*086; 7.215; 15.036; 17*034.

См. также Вращение лукавое.


Н.

1. "Знаю, что некоторые члены Правления, так же как и мы, справедливо были обеспокоены Вашим одобрением деятельности г. Н., о котором Вы сами теперь вынуждены весьма определенно изменить Ваше мнение. Дело в том, что наши р. {рижские} друзья больше доверяют нам в оценке некоторых личностей и потому знали, кем является этот пресловутый оккультист, и огорчались той рекламой, которую Вы, несмотря на дружеские предупреждения, поторопились уделить ему в Вашем сборнике. Прочла пересланные наглые и невежественные вопросы этого герм.-яп. агента, и, конечно, на такую невежественность отвечать не собираюсь, да и Вам советую прекратить с ним всякие сношения, пока не поздно, к добру не приведет" [17.096].

2. "Очень тронули меня Ваши строки о том, как Н. иногда плачет над страницами моих писем, где высказывается осуждение некоторой существующей церковности и т. д. Я так пониманию ее боль. Но должна ей сказать, что я очень люблю многие наши церковные обряды и празднества и никогда не стала бы их изгонять, из жизни народа. Наоборот, они должны быть еще более одухотворены" [17.140].

17.096; 17.140.


Н.К.

сокращенное написание Н.К. Рерих (см.) [15.228].

15-17 повсеместно.


Н.П.

см. Председательница {литовского} Общ.

17.073.

См. также Надежда Павловна; Рудникова Н.П.


НА СЕМЬ КОНЦОВ

толкование см. Концов семь.

8.520; 16*235.


НАБАТ

"Набат... Сигнал тревоги в случае какого-либо бедствия (пожара, наводнения. нападения врагов и т.п.), подаваемый ударами колокола... Бить (или ударять) а набат, бить набат – 1) звоном колокола оповещать о бедствии, сзывать на помощь... 2) перен. вызывать тревогу, волнение, усиленно призывать обратить внимание на что-либо, грозящее опасностью, неприятными последствиями" [26]. "Урусвати знает о некоторых людях, не отличающих Благовест {см.} от набата" [14.327].

3.057; 14.327.


НАБЛЮДАТЕЛИ

"...Много недоразумений вокруг понятия испытания. Конечно известно, что даже миры находятся на испытании, но мозг людей привык к судебному и школьному испытанию, потому он всегда способен представить себе каких-то испытателей, полных уловок и ухищрений, лишь бы осудить несчастного, попавшего в их руки. Между тем, испытателей нет, но есть наблюдатели – как человек распорядится своими знаниями? Конечно, нужно пенять не на наблюдателей, но на самого себя" [8.115].

3.134; 8.115.

См. также Испытание; Шапка-невидимка.


НАБЛЮДЕНИЕ

"Прибавьте латвийскому врачу {см.}: при наблюдениях над глазами одержимых {см.} нужно не упустить из виду, что признак усмотренный может быть подвижным. От приближения огненной энергии признак может как бы растворяться. Одержатель или может начать неистовствовать, или может отступить, унося за собою и признак. Таким образом наблюдение можно производить не предпосылая огненной энергии {см. Энергия всеначальная}, иначе действия превратятся в изгнание одержателя. Такое действие само по себе прекрасно, но за пределами окулиста" [9.137].

9.137.


НАБЛЮДЕНИЯ КОСМИЧЕСКИЕ

то же, что Знаки космические (см.) [14.684].

14.684.


НАБЛЮДЕНИЯ НАДЗЕМНЫЕ

то же, что Знаки космические (см.) [14.684].

14.684.


НАБУХАНИЕ ОБЛИКОВ СТИХИЙНЫХ

толкование см. Стихии.

3.043.


НАБУХАНИЕ ТЬМЫ

"Можно чувствовать, как иногда посылки огненные претыкаются о стену тьмы. Лишь в особых случаях темного натиска возможно преткновение {см.}. Нужно ли при таком натиске истощать запасы Огня, или нужно избрать другое направление? Уже знаете, что набухание тьмы кратковременно, потому лучше немедленно избрать другое направление для посылок. Твердыня тьмы как бык картонный, стоит лишь знать его свойство" [9.547].

9.547.

См. также Силы тьмы.


НАВАЖДЕНИЕ

"Наваждение... То, что, по суеверным представлениям, внушено "злой силой" с целью соблазна; обман чувств, призрак" [26].

7.109.

См. также Обольщение.


НАВЕРШИЕ ЗНАМЕНИ

1. "Знамя воинское, символ воинской части; состоит из полотнища (куска ткани) определенного размера и цвета, прикрепленного к древку с навершием (обычно металлический верхний наконечник в виде копья или другого изображения" [18].

2. Одно из почетных наименований Владыка Шамбалы (см.) [7.005].

7.005.


НАВИН

"Иисус Навин (евр. Иегошуа или Иешуа..., что значит спаситель), преемник Моисея в деле управления еврейским народом. Происходил из колена Ефремова и носил первоначально имя Осии, но переименован был Моисеем в Иисуса в знак того, что он спасет народ от бедствий странствования в пустыне и введет в Землю Обетованную. Уже при самом вступлении в пустыню, по выходе из Египта, он своей храбростью избавил народ от нападения амаликитян (Исх. 17) и затем в течение всего странствования был главным помощником Моисея, пока к нему не перешла вся его власть. Вступив в Палестину, он в целом ряде сражений победил ханаанских царей... После покорения и раздела земли он мирно скончался и погребен на горе Ефремовой (Ис. Нав. 19:49, 50; 24:30). Его деятельность в качестве самостоятельного вождя подробно изложена в "Книге Иисуса Навина". Она помещается [в Библии] вслед за Пятикнижием Моисея" [35]. "...Сколь разнообразные свойства требуются для совершенствования... К примеру возьмем неукротимость Навина, который вел необузданный народ. Он должен был не увлекаться прекрасными заданиями, но сосредоточить волю на водительстве, которое было сопряжено с непрерывными опасностями не только для Него, но и для всего народа... Пастух имеет задачу довести стадо до темноты, но много зверей угрожают, и топор пастуха не излишен – таков путь Вождя {см.}. Он накопит решимость, стремительность и самоотверженность" [14.165].

14.165.


НАГ

то же, что Змий (см.) [16.189].

1. "Змий всегда был символом мудрости, и древние мудрецы Индии назывались Нагами (Nag – змий)" [15.239].

2. "Наги – мудрые змеи; также племена, почитающие змей" [Рерих Н.К. Алтай-Гималаи: Путевой дневник / Предисл. К. Брэгдона. – Рига: Виеда, 1992. – С. 329, Примечания].

4.672; 15.239; 15*243; 16.189.


НАГАРДЖУНА

толкование см. Буддизм.

16*071.


НАГЛАЗНИКИ

то же, что Шоры (см.) [26].

16.210.


НАГНЕТЕНИЕ (без конкретизации)

НАГНЕТЕНИЕ (без конкретизации) / нагнетенность

1. "Нагнетать... давлением перемещать и сосредотачивать в ограниченном пространстве (жидкость,. газ, сыпучие тела)... Нагнетать давление... увеличивать давление" [45].

2. То же, что Поручение Надземное (см.) [14.257].

3. Толкование см. Напряжение (огненное).

4. "Вы знаете, насколько Мы {см. Учителя Великие} идем по краю пожара и пропасти. Вы знаете, когда насыщенное молчание означает битву напряженную. Вы чуете напряжение Наше. Лишь неразумные и самолюбивые могут думать, что поверх них одни песнопения, но обращавший взор к Беспредельности {см.} понимает, что чем выше, тем напряженнее. Так готовьте людей к неизбежной напряженности. Это не значит, что Учение влечет к напряжению, но это нагнетение есть закон Сущего" [8.314].

4.429; 4.656; 7.153; 8.236; 8*314; 8.350;
8.423; 8.446; 8.514; 8.527; 9.010; 9.029; 9.155; 9.201; 9.274; 9.292; 9.324; 9.654; 9.662; 10.237; 10.418;
11.016; 11.064; 11.107; 11.120; 11.223; 11.296; 11.297; 11.308; 11.343; 11.402; 12.015; 12.515; 13.180;
13.187; 13.240; 13.312; 13.595; 14.127; 14.252; 14*257; 14.333; 14.358; 14.360; 14.872; 15.129; 15.154;
16.100; 17.024.

См. также Закон насоса; Конденсация; Узел пути.


НАГНЕТЕНИЕ АТМОСФЕРЫ / НАГНЕТЕНИЕ АТМОСФЕРНОЕ

1. "...Я еще не встречала такого человека, который, ознакомившись даже только поверхностно с Учением.., не желал бы, главным образом, встретиться с Учителем и, бросив все тяготы земные, удалиться в Их Общину; причем совершенно не представляя себе, сможет ли его физическое тело выдержать страшное нагнетение атмосферы, окружающее эту Твердыню. Но нужно помнить, что трансмутация организма, нервных центров, должна происходить здесь, на Земле, среди борений духа, среди всех тягот и трудностей жизни..." [15.103].

2. "При космических пертурбациях накопляются очищающие огни, которые нагнетают атмосферу и устремляют огни на строительство Нового Мира {см.}. Так на развалинах старого мира растет новая эволюция и эпоха Огня, которая завершает Кали Югу {см.} и насыщает пространство огнем Нового Мира.... Так утверждение Иерархии входит в жизнь. Так все, направленное на Благо, Мы {см. Учителя Великие} приветствуем. Так все, насыщенное чистым устремлением идти верхним путем, Мы приветствуем" [7.363]. "...Самочувствие было тяжкое. Велика нагнетенность атмосферы. Безумие народов достигает предельной точки, и космические токи {см.} бушуют. Пандиты {см.} в наших краях предсказывают страшные землетрясения" [16.249].

7.363; 8.151; 12.547; 15.103; 17.086.

См. также Атмосфера (Земли, планеты); Буря токов; Нагнетенность атмосферы.


НАГНЕТЕНИЕ ВОЛИ

"Последуйте за Мною {см. Майтрейя}; устремитесь ко Мне, только так можете понять будущее. Что можно предпочесть Силам Светлым {см.}?.. Обычно рассматривают Тонкий Мир {см.} как пассивное состояние, но оно может быть не только пассивным, но и активным. Если "на Небе, как на Земле", то значит и там существуют условия к высшим достижениям... Сами кармические условия гнутся под молотом воли. Та же мысль будет лучшим огнехранителем. Неопалима мысль! Человек, исполнившийся верою-мыслью, даже на Земле теряет в весе. Та же мысль ведет и к Высшим Мирам {см.}. Человек, выбитый из равновесия, просит минуту покоя. Этот покой есть нагнетение воли. Без воли нет и веры. Так мы вооружаем оружием светлым" [9.340].

9.340.


НАГНЕТЕНИЕ КОНЕЧНОСТЕЙ

"...При общении с Высшим Миром можно наблюдать, что согнутые или скрещенные ноги имеют глубокое значение. Пусть врачи рассмотрят, какое влияние на кровообращение и нервные центры {см. Центры человека} имеет такое нагнетение конечностей" [12.122].

12*122.

См. также Асаны; в Указателе литературных источников – Хатха Йога.


НАГНЕТЕНИЕ КОСМИЧЕСКОЕ

"Преступность возрастает; жестокость и свирепость увеличиваются. Необходимо заглянуть в корень таких позорных явлений. Не могло человечество без причин стать хуже. Но кроме причин космических, и в самом человечестве имеется основание быть потрясенным. Нельзя бесконечно отрицать психическую энергию {см. Энергия всеначальная}. В силу нагнетения космического и психическая энергия человечества усиливает давление. Она не только не признается, но даже попирается, вызывая болезни физические и психические. Давно установлено, что преступность есть болезнь психическая... Нельзя избавить человечество от таких бичей, если не обратить внимания на состояние психической энергии. Она вырастает в давление. Она, наподобие гремучего газа, представляет опасность взрыва. Остается направить ее в мощное сужденное русло, иначе она окончит эволюцию. Но такие воздействия на всеначальную энергию не могут быть случайными. По всей планете должны возникнуть ученые, культурные очаги, которые в сотрудничестве будут заниматься воспитанием психической энергии" [12.513].

12.513.

См. также Конденсация космическая; Напряжение (огненное).


НАГНЕТЕНИЕ ПРАНЫ

"Всеми мерами следует проталкивать факты о Невидимом Мире {см.}. В уявлении этой истины заключается успех эволюции, а затем придет и познание тонких энергий {см.}... Наши {см. Учителя Великие} аппараты похожи на телеграфные приемники, но с более тонкими вибрациями. При таком напряжении требуется и нагнетение праны. Вздохи Наших озонаторов могут быть приняты за дыхание живых существ. Ярко может гореть Наше освещение, нечто вроде неоновых трубок" [14.077].

14.077.

См. также Конденсация праны; Натуровалорис; Прана.


НАГНЕТЕНИЕ ПРОСТРАНСТВА

НАГНЕТЕНИЕ ПРОСТРАНСТВА / нагромождение пространства

"Пространственный Огонь {см.} содержит в себе те фохатические искры {см.}, которые притягиваются ко всем жизненным проявлениям в Космосе. Так эти искры питают каждую жизнь, и смотря по потенциалу существа, эти искры умножаются в своем устремленном притяжении. Разрежение их связано с тем нагнетением или нагромождением пространства, потому можно проследить, где происходит строительство во благо или разрушение. Можно прослаивать страты пространства {см.} мыслью об огненных энергиях и устремлениями духа" [11.270]. "Пространственные токи очень напряжены. Введение {вид е ние?} черных сплетений показало всю черноту сети, которая окружает планету. Смерчь носится по пространству. Так Мы {см. Учителя Великие} разряжаем пространственные нагнетения" [11.121]. "Колдовство {см.} недопустимо, как противоестественное нагнетение пространства" [9.620].

9.620; 11.121; 11.270.

См. также Аура Земли.


НАГНЕТЕНИЕ СЕРДЦА

"Пусть кто-нибудь не подумает, что без сердечных энергий он может постичь помощь, сотрудничество, Иерархию {см. Иерархия Света}. Ни ум, ни сведенья рассудка не просветят там, где лишь нагнетение сердца может зажечь радугу всепонимания. Щит понимания сердца самый прочный.... Сердце твердыня героя. Вы, держатели Камня, лишь геройство прилично вам. Лишь непоколебимость и мужество пристойны вам. Экстаз героя приходит снова с нагнетением сердца" [7.436].

7.436.


НАГНЕТЕНИЕ СИЛ

"Когда слагается ступень эволюции, темные напрягают все уловки, ибо Свет им тягостен и, чуя падение, темные хватаются за самые удушающие для них меры. При каждой новой великой эпохе повторяется то же нагнетение сил, но более насыщенного времени не знали в истории, ибо Эпоха Огня обнимает все действия космические. Так нужно огненно стоять на страже" [7.346].

7.346.


НАГНЕТЕНИЕ ТОКОВ

"...Знаки, проявленные Природою, бывают чрезвычайно разнообразны. Часто люди стараются усмотреть лишь мрачные знамения и постепенно попадают в суеверие. Но пытливый глаз уследит и за особыми урожаями и поймет, что при расстройстве токов могут и быть крайности, как хорошие, так и худые. Люди мудрые иногда вовсе не радуются нежданным успехам в хозяйстве. Они понимают, что особое нагнетение токов, удачное для их сада, может бедственно отразиться на дальних землях. Так и во всем. Уже в древности мудрые знали, что особые знаки, как удачные, так и неудачные, показывают на ужасные последствия. Невозможно представить, какие катастрофы совершаются в пространстве и через века достигают нас. Нельзя предотвратить уже совершившиеся, но можно напрячь силы духа, чтобы принять уже приближающиеся. Когда Мы {см. Учителя Великие} говорим о необходимости гармонии, Мы видим далекие сдвиги, которые люди не могут еще видеть" [14.212].

14.212.


НАГНЕТЕНИЕ ЭНЕРГИИ

НАГНЕТЕНИЕ ЭНЕРГИИ / нагнетенность

толкование см. Закон насоса.

4.033; 7.137; 7.265; 7.394; 7.407; 7.440; 7.448; 8.036; 8*045; 8.048; 8.184; 12.351; 12.431; 13.312; 14.626; 15.154.

См. также Мир Тонкий; Свечение Гималайское; в Систематизированном перечне фрагментов – раздел 7.7.


НАГНЕТЕНИЕ ЭНЕРГИИ ПСИХИЧЕСКОЙ

толкование см. Болезнь допущенная; Закон насоса.

7.418.

См. также Нагнетение космическое.


НАГНЕТЕННОСТЬ

то же, что Нагнетенте энергии [4.033]; толкование см. Закон насоса.

4.033.

См. также Закон насоса.


НАГНЕТЕННОСТЬ АТМОСФЕРЫ

толкование см. Нагнетение атмосферы.

16.249.


НАГОВОР

толкование см. Знахарь.

9.297.

См. также Глаз смертный.


НАГРОМОЖДЕНИЕ

то же, что Мир астральный [2.2.5.10]; толкование см. Мир Тонкий; Олимп измышленный.

2*2.5.10.


НАГРОМОЖДЕНИЕ ПОСТРОЕНИЙ ЗЕМНЫХ

толкование см. Накопления темные.

11.166; 15.108.


НАГРОМОЖДЕНИЯ АСТРАЛЬНЫЕ

толкование см. Мир Тонкий.

17.029.

См. также Сент-Ив Д'Альвейдер.


НАГРОМОЖДЕНИЯ ВОКРУГ ПЛАНЕТЫ

толкование см. Аура Земли.

11.380.


НАГРОМОЖДЕНИЯ ПРОСТРАНСТВЕННЫЕ / НАГРОМОЖДЕНИЕ ПРОСТРАНСТВА

то же, что Нагнетение пространства (см.) [11.270].

11.016; 11*270.


НАДЕЖДА ПАВЛОВНА

"...От Надежды Павловны пришло письмо..." [17.135].

17.135.

См. также Н.П.; Председательница {литовского} общ.; Серафинина Н.П.


НАДЗЕМНОСТЬ / НАДЗЕМНОЕ / НАДЗЕМНЫЙ

НАДЗЕМНОСТЬ / НАДЗЕМНОЕ / НАДЗЕМНЫЙ / горний

1. "...Надземное не может быть понимаемо только как нечто астрономическое. Все разнообразие понятий высших входит при изучении жизни. Не обойдем миры дальние {см.}, но посмотрим на состояния между мирами... Люди должны, наконец, понять значение Тонкого Мира {см.}" [14.205]. "...Надземное не есть только сфера, но и состояние сознания" [14.697]. "...Когда говорим о Надземном, Мы не можем понимать это понятие, как оторванное от Земли, и, в конце концов, вся жизнь надземна, ибо она напитана тонкими энергиями" [14.366]. "...Естественно нужно относиться ко всему Надземному. Слушайте, слушайте: "Пока Надземное будет для вас чем-то запретным или сверхнеобычным, сознание ваше не расширится"... Спросят – как же обратиться к Надземному, чтобы телесная оболочка не пострадала? Смешение земных эманаций с тонкими энергиями не будет ли разрушительным для обычного человека? Ошибочно такое суждение. Земное и Надземное сплетены тончайшими узами. Невозможно представить, чтобы эти сочетания нарушились, такое потрясание означало бы гибель Земли. Но не нужно воображать, что познание Надземного свойственно лишь исключительным организмам. Каждый, кто начинает размышлять о Надземном, неминуемо просветиться о прекрасной стороне жизни. Спросите тех, для кого Надземное стало обычным. Скажут, как еще с малых лет они думали о небесах прекрасных, о звездах, о Неведомом Учителе, где-то живущем. Такие мысли были принесенными на Землю, ибо дети не имели импульса в семье, – так начинался великий процесс гармонизации двух миров. Некоторые после семи лет отпадали от зачатков расширения сознания... Но другие умели сохранить сношения с Надземным, и тогда умножались знаки тончайшие. Не было насильственных упражнений там, где установилось общение естественное. Только такое общение будет соответствовать эволюции" [14.620]

2. Название одной из книг серии Агни Йога [14].

3.016; 11.438; 12.328; 13.020; 13.511;
13.548; 13.565; 14.050; 14.179; 14*205; 14.207; 14.216; 14.255; 14.257; 14.262; 14.268; 14.269; 14.271;
14.278; 14.288; 14.290; 14.304; 14.310; 14.320; 14.324; 14.325; 14.352; 14*366; 14.384; 14.405; 14.425;
14.433; 14.438; 14.459; 14.481; 14.483; 14.484; 14.498; 14.505; 14.506; 14.508; 14.513; 14.514; 14.518;
14.520; 14.525; 14.526; 14.531; 14.532; 14.535; 14.566; 14.566; 14.568; 14.570; 14.574; 14.575; 14.576;
14.589; 14.591; 14.592; 14.597; 14.605; 14.612; 14.617; 14.620; 14.622; 14.623; 14.629; 14.634; 14.646;
14.650; 14.651; 14.654-14.657; 14.660; 14.662; 14.669-14.671; 14.674; 14.679; 14.681-14.684; 14.686-14.689;
14.691; 14.693; 14*697; 14.698; 14.699; 14.702-14.704; 14.707-14.711; 14.713; 14.716; 14.719; 14.735;
14.747; 14.768; 14.779; 14.786; 14.787; 14.792; 14.801; 14.805; 14.819; 14.842; 14.867; 14.879; 14.900;
14.904; 14.906; 14.924; 14.929; 14.936; 17.138; 17.147; 17.151; 17.157.

См. также Высоты Надземные; Высь надземная; Слои высшие мира тонкого; Сознание расширенное.


НАДПИСЬ МИРА

"Послан час понимания свитка. Послан час свидетельства. Явил крыло Архангела, на нем надпись мира. Силы небесные с Нами свидетельствуют. Суждено языкам узнать Новое Слово любви" [1.384], том 1 цв. вклейка рис. 13.

1.384.

См. также Свиток.


НАЗНАЧЕНИЕ

1. Сокращенное написание термина Назначение жизни [17.060]; толкование см. Смысл жизни. "Самое великое облегчение и благо, которое родители могут дать своим детям, это вооружить их всеми средствами для успешной жизненной борьбы и дать им понимание назначения или смысла жизни, ими проходимой" [17.060].

2. "Та же неизменная Истина дается человечеству в различных одеяниях. Также точно она извращается метущимися толпами в течение менее века. Потому в обязанности йога входит очищение Истины. Когда вновь открытый лик Истины улыбнется самоотверженному искателю, тогда радость принесется к дальним мирам {см.}. Пространство восклицает – очищается назначение жизни, и лики Носителей Правды улыбаются. Такая улыбка редка, но Йога может быть источником ее. Потому занятие Йогой есть просветление жизни" [4.178]. "Можете спросить Меня – какие физические приемы полезны для Агни Йоги? Советую малую пранаяму {см.} утром, не более пяти минут, не нужно употреблять мяса, кроме копченого, а фрукты, овощи, молоко, мучное как всегда полезны. Также изгоняются все вина, кроме лекарственного употребления. Опиум враг Агни Йоги. Тучи на небе тяжки для Агни Йога. Советую обувь отделять резиной и утром прогуливаться избегая дыма. Мужественно можно встречать разнообразные сообщения из жизни, ибо невозможно решить, где худо и где хорошо. Человек, принесший жизни истинную Йогу, совершает великое свое назначение... Так перед нами основание Агни Йоги" [4.166].

3. "Летать – какое прекрасное слово! В нем уже задаток нашего назначения. Когда тяжко, мыслите о полетах, пусть каждый мыслит о крыльях" [3.082].

3.082; 4.166; 5.090; 14.556; 17.060.


НАЗНАЧЕНИЕ БЫТИЯ

"...Все искренне старающиеся приложить Учение в жизнь, конечно, находятся под лучом Вел. Учителя {см.} и только от них самих, от их прошлой кармы {см.} зависит срок принятия их в ближайшие ученики. Потому воспрянем духом и светло устремимся к высокой цели, скажу, самой высокой, ибо, вступив на путь действенного служения Иерархии Света {см.}, мы исполняем назначения бытия в Велении Космоса" [15.136].

15.136.


НАЗНАЧЕНИЕ ВЫСШЕЕ

толкование см. Герой духа.

11.075.


НАЗНАЧЕНИЕ ЖИЗНИ

то же, что Смысл жизни (см.) [17.060].

17.060.


НАЗНАЧЕНИЕ КОСМИЧЕСКОЕ

толкование см. Объединение Кармы.

11.211.


НАЗНАЧЕНИЕ УЧАЩЕГОСЯ

"Учение будет самым приятным часом, когда учитель оценит способности учащихся. Только распознание способностей позволит справедливо относиться к будущим работникам. Часто сами учащиеся не понимают своего назначения. Учитель как друг напутствует их по лучшему направлению. Никакое насилие не применимо в школах. Только убеждение может приличествовать познанию" [3.105].

3.105.


НАЗНАЧЕНИЕ ЧЕЛОВЕКА

"...Человек является вместилищем всего сущего. От зачатков всех болезней до высших трансцендентальных возможностей он может вызвать в себе. По своему допущению он может вызвать любую болезнь, но он же может естественно приобщиться к Высшим Силам {см.}. Только нужно человеку понять его неразрывность со Вселенной. Несчастья происходят, когда люди забывают о своих возможностях. Но они забывают об этом слишком часто, потому и бедствий слишком много. Никакая специальная наука не может заменить осознания о назначении человека. Соединительное звено миров – человек. Он не должен забывать это свое назначение. Удел его велик во всех областях труда. Он не может уклониться от даров, ему предоставленных, иначе он будет источником бедствий. Особенно в дни Армагеддона {см.} человек должен помыслить о сущности своего здесь пребывания. Он не может отлучить себя от предопределенных возможностей. Никакая внешняя религия {см.} не спасет человека, если он ограничивается внешними условностями" [14.554].

10.149; 14.554; 14.565.

См. также Любовь космическая; Мяч судьбы.


НАИВЫСШЕЕ

НАИВЫСШЕЕ / Высочайшее

1. "Великий Путник {см. Иисус Христос} одним взглядом обращал окружающих к Наивысшему. Учитель говорил: ... "Когда обращаетесь от всего сердца, то почувствуете, как бы крепкую нить, связующую с Великим Сердцем {см.}." Также говорил: «Не тревожьте друг друга, когда видите, что кто-то углублен в молитве {см.}. Можно повредить человеку, можно разорвать его сердце неразумным вмешательством»" [14.156]. "Великий Путник направлял сознание человеческое к наивысшему. Он понимал, как люди еще не могли мыслить средним путем {см.}. Так, даже если человек пытался произнести Несказуемое {см.}, и тогда Великий предоставлял лучше обращаться к Наивысшему, нежели понизить мышление" [14.150].

2. "...Можно научиться радоваться, если назовем себя в цепи сотрудничества. Не будет уныния там, где осознана непрерывная связь с Наивысшим. Именно люди могут держать эту связь и вмещать ливень добра" [14.437].

3. "...Однажды великий Конфуций был тяжко болен и друзья, пришедшие навестить его, полагая, что он находится при смерти, предложили ему начать читать молитвы, на что Мудрец улыбнулся и сказал: "Моя молитва началась уже давно". И, действительно, не была ли вся его жизнь таким непрестанным предстоянием перед Великим Идеалом, этой истинной молитвой перед Наивысшим?" [15.119].

4. "..Научимся являть почитание Огненному Миру {см.} от простейшего до Наивысшего" [9.601].

5.125; 9.601; 14.150; 14.156; 14.244; 14.264; 14.437; 14.823; 15.119; 15.162.

См. также Высшее.


НАИВЫСШИЙ, ПРИНЯВШИЙ ДОЗОР МИРА

одно из почетных наименований Иерарха Высшего Планеты Нашей [15.160]; толкование см. Иерархия Света; Майтрейя.

15.160.


НАИМЕНОВАНИЕ ТРИЕДИНОЕ

толкование см. Аум (в восьмом значении).

12.143.


НАИТИЕ

"Наитие... – Вдохновение, как бы ниспосланное свыше" [26]. "То, что люди называют наитием, часто есть рост устремленного психического зерна {см. Психозерно}, направленного носителем огня" [5.273].

5*273.


НАКАЗ

"Пусть представят себе, какое количество сведений стекается в Нашу Обитель {см. Шамбала}! Каждое требует решения немедленного. При этом Мы {см. Учителя Великие} должны не испугать земных участников и везде найти приложимую искру энергии. Не забудем, что многие полезные пособники нуждаются в многократном напоминании и не примут наказ по первому Совету" [14.063].

14.063.


НАКАЗАНИЕ БОЖЬЕ

толкование см. Ад; Грех.

17.085.

См. также кн. Данте А. Новая жизнь. Божественная комедия / Библиотека всемирной литературы. Серия 1. Том 28. – М.: Художественная литература, 1967. – 688 с.


НАКЛОН МАГНИТНЫЙ

"Наклонение магнитное, угол I между вектором напряженности геомагнитного поля Т и горизонтальной плоскостью в рассматриваемой точке земной поверхности. Наклонение магнитное отсчитывается от горизонтальной плоскости вверх или вниз... Наклонение магнитное изменяется на земной поверхности от 00 до 900... {От его величины зависят силы, действующие на горизонтально расположенную магнитную стрелку}" [18]. "Уклонение магнитной стрелки влечет за собою встречную вибрацию. Продвижение человеческого явленного магнита зависит от магнитного наклона и соответствующей силы огня пространства. Когда события ускоряются, тогда значение соотношения космического притяжения возрастает. Сознание человечества проникает в флюиды огненные и потому ускорение возможно" [6.363].

6.363.


НАКОПИТЕЛЬ

"Иногда переходное время молчания {см.} является лучшим накопителем" [4.535].

4*535.


НАКОПИТЕЛЬ ЭНЕРГИИ ПСИХИЧЕСКОЙ

толкование см. Сокровище (в двадцатом значении).

4.522.


НАКОПЛЕНИЕ / НАКОПЛЕНИЯ / НАКОПЛЕННОЕ

1. Толкование см. Мудрость спящая; Память закрытая.

2. "Обычно человек слабо сохраняет зрительные образы, запечатленные при полетах {в миры дальние}, но в глубине сознания мы сохраняем ценные сокровища... Как матерь чует в себе первое биение жизни дитяти, так и мы можем ощущать в себе накопление наблюдений" [14.200]. "Каждый час учит нас и потому можно благодарить за каждый опыт. Ночь дает наблюдения дальних миров или далеких расстояний. Также каждый час дня полон наблюдений. Надо благодарить за такое накопление" [9.394].

3. "В каждом действии добра будет польза. Чем больше добра, тем больше накоплений полезных. Не следует допускать рассудок в области, где должно царить сердце {см.}" [14.719].

4. "Кто-то не поймет вмещения равенства с Иерархией. Равенство заключается в потенциале духа и Иерархии – в незаменимости опытных накоплений. Потому справедливо сказать, что комплекс знаний будет вратами к Иерархии. Обратите внимание на выражение комплекс, ибо одна специальность не может составить содержание Иерарха. Мысля о знании, осознайте Учителя" [4.094].

5. Толкование см. Полчища адовы.

2.1.12.4; 3.237; 4.061; 4*094; 4.240;
4.241; 4.310; 4.509; 4.553; 4.573; 4.575; 4.622; 4.634; 5.021; 5.023; 5.027; 5.033; 5.176; 6.439; 6.525;
6.545; 6.771; 6.887; 7.127; 7.259; 7.427; 7.431; 7.438; 8.001; 8.007; 8.008; 8.011; 8.033; 8.091; 8.151;
8.202; 8.221; 8.230; 8*299; 8.434; 8.559; 8.579; 8.581; 9.274; 9.308; 9.322; 9*394; 9.407; 9.508; 9.522;
9.660; 10.203; 13*152; 13.272; 13.294; 13.448; 13.551; 14.064; 14.089; 14.138; 14*200; 14*223; 14.246;
14.298; 14.304; 14.330; 14.349; 14.433; 14.459; 14.507; 14.597; 14.606; 14*643; 14.684; 14.717; 14*719;
14.747; 14.807; 14.810; 14.835; 14.836; 14.840; 14.889; 15.023; 15.027; 15.138; 15.139; 15.164; 15.230;
15.239; 16.153; 16.189; 16.191; 16.194; 16.207; 16.208; 16.269; 16.272; 16.273; 16.278; 16.285; 17.013;
17.019; 17.029; 17.123.

См. также Враги Учения; Достояние; Дхарма Татхаганы; Иммунитет духа; Император, прозванный Золотым; Огонь накоплений; Отказ от собственности; Приобретение; Путь восьми ступеней; Сокровища.


НАКОПЛЕНИЕ МЫСЛИ

"...Не поддается определению поле распространения мыслей. Также никто физически не может определить насколько мысль может влиять на жизнь. Могут удивляться, почему жизнь сильно проклинаемых людей как бы не подвергается опасностям? Причин тому много... Может быть, накопление мысли подействует не сейчас, но завтра. Земные меры и в этом случае относительны. Особенно мысль ослабляется непониманием Кармы {см.}" [10.159].

10.159.


НАКОПЛЕНИЕ НАДЗЕМНОЕ

1. "Вера есть знание, но знание делится на умственное и сердечное. Не легко людям различать, где явлена граница такого знания, но они должны понять, что знание сердечное очень трудно приобрести, если не было накоплений надземных. Поистине, невозможно преуспеть в Надземном Мире {см.}, если огненный магнит сердца {см.} не возгорелся. Нужно усвоить, насколько можно восполнять развитие такого магнита в Мире Надземном, ибо он должен просиять в жизни земной" [14.852].

2. "Оформление принципа целесообразности так поучительно. Если бы человечество в своем устремлении дало явление осознания, то наша планета имела бы новую ступень. В этом утверждении нецелесообразности живет человечество. И порождения настолько велики, что сферы человеческие темны. И период взрывов подземных соответствует накоплениям надземным. И страны, над которыми клубится непонимание Космического Магнита {см.}, пострадают" [6.718].

6.718; 14.852.


НАКОПЛЕНИЕ СОЗНАНИЯ

толкование см. Сознание; Принципы человека.

4.308; 17*151.


НАКОПЛЕНИЕ ЭНЕРГИИ ПСИХИЧЕСКОЙ / НАКОПЛЕНИЕ ЭНЕРГИИ ПРОСТРАНСТВЕННОЙ

1. "...Как накопляется психическая энергия {см. Энергия всеначальная}. Прежде всего сознанием или самоотверженностью и подвигом. Во всех случаях психическая энергия остается неотъемлемой. Если она накоплена сознанием, она будет утончаться, но при других накоплениях возможны случаи, когда энергия соберется в эмбрион и будет ждать условия проявления. Во всех нахождениях психической энергии можно предполагать в прошлом какой-то светлый поступок инстинкта" [4.509].

2. То же, что Отложение (энергии психической) [4.522]; толкование см. Наслоение энергии.

3. "Скажем о явлении шара с поверхностью из асбеста на пластинке из лития. Пифии полагали левую руку на шар, держа правую ладонь кверху с полусогнутыми пальцами для накопления пространственной энергии" [4.522].

4.509; 4.517; 4.522; 4.567.

См. также Кристаллизация энергии психической; Предметы священные; Терафим; Сокровище (в двадцатом значении); в Систематизированном перечне фрагментов – раздел 7.15.


НАКОПЛЕНИЯ "ЧАШИ"

толкование см. Центр "Чаши".

4.565; 16*094.

См. также Чувствознание.


НАКОПЛЕНИЯ ВЫСШИЕ

то же, что Энергия психическая [14.549]; толкование см. Энергия всеначальная.

14*549; 15.129.


НАКОПЛЕНИЯ ДУХА / НАКОПЛЕНИЯ ДУХОВНЫЕ

то же, что Сокровищница (см.) [8.230].

4.580; 7.438; 14.062; 15.129; 15.213; 17.045.

См. также Энергии жизненные.


НАКОПЛЕНИЯ МАЛЫЕ

толкование см. Карлики (безобразные).

14.835.


НАКОПЛЕНИЯ НА ПРЕДМЕТАХ

"При опытах над психической энергией {см. Энергия всеначальная} следует обратить внимание на различные оттенки проявлений. Первоначально наблюдение даст как бы схему, но внимательный исследователь уловит множество своеобразных подробностей... Ту же задачу можно продолжить над рукописями, над цветными поверхностями и вообще над предметами, бывшими в человеческих руках. Таким образом, и вопрос о... человеческих накоплениях на предметах может получить новое движение" [12.206].

12.206.

См. также Наслоения; Терафим.


НАКОПЛЕНИЯ ПСИХИЧЕСКИЕ

"Урусвати знает мгновенное озарение {см.}. Оно претворяется в высшее вдохновение и прозрение... Такое психическое состояние весьма редко, ибо для этого нужны многие земные и надземные условия. Можно мечтать о таком озарении, но насиловать его нельзя... Можно начинать с кратких психических углублений... Именно таким неустанным путем можно наблюдать многие нахождения. Неразумные нередко сетуют, что их труды пропадают без пользы, но где те весы, которые измерят психические накопления? Легче простым глазом увидеть рост травы, нежели наблюсти накопления психические. Следует напомнить начинающим, что каждое их усилие в сосредоточенности не пройдет без пользы. Так можно готовиться к Надземному Миру {см.}, где озарение бывает часто, если человек уже привык о них мыслить" [14.805].

14.805.


НАКОПЛЕНИЯ СЕРЫЕ

"Достижение духа так велико, когда трансмутируются огни {см.}... Трансмутация огненная не только утверждает подчинение низшего высшему, но извлекает из сущности духа самое высшее устремление... Когда дух решает... отрешиться от наслоений, то он открывает путь трансмутации. Потому ученики должны запомнить, что трансмутация назначается только тогда, когда дух победил самость {см.}. "Эго" самости есть породитель всех серых накоплений, потому когда явление самости так затмевает дух, то можно утверждать, что огонь трансмутации не может прикоснуться" [6.521].

6*521; 15.017.

См. также Люди серые.


НАКОПЛЕНИЯ ТЕМНЫЕ

толкование см. Период огненный.

11.166; 15.108.

См. также Период огненный.


НАКОПЛЕНИЯ УЖАСНЫЕ

толкование см. Полчища адовы.

8.299.


НАМАГНИЧИВАНИЕ ВОДЫ

иное написание термина Магнетизация воды (см.).

12.375; 12.379; 12*407; 14.334.

См. также Заговор воды; Изображение нерукотворное; Магнетизм вещей; Терафим.


НАМАГНИЧИВАНИЕ ДУХОВ

"Космический Магнит {см.} потому так чувствуется сердцем {см.}, что самый отдаленный явленный отзвук отражается на его центрах. Космический Магнит и пространственный огонь напрягают центры. Когда центры так вибрируют, конечно, Агни Йог получает сотрясение и центры считаются {сочетаются} с токами пространства. Много сил, уходящих на посылки и намагничивание духов шестой расы. Конечно, д о лжно оберегать утвержденные творческие силы. Так скажу: центры Агни Йога –огненный поток, истинно!" [5.197].

5.197.


НАМАГНИЧИВАНИЕ ДУХОМ

"Космос напрягается в сочетании своих частей. Принцип сочетания настолько мощен, что можно утверждать, что явление самого мощного рычага есть принцип единения. Намагничивание духом дает решение Космической Воли {см.}. Ведь только творчество духа {см.} может, истинно, быть названо творчеством Вечности. Так творческое зерно духа напрягает каждую устремленную клеточку. Дух цепь жизней намечает, потому единение космическое настолько мощно, потому утвержденное единение строится на притяжении духа... Так принцип, явленный духом, собирает по космическому закону те зерна, которые отвечают притяжению Магнита" [6.473].

6.473.


НАМАГНИЧИВАНИЕ ЖИЗНЕЙ

"...Существует напряженная спираль Космического Магнита {см.}, в которую входят все проявления жизни. Непреложность закона соединения всех проявлений является магнитом творчества Космоса. Токи проявленных человеческих действий никогда не уничтожаются, отсюда принципы притяжения творческих начал. Все человеческие действия утверждаются этим законом. Этот закон лежит в основании проявленных космических сил. Когда намагничивание утверждает устремление к эволюции, тогда можно сказать, что творчество, являя притяжение, творит намагничиванием, которое соотносится с силою уже заложенною. Так намагничивание, проявленное веками, творит будущую энергию. Так намагничивание жизней непреложно ведет к срокам {см.}. Мир причин является творческим импульсом, потому можно сказать, что переплетание жизней непреложно ведет к завершению. Магнит закладывается тысячелетиями. Так непреложный закон объединяет. Между мирами установлена лучистая сфера, в ту сферу мы несемся с утверждением магнита" [5.256-5.257].

5.257.


НАМАГНИЧИВАНИЕ МЫСЛЕЙ

"Сила магнита увеличивается от токов праны Беспредельности вихревым вращением спирали. Намагничиванием Наших мыслей можем выполнять посылки, которые, неся мысль и образы, зажигают человеческое сознание" [4.619].

4.619.

См. также Посылки мыслей.


НАМАГНИЧИВАНИЕ ПРЕДМЕТОВ

толкование см. Терафим.

12.375; 14.334; 14*470; 17.144.

См. также Магнетизм вещей.


НАМАГНИЧИВАНИЕ ПРОСТРАНСТВА

"Лучистость человеческой ауры {см.} может напрягать мощную энергию. Каждая устремленная струя центра {см. Центры человека} может расплавить напряженную энергию. Потому, когда струи синего огня льются из пальцев, тогда творчество эманаций являет действие; так центры творят. Духовные посылки {см.} напрягаются теми же энергиями. Все творческие процессы так напрягаются центрами. Процесс творчества центров так тонок, что незрим. Конечно, центры созидают на многих планах. Творчество устремленного излучения устремляется в сферы дальних миров {см.}. Творческие излучения, истинно, намагничивают пространство" [6.406].

6.406; 6.544.


НАМАГНИЧИВАНИЕ ТКАНИ

толкование см. Терафим.

12*408.


НАМАТЫВАНИЕ ЭНЕРГИИ ПСИХИЧЕСКОЙ

"...Теория наматывания психической энергии очень похожа на Румкорфову катушку {см.}. Так многие приборы грубейших приложений могут в сущности своей дать идею и для тонких опытов" [8.436].

8.436.


НАМЕРЕНИЕ

толкование см. Зерна, закладываемые человечеством.

Повсеместно, например: 6.355.


НАМЕСТНИК

1. "Наместник... начальник; правитель какой-нибудь области с особыми полномочиями" [40].

2. Сокращенное написание одного их следующих терминов, например: Наместник Сил Света [11.100].

11*100; 11.260.

См. также Водительство; Вождизм; Фокус.


НАМЕСТНИК ИЕРАРХИИ СВЕТА

то же, что Вождь (см.) [15.152].

15*152.


НАМЕСТНИК ОГНЕННЫЙ

"Мрачное состояние планеты требует всех сил для утверждения равновесия... В Мире Тонком {см.} идут события, которые помогут выявлениям на Земле. Особенно напряжены слои, близкие к Земле. Целые воинства собираются для событий. Целые народы ополчаются против сил разрушения. Мир Надземный {см.} не оставит планету без помощи. Так и Матерь Мира с{см.}, и Иерархия Блага {см. Иерархия Света}, и Наместники Огненные собирают свои станы. Истинно, великое время, решающее земную участь – Силы Небесные насыщают пространство" [11.089].

11.089.


НАМЕСТНИК СИЛ СВЕТА

толкование см. Строение космическое.

11*100.


НАМЕСТНИЧЕСТВО ВЕЛИКОЕ

то же, что Водительство Наше [7.421]; толкование см. Иерархия Света.

7*421.


НАНОСНОЕ

толкование см. Пена жизни.

13.390.


НАПАДЕНИЕ ВРАЖЕСКОЕ

то же, что Нападение темное (см.) [17.094].

17.094; 17.107.


НАПАДЕНИЕ МЫСЛЕННОЕ

то же, что Удар по ауре [12.275]; толкование см. Доспех (в восьмом значении).

12*275.


НАПАДЕНИЕ ТЕМНОЕ

"Прекрасны ваши объединенные посылки, но я советовала бы в момент острой нужды сосредоточиться лишь на одной формуле, касающейся данного случая, чтобы не разбивать энергию. Так, если вам надо отразить темное нападение, то следует сосредоточиться лишь на отражении его, избрав краткую формулу. Так мною была избрана формула – не тронь! И как мне потом сказал Вел. Вл., именно эта формула употреблялась древними иерофантами Египта для отражения вражеских нападений, как заключающая в себе наименьшее кармическое следствие. Также полезно при этих посылках представлять себе заградительную стену из струящегося серебряного света или просто огненное заграждение вокруг защищаемого объекта, это очень способствует сосредоточению. Конечно, каждый должен избрать то мысленное представление, которое ему близко" [17.094].

14.026; 14.124; 14.286; 16.297; 17*094; 17.107.

См. также Сеть заградительная; Сеть защитная; Силы тьмы; Страхования; Удар обратный; Формула заградительная; в Систематизированном перечне фрагментов – раздел 6.19.


НАПЕВ РИТУАЛЬНЫЙ

"Песнопения в православной церкви составляют необходимую принадлежность богослужения, как и у христиан почти всех других вероисповеданий, от самого начала церкви Христовой. Отрывки из церковных песнопений сохранились еще от времен апостольских... Со времени вселенских соборов в Византийской империи церковное песнетворчество, разнообразное по содержанию, делится на множество видов, с особым для каждого названием... Объяснения значения всех этих названий см. в кн. прот. К.Т. Никольского "Пособие к изучению устава богослужения православной церкви", СПб., 1888... Христианское церковное песнетворчество продолжалось во все времена существования русской церкви. Все канонизированные святые русской церкви имеют особые тропари и кондаки, иногда – целые службы" [35]. "...В детстве я {Е.И. Рерих} любила повторять отрывки привезенных им {см. Воронцов} из Индии ритуальных напевов, каким-то образом дошедших до нашей семьи. Конечно, никто уже не помнил и происхождения и значения" [17.062]. "...Я {Е.И. Рерих} очень люблю многие наши церковные обряды и празднества и никогда не стала бы их изгонять, из жизни народа. Наоборот, они должны быть еще более одухотворены и тем стать еще ближе народному сознанию. Главное – их внутренний глубокий смысл должен быть осознан... Я верю в новую чудесную Храмину Духа, новую религию, основанную на сердце и просветленном им разуме" [17.140].

17.062.

См. также Аминь; Аум; Калагия; Мантрам; Музыка сфер; Ритм; Слова религиозные; Слово эпохи; Слои мышления.


НАПИТЫВАНИЕ ПРОСТРАНСТВА

"...Даже при самом четком мышлении могут вторгаться какие-то неожиданные мысли. При напряженном мышлении они не могут приходить из глубин сознания. Действительно, такие явления будут лучшим доказательством пространственных посылок {см.}. Не думайте, что такие вторжения показывают несовершенство мышления. Вести могут быть спешные и величественные, и весьма обиходные; последнее доказывает созвучие вибраций... Потому при вторжении пространственных мыслей {см.} следует бережно прислушиваться к ним. Может быть, где-то просят о помощи, или посылают полезный совет, так может образоваться новое сотрудничество Надземное. Великие следствия начинаются от малой искры. Тончайшее сотрудничество ткется не принуждением, но радостью. Во что превратился бы Наш труд {см. Учителя Великие} без добровольного сотрудничества? Одинокий деятель не может поспеть во всех Мирах. Прекрасно, когда без призыва друг спешит на помощь и продолжает спешную работу... Истинное сотрудничество столико и сторуко. Кто может мыслить о Надземном {см.}, тот может понять значение тончайшего сотрудничества. К чему твердить целые десятилетия о сотрудничестве, если первое невмещенное обстоятельство разрушает хрупкую, проявленную прикрасу сотрудничества?.. Мы повторять готовы, ибо напитываем пространство, но пусть отступники подумают, целесообразны ли их действия?" [14.691].

4.158; 4.231; 5.225; 6.667; 6.897; 10.181; 14*691.

См. также Наполнение пространства; Насыщение пространства, Цементация пространства.


НАПОЛЕОН

"Наполеон I (Napoleon) (Наполеон Бонапарт) (1769-1821), французский император в 1804-14 и в марте-июне 1815, из династии Бонапартов. Уроженец Корсики. Начал службу в войсках в 1785 в чине младшего лейтенанта артиллерии; выдвинулся в период Великой французской революции (достигнув чина бригадного генерала) и при Директории (командовал армией). В ноябре 1799 совершил государственный переворот (18 брюмера), в результате которого стал первым консулом, фактически сосредоточившим в своих руках с течением времени всю полноту власти; в 1804 провозглашен императором. Установил диктаторский режим, отвечавший интересам французской буржуазии. Благодаря победоносным войнам значительно расширил территорию империи. поставил в зависимость от Франции большинство государств Западной и Центральной Европы. С поражением в войне 1812 против России начался период распада империи Наполеона I. Вступление в 1814 войск антифранцузской коалиции в Париж вынудило Наполеона I отречься от престола. Был сослан на о. Эльба. Вновь занял французский престол в марте 1815... После поражения при Ватерлоо вторично отрекся от престола (22 июня 1815). Последние годы жизни провел на о. Св. Елены пленником англичан" [41]. "...Войны Великой французской революции начались как национальные. "Эти войны были революционны: защита великой революции против коалиции контрреволюционных монархий. А когда Наполеон создал французскую империю с порабощением целого ряда давно сложившихся, крупных, жизнеспособных национальных государств Европы, тогда из национальных французский войн получились империалистские, породившие в свою очередь национально-освободительные войны против империализма Наполеона"... {В.И. Ленин ПСС т.30. с 5-6}" [18].

"Не однажды Мы {см. Учителя Великие} предостерегали Наполеона, и он, подтверждая такие голоса, все же продолжал путь заблуждения. Издревле Мы считаем Нашей обязанностью предостерегать таких тружеников, которые могут вовлечь эволюцию в неполезное осложнение" [14.133]. "Можно вспомнить и Наполеона, так любившего в первые годы своей славы говорить о своей ведущей Звезде, но, который, тем не менее, отуманенный успехами и обуянный гордостью, не принял всего Совета и пошел против главного условия – он не должен был нападать на Россию, – разгром его армий и печальный конец его также известны" [15.201].

14.006; 14.133; 15.201; 16.129.

См. также Убеждение неслышимое.


НАПОЛНЕНИЕ

1. "...В древности требовалась обрядная сторона Йоги, но {в настоящее время} следует продвигаться по пути непосредственного общения с Миром Высшим {см.}. Йога Огня ведет этим кратчайшим путем, не выходя из жизни. В этом заключается отличие нового понимания мировых сближений. Имеем перед собой пример знаменательной степени так называемого Самадхи {см.} без удаления из жизни. Можно понять, что явление Матери Агни Йоги {см. Рерих Е.И.} не легко достижимо в условиях Великой Битвы {см. Армагеддон}. Ценность такого проявления в том, что совершенно превзойдены обычные правила сосредоточения. Именно все значение перенесено в сердце {см.}, иначе говоря, туда собрано значение всего сближения миров. Тому же нужно заметить, что сердце прекрасно перенесло это наполнение" [8.206]. См. также Астрал уплотненный.

2. Сокращенное написание одного из последующих терминов, например, Наполнение сердца.

5.146; 8*206; 10.140; 10.166; 14.184.


НАПОЛНЕНИЕ АУРЫ

"Даже на малом примере единичной ауры человека {см.} можно наблюдать, как мысль может не проникать за границу излучений. Такое обстоятельство не принимается во внимание исследователями мысли. Они полагают, что посылка {см. Посылки мысли} зависит от силы отправителя. Но забывают также важное качество излучения получателя. Притом нужно помнить, что свойства излучения чрезвычайно индивидуальны. Нельзя основываться лишь на размерах ауры. Нужно познать и наполнение... Можно представить все напряжение посылок Мыслителя... Не мало самопожертвования требуется от Мыслителя, чтобы пронзать все сферы чуткой мыслью. Он действует во имя блага человеческого и знает, что оно не будет признано, ибо лучшие заботы человечество встречает поношением" [14.184].

14.184.

См. также Аура Земли; Закон сфер.


НАПОЛНЕНИЕ БЛАГОДАТЬЮ

то же, что Иеровдохновение [16.074]; толкование см. Одержание.

16.074.


НАПОЛНЕНИЕ ВЛАДЫКОЮ

НАПОЛНЕНИЕ ВЛАДЫКОЮ / наполнение существа сознанием Владыки / отождествление с Владыкою

"Никогда не говорилось, чтобы возлагаться на Владыку {см.}, напротив, повторялось – наполнитесь Владыкою! Огромная разница между возложением, робким и недейственным, и наполнением существа сознанием Владыки. Как меч непобедимый, сокрушает все преграды сознание, отождествленное с Владыкою! ... Не будет утомления там, где допущен Источник Сил Неиссякаемый!... Так советую принять Мои Щиты {см.}, не прибегая к спасительному заступничеству, но победить слиянием сознаний" [7.149].

7.149.

См. также Воздействие Наше; Возложение.


НАПОЛНЕНИЕ ДУХОМ

то же, что Иеровдохновение [16.074]; толкование см. Одержание.

16*074.


НАПОЛНЕНИЕ ДУХОМ БОЖЕСТВЕННЫМ

то же, что Иеровдохновение [16.074]; толкование см. Одержание.

16.074.


НАПОЛНЕНИЕ ДУХОМ ВЫСШИМ

то же, что Вхождение Духа Высшего [16.074]; толкование см. Одержание.

16.074.


НАПОЛНЕНИЕ ЖИЗНЬЮ (НЕПРЕРЫВНОЮ)

толкование см. Наполнение пространства (в первом значении).

10*140.


НАПОЛНЕНИЕ МИРОВ

толкование см. Битвы три.

14.161.


НАПОЛНЕНИЕ ПРОСТРАНСТВА / НАПОЛНЕННОСТЬ ПРОСТРАНСТВА

1. обитаемость пространства – "...Пора начать допускать мысль о населенности и наполненности Пространства. Жизнь переносится с одной планеты на другую не только метеорами, согласно предположению некоторых ученых, но и другими способами, ведь пространство наполнено микроорганизмами, которые недоступны нашему обычному зрению и осязанию, и от них можно протянуть нить к макрокосму {см.}" [17.138]. "Понимание жизни как связующей и взаимопитающей покажет, насколько вездесуща психическая энергия {см. Энергия всеначальная}. На самых малых примерах, на несовершенных микроорганизмах можно учиться поразительному всенаполнению. Всевозможные токи, лучи, и химизмы проходят через массы сущностей, но психическая энергия не только не задерживает их, но передает дальше. Когда мы говорим о самом чистом воздухе, даже о самой чистой Пране, мы все же предполагаем всенаполнение и при том наполнение разными напряжениями... Мы должны... заставить думать о наполнении жизнью непрерывною" [10.141]. "...Очень одобряю, что Вы обратили внимание на наполнение пространства, на тонкие образования вокруг Вас. Так оно и есть, мы всегда окружены различными существами, и, конечно, в часы и минуты душевного подъема такие посетители могут быть высоки. Сила духовного подъема, и крепость сердца, так же как и благоприятные условия, могут установить степень яркости таких проявлений. Но не старайтесь превратить себя в "бездушный аппарат", наоборот, храните высокую радость сердца... Мысли об Учителе, любовь к Нему не только не помешают, но и поднимут и усилят Ваши вибрации и тем облегчат восприятие посылаемых вам мощных токов..." [17.156]. "Урусвати... видала слои Тонкого Мира {см.} уже не в тонком теле, но в физическом с открытыми глазами при полном бодрствовании. Она видела наполненность Тонкого Мира, вместе с этим могла изумляться толпам, бродящим без труда... Показан был тот слой Тонкого Мира, который Нас {см. Учителя Великие} огорчает. В нем показаны и современные одежды, которые усиливают и земной образ мышления. Люди, малые горожане, также толкутся, как и на площадях современного города. Очень огорчает Нас, что такая толпа менее всего доступна эволюции" [14.082].

2. Цементирование пространства; насыщение пространства "...Не обращают внимания на цементирование пространства. Скажут – к чему посылать почти одинаковые мысли? Но в них мы наполняем пространство. Мало иметь решение, нужно около него создать атмосферу, и такая пряжа {см.} требует долгого труда" [14.374]. "...Люди не терпят повторений. Между тем они нуждаются в постоянных напоминаниях. Трудно уметь напомнить и не повториться... Иногда один намек может придать новизну всему предложению... Ленивцы скажут: "Стоит ли столько трудиться над тем, что будет забыто?" Эти возражатели не знают о наполнении пространства. Ведь оно может преисполниться такой мысли {настолько}, что люди будут получать воздействие и без слов. Таким образом труд личный обратиться в пространственный. И не будет утомления, которого не может быть при работе пространственной. Учитель должен убедить ученика, сколь много радости в труде наполнения пространства. Нужды нет, что слушатели обнаружат признаки забывчивости, ведь поверх их живет пространство, и каждая полезная мысль в нем будет, как цветок прекрасный. Мыслитель говорил: «Будем садовниками, и пусть растут цветы вечности»" [14.419]. "Если бы люди поняли, что посылка печали несет печаль, но посланная радость утверждает радость! Такое наполнение пространства понятно было даже первобытному человеку, когда он говорил: «Не прерву течения счастья»" [4.618]. "Урусвати знает о наполнении пространства мыслеволнами. Вы можете представить, насколько напряжено пространство вокруг Нас. Волны самой различной силы и разного содержания пересекаю друг друга. Часто волны эти бывают одинаковы по напряжению и внедряются между собою. Нельзя указать, которые часы молчаливее, ибо волны спешат из двух полушарий" [14.425].

3.051; 3.234; 4.080; 4.293; 4.347; 4*618;
5.079; 5.240; 6.764; 6.788; 7.263; 8.296; 10.054; 10.141; 10.242; 10.256; 10.305; 10*365; 11.462; 12.147;
12.243; 13.351; 13.423; 14*082; 14.197; 14.351; 14*374; 14*419; 14.425; 14*427; 14.452; 14.526; 14.553;
14.711; 14.789; 14.849; 14.933; 14.941; 16.091; 17*138; 17*156.

См. также Атмосфера (Земли, планеты);
Беспредельность образований огненных; Битва мысленная; Борьба пространственная; Ведение; Видимо-невидимо;
Воздействие незримое; Воображение злое; Дерево исполнения желаний; Дождь каменный; Друзья неведомые; Загромождение
пространства; Законы 29; 30; Закон наполнения пространства; Закон объединения; Закон соответствия миров;
Закон сотрудничества мыслей и пространства; Закон эманаций; Зло пространственное; Зов из Астрала; Зрение
тонкое; Измерение (в первом значении); Искупление беспредельное; Кристалл мрака; Кристалл мысли; Лекарство
духа и тела; Лечение пространственное; Луч красоты; Магнит (в шестом значении); Мир (в седьмом значении);
Мыслеобразы; Мыслеформы, Мысль пространственная; Мышление пространственное; Напитывание пространства;
Наполненность Мира Тонкого; Насыщение пространства; Образования малые; Объединение мысли; Пещерник; Письмо;
Посетители; Психологировать пространство; Резервуар пространства; Решение мира грядущее; Семена мысли;
Сердце (в шестом значении); Слово пространственное; Слои загрязненные; Собеседник; Собеседование; Сознание
мировое; Сознание смутное; Сотрудничество космическое; Сроки надземные; Страхования; Струя, посланная
свыше; Существа надземные; Существа тонкие; Сущность пространственная; Твари темные; Творчество высшее;
Темнота (во втором значении); Трепет; Трехмерность; Укрепление пространства; Формула огня; Цемент планеты;
Эпоха новая; Эхо пространства; в Указателе биологических терминов – Садовник; Цветы.


НАПОЛНЕНИЕ СЕРДЦА

"...Наполнение сердца может быть трех родов – или личное себялюбивое, иначе говоря, смертное, или самоотверженное о близком определенном, иначе, подвиг среди жизни, или вселенское наполнение ко всему человечеству. Это наполнение и легко, и трудно; легко, освобождая от Земли, но трудно, утверждая чувство поверх рас и народов. Но вселенское наполнение сердца нуждается в опытном исследовании и упражнении. Все равно, как бы вам предложат уложить в малый ларчик содержание целого дома, но испытанный дух не затруднится выбрать самое ценное" [8.230].

7.132; 7.216; 8.206 8.230.

См. также Матерь Агни Йоги.


НАПОЛНЕНИЕ СИЛОЮ ОГНЯ

толкование см. Восхождение огненное; Причащение.

9.157.


НАПОЛНЕНИЕ СУЩЕСТВА СОЗНАНИЕМ ВЛАДЫКИ

то же, что Наполнение Владыкою (см.) [7.149].

7.149.


НАПОЛНЕННОСТЬ МИРА ТОНКОГО

толкование см. Наполнение пространства (в первом значении).

14.082.


НАПОЛНЯЮЩИЙСЯ СВЕТОМ

толкование см. Звучание световое.

4.260.


НАПОМИНАНИЯ (О БЫВШИХ ЖИЗНЯХ)

толкование см. Оцепенение.

9.464.


НАПРАВЛЕНИЕ {ЭВОЛЮЦИИ} МИРА

"Утверждать, что Мир продолжится в благополучии, равносильно утверждению, что можно продолжить существование без перерождения духа. Именно лишь мрак разложения может утверждать, что не существует разложения. Но Силы Света {см.}, стоящие на дозоре эволюции, утверждают {сообщают} именно опасность разрушения. Направление Мира являет свою карму во всех событиях. На пути к Миру Огненному {см.} нужно насыщать сознание огненным пониманием очищения путем духовного перерождения" [11.278].

11.278.


НАПРАВЛЕНИЕ МАГНИТА

"Сочетание энергий принадлежит космическому творчеству {см.} {см.}. Когда две энергии притягиваются друг к другу, тогда рождается комбинация устремленного Магнита. Если можно творческий принцип соотнести с принципом Космического Магнита {см.}, то можно соотнести устремление с притяжением. Потому утверждение устремленных энергий в пространстве называется направлением Магнита. Все космические проявления так сочетаются, и творчество Космоса напрягает течение энергий. Достижение напряжения сочетается с напряжением Пространственного Огня {см.}. Лучи {см.}, зарождающиеся в пространстве, творят свою параллель, и активность всех светил {см.} напрягает сферы всеми энергиями. Основание всех пространственных проявлений имеют лучи, как импульс. Зарождение силы Космического Магнита дает зарождение всем энергиям" [6.346].

6*346.


НАПРАВЛЯЮЩИЙ СУДЬБУ

то же, что Ангел-Хранитель (в третьем значении) (см.) [6.516].

6.516.

См. также Хранитель.


НАПРАВЛЯЮЩИЙ ШАГИ НАШИ

НАПРАВЛЯЮЩИЙ ШАГИ НАШИ (в космическом пространстве)

то же, что Ангел-Хранитель (в третьем значении) (см.) [6.516].

6.516.


НАПРЯЖЕНИЕ

1. "...Намерение разнозначаще действию. Скажем еще ближе – намерение многозначительнее действия. В действии происходит разряд энергии, тогда как в намерении собирается напряжение, которое рано или поздно непременно вызовет действие... Нередко люди уходят от земной жизни полные намерений, и невежды могут торжествовать, думая, что такие намерения остаются непретворными в действия. Невежды не понимают, что жизнь не прекращается и намерения не остаются без выполнения. Благо тем, кто имеет запас добрых намерений, они получают хороший урожай. Истинно, говорю – каждое намерение будет приведено в исполнение, каждое обещание будет выполнено, каждое зло произрастет, каждое добро просияет" [14.362].

2. Сокращенное написание одного их следующих терминов, например: Напряжение атмосферы Обители; Напряжение центров нервных.

3.053; 5.068; 8.489; 10.413; 10.415; 11.025; 11.176; 11.258; 13.126; 13.260; 13.313; 13.328; 14.032; 14.086; 14.089; 14.103; 14.104; 14.157; 14.302; 14.355; 14.356; 14*362; 14.372; 14.449; 14.507; 14.853; 14.871; 16.064.

См. также Вольта.


НАПРЯЖЕНИЕ АТМОСФЕРЫ / НАПРЯЖЕНИЕ АТМОСФЕРНОЕ / НАПРЯЖЕНИЕ АТМОСФЕРИЧЕСКОЕ

"Пространство наполнено основной космической материей или космической субстанцией дух-материя {см.}, или субстанцией... И эта материя или субстанция является основой нашей Вселенной, в видимости и невидимости ее. Как основа, как потенциал всего сущего, субстанция эта всюду едина, но дифференциации ее беспредельны. Так каждое тело, каждое светило, каждая солнечная система имеет свою собственную атмосферу со всеми, лишь ей принадлежащими, свойствами, и напряжение этой атмосферы и степень ее развития и утончения, или усовершенствования, будут разниться от атмосфер, окутывающих прочие тела или системы, но космический субстратум этих дифференциации будет един на протяжении беспредельного пространства" [15.174]. "..Люди не усматривают зарождение событий. Они даже не успевают замечать высшую точку совершающегося и довольствуются лишь следствиями. Но чуткое сердце затрепещет именно при зарождении событий. Может быть еще и найдутся слова, но несказуемый смысл отзвучит уже в глубине сердца. Когда Мы {см. Учителя Великие} говорим – утверждайте успех, могут спросить – где же доказательства? Люди не понимают, что совершается неизреченное, но решающее сочетание энергий. Не может глаз неиспытанный усвоить первые колебания атмосферических напряжений. Не услышит ухо несведующее, где происходит нагнетение мощи... Потому весьма осторожно можно говорить о зарождении событий. Лишь испытанное сознание вместит такое особенное явление... Мыслитель указывал, что каждый человек может способствовать мировому событию улыбкой сердца" [14.252]. "Вы пишете, что Вы устали, что Вы боретесь с духом уныния и не знаете, одолеете ли? Ну, конечно, одолеете! Ибо настроения эти часто зависят не столько от нас самих, сколько от неслыханного напряжения окружающей атмосферы. Сменятся токи {см.}, сменится и настроение Ваше" [15.107].

8.226; 8.541; 14.016; 14.252; 15.107; 15.174; 17.096.


НАПРЯЖЕНИЕ АТМОСФЕРЫ ОБИТЕЛИ

"Урусвати знает три Наших состояния {см.} в Братстве {см. Шамбала}... Все три состояния настолько необычны, что образуют совершенно необыкновенную атмосферу, которая нелегка для земных легких и сердца. Люди должны к ней привыкать, иначе в лучшем случае получат сердцебиение. Это не магия, но естественное напряжение атмосферы Обители. Каждый земной дом имеет свою атмосферу. Понятно, что чем больше труда происходит, тем и атмосфера насыщеннее. В Братстве, где каждый проявляет наибольшее напряжение, где столько мощных аппаратов, где столько разных опытов происходит одновременно, должна быть насыщенная атмосфера. Не забудем и о складах химических веществ, и о лекарственных растениях. Эманации от них весьма сильны. Можно избежать аромата, но эманации неизбежны. Если можно посылать пространственные идеи, то и великая гармония должна быть в месте их отправления" [14.016].

14.016.


НАПРЯЖЕНИЕ АТМОСФЕРЫ ПСИХИЧЕСКОЙ

"Множество болевых ощущений происходит от психо-атмосферных напряжений. Не имеем в виду лишь атмосферные давления, но именно психические волны, которые могут создавать не только настроения, но и отражаться на нервных центрах {см. Центры человека}. Невозможно представить себе, насколько насыщена атмосфера психическими энергиями, такие эманации производят следствия не только на животных, но и на растениях, потому нельзя легкомысленно приписать все явления лишь грубым физическим условиям" [12.260].

4.279; 12.260.

См. также Волны энергии психической; Конденсация; Психохимия; Энергия всеначальная.


НАПРЯЖЕНИЕ БЛАГОСЛОВЕННОЕ

"...Герои и мученики слагают народ... В смысле энергетическом они составляют как бы живые вулканы, извергающие напряженные энергии. Действительно, такие напряжения необходимы для эволюции... Учение Новой Жизни показывает, что энтузиазм и есть благословенное напряжение. Люди не могут быть без этих ведущих вспышек" [17.110].

17*110.


НАПРЯЖЕНИЕ ВЫСШЕЕ

"Одержание, как нечто насильственное, всегда будет темным. Силы же Высшие {см.} посылают наполнение Духом или луч Иеровдохновения {см.} тому, кто может воспринять его. Нет выше достижения, как восприятие луча Мира Огненного. «Когда человек осознает все воздействия, тогда он сможет начать самодеятельность. Он научится распознавать, где высшее Иеровдохновение и где низшее разрушение. Не так легко отличить все уловки, но счастье, когда сердце {см.} трепещет осознанием полезности Высшему Миру {см.}. По всей жизни раскинуты соприкасания к Высшему Миру, даже в малых обиходных делах можно различить искры высшего напряжения. Не могут быть действия, которые не были бы напряжены, если они касаются Высшего Мира. Нужно полюбить такое напряжение, без него не может быть великого Служения {см.}!»" [16.074].

2.3.6.16; 12.186; 16.074.


НАПРЯЖЕНИЕ ДУХА / НАПРЯЖЕНИЕ ДУХОВНОЕ

"Напряжение в Космосе устремлено на создание новых комбинаций. Напряжение духа устремлено на строение новых ступеней. Только примкнувшие к Нам {см. Учителя Великие} знают силу напряжения творческой работы" [6.499]. "Интеллект не есть мудрость. Чувствознание есть мудрость, интеллект есть рассудок. Мудрость решает, потому что давно уже это решение оплодотворилось. Интеллект есть преддверие мудрости, и когда он заострен, сливается в сферу синтеза... Духовное напряжение накапливает пространственную психическую энергию {см. Энергия всеначальная}. Духовное напряжение может вести в любые сферы астрала" [4.508]. "Сущность духа выявляется в устремлении. Напрягаясь, "чаша" {см. Центры человека} утверждает напряжение духа. Все нити, исходящие из "чаши", ведут к действию, которое имеет связь с пространственным огнем. Можно сказать, что творчество "чаши" соединяет пространственный огонь с накоплением «чаши»" [6.601].

2.3.6.16; 4.508; 6.499; 6.601; 8.035.

См. также Закон 24.


НАПРЯЖЕНИЕ ЗЛОБНОЕ

толкование см. Тактика раздробления зла.

9.314.


НАПРЯЖЕНИЕ КАРМИЧЕСКОЕ

"Как значительно осознать побуждение духа беспристрастно! Три черты помогут сознать потенциал побуждения – черта честности, черта явления самоотверженности и черта служения. Явление каждой черты даст духу меч против самости. Только рука не кармического напряжения, но рука самодействия даст духу этот сверкающий меч. Так запомним огонь, который дает напряжение побуждению" [6.570].

6.570.


НАПРЯЖЕНИЕ КОСМИЧЕСКОЕ

"В Космосе Циклы имеют свои определенные значения. Можно проследить, как сущность утверждается различными энергиями, которые предопределяют целые эпохи. Можно отметить, как каждый Цикл особенно выражает и выявляет сущность космических устремлений. Но над всеми Циклами есть единое Космическое Право {см.}, которое напрягается всеми энергиями Мира. Так все строение Космоса ведет к тому принципу, который заложен в Бытии. Утвердим Цикл Циклов и то, что предназначено, совершится. В Космическом Бою закаляется великое завершение. В Космическом Бою закаляется каждый закон, но великое Огненное Право насыщается космическим напряжением. Так Цикл Циклов является победою Космоса" [11.199]. "На Космических Весах взвешиваются судьбы стран. Идущие с Космическим Магнитом {см.} предстанут перед Светом Будущего, но идущие против всех светлых начинаний познают всю тяжесть Кармы {см.}. Ведь битва Света и тьмы {см. Армагеддон} насыщает все пространство. Сколько явлений взвешиваются на Космических Весах! Каждый час приносит новую космическую волну, и на Космических Весах ежечасно утверждаются новые колебания. Пространство звучит новыми условиями, ведущими к Миру Огненному {см.}. В космическом напряжении создаются новые огненные условия" [11.242]. "Когда мир содрогается в смятении, неосторожный будет глупцом. Разумный взвесит все причины и рассмотрит зарождение вреда. Поступит так он не из боязни, но из мужества решимости... Особенно понимают разумные, что могут быть такие космические напряжения, когда все понимание должно быть направлено на обстоятельства планетарные" [14.513; 17.147]. "Бывают такие космические напряжения, что лишь компрессом Праны можно избежать жестоких следствий. Сердце {см.} сияет напряженным светом, как золото раскаленное. Так земная сфера может быть тягостна" [8.199]. "...При космическом напряжении можно предложить сердцу не переутомляться. Связь сердца единого с космическим пульсом очевидна" [8.586].

2.3.6.8; 5.184; 6.378; 6.520; 6.551; 6.756; 6.789; 6.870; 6.885; 7.114; 8.199; 8.586; 9.302; 10.253; 11.031; 11.199; 11.242; 12.545; 14.164; 14.513; 17.057; 17.147.

См. также Напряжения токов; Ток взрыва планетного.


НАПРЯЖЕНИЕ ЛОТОСА ВНЕШНЕГО

толкование см. Лотос Внешний.

9*076.


НАПРЯЖЕНИЕ МАГНИТНОЕ

"Магнитное напряжение так огненно. Каждая энергия проявляется самым мощным образом. Нужно смотреть на происходящие события, как на выражение всех потенциалов. Самое неотъемлемое напряжение царит в Мире, ибо Эпоха возрождения духа устремляет все энергии к высшей трансмутации. Потому и Свет и тьма так грозно выявляют свои потенциалы" [11.354].

11.354.

См. также Закон магнита.


НАПРЯЖЕНИЕ НАДЗЕМНОЕ

толкование см. Взрыв надземный.

14*512.


НАПРЯЖЕНИЕ НЕРВНОЕ

сокращенное написание термина Напряжение центров нервных (см.).

17.109.


НАПРЯЖЕНИЕ ОГНЕННОЕ / НАПРЯЖЕНИЕ ОГНЯ

"Мировое соотношение обнимает все проявления Космического Магнита {см.}. Творчество сопровождается множеством устремленных, проявленных энергий, которые притягиваются Космическим Магнитом. Когда энергии притягиваются Космическим Магнитом, как сила, соотносящаяся с земною корою, то проявление энергий будет заключаться в том, что Магнит явит те силы, которые кора планеты может воспринять. Если бы уявление было превосходящим планетное восприятие, то явление не могло бы утвердиться, как создающая сила. Взрывы и разрушения утвердились бы на планете. Потому огненное напряжение приближается тогда, когда планета нуждается в окончательной трансмутации. Так мировое соотношение существует между космическими проявлениями. Так мировое соотношение утверждает действие и притяжение энергий. Утверждение совокупности всех энергий дает утвержденные формулы Космического Магнита" [5.218]. "Каждое огненное проявление звучит на центрах {см. Центры человека}, вызывая разные ощущения. Часто тоска и подавленность зависят от огненных напряжений. Причина этим ощущениям несогласованность токов. Эти не сгармонизированные токи ударяют по центрам, звуча диссонансом" [6.356]. "Во время особого огненного напряжения нужно избегать повреждения кожной ткани. Огненное соединение неестественным порядком причиняет особое жжение... Нужно даже к царапинам отнестись с духовной стороны. Психическая энергия {см. Энергия всеначальная} работает, но нужно принять во внимание особое огненное напряжение. Каждое извержение вулкана тоже происходит от особых причин нагнетения. Явление огненных напряжений происходит во многих сторонах жизни. Снова в Тихом Океане поднялись новые острова, как огненные нарывы" [9.155].

5.218; 6.356; 6.536; 9.003; 9.044; 9.155; 9.217; 9.407; 9.501; 10.012; 10.046; 10.111; 10.218; 10.220; 10.361; 10.460; 13.187; 14.282; 14.810; 15.167; 16.147; 17.004; 17.144.

См. также Напряжение центров нервных; Радость духовная.


НАПРЯЖЕНИЕ ОГНЯ ДУХА

"Сила, сливающая устремленных духовно, утверждается Космическим Магнитом {см.}. В космическом законе существует явление творчества, которое имеет установленную восходящую дугу, по которой стремится дух. Закон притяжения {см.} действует на всем космическом утверждении, потому в высшем напряжении огня духа можно действовать, только восходя" [6.367].

6.367.


НАПРЯЖЕНИЕ ОГНЯ ПРОСТРАНСТВА

толкование см. Люди, приносящие счастье.

4.485.


НАПРЯЖЕНИЕ ПЛАНЕТНОЕ

толкование см. Закон сфер.

6.423.

См. также Аура Земли.


НАПРЯЖЕНИЕ ПОДЗЕМНОЕ

толкование см. Тактика раздробления зла.

9.314.

См. также Подземное.


НАПРЯЖЕНИЕ ПРОСТРАНСТВА / НАПРЯЖЕНИЕ ПРОСТРАНСТВЕННОЕ

толкование см. Явления звуковые (во втором значении).

"Можно замечать, насколько космические токи усугубляют реакцию разных органов. Можно видеть как бы колебания слуха, зрения, утруждение солнечного сплетения, напряжение связок и яркое горение центров. Микрокосм отвечает бурям Макрокосма. Сколько явленной стойкости нужно найти в себе! Чем может человек преодолеть напряжение пространства? АУМ, как звучание гармонии, будет целителем" [12.585].

7.392; 7.412; 9.255; 12.585; 12.590; 13.448; 14.004; 14.008; 14*396; 14.513.

См. также Напряжения космические; Напряжение центров нервных.


НАПРЯЖЕНИЕ ПСИХИЧЕСКОЕ

толкование см. Энергия всеначальная.

14*675; 17*142.


НАПРЯЖЕНИЕ ПСИХО-АТМОСФЕРНОЕ

толкование см. Напряжение атмосферы психической.

12*260.


НАПРЯЖЕНИЕ ПУРУШИ

толкование см. Атака Пуруши.

3.053.


НАПРЯЖЕНИЕ ПЯТЕН СОЛНЕЧНЫХ

толкование см. Напряжение системы солнечной.

3.161.


НАПРЯЖЕНИЕ СЕРДЕЧНОЕ / НАПРЯЖЕНИЕ СЕРДЦА

толкование см. Закон смены ритма.

"Посылающие мысли, настройте свои сердца, но помните, что напряжение сердца грозит огненным воспламенением" [14.022]. "...При сердечных напряжениях следует менять направление мыслей. Мысли, как поток горный, меняют ритм окружающий. Не мудро говорить о полном покое при напряжении сердца, ибо, прежде всего, покой не существует; наоборот, напряжение сердца тем более чует космические вихри и может быть потрясено вибрациями. Но перемена мыслей может действовать, как мускус, утверждая течение нервного вещества. Уже знаете, насколько меняются ритмы токов, и насколько при нервном напряжении {см.} вибрации токов неумеренны, но даже становятся колючими" [8.540].

8.540; 14.022; 17.123.

См. также Жемчужина сердца; Напряжение центров нервных; Способы напряжения сердечного.


НАПРЯЖЕНИЕ СИСТЕМЫ СОЛНЕЧНОЙ

"Наблюдайте показания сейсмических кривых. Они... дают свою кривую. Иногда усиленная деятельность потрясений и сдвигов совпадает с напряжением так называемых солнечных пятен, получается напряжение солнечной системы. Не нужно быть пророком, чтоб понять, что мозговая деятельность в эти сроки будет протекать особенно" [3.161].

3.161.


НАПРЯЖЕНИЕ СПЛЕТЕНИЯ СОЛНЕЧНОГО

толкование см. Напряжение центров нервных.

11.224; 17.119.


НАПРЯЖЕНИЕ ТКАНИ

толкование см. Напряжение центров нервных.

17.109.


НАПРЯЖЕНИЕ ТОКОВ

1. "...Могут спросить – неужели на протяжении двух десятков лет могут произойти такие сильные космические напряжения {см.}? Такие вопросы лишь доказывают, что мало понимается значение Армагеддона {см.}. Каждый, знающий о близости конца Кали Юги, должен признать, что такое событие не может происходить без мировых потрясений. Силы, имевшие при черном веке особую мощь, должны бороться за свое состояние. Они предпочитают общую катастрофу, нежели свое отступление. Мы {см. Учителя Великие} должны соразмерить свои силы с планетным положением. При таком напряжении даже малейшее чрезмерное усилие мощи может нарушить равновесие. Люди обычно не хотят понять соизмеримость и целесообразность. Они думают, что наша мощь может сломить любое сопротивление, не считаясь с космическим равновесием... Значит, они не понимают космического движения. Не без причин Мы призываем к мужеству и терпению... В "Пуранах" названы многие видимые подробности таких мировых событий, но главные условия не могли быть указаны в старых записях. Не было помянуто напряжение пространственных токов и поиски лучших людей вокруг всеначальной энергии {см.}" [14.127]. "В решениях, явленных Космосом, стекаются самые необычные условия, потому так необходима настороженность центров. Новые условия явят необычные возможности... Рядом {наряду} с новыми условиями увеличивается и напряжение токов. Явление усиления напряжения даст одновременно также много явлений перегорания слабых организмов, потому так важно закрепление центров человеческих {см.}" [6.481]. "Люди полагают, что если при обычных условиях яснослышание проявляется хорошо, то при напряжении токов оно должно быть усилено. Между тем, может быть такое напряжение, что оно будет препятствовать яснослышанию. Не следует удивляться этому, ибо перекрещивания токов {см. Пересечение токов} создают как бы купол, который непроницаем для передачи мысли" [14.292].

2. "Если бы люди относились друг к другу доверчивее, они могли бы наблюдать гораздо больше проявлений космического характера. Например.., можно было бы улавливать целые волны преходящих токов. Можно замечать особые горловые ощущения или сердечные боли, или напряжения колен и локтей. По всем центрам {см. Центры человека} могут проходить токи. Это не будет болезнью, но своеобразным недомоганием. По этим симптомам можно увидеть, где проходит напряжение токов" [13.245].

6.404; 6.481; 13.245; 13.369; 14.127; 14.292; 14.351.


НАПРЯЖЕНИЕ ТЬМЫ

толкование см. Тактика раздробления зла.

9.314.


НАПРЯЖЕНИЕ ХИМИЧЕСКОЕ

"...Современная наука начала основываться век тому назад... Теперь человечество доходит до следующей ступени, когда восстают древние истины и чувствуется необходимость синтеза. Что же вносит такие признаки обновления?.. Среди этих причин будет привлечения необычных сил электричества и усиление химических производств. Таким образом, сами физические причины могут повлиять на мышление. Не будем думать, что сами утилитарные условия могут уже создавать новую эпоху, но если джины могут строить храмы, то и химические напряжения подвигают человечество к лучшему исканию" [14.685].

14.685.


НАПРЯЖЕНИЕ ЦЕНТРОВ НЕРВНЫХ

НАПРЯЖЕНИЕ ЦЕНТРОВ НЕРВНЫХ / напряжения нервные / напряжения центров

"Все, что Вы сообщаете о Вашем недомогании, так знакомо мне. Все подобные явления бывали и еще бывают у меня. Проходят они бесследно и на более или менее продолжительное время, чтобы снова вернуться с различной силою. Врачи искали причину их как в излишке, так и в недостатке кислот, но все они ошибались, ибо причина в напряжении нервных центров {см. Центры человека} и, главным образом, в солнечном сплетении. Ведь все наши центры реагируют на космические токи {см.}, которые сейчас ужасны... Ранки в желудке НЕТ. Имеется лишь сильное напряжение тканей, ибо напряжение солнечного сплетения отражается на покровах желудка. Нужны спокойствие и диета молочная и легкая мучная, но соли немного. Организм Ваш не требует обильной пищи. Соду принимать в очень малых дозах и с валериановым чаем, последний тоже в небольшом количестве. Потому относитесь спокойно к этому состоянию, но старайтесь не усиливать его утомлением и волнением. Знаю, как мучительны бывают боли в солнечном сплетении, и, действительно, их трудно отличить от болей в желудке. Характерно для движения и напряжения солнечного сплетения обильное истечение слюны и тошнота,.. причем тошнота и рвота совпадали с землетрясениями и другими атмосферными бедствиями. Характерны также и опухание гланд и слабость в локтях, коленях и прочих конечностях. Вообще напряжение тех или иных центров дает впечатление определенного заболевания того органа, в котором находятся эти нервные центры или проходят их каналы. При таком напряжении нужна такая же осторожность, как и при воспалительном состоянии органов. Необходима легкая пища, и нужно очень беречься от простуды. Когда напряжение проходит, то никаких следов на органах оно не оставляет. Слабость в коленях тоже чрезвычайно характерна для напряжения центров. Также бывают опухания локтей и плеч и других конечностей, губ, носа и т. д. Самое мучительное – это напряжение легочного центра. Ибо при этом совершенно невозможно лежать, и при малейшем движении вырывается невольный крик. Все это я испытала – и не раз. Врачи приписывают это острой невралгии, и, конечно, они ближе к истине. Итак, родная, берегите себя в период острого напряжения нервных центров, но будьте спокойны, ибо ничего органически угрожающего нет. Приняв служение общему благу, Вы уже не принадлежите себе и обязаны беречь свое здоровье" [17.109].

6.622; 6.854; 17.021; 17.045; 17.107; 17*109.

См. также Возгорание центров; Воспламенение центров; Напряжение огненное; Недра Земли; Открытие центров; Центры человека.


НАПРЯЖЕНИЕ ЧУВСТВА ВЫСШЕЕ

толкование см. Самадхи.

17*029.


НАПРЯЖЕНИЕ ЭНЕРГИИ

1. "Скажите лицемерным созерцателям: если созерцание есть напряжение энергии и накопление прыжка, то Лев {см. Будда Гаутама} мог завещать такое действие. Но если созерцание есть леность и равнодушие, то невозможно представить это позорное времяпрепровождение как великий завет" [3.213]. "Только напряжение энергий может осуществить задание Космического Магнита {см.}. Только дух может проявить все устремления, являя тождественные энергии" [6.352].

2. "Гималайские сияния {см.} наблюдались многими учеными, но все же для невежд они остаются под сомнением. Также и нежгучее пламя Гималаев {см.}... Каждое световое явление имеет в основании энергию, но такая сила отрицается. Даже световые звезды {см. Образования световые} или вспышки, видимые многими, относятся к глазным ненормальностям... Потому и молнии мысли {см.} для большинства будут лишь фантомами... Те же напряжения энергии имеют и целебные качества. Так, например, молния мысли очень полезна для зрения. Но нужно не только видеть ее, но и осознать значение этого явления" [13.327-13.328].

3.213; 6.352; 13.126; 13.328.


НАПРЯЖЕНИЕ ЭНЕРГИИ ПСИХИЧЕСКОЙ

"Люди с запасом психической энергии {см. Энергия всеначальная} должны составлять сокровище государства. Не миллионами двуногих должна гордиться страна, но складом психической энергии... Как магнит, каждое напряжение психической энергии привлекает к себе зародыши энергии, разлитой в недрах людей. Значит, каждый собственник сознательной энергии будет сам по себе общественным благом. Так заботливо отнесемся к каждому накоплению энергии" [4.522]. "...Семя, дающее росток, излучает особое напряжение психической энергии" [4.606].

4.522; 4.606.


НАПРЯЖЕННОСТЬ БЕСПРЕДЕЛЬНАЯ

толкование см. Устремление.

5.168.


НАПРЯЖЕННОСТЬ КОСМИЧЕСКАЯ

"Космическая напряженность выражается в устремленности всех энергий на всех планах {см. Миры все}. Потому разъединение физического и духовного мира не может привести к пониманию высших соответствий" [6.784].

6.582; 6*784.


НАПРЯЖЕННОСТЬ ОГНЕННАЯ

"Все психические тонкие организмы воспринимают космические токи{см.}. Когда мысль касается высших сфер {см.}, она насыщается токами пространственного огня. Так, когда Наши {см. Учителя Великие} струи разливаются в земной сфере, то утверждается огненная напряженность" [6.761].

6.761.


НАРАДА

"Нарада, в древнеиндийской мифологии божественный мудрец, которому приписывается несколько гимнов "Ригведы"... Нараду иногда причисляют к семи великим Риши {см.}, он исполняет функции посредника между богами и людьми... В вишнуитской мифологии имя Нарады связывается с мифами о Кришне. Он становится одним из воплощений Вишну; предрекает Кансе грядущее рождение Кришны..." [22]. "Нарада (санскр.). Один из семи великих Риши, Сын Брамы. Этот "прародитель" есть один из наиболее таинственных персонажей в браминском священном символизме. Эзотерически, Нарада является Властителем событий в течение различных кармических циклов и олицетворением, в определенном смысле, великого человеческого цикла; Дхиан Каганом {см.}. Он играет большую роль в брахманизме, который приписывает ему несколько самых оккультных гимнов "Риг Веды"... Дакша заклял его возрождаться время от времени на этой земле... Он был изобретателем вины, разновидности лютни, и великим законодателем" [23]. "Вот вы поминали Нараду, прозванного Спорщиком, Он имел нелегкую задачу вызывать разумное суждение посредством спора, таким образом многие дремавшие сознания пробудились" [14.621].

13.197; 14.621.


НАРАСТАНИЕ

"...Люди хотят видеть гармонию, как нечто недвижное и бездеятельное. Люди желают, чтобы гармония прикрывала их безответственность. Когда мир содрогается, люди предпочитают сидеть в сладком забвении и называть такое мертвенное состояние высоким словом гармония. Но сильные аккорды гармонии весьма напряжены и, нарастая, приближаются к эволюции. Также и благо эволюции в ее постоянном нарастании движения. Прекрасно сознавать, что мир непрерывно эволюционирует в стремительном движении. Не может быть эволюции в статике... Эволюция прекрасна, ибо в своей спирали она проходит в вечном подъеме. Даже судороги хаоса не остановят подъем спирали. Не всегда в земном состоянии люди могут усмотреть полезное нарастание. Каждое нарастание происходит в муках, при молнии и в вихре. Только совершенное сознание может понять в буре сверкание Истины" [14.097].

2. "Если все живет движением, то и состояние миров не может быть без движения. Мы уже говорили об уплотненном астрале, с другой стороны телесный мир постигает энергию мысли и тем значительно видоизменяет сущность плоти. Значит, между миром Тонким {см.} и телесным почти на глазах человечества образуются новые состояния. Таким образом и между Тонким и Огненным Мирами {см.} начинают зарождаться новые формы. Эти звенья образуют тягу кверху. Никто не может сомневаться, что в Беспредельности такое безграничное нарастание возможно" [14.102].

14.097; 14.102; 17.086.


НАРАСТАНИЕ ЖИЗНИ

"Нужно знать нарастания жизни... Нужно ощущать шаги культуры, но не зигзаги изнеженности. Малодушие, закованное в неуклюжие латы, не вело к общечеловеческой радости, но реторта скромного алхимика часто светилась Общим Благом {см.}. Без суеверия мы должны просмотреть вехи роста человечества под знаком общины. Просмотреть, как победа общины росла, зажигая огни знания и красоты. Истинное знание и красота заключают в себе лучшую общину" [3.228].

3.228.


НАРАСТАНИЕ СОЗНАНИЯ

то же, что расширение сознания [3.184]; толкование см. Сознание расширенное.

3*184; 4.427.


НАРЕЗКА ВИНТА

толкование см. Речи нарезные.

3.132.

См. также Нарезка ствола.


НАРКОТИКИ

"Наркотики... Сильнодействующие вещества, вызывающие состояние одурманивания, опьянения (используются в медицине как болеутоляющие и снотворные средства). [От греч. ναρχωτιχοζ – приводящий в оцепенение, оглушающий]" [26].

Перечень упоминаний см. в Указателе биологических терминов.


НАРОД БОГОИСКАТЕЛЬ

"Много было дано русскому народу, по праву назывался он народом Богоискателем" [15.228].

15*228.


НАРОД ВОСХОДЯЩИЙ

"Можно по некоторым признакам различать народы восходящие и нисходящие. Народ, которому еще может предстоять восхождение, будет мечтать о герое, но дряхлому народу понятие героя будет обременительным и ненужным. Пусть этот народ еще залит золотом, пусть самомнительность пылает, но подвиг будет ему неприличен. Пыл явления дерзания покинул стены города рассудка. Каждый помнит детей, ушедших из дома за счастьем, и сказки всех времен отдают счастье этим детям" [4.046].

4.046.


НАРОД НАШ

то же, что Народ русский [17.161]; толкование см. Россия.

17.165.


НАРОД НИСХОДЯЩИЙ

толкование см. Народ восходящий.

4.046.


НАРОД НОВЫЙ

"...Главная погибель мира – от привязанности к несуществующей собственности. Поведать это народу новому – значит излечить страх старости. Явление владения без собственности откроет путь всем без условного наследия. Кто может улучшить, тот и владеет. Это касается и земли, и лесов, и вод; все достижения механики и разных родов изобретений подлежат тому же. Легко представить, как заработает народное творчество, особенно зная, что лишь дух дает лучшее решение" [2.2.1.9].

2.2.1.9.

См. также Страна новая.


НАРОД ПОДЗЕМНЫЙ

толкование см. Агарта (во втором значении).

14*063.

См. также Подземное.


НАРОДНОСТИ АТЛАНТО-ЛЕМУРИЙСКИИЕ

толкование см. Лемурия.

16.043.


НАРОЖДЕНИЕ

то же, что Воплощение (см.) [16.289].

16*289.


НАРУШИТЕЛЬ ЗАКОНА ЖИЗНИ

"У Нас {см. Учителя Великие} зовут лентяя нарушителем закона жизни" [8.100].

8*100.


НАРЫВ

толкование см. Дух старый.

2.3.6.14.


НАРЫВ ОГНЕННЫЙ

толкование см. Напряжение огненное.

9*155.


НАСЕКОМЫЕ (маленькие, злые)

толкование см. Очищение мысли.

13*546.

См. также Блохи; Воплощения; Головастики; Мухи.


НАСИЛИЕ / НАСИЛЬСТВЕННЫЙ

1. "Когда говорю: "Не насилуйте", имею в виду именно закон свободной воли {см.}" [4.366].

2. "Можно привести пример творчества и пьянства, но, может быть, без наркотиков творчество было бы гораздо выше. Никто не может утверждать, что творчество находится в зависимости от насильственного возбуждения. Можно напомнить о великих творцах, которые отличались гармонической жизнью... Действительно, насилие может лишь унижать и ограничивать, но естественно стремление к творчеству беспредельно, ибо оно следует закону Беспредельности" [14.237].

4*366; 14*237.


НАСИЛИЕ ПСИХИЧЕСКОЕ

толкование см. Раздвоение энергии психической.

14.770.


НАСЛАИВАНИЕ

иное написание термина Наслоение (см.).

3.143.


НАСЛЕДИЕ ДУХА

"Осознание стремительного потока пространственных тел, неудержимого и вечно нового, помогло бы людям признать стремительный принцип жизни. Тем самым каждый момент жизни получил бы подвижность и обозначил бы звенья прошлого и неизбежность будущего. Устремленный в будущее дух не станет отягощаться лохмотьями прошлого... В движении мы расширяем границы понятий, навязанных условиями рождения. Линия телесного получения почти несоединима с наследием духа. Потому подвижность внешних форм будет облегчать стремления духа. Завет всех Учителей о преходящем значении вещей направлял к движению. Не аскетизм {см.}, но разумное управление вещами указывалось" [4.247].

4.247.


НАСЛЕДИЕ ЗВЕРИНОЕ

"Очищение сердца {см.} очень затруднительно, если паутина самости {см.} ожирняет его. Жир самости есть звериное наследие" [8.008].

8.008.


НАСЛЕДИЕ ТРОЙНОЕ

"...Посмотрим, что человек приносит из Тонкого Мира {см.}. Он принесет тройное наследие: прежде всего кармическое свое наследие; затем атавизм предков и, наконец, приобретенное в Тонком Мире. Такие приобретения могут быть и светлые и темные" [14.465].

14*465.

См. также Сознание повышенное.


НАСЛЕДИЯ ПРОШЛОГО

толкование см. Закон эманаций.

11.077.


НАСЛЕДОВАНИЕ БОЛЕЗНИ

толкование см. Передача ощущений.

14*637.


НАСЛЕДСТВЕННОСТЬ ТЕОКРАТИЧЕСКОЙ ВЛАСТИ

толкование см. Власть теократическая.

3.200.


НАСЛЕДСТВО МИРА ТОНКОГО

толкование см. Сознание повышенное.

13.135.

См. также Наследие тройное.


НАСЛОЕНИЕ

1. Толкование см. Дезинфекция пространства; Иероглифы добра и зла.

2. "У жрецов знание духа считалось высшим проявлением, ибо не могло быть достигнуто никакими телесными упражнениями, но слагалось наслоениями прежних жизней" [2.3.4.7]. "Нужно человечеству подумать, чем оно окутывает свою монаду {см.}; чем покрывается это бессмертное зерно?... Нужно проследить течение кармы {см.} и ее воздействие. Предопределение следует явлением наслоений предыдущих, совершенных деяний. Эти окружения могут заглушить голос зерна, и путь жизни может изменить явление предназначенное" [6.353].

3. "Оставляя земную сферу, дух должен очиститься от низших эманаций. Всякая ненужная шелуха, которую дух приносит с собою в Тонкий Мир {см.}, являет ему невыразимые боли... Часто слышатся вопли с надземных слоев, то есть взывания неочищенных духов о тягости. Невозможно засорять Мир Тонкий с такою же легкостью, как земной. И грубые накопления образуют как бы нестираемые наслоения, которые всегда видны" [11.084].

4. Толкование см. Предзнаменование.

5. Сокращенное написание одного их следующих терминов, например: Наслоение мысли.

2*3.4.7; 3.036; 3.199; 4.247; 4.260;
4.420; 4.523; 4.528; 4.629; 4.633; 4.652; 5.023; 5.025; 5.033; 5.041; 5.118; 5.169; 5.182; 5.246; 6.353;
6.420; 6.501; 6.521; 6.727; 7.050; 7.264; 8.160; 8.246; 8.335; 8.365; 8.490; 8.569; 9.021; 9.026; 9.069;
9.212; 9.221; 9.367; 9.463; 9.632; 10.192; 10.366; 11.077; 11.078; 11*084; 11.164; 11.184; 11.200; 11.205;
11.309; 11.318; 11.344; 11.383; 12.116; 12.371; 13.152; 13*195; 13*560; 14.085; 14.223; 14.294; 14.333;
14.357; 14.375; 14.423; 14.502; 14.929; 14.949; 15.154; 15.156; 15.163; 16.007; 16*167; 17*019; 17.129.


НАСЛОЕНИЕ ДЕЯНИЙ ПРЕДЫДУЩИХ

толкование см. Наслоение (во втором значении).

6.353.


НАСЛОЕНИЕ МЫСЛИ

1. Наслоение мысли на предметы – толкование см. Терафим.

2. "Мысль, по своей безвременности и безмерности, принадлежит к Тонкому Миру {см.}, но и в этом построении нужно различать еще более глубокие возможности. Мысль огненная идет глубже мысли Тонкого Мира, потому огненная мысль справедливее являет творчество высшее. Каждый, при внимательности, может различить эти два наслоения {слоя, уровня} мысли. При обычном мышлении часто мы осознаем течение как бы второй мысли, очищающей и углубляющей первую. Это не есть раздвоение мышления, но, наоборот, это будет признаком, что более глубокие центры {см. Центры человека} приняли действенное участие. Этот пламенный процесс имеет в Индусской Метафизике особые термины, но мы не будем их касаться... Ощущение этого двойного порядка мыслей должно заставить нас осознать деление миров" [9.102].

8.068; 9*102; 9.342; 11.572; 12*396; 13.195; 13.560; 14*134; 14.303.

См. также Закон эманаций; Иероглифы добра и зла; Излучение вещей; Изображение нерукотворное; Магнетизм вещей; Накопления на предметах; Наслоение энергии психической; Слои мысли; Терафим.


НАСЛОЕНИЕ ОГНЕЙ КОСМИЧЕСКИХ

"Жажда общения с дальними мирами {см.} даст возможность приобщиться к течению Космоса. Срок, назначенный человечеству осознать Беспредельность, пробивает уже наслоения космических огней. Разными путями люди искали приближения к Истине. Разновидные проявления устремляли их в посты и бичевания, в раздирание тела и окоченение духа. Все искания занесены в книгу устремлений. Но продвижение духа не может совершиться, не осознав нескончаемости битвы... Пусть Пламя Огненное озарит людей!" [5.051].

5.051.


НАСЛОЕНИЕ ОГНЯ / НАСЛОЕНИЕ ОГНЕННОЕ

толкование см. Бремя веков.

9.020; 11.074.


НАСЛОЕНИЕ ПЛАНЕТЫ

"Наслоения планеты – основы утвержденных кармою последствий. При устремлении к тончайшим энергиям человечество окружается явлением соответственным, потому, когда духовное восхождение так медленно утверждается человечеством, то утвержденная ступень наслоения давит на земную кору. Чад земной очень напряжен и токи земные так тяжки" [6.723].

6.723.


НАСЛОЕНИЕ ПЛАНОВ ДВУХ

"Если собрать всю волю, то все-таки нельзя вызвать огонь пространства {см.}. Эти явления стихии не подчинены приказу, но вырастают из расширения сознания {см. Сознание расширенное}. Называем сознание Нашим садом, где растут плоды труда. Работа над расширением сознания происходит на двух планах. Каждый план не сливается с прочими явлениями жизни, как ход подземный не затрагивает растительности, и как метеор не зависит от погоды. Люди трудно понимают эти наслоения двух планов. Требуется настороженность сознания, но мало кто владеет ею. Каждый феномен огня не только требует физических условий, но зависит от состояния сознания. Неожиданность феноменов не так трудно объяснить, стоит без предрассудков заглянуть в свое сознание и уловить бывшие физические условия. Можно будет заметить замыкание тока {см.}, которое даст явление" [4.464].

4*464.


НАСЛОЕНИЕ ПРОСТРАНСТВА / НАСЛОЕНИЕ ПРОСТРАНСТВЕННОЕ

"Неужели можно убивать, проклинать, неистовствовать без пространственных наслоений? Все отлагается явно и тяжко, создавая над местом события пелену наподобие губительных газов. Можно ли ожидать, чтоб ядовитые излучения злобной энергии рассеивались? Наоборот, они будут сгущаться и давить прану" [3.195]. "Пространственный Огонь {см.} притягивается к земной коре, и много подземных проявлений наполняют рекорды планеты. Конечно, все происходящее тесно связано с человечеством и действиями происходящими. Так явления, вызванные духом человечества творят карму планеты. Сколько таких пертурбаций вызвано духом человечества и качеством мысли! Потому согласованность мышления с творимыми утверждениями наслаивает пространство, насыщенное проявлениями пространственного огня. Так куется жизнь планеты, и устремление человечества нужно направить к очищению пространства" [7.188].

3.195; 7.188.

См. также Зараза психическая; Карма мира.


НАСЛОЕНИЕ СОЗНАНИЯ

"...Можно заметить, что иногда говорю {в книгах Агни Йоги} почти о том же самом, но в этом "почти" заключен целый оборот спирали. Если сопоставить все эти "почти", то можно признать наслоения нашего сознания. Очень нелегко усвоить ритм этих наслоений, которые различны индивидуально. Но при многих наблюдениях можно понять, какая тончайшая субстанция наше сознание. Именно подчеркиваю утончение наслоений сознания" [9.123].

9.123.


НАСЛОЕНИЕ СФЕРЫ

толкование см. Мост между мирами.

11.083.


НАСЛОЕНИЕ ЭНЕРГИИ / НАСЛОЕНИЕ ЭНЕРГИИ ПСИХИЧЕСКОЙ

НАСЛОЕНИЕ ЭНЕРГИИ / НАСЛОЕНИЕ ЭНЕРГИИ ПСИХИЧЕСКОЙ / накопление (энергии психической) / отложение (энергии психической)

1. "Вы знаете, насколько психическая энергия {см. Энергия всеначальная} работает в тончайших выявлениях. Трудно людям представить себе, что каждое проявление мысли уже оставляет след физически заметный. Разве не чудесно следить за переливами мысли в каждой строке рукописи? Также не менее замечательно, как одна психическая энергия вызывает показание другой, наслоенной на предмете. Можно таким образом понять, насколько атмосфера, насыщенная отложениями психической энергии, проявляется в виде приметных кристаллов. Будет время, когда откроют весомость мысли" [12.259].

2. Толкование см. Психизм.

3.143; 12.259; 12.261; 13.154; 17.019.

См. также Заговор воды; Изображение нерукотворное; Магнетизм вещей; Наслоение мысли; Предметы священные; Терафим.


НАСЛОЕНИЯ БЫВШЕГО

толкование см. Оцепенение.

9.464.


НАСЛОЕНИЯ ЖИЗНИ

толкование см. Тело тонкое освобожденное.

4.224.


НАСТАВНИК / НАСТАВНИЧЕСТВО

1. Одно из почетных наименований Учителя (см.) [14.415].

2. Одно из почетных наименований Учителей человечества [14.665]; толкование см. Учителя великие.

4.176; 7.062; 10.073; 14.373; 14*415; 14.425; 14.433; 14.665; 14.801; 14.804; 14.841; 14.926; 16*009.

См. также Руководитель, Соявление; Учитель.


НАСТАВНИК ВЫСШИЙ

то же, что Дух высший [14.906]; толкование см. Иерархия Света; Начало высшее (в третьем значении).

14.906.


НАСТАВНИК ЖИЗНИ

"Мы {см. Учителя Великие} всегда останемся врачами во всей действительности... Мы постоянно встречаемся с больными и должны, прежде всего, озаботиться о равновесии. Люди особенно ищут Нас, когда у них бедствие уже началось. Нужно принимать меры не только к просветлению сознания, но и лечить болезни. Люди не понимают, что Мы должны обходиться с ними, как с опасными больными. Когда советуем Вам осторожность, это не значит, что Мы считаем Вас неосторожными. Напротив, Мы лишь обращаем внимание, что кто-то находится в небывалом напряжении, и нужна особая осторожность. Если будете чувствовать себя в положении врача, то ближе всего подойдете к цели... Весь метод мудрого врача должен быть усвоен Наставником жизни. Нередко явное заболевание может быть остановлено простым словом ободрения Не будем разбирать, где и когда началась болезнь. Прежде всего, врач не осуждает, но предвидит лучшее пресечение разложения. В каждой болезни скажется разложение. Так и при заблуждениях человеческих нужно приложить целебные составы" [14.056; 17.085].

14.056; 17.085.


НАСТАВНИКИ БОЖЕСТВЕННЫЕ

одно из почетных наименований Элохимов Великих [15.224]; толкование см. Учителя Великие.

15.224.


НАСТАВНИКИ ПЕРВЫЕ

одно из почетных наименований Сынов Разума [16.249]; толкование см. Учителя Великие.

16*249.


НАСТОЙ ЦЕЛИТЕЛЬНЫЙ

"Мы называем единение целительным настоем..." [14.081].

14.081.


НАСТОРОЖЕННОСТЬ

толкование см. Дозор (во втором значении); Дозор бессменный (во втором значении).

Повсеместно, например: 10.463.


НАСТОРОЖЕННОСТЬ ПСИХИЧЕСКАЯ

толкование см. Воспитание чуткости.

14.573.


НАСТОЯНИЕ

толкование см. Соявление.

9.649.


НАСТОЯТЕЛЬ МОНАСТЫРЯ

"Настоятель... начальник мужского монастыря..." [26].

14.040.


НАСТРОЕНИЕ (НАСТРАИВАНИЕ) ЭНЕРГИИ ПСИХИЧЕСКОЙ

"Аум {см.}, как высшая вибрация, может звучать для настроения психической энергии {см. Энергия всеначальная}. Каждая арфа должна быть настроенной, тем более психическая энергия подвергается всем космическим вибрациям и должна быть приводима в спокойное состояние" [12.561].

2.561.


НАСТРОЕНИЕ ЛЬВИНОЕ

"...Бодро смотрите в будущее. Вся удача со смелым и зорким. Храните спокойствие и львиное настроение. Ничто не может остановить движение Света" [17.093].

14.027; 17.093.

См. также Лев.


НАСЫЩЕНИЕ

"Насыщать... 1. Кормить вдоволь, досыта... 2. пропитывать, наполнять что-либо каким-либо растворяющимся веществом, парами, газами... 3. Перен. Наполнять, снабжать в изобилии" [45]. Например: "...воздух насыщен озоном" [1.133]. "Уже говорил о значении лучей {см.} и токов {см.}, пронизывающих пространство... Почему не исследовать атмосферу, пронизанную всевозможными лучами и насильственными насыщениями? Можно убедиться, что и явление переполнения атмосферы возможно. Конечно это насильственное переполнение атмосферы должно приносить ненормальное следствие. Человек не может находиться под постоянным ударом молний или под постоянным ливнем мышьяка или иного яда. Кроме медицинских соображений следует подумать о перекрещивании волн. Даже простое вращение предмета производит сильные пертурбации. Насколько же преломление волн {см.} должно влиять на сердце человеческое!.. Конечно многие болезни зависят от атмосферы, но особенно переполнение или отравление атмосферы отражаются на сердце {см.} и мозговых рефлексах. Так нельзя вызывать энергии, не зная их распространения" [8.371]. "Мосты между Мирами отражают все энергии, которые насыщают жизнь Вселенной; по этим проводам текут все жизненные токи, как обоюдные насыщения. Там, где есть напряженная деятельность духа, там обмен энергий устанавливается очень усиленно" [11.083].

4.192; 8.371; 11.083; 11.107; 11.115; 11.222; 11.296; 12.194.

См. также Мост между Мирами; Насыщенность.


НАСЫЩЕНИЕ АТМОСФЕРЫ

"Приблизившись к образам, сроками назначенными, получается особо насыщенная атмосфера, точно клубы дыма, застилающие небо и землю. Только что ясное начинает дробиться и как бы в вихре распадается. Даже телесно этот период тяжел... Но... мы должны спокойно пройти этот период, как бы акклиматизироваться с новыми газами. Помнить, что в это время не только Учитель {см.}, но все Братство следит, и если отдельные голоса доходят, не надо изумляться. Хорошо иметь цветы около в это время" [2.2.3.19].

3.215.

См. также Атмосфера планеты; Насыщение; Насыщенность атмосферы.


НАСЫЩЕНИЕ ВОДЫ

"Насытить,... насыщенный... 1. Накормить досыта... 2. Пропитать одно вещество другим; сделать содержащим что-либо в большом количестве; в изобилии..." [26]. "Насыщенный раствор, раствор, находящийся при данных условиях (температура, давление) в устойчивом равновесии с растворенным веществом. Примеры: раствор соли в воде, в котором присутствуют кристаллы той же соли; раствор газа в воде, через которую пропускается тот же газ" [18]. "Труднее всего понимают люди насыщение пространства. Они признают насыщение воды, даже насыщение земли, они говорят о металлизации корней, но пространство для них не является живой материей" [4.318].

4.318.


НАСЫЩЕНИЕ ЗЕМЛИ

толкование см. Насыщение воды.

4.318.


НАСЫЩЕНИЕ КАРМЫ

"Насыщенный раствор порождает кристалл... Также насыщение мысли производит действие. Из мысли рождается физическое следствие. Также и насыщение кармы производит, наконец, физические последствия. Многие робкие пытаются отсрочить кармическое следствие, но мудро огненный дух будет всеми мерами приближать... Он знает в сердце своем, что все неминуемое должно случиться, и он только радуется, что все может быть пройдено..." [9.625].

9.625.

См. также Карма.


НАСЫЩЕНИЕ МИРА

"В малом, в великом вникнуть нужно в ведущий закон Иерархии {см.}. Только так можно будет строить великое будущее... Творчество духа насущно насыщается Космическим Магнитом {см.}. Так водитель соприкасается с Космическим Магнитом, и все насыщение мира так может напрягаться великим законом. Так Мы {см. Учителя Великие} творим объединенным сознанием и сердцем {см.}" [7.415].

7.415.


НАСЫЩЕНИЕ МЫСЛИ

толкование см. Насыщение кармы.

9.625.


НАСЫЩЕНИЕ ОГНЕМ / НАСЫЩЕНИЕ ОГНЕННОЕ

1. "...В каждом действии заключается насыщение огненное, и в соответствии огней и устремления заложен весь творческий процесс. Потому дух должен устремиться к познанию своих огней, и если он найдет соответствие между космическим течением и своим устремлением, он может стать сотрудником Космического Магнита {см.}.Так зорко должен дух следить за магнитным течением и направлять свои огни. Так сознательно дух должен стремиться к созиданию своей огненной орбиты" [6.889]. "Огонь и импульс поддерживают жизнь в каждом начинании. Без этого начинание теряет свою жизненность. Так устремимся к утвержденному огню, данному Владыкою! Так можно достичь насыщения огненного" [7.093].

2. Толкование см. Питание духа.

6.678; 6.889; 7.093; 9.404; 11.400.


НАСЫЩЕНИЕ ПРОСТРАНСТВА / НАСЫЩЕНИЕ ПРОСТРАНСТВЕННОЕ

1. То же, что Наполнение пространства (во втором значении) (см.) [4.347; 14.426].

"Человек... призван насыщать мыслью беспредельное пространство. Осознание безграничности мысли есть уже высшая радость. Вообрази, какой сад мысли тебе предоставлен, и радуйся познанию" [14.371]. "Насыщение пространства настолько важно, что нужно придать самое главное значение качеству насыщения. Когда пространство нагромождается утверждениями неустремленных энергий, то повисают темные тучи неудачи. Каждая мысль, запечатленная пространством, приносит свою окраску. Потому сфера вокруг каждого действия насыщена качеством мысли. Каждая мысль порождает свою печать и откликается на непреложность импульса. Вера в непреложность Космического Магнита должна насыщать пространство" [6.614].

2. Толкование см. Мир (в седьмом значении).

3.099; 3.117; 4.112; 4.220; 4.278; 4*318;
4.347; 4.433; 4.438; 4.347; 4.633; 5.003; 5.229; 5.270; 5.275; 6.335; 6.342; 6*419; 6.429; 6*614; 6.655;
6.663; 6.666; 6.678; 6.697; 6.698; 6.720; 6.729; 6.742; 6.769; 6.776; 6.790; 6.795; 6.798; 6.821-6.823;
6.825; 6.841; 6.844; 6.847; 6.872; 6.879; 6.880; 6.884; 6.888; 6.895; 6.904; 6.905; 6.910; 6.912; 7.001;
7.105; 7.119; 7.184; 7.213; 7.231; 7.352; 7.360; 7.366; 7.377; 7.398; 7.430; 9.298; 10.308; 11.041; 11.078;
11.089; 11.150; 11.153; 11.175; 11.185; 11.188; 11.202; 11.204; 11.213; 11.225; 11.263; 11.331; 11.354;
11.368; 11.390; 11.393; 11.394; 11.420; 13.556; 14*371; 14.426; 14.862; 15.029; 15.039; 15.052; 15.139;
15.197.

См. также Атмосфера Земли; Боговдохновенность; Идеи пространственные, Лекарство духа и тела; Напитывание пространства; Наполнение пространства; Насыщенность пространства; Укрепление пространства; Формула огня; Цементирование пространства.


НАСЫЩЕНИЕ СЕРДЦА

"Без насыщения сердца невозможно обнять Миры, ибо как утвердить связь космическую без принятия Единства всего Космоса? В малом и в великом явим понимание этого Великого Закона. Расчленение Миров приводит к одичанию. На пути к Миру Огненному запомним об единстве Миров" [11.124].

11.124.


НАСЫЩЕНИЕ УЧЕНИКА

"Правильно сказали о Иерархии {см.}. Конечно, жизненная спираль складывается только этим принципом. Творчество Учителя является в вечном движении, потому насыщение ученика должно идти творчеством Учителя. Потому ученик, считающий свои достижения, перебрасывает себя через предел истины" [6.427].

6.427.


НАСЫЩЕНИЕ ЦЕНТРОВ

"Тела трансмутируются каждое по своей сущности. Также, как физическое тело трансмутирует и утончает кровь на протяжении эволюции, так и тонкое тело {см.} трансмутирует свою соответствующую сущность. Связь между этими процессами особенно важно отметить, ибо в процессе трансмутации тел достигается соотношение, которое так огненно кооперирует с пространством. Если в начале процесса трансмутации физическое тело напрягает центры тонкого тела, то после насыщения центров огнем тонкое тело имеет власть над физическим. Этот огненный процесс переливает психическую энергию {см. Энергия всеначальная} из тела в тело. Мощь тонкого тела представляет панацею на физическом плане. Конечно, чувство трансмутации разнится на планах физическом и тонком, ибо чувства зависят от напряжения сфер. Очищение материи и духа также происходит лишь огненными энергиями и центрами, напряженными в пространственном искуплении. Мир Огненный так доступен сознанию, знающему связь с пространственным Огнем" [11.355].

11.355; 15.156.

См. также Центры открытые; Центры человека


НАСЫЩЕНИЕ ЦЕНТРОВ РИТМОМ КОСМИЧЕСКИМ

"Приобщение к огню {см.} дает насыщение центров космическим ритмом. Потому звучание утверждается постоянным соприкасанием с проводом пространственным {см.}. Чуткость центров должна быть оберегаема и утверждаема, как связь между видимым и невидимыми мирами" [7.371].

7.371.


НАСЫЩЕНИЕ ЧЕЛОВЕЧЕСТВА

толкование см. Создатели жизни.

6.390.


НАСЫЩЕНИЕ ЭНЕРГИИ

"...При различных выявлениях способствует напряженность. Даже простая напряженность тела усиливает элементарные явления. Не только отягощение нервных центров {см. Центры человека}, но и мускульные сокращения создают эманацию чувств усиленную. Не сидение в спокойном удобстве, но затекшие от труда члены дадут насыщение энергии. Но, конечно, телесное – только для самых элементарных проявлений, необходима напряженность центров мозга. Лучшей напряженностью будет постоянная настороженность" [3.155].

3.155.

См. также Волна Природы Великой; Насыщенность труда.


НАСЫЩЕННОСТЬ АТМОСФЕРЫ

"Урусвати знает о наполнении пространства мыслеволнами. Вы можете представить, насколько напряжено пространство вокруг Нас {см. Учителя Великие}. Волны самой различной силы и разного содержания пресекают друг друга. Часто волны эти бывают одинаковы по напряжению и внедряются между собою. Нельзя указать, которые часы молчаливее, ибо волны спешат из двух полушарий... Бывают периоды, когда мысле-волны усиливаются по причине своей взаимной враждебности. Ведь не всегда можно видеть разрывы черных снарядов, в них уже действуют неземные Силы, но земные мысли утраивают их действие... Многие стоны Мы должны утешить, при многих болях помочь, много советов подать. Только делимость духа может дать возможность одновременно отозваться на разные и самые спешные события. Люди менее всего представляют себе насыщенность атмосферы" [14.427].

3.215; 14*427; 14.435; 17.135.

См. также Насыщение; Насыщение атмосферы; Перекрещивание волн; Решение мира грядущее.


НАСЫЩЕННОСТЬ ДУХА

"Уже говорил о делимости духа {см.}. Не нужно удивляться, если развитый дух щедро проявляется, хотя бы на далеких расстояниях, куда его привлекает качество духовности присутствующих... мы раздаем монеты, не видя изображения на них, и даже не всегда знаем, кому посылаем их. Насколько щедрее дух наш, который подобно тончайшей энергии спешит к лучшему применению. Потому будем развивать самоотверженную насыщенность духа" [4.346].

4.346.


НАСЫЩЕННОСТЬ ОБЪЕМЛЕМОСТИ

толкование см. Нирвана.

2.3.5.7.

См. Нирвана.


НАСЫЩЕННОСТЬ ПОНИМАНИЯ

толкование см. Равновесие (во втором значении)

4*195.


НАСЫЩЕННОСТЬ ПРОСТРАНСТВА

"...Пресловутые солнечные пятна усиливают химические воздействия. Люди твердят о смятении мира в период солнечных пятен... Но, если вспомним поражающие химические реакции, то не трудно понять насыщенность пространства самыми действительными составами окисей металлоидов. Можно ли легкомысленно отрицать эволюционную мощь материи, когда из Беспредельного Резервуара льются на наши головы лучи несказанного напряжения!" [4.018].

4.018.

См. также Насыщение пространства.


НАСЫЩЕННОСТЬ РИТМА РАБОТЫ

толкование см. Волна Природы Великой.

2.3.6.9.

См. также Насыщение энергии; Насыщенность труда.


НАСЫЩЕННОСТЬ ТРУДА

1. "Почему Наша Община {см. Учителя Великие} может легко избегать раздражения?.. Основанием... останется насыщенность труда. В труде и в пользовании праною {см.} лежит тайна возможности совместного существования группы людей... Наши последователи не должны смущаться разнообразием характеров участников. Достаточное количество труда и пользование природой дадут правильное направление трудовому гнезду" [4.134].

2. "Сознательное развитие психической энергии {см. Энергия всеначальная} являет насыщенность труда. Явить можно в короткое время результат действия многолетнего" [4.525].

4.134; 4.525.

См. также Волна Природы Великой; Насыщение энергии.


НАТИСК

1. Толкование см. Приливы энергии психической.

"... Даже в час Армагеддона нужно иметь ясное сознание. Если в земных битвах мы будем терять ясность мысли, то как же удержим ее при переходе в Мир Тонкий {см.}? Каждое земное столкновение есть лишь пробный камень нашего Сознания. Даже при негодовании следует не допускать отемнения мышления. Люди опытные знают, что пространственные токи {см.} сильнее любых людских сражений, но и при таких мощных натисках следует ясно хранить цель существования" [13.217].

2. "Вы знаете цену работы постоянной, ритмичной. Вы знаете, насколько такой натиск открывает Врата {см.}" [9.379].

9.005; 9.107; 9.379; 9.414; 9.547; 10.091; 10.218; 10.274; 13*217; 14*119.

См. также Приливы энергии психической.


НАТИСК БЛАГОЙ

"Кто может похвастаться, что достиг всей меры устремления? Поистине, нет такого безумца. Каждое сердце понимает, где путь блага ускорения огненного. Нужно по-человечески напоминать часто о благом натиске. Как прекрасно такое постоянное горение! Нет такой темницы, где бы не мог сиять Огонь сердца! Так красотою пылайте" [9.410].

9.410.

См. также Благо общее.


НАТИСК ТЬМЫ

толкование см. Тьма абсолютная.

14.079; 14.122; 14.149.


НАТИСК ХАОСА

"...Упорно борются силы хаоса. Противостояние им должно быть сознательным. Только этим качеством можно победить стихии, которыми пользуются силы злые. Так можно различать два течения: одно будет пространственно хаотичным, а другое будет хаотическим воздействием {воздействием хаоса} на слабую волю людей. Даже неплохие люди могут становиться жертвами натиска хаоса. Среди событий можно отмечать такие, которые невозможно объяснить ничем, кроме как натиском хаоса. Слышали вы о девушке, которая может исцелять силою психической энергии. Против нее ведется натиск злых сил. Даже не совсем плохие врачи восстают, чтобы воспрепятствовать полезному подвигу... Казалось бы просвещенные люди не стыдятся себя запятнать, препятствуя самому полезному делу... Может быть они одержимы? И это случается нередко. Но кроме того может быть одурманивание волнами хаоса, и такое обстоятельство заслуживает научного наблюдения. Получается как бы временное затемнение чувств, и люди могут примкнуть к самым позорным проявлениям, не замечая своих поступков. Со временем они стыдятся сами, но дело уже свершилось и карма сложилась... Справедливо ли, что люди ответственны за одурманивание хаосом? Но они могли противостоять ему, если их свободная воля {см.} на дозоре... Так мы должны различать сознательных служителей тьмы от несознательных одурманенных шатунов. Они также служат тьме, и подчас даже вреднее самой тьмы. Нужно с научной стороны пояснить токи хаоса. Пусть об этом слышат самые различные люди, ибо такие служения тьме происходят в разных сферах, как плотных, так и тонких" [14.342]. "Заметьте, как действует Армагеддон {см.}. Когда недра земли восстают, нельзя не заметить усиления смятения стихий {см.}. Когда зовем к углублению мыслей, Мы {см. Учителя Великие} предлагаем ценное средство для уравновесия Хаоса. Учитель не носит в себе затаенное знание, при первой возможности вооружает против Хаоса. Безумные пытаются противопоставить Нам силы Хаоса, сами не зная, как управить ими! Нужно понять, что Хаос проявляется не только в физических судорогах тверди, но также и в мире психических энергий. Не трудно умножить психические безумия, но как их направить?!" [8.337].

14*342.


НАТУРА ОГНЕННАЯ

толкование см. Огненность.

14*044; 17.057.


НАТУРА СОЛНЕЧНАЯ

"...Люди... представляют собой конденсатор и трансмутатор энергии. Так, при порче множества подобных аппаратов это распределение энергии расстраивается, и немногие тонкие сердца несут давление, которое должно было бы распределяться по всему миру. Солнечные натуры несут на себе упор огненной энергии и должны {вынуждены} отвечать за миллионы трутней" [8.463].

8.463.

См. также Атлас; Ноша мира.


НАТУРОВАЛОРИС

НАТУРОВАЛОРИС / жизнеспособность

"Ничто не собирает эссенцию праны равно растениям. Даже пранаяма может быть заменена общением с растениями. И годно понять, как пристально надо углублять взор в строение растений. Поры растений расширяются не только новыми листьями и цветами, но и удалением омертвелых частей. Закон питания Земли посредством щупальцев растений дает возможность черпать из этого резервуара через обоняние и зрение ценное качество жизнеспособности, так называемое натуровалорис, получаемое при сознательном устремлении. Как ценны живые растения, не потерявшие жизнеспособности; так же могут быть полезны препараты, сушенные на солнце" [2.2.5.11]. "Хвойные деревья... накопляют жизнеспособность, конденсированный запас праны {см.} или натуровалориса" [15.075].

2.2.4.18; 2*2.5.11; 15*075.

См. также Лекарства Мои.


НАТХ ЙОГИ

"...Секты Саддху, называемых Натх Йоги, обитающих на холмах Виндхья (на сев. от Бомбея)" [17.091]. "Натх (санскр.). Владыка; относится к бокам и людям; титул, добавляемый к имени человека или предмета, как например, Балринатх (владыка гор), знаменитое место паломничества; Гопинатх (владыка пастушек), относится к Кришне" [23].

17*091.


НАУКА БЕСПРЕДЕЛЬНАЯ

толкование см. Беспредельность науки.

12*341; 14*506.


НАУКА ВЫСОЧАЙШАЯ

толкование см. Родство.

5.082.


НАУКА ГАРМОНИЗАЦИИ

толкование см. Родство.

5.082.


НАУКА ЖИЗНИ

толкование см. Книга Жизни (во втором значении).

14*927.


НАУКА ИЗЛУЧЕНИЙ

толкование см. Война вещей.

14*003.


НАУКА НОВАЯ

то же, что Агни Йога [6.714]; см. Указатель дополнительных источников.

6*714; 6.716.


НАУКА О ВОЗДЕЙСТВИИ СВЕТИЛ

то же, что Астрология (см.) [13.352].

"Неправильное понимание Астрологии вело ко многим бедствиям... Химизм светил {см.} не может оказывать равномерного влияния на всех и всё... Наука о воздействии светил будет великой наукой, когда будет воспринята без предрассудков" [13.352].

13.352.

См. также Знак счастливый.


НАУКА О ДЫХАНИИ

"...Наука о дыхании, которой занимаются истинные Раджа Йоги, имеет мало общего с пранаямой. Хатха Йоги заняты контролем жизненного дыхания легких, тогда как древние Раджа Йоги понимали его как дыхание ментальное, именно только овладение этим ментальным дыханием приводит к высшему ясновидению и восстановлению функции третьего глаза и к достижениям Раджа Йоги" [15.190]

15.190.

См. также Сиддхи.


НАУКА ОГНЕННАЯ

то же, что Агни Йога [6.714]; см. Указатель дополнительных источников.

6.714.

См. также Формула огня.


НАУКА СВЕТОНОСНАЯ

толкование см. Огонь пространства (в пятом значении).

5.164.


НАУКА СИГНАТУР

"Сигнатура – позднелат. signatura, буквально – подпись, от лат. signo – указываю, обозначаю)" [18]. "Мы находим у древних упоминание о науке "характеристик или сигнатур". Человек, зная характеристику (т.е. форму, запах, вид) растения, мог применять его для лечебных и других целей без необходимости "опытов вслепую и случайных открытий". То же самое относится и к минеральному, и к животному царству. Это есть наука "Соответствий". И так как вся природа построена по определенному плану, то исследователь, имеющий открытые глаза, усмотрит во всем эти "соответствия". Парацельс знал эту науку" [15.123].

15.123.


НАУКА СООТВЕТСТВИЙ

то же, что Наука сигнатур (см.) [15.123].

15.123.


НАУКА ХАРАКТЕРИСТИК

то же, что Наука сигнатур (см.) [15.123].

15.123.


"НАУКА ХРИСТИАНСКАЯ"

"НАУКА ХРИСТИАНСКАЯ", Christian Science

"Конечно, "Христианская Наука" (Christian Science) исцеляет посредством применения психической энергии {см. Энергия всеначальная} и несомненно, что некоторым последователям ее удается совершить замечательные исцеления. Но как и во всем, необходимо правильное распознавание и применение, потому наряду с замечательными исцелениями у них бывают и обратные случаи. Все хорошо на своем месте, и не всегда можно избежать хирургической операции. Также не излечиваются посредством внушения и заразные болезни" [16.076].

16*076.


НАУКА, САМАЯ БЛИЗКАЯ ДУХУ

"Самая близкая духу наука будет высшая математика, если она понята правильно. Так отвлеченность делается реальностью. Туман знания может просветиться Беспредельностью. Конечно, мы должны стремиться ко всему, что может выводить наше сознание за пределы планеты" [7.162].

7.162.


НАУКИ ПАРАПСИХИЧЕСКИЕ

толкование см. Парапсихизм.

17.115.


НАХОЖДЕНИЯ ЭНЕРГИИ ПСИХИЧЕСКОЙ

толкование см. Накопление энергии психической.

4.509.


НАЧАЛА / НАЧАЛО

в обычном понимании: "Начало... 1. Исходная точка, грань чего-либо, имеющего протяжение, а также пространство, примыкающее к этой точке, грани; противоп. конец. {Например}: Начало пути. Начало улицы. 2. Первый момент, первый период чего-либо, протекающего во времени, первая стадия какого-либо действия, развития какого-либо явления... {Например}: Начало учебного года... || Начальная часть научного, литературного, музыкального и т.д. произведения... 3. То, что порождает, вызывает что-либо, источник, основная причина чего-либо {Например}: Организующее начало,... болезнетворное начало,... героическое начало. 4. Основа, сущность чего-либо, проявляющаяся в наиболее характерных признаках, чертах {Например}: Волевое начало,... поэтическое начало,... гуманное начало... 5. начала Основные положения, принципы чего-либо {Например}: Начала химии. Начала государственности... 6. Способы, методы осуществления чего-либо {Например}: На коллективных началах... На началах равенства... 7. Устар. Научный закон, правило" [26]. Конкретно, для книг серии Агни Йога характерны следующие трактовки этого термина:

1. "Вся Вселенная состоит из многообразных начал. Под началом Разумею ряд основных элементов. Начальными элементами Называем элементы, находящиеся в свободном состоянии, то есть те элементы, которые еще не вступили во взаимное сочетание. Для Нас {см. Учителя Великие} мировое начало есть основной закон Космоса, который только частично может быть исследован" [2.2.11.2].

2. Часто термин используется как синоним терминов Принцип, Закон (см.). Например: "Истинное же знание всегда покоится на непоколебимых началах или принципах..." [15.036]. "...Иерархическое Начало есть космический закон, есть принцип ведущий..." [17.076]. "Каждый великий принцип является тем началом, которое возносит дух" [11.367].

3. "...Причина всех бедствий... в нарушении равновесия между началами, равновесия между мужским и женским полом" [15.097]. "Великая наступающая эпоха тесно связана с возрождением женщины. Грядущее время снова должно, как в лучшие времена человечества, предоставить женщине место у руля жизни, место рядом с мужчиной, ее вечным спутником и сотрудником. Ведь все Величие Космоса слагается двумя Началами. Основа Бытия зиждется на равноценности двух Начал" [15.002]. См. также Любовь; Принцип равновесия (начал).

4. "...Я не согласна с фразой – "сначала надо приготовить храм, а потом воспитывать душу". Ведь дух строит храм, а не наоборот. Конечно, психическое и физическое тесно связано между собою и для совершенства необходимо равновесие этих двух начал, но все же без тела мы можем существовать, без духа же мы истинные мертвецы... Каждое явление основано на двух началах, которые отвечают измерению тонкого и земного мира..." [15.099]. "...Во всех Учениях можно встретить подразделение человеческого существа на три основных начала – духовное, психическое и физическое – дух {см.}, душа {см.} и тело. [15.230].

5. "Терос есть синоним духа движения или света. Тамас – материи, инерции или невежества. Жизнь космоса слагается из равновесия этих начал" [16.240]. См. также Путь Срединный.

6. "Каждый человек беспрерывно находится в трех битвах... Первая будет между свободной волей и кармой. Ничто не может освободить человека от участия в столкновении этих начал" [16.271; 17.104].

7. "Наша битва есть преоборение хаоса. Если не будет такой обороны, волны хаоса захлестнут все достижения. Нужно твердо согласиться на понимании битвы и созидания, как действенных начал Бытия" [14.116].

8. "...Невежество есть самое действенное начало и потому опасно" [14.673]. См. также Слои мышления человеческого.

9. "Условия пищи не сложны, главное избегать кровь, как начало, вносящее эманации, непотребные для утонченного организма" [9.188].

10. "Следует перечитывать книги Начал и Основ. Вообще, нужно возобновлять свое впечатление от прочитанного. Напрасно думают, что книга, прочитанная три года назад, не будет новой при следующем чтении" [12.169].

11. "Отчего так много опытов остается без последствий? Прежде всего от нетерпения и от нежелания принять ответственность. Иногда Нас {см. Учителя Великие} как бы упрекают, что помощь не пришла вовремя, но вместо упрека спрашивающий мог бы вспомнить, как преждевременно он уклонился или признал ношу непомерной. Мы много скорбим, когда видим малодушные уклонения или нежелание поставить себя на край пропасти, но чем можно нагнести энергию, как не крайним положением? Стоит лишь считать такое положение не концом, но началом. Так и в упражнении терпения полезно усвоить понятие начала. Для кого решительно все конец, но для Наших учеников все начало" [8.030].

12 "Между двумя Началами Света {см. Иерархия Света} и Тьмы {см. Силы тьмы} заградительная сеть сияет, как кольчуга. Поистине, эта черта есть граница Света и Тьмы!" [4.371].

13. "Часть Агни Йоги, данная теперь, обращает внимание на психическую энергию {см. Энергия всеначальная}, на зарождение огней {см. Центры человека} и на утончение сознания. Когда эти начала будут приняты, можно перейти к утончению мышления" [4.614].

14. "...Дух должен признать, что он своими устремлениями живет не для одного жизненного круга, но для цикла, уявленного Беспредельностью. Слишком велико явление борьбы для одной жизни. Слишком велико явление способностей человека для примерной, сущей жизни. Начало и конец сливаются, служа человеку точкой опоры. Когда дух освобождается от жизни, тогда он всю сущность жизни принимает. Устремитесь найти понимание, что завершение есть начало, так складывается Беспредельность!" [5.149].

15. Толкование см. Архангелы.

16. "В основание утверждения орбиты всегда устанавливается единая воля, которая связывает все проявления. Так фокус является излучающим началом, которое насыщает все огненным творчеством. Прекрасна воля, насыщающая творчеством и устремляющая каждую энергию духа в высшие сферы. Потому орбита, сложенная явленною волею, расширяется пространственным огнем, вмещением насыщенных огней и соотношением с высшими сферами. Так великая мысль приводит дух к великому притяжению, и Воля, излучающая огонь высший, привлекает дух в орбиту высшую. Так прекрасно идти с Высшей Волею {см.}" [7.204].

17. Сокращенное написание одного их следующих терминов.

1.231; 1.269; 1.329; 1.360; 1.395; 2.1.5.2;
2.1.5.6; 2.1.8.12; 2.2.11.2; 2.3.5.2; 3.053; 3.269; 4.080; 4.101; 4.142; 4.169; 4.176; 4.307; 4.311; 4.371;
4.413; 4.426; 4.450; 4.463; 4.614; 4.623; 5.014; 5.015; 5.019; 5.023; 5.028; 5.029; 5.040; 5.052; 5.065;
5.066; 5.071; 5.075; 5.113; 5.118; 5.125; 5.127; 5.133; 5.139; 5.149; 5.151; 5.155; 5.170; 5.172; 5.180;
5.181; 5.183; 5.199; 5.201; 5.220; 5.224; 5.225; 5.230; 5.236; 5.268; 6.419; 6.421; 6.495; 6.507; 6.553;
6.879; 7.002; 7.003; 7.016; 7.025; 7.055; 7*204; 7*280; 7.281; 7.296; 7.325; 7.336; 7.373; 7.432; 8.021;
8.030; 8.071; 8.072; 8.135; 8.173; 8.220; 8.292; 8.434; 8.437; 8.457; 8.539; 9.188; 9.308; 9.320; 9.415;
9.592; 10.015; 10.017; 10.121; 10.126; 10.133; 10.146; 10.171; 10.237; 10.288; 10.296; 10.318; 10.403;
10.414; 10.426; 11.045; 11.046; 11.082; 11.191; 11.194; 11.214; 11.240; 11.275; 11.301; 11.346; 11.350;
11.363; 11.366; 11.367; 11.540; 12.125; 12.143; 12.157; 12.169; 12.421; 13.035; 13.271; 13.331; 13.539;
13.592; 14.038; 14.064; 14.116; 14.161; 14.237; 14.267; 14.364; 14.405; 14.407; 14.419; 14.428; 14.437;
14.673; 14*698; 14.727; 14.847; 14.861; 15*002; 15.004; 15*031; 15*036; 15*097; 15.099; 15*100; 15.142;
15.160; 15.161; 15.167; 15.168; 15.176; 15.193; 15.211; 15.222; 15.227; 15.228; 15*230; 16.033; 16.036;
16.052; 16.168-16.170; 16.188; 16*240; 16.300; 16.271; 17*019; 17.028; 17.035; 17.060; 17.076; 17.080;
17.094; 17*104; 17.118.

См. также Взаимотворчество; кн. Ориген О Началах. – Самара: Ра, Агни, 1993. – 320 с.


НАЧАЛА АСТРОХИМИЧЕСКИЕ

"Следует принять Иерархию {см.} как эволюционную систему... Можно привести множество аналогий, начав с шутки и кончая трогательными примерами пчел, муравьев и лебедей. Но лучше всего для современного человечества дать сравнение с безликой химией... Реакция может происходить лишь при точных условиях. Также Иерархия вполне соответствует астрохимическим началам, которые не дерзнет отрицать даже неофит науки. Справедливо мы уже согласились о важности открытия психической энергии {см. Энергия всеначальная}. Для координации осознания ее необходима Иерархия как облегчающее химическое построение" [7.351; 15.047].

7.351; 15.047.


НАЧАЛА БЕСПРЕДЕЛЬНОСТИ

"Уклонение от устоев космических приводит к тому явленному результату, который человечество проявляет. Конечно, нельзя идти против Начал Беспредельности. Устремленное течение утверждает в своем ритме совершенствование, и Космос вооружил человека нужными силами для победы над силами. Ведь, устремленность является двигателем всего Сущего. И молот, данный для творческих явлений, и слова Владык {см.}, данные для духотворчества {см.}, и утверждение Начал человечество обратило в насмешку уродливую. В беспредельном движении содержится явление истинных ритмов жизни" [5.151].

5.151.

См. также Беспредельность.


НАЧАЛА ВСЕЛЕННОЙ / НАЧАЛО ВСЕЛЕНСКОЕ

1. То же, что Начало Божественное (см.) [17.106].

2. То же, что Магнит Космический (см) [5.127].

5.127; 10.313; 17.106.


НАЧАЛА ГОСУДАРСТВА ЛУЧШИЕ

толкование см. Начала общинные.

14.698.


НАЧАЛА ДВА

НАЧАЛА ДВА / Логосы (во втором значении)

1. "Мир проявленный основан на биполярности всего сущего и потому естественно, что ограниченная человеческая мысль, в поисках причин существования противоположений и при своем представлении Божественного Начала в его лишь положительном Аспекте, неизбежно должна была прийти к мысли о существовании двух начал, вечно соревнующих, или Бога и Дьявола. Итак, планетный дух Кн. мира сего {см. Сатана} стал олицетворением всего зла, всего несовершенства, существующего в природе. Но высокая мысль Востока давно разрешила проблему существования зла. Единый элемент, Единое Божественное Начало, или Абсолют, вмещающий потенциал всего сущего, следовательно, и все противоположения, несет в себе и вечный процесс раскрытия или совершенствования. На этом процессе, или движении, основаны все проявления и вся эволюция. Движение, или эволюция, создает относительность всех понятий, из которых проистекают противоположения.. Только вечной сменой и сопоставлением пар противоположностей постигается действительность" [16.251]. "Бог, в Его аспекте Абсолюта, заключает в себе потенциал всего сущего. В Абсолюте или Мире Высшей Реальности или Бытия, конечно, зла, как такового, не существует, но в мире проявленном, который есть следствие дифференциации, все противоположения уже налицо, т.е. свет и тьма, дух и материя – противоположные полярности, добро и зло и т.д. Советую очень усвоить первоосновы восточной философии – существование Единой Абсолютной Трансцендентальной Реальности, ее двойственный Аспект в обусловленной Вселенной, и иллюзорность или относительность всего проявленного. Лишь при сопоставлении этой двойственности, или пар противоположений, высекаются искры познания и возможно совершенствование или эволюция. Вечное движение, или эволюция, создает и относительность всех понятий. Так познание действительности достигается лишь путем вечной смены и сопоставления пар противоречий. Действие противоречий производит гармонию, подобно центробежной и центростремительной силам, которые, будучи взаимно зависимыми, необходимы друг другу, чтобы обе могли существовать. Если бы одна остановилась, действие другой немедленно стало бы разрушительным. Именно, мир проявленный держится в равновесии силами противодействующими. Эти противодействующие силы, или пары противоположений, принимают в нашем сознании ту или иную окраску или качество, т.е. становятся добром или злом. На каждом плане проявления степень зла и добра оценивается сознанием человека по уровню его развития. Добро на низшем плане может явиться злом на высшем, и наоборот. Отсюда и относительность всех понятий в мире проявленном" [16.254].

2. "...Дух может жить без тела, ибо искалеченное тело может заключать светлую душу, но тело не может, несмотря на все внешние совершенства, заключать дух, который не соответствует накоплению прошлого. Правильно, что часто болезни есть благо, ибо они сближают дух с Тонким Миром {см.}. Так каждое явление основано на двух началах, которые отвечают измерению Тонкого и земного Мира" [11.088]. "Оба Начала, миры высшие и низшие – принципы Вселенной" [5.204].

3. Толкование см. Строение космическое.

4. "Великая наступающая эпоха тесно связана с возрождением женщины. Грядущее время снова должно, как в лучшие времена человечества, предоставить женщине место у руля жизни, место рядом с мужчиной, ее вечным спутником и сотрудником. Ведь все Величие Космоса слагается двумя Началами. Основа Бытия зиждется на равноценности двух Начал" [15.002]. См. также Принцип равновесия (начал); Эпоха темная.

5. "...Психическое и физическое тесно связаны между собою, и для совершенства необходимо равновесие этих двух начал, но, все же, без тела мы можем существовать, без духа же мы истинные мертвецы" [15.099].

2.2.9.2; 5.017; 5.067; 5*204; 5.224; 5.248; 6.341; 6.450; 7.009; 11*088; 11*100; 14.175; 15.002; 15.013; 15.021; 15*099; 15.100; 15.142; 15.168; 16.064; 16.149; 16.251; 16.254; 16.270; 16.273; 16.289; 17.111; 17.115.

См. также Магнит начал; Начало Единое; Птица человечества; Сродство душ..


НАЧАЛА ЗЕМНЫЕ

1. "Люди или вообще отрицают все за пределами земными, или впадают в пагубную неуравновешенность. Такие люди забывают свой непосредственный долг Земле и начинают блуждать в тумане отвлеченности. Когда же найдется человек, приобщенный к гармонии, его начинаю особенно ненавидеть... Те, которых называют почтенными гражданами,... не терпят, когда видят соединение начал земных и Надземных" [14.345; 17.135].

2. "Ум не любит огня, ибо всегда состязается с сердцем {см.}. Ум не любит мудрости, ибо опасается Беспредельности. Ум старается ограничить себя законами, ибо не надеется на полеты. Так можно находить начало земное и полеты в Мир Огненный" [11.463].

11.463; 14.345; 17.135.


НАЧАЛА ИЕРАРХИИ / НАЧАЛО ИЕРАРХИЧЕСКОЕ

толкование см. Иерархия.

4.662; 7.048; 7.360; 11.073; 10.188; 13.157; 15.065; 15.152; 15.167; 15.228; 16.081; 16.206; 16.214; 16.239; 16.294; 17.076; 17.081; 17.083; 17.112.

См. также Начало индивидуальное.


НАЧАЛА НАДЗЕМНЫЕ

толкование см. Начала земные.

14.345; 17.135.


НАЧАЛА НАСЛЕДСТВЕННОСТИ

"Когда наука освободится от суеверий и ограничений, она сможет приступить к исследованию начал наследственности. Много нагромождений накопляется около человека. Наследственность личных воплощений, наследственность родовая, племенная, надземная и многие наслоения случайных встреч накладывают отпечаток и меняют психическую природу" [14.929].

14*929.


НАЧАЛА ОБЩИННЫЕ

"...Из глубин древности уже раздавались голоса, звавшие к устроению общинных начал... Мыслитель говорил: "Народ, как состоящий из существ общественных, должен помыслить о строении доброго государства". Истинно, можно теперь вспомнить, как Мыслитель {см.} мечтал о государстве на лучших началах" [14.698].

14.698.

См. также Начало групповое; Начало кооперативное; Община; Сотрудничество.


НАЧАЛА РАВНОВЕСИЯ ПРОСТРАНСТВЕННОГО

"...Вредоносно беспорядочное действие психической энергии {см. Энергия всеначальная}. Вот известно, что мысленная энергия живет в пространстве, и никто не знает предела ее распространения. Но большинство земных мыслей слабо и вяло, потому они растворяются в пространстве легче, нежели мысли сосредоточенные. Теперь представьте себе, что человечество в его настоящем состоянии получит возможность яркой мысли, которая будет жить в пространстве. Невозможно даже представить, какая опасная и губительная сумятица энергии получится! Нужно человечеству очиститься и ручаться за доброкачественность своих мыслей, тогда можно приблизить сроки эволюции. Часто слышите жалобы на непередачу мыслей, но эти жалобы есть сетования на справедливые начала пространственного Равновесия" [14.587].

14*587.


НАЧАЛА ТРИ

"Звучать в ритм с Космосом, значит осознать все величие Беспредельности {см.}. Три начала утверждаются путем эволюции. Начните проявлять ручательству понимание. Не являйте, не являйте, безразличия к тому Источнику, который питает вас и все сущее. Вникнете, вы увидите, что сподвижники человечества питали свою психическую энергию {см. Энергия всеначальная} слиянием с Беспредельностью. Беспределен был их устремленный экстаз к высшей красоте! Беспределен их подвиг к явленному Завету! Сказал – слияние с космическим ритмом даст синтез всего сущего в невидимом и видимом" [5.012].

5.012.


НАЧАЛА ТРОИЧНЫЕ

"Дух человеческий бессмертен, но такая простая истина не близка людям, ибо они больше заботятся о теле, нежели о духе... Сами люди в принципе хотят понять смерть, как разрушение. Само бытие утверждает вечное обновление. Каждый умирает для вчерашнего дня и обновляется для завтра. Каждый день происходит обновление всех троичных начал. Каждый день и час человек приближается или удаляется от Мира Высшего" [12.118-12.119].

12.118.

См. также Битвы три; Жизнь полная; Иероглиф миров трех; Меры три; Мира три; Триада.


НАЧАЛА ЧЕЛОВЕКА

то же, что Принципы человека (см.) [15.230].

"...Во всех Учениях можно встретить подразделение человеческого существа на три основные начала – духовное, психическое и физическое – дух, душа и тело. В восточных Учениях эти три основных начала расширяются для специальных целей, и мы уже встречаемся с четвертичным, пятиричным, шестиричным и семиричным подразделением; последнее подразделение было принято Махатмами в «Тайной Доктрине»" [15.230].

15.230.


НАЧАЛО (истинно) СПРАВЕДЛИВОЕ

то же, что Бог безличный [15.150; 15.175]; толкование см. Начало Божественное.

"...Величественно было представление великих умов древности об этом... истинно справедливом Начале, дающем каждой искре, исшедшей из Него, все свойства Свои, предоставляя ей следовать свободному выбору в применении их на строительство или разрушение" [15.175].

15*150; 15.175.


НАЧАЛО БЕЗЛИЧНОЕ

"Прекрасно, если Вы самостоятельно дошли до... осознания Бога {см.} как Единого Безличного Начала всего сущего" [15.158].

15.158.

См. также Абсолют.


НАЧАЛО БЕЗОБРАЗИЯ

"Сомнение есть начало безобразия" [8.006].

8.006.

См. также Безобразие.


НАЧАЛО БЛАГОЕ

то же, что Начало Божественное (см.) [16.254].

16.254.


НАЧАЛО БОЖЕСТВЕННОЕ

НАЧАЛО БОЖЕСТВЕННОЕ / Бог / Возлюбленная / Возлюбленный / Всеблагий / Господь / Закон Вселенский / Закон Единый / Закон космический / Источник (из которого получает начало всякая разумная природа) / Начало благое / Начало всего / Начало Вселенское / Начало всеобъемлющее / Начало всех вещей / Начало истинно справедливое / Начало неизреченное / Начало Непостижимое (всех вещей) / Начало несказуемое / Он / Отец Мой и Отец Ваш / Понятие Величественное / Правитель Вселенной / Принцип беспредельный / Принцип божественный / Принцип вездесущий / Принцип Великий / Принцип всего сущего / Принцип неизменный / Принцип Непознаваемый / Принцип непреложный / Природа духовная / Причина Непознаваемая всего сущего / Тайна Величайшая / Творец / Ум

"...Разве Вы не знаете, что в эзотеризме материя и дух едины? Что материя есть лишь дифференциация духа. Разве Вы не знаете, что материя и есть энергия, ибо одно без другого не существует. Потому всякая материя рассматривается, как иллюзорность? Разве Вы не знаете, что все произошло из Единого Элемента? И Элемент этот рассматривается, как Божественное Начало, троичное в своем проявлении... Дух, лишенный материи, не имеет проявления, иначе говоря, не существует" [15.150]. "Вся Вселенная проникнута Единым Божественным Началом, зримое и незримое бытие которого выражено в вечном, никогда не прекращающемся Движении (Дыхании), порождающем все новые и новые дифференциации и сочетания в нескончаемой смене и процессе раскрывания этой неизменной, несказуемой и вечно непознаваемой Тайны из Тайн" [16.206].

"Где возможно, следует заменять слово Господь, Бог {см.}, Творец – Божественным Началом, ибо слишком уже вкоренилось в сознание масс антропоморфическое представление со словом Бог. Хотелось бы продвинуть немного мышление людей в направлении осознания величественного и беспредельного Принципа всего сущего и в понимании своей ответственности как носителей этого Принципа. Люди ... говорят о Несказуемости, и Непостижимости, и Незримости Бога и в то же время наделяют эту Непостижимость всеми антропоморфическими качествами, чувствами и действиями!" [16.289]. "...Не лучше ли, где форма изложения позволяет, вносить более обобщающее понимание Божественного Начала? Я избегала бы церковных выражений, когда имеется в виду Великий Принцип. Понятия воли и завета уже связаны с личностью и потому они не вяжутся с представлением Всеобъемлющего Начала. Мне кажется, будет удачнее заменить эти понятия космическим законом" [16.257].

10.185; 14.181; 14.590; 15*150; 16.002; 16.096; 16.098; 16.188; 16.191; 16.194; 16.203; 16.205; 16.206; 16.235; 16.244; 16.251; 16.251; 16.254; 16*257; 16*289; 17.076; 17.088; 17.106; 17*111.

См. также Абсолют; Зерно огненное; Начало Безличное; Начало огня божественное; Начало единое; Сущность Божественная.


НАЧАЛО БЫТИЯ

толкование см. Начало здоровое.

10.296; 15.219.

См. также Бытие.


НАЧАЛО ВЕДУЩЕЕ

НАЧАЛО ВЕДУЩЕЕ / Начало творящее

1. То же, что Иерархия (Света) (см.) [7.414; 15.031], Учителя Великие (см.) [15.002].

"Если бы мозг наш на минуту мог охватить мощь, красоту и непреложность великого закона Иерархии, то все маленькие, низкие чувства и мысли потонули бы в одном беспредельном устремлении к выполнению Воли этого ведущего и творящего Начала" [15.031]. "Закон Иерархии есть ведущее Начало" [7.420].

2. "...Любовь есть ведущее, творящее начало..." [7.280; 15.033]. Подробнее толкование см. Любовь платоническая.

3. "...Есть истинная религия и... в каждой церкви или ответвлении единой мировой истины можно найти своеобразную красоту, очистив ее от позднейших наслоений и изуверств... Человек, ни во что не верующий, – мертв, ибо жизнь, или эволюция, может слагаться лишь верою, началом ведущим, которое всегда будет идти впереди сознаний, к нему устремленных" [17.118]. "Законы, которые попираются человечеством, должны будить сознание, ибо чистые основы утверждаются, как начало ведущее. Утеря связи между высшими принципами и самой жизнью далеко разнится от священных начал, которые одни лишь могут вернуть нарушенное равновесие. Среди основ можно назвать утверждение самых жизненных начал, которые изуродованы до неузнаваемости. Очищение Основ жизни и Великих Учений можно назвать самым огненным творчеством. Так носитель огней насыщает пространство явлениями, утверждающими равновесие жизни. На пути к Миру Огненному устремим зов в пространство к очищению Основ Учения" [11.190].

4. То же, что Голос Безмолвия [14.497]; толкование см. Голос молчания.

5. Толкование см. Строение космическое.

6. Одно из почетных наименований Учителя Огненного (см.) [11.154].

7.280; 7*414; 7*420; 11.100; 11.154; 11.190; 12.300; 14.497; 15.002; 15.031; 15.033; 15.080; 16.002; 17*118; 17.123; 17*138.


НАЧАЛО ВЕЛИКОЕ

1. То же, что Начало Божественное (см.) [15.150].

2. то же, что Начало Единое (см.) [5.017].

5.017; 15.150; 16.293.

См. также Начало огня божественное.


НАЧАЛО ВОДЯЩЕЕ

"Приближение сердца {см.} к жизни, как водящее начало, не есть лишь повторение прежних Учений, но оно совершает истинное преображение жизни" [8.447].

8*447.


НАЧАЛО ВСЕГО / НАЧАЛО ВСЕХ ВЕЩЕЙ

то же, что Бог безличный [15.175]; толкование см. Абсолют, Начало Божественное.

15*175.


НАЧАЛО ВСЕОБЪЕМЛЮЩЕЕ

то же, что Начало Божественное (см.) [16.257].

13.592; 16*257.

См. также Закон космический.


НАЧАЛО ВЫСШЕЕ

НАЧАЛО ВЫСШЕЕ / Начало прекрасное

1. То же, что Абсолют; Бог (см.) [9.645].

2. То же, что Иерархия [10.126-10.127]; толкование см. Иерархия Света.

3. "Во всей истории человечества можно видеть осознание Высшего Духа, Святого Духа Утешителя {см. Ангел-Хранитель} и множество наименований, ведущих к Миру Высшему... Под различными условиями люди ощущали то же самое высшее и прекрасное Начало... Везде, поверх изысканных символов можно найти те же Высшие Образы" [12.086].

5.154; 7.063; 8.128; 9.644; 9.645; 9.646; 10.126; 10*127; 10.236; 10.313; 11.162; 11.183; 11.201; 11.257; 12.023; 12*086; 12.301; 15.160; 15.176; 16.102.

См. также Сердце очищенное.


НАЧАЛО ГРУППОВОЕ

"...Сотрудничество увеличивает производство и повышает качество, но сейчас хотел бы указать на {еще} одно ценное свойство сотрудничества. Возьмем хор, или войско, или рабочих, наверно, среди такого сообщества найдется немало людей, омраченных несчастьем, но общее единение покроет их личные невзгоды. Такое общее стремление помогает уйти от личного страдания. Не нужно понимать, что общий труд приносит отупление личным чувствам, наоборот, он может принести возвышение устремления, но при высоком качестве труда. Так общий труд может помочь людям. Также нужно понять, что приближение к Надземному Миру {см.} может усиливаться при групповом начале. Различные личные понимания могли бы создавать стройный хор" [14.760].

14.760.

См. также Начала общинные; Община.


НАЧАЛО ДАЮЩЕЕ

то же, что Начало женское (см.) [11.194].

"Истинно, Мы {см. Учителя Великие} чтим великое Женское Начало. Истинно, Мы чтим Начало дающее, которое дает жизнь Красоты и Сердца" [11.194].

11*194.


НАЧАЛО ДВИЖЕНИЯ

НАЧАЛО ДВИЖЕНИЯ / нерв творческой жизни

"Урусвати права, утверждая любовь к движению. Нельзя без любви понять необходимость движения. Можно слушать поучения о законе мирового движения; можно понимать, что малейшая приостановка движения нарушила бы все Мироздание, но невозможно применить к жизни своей начало движения без любви. Не сутолока базара такое движение; не суета на площади, но нерв творческой жизни, который движет сознание к совершенствованию" [14.081].

14*081.

См. также Жизнь беспредельная; Эволюция.


НАЧАЛО ДЕЙСТВЕННОЕ

"...Любовь есть действенное, огненное начало" [10.152].

10*152.


НАЧАЛО ДОБРА / НАЧАЛО ДОБРОЕ

1. Толкование см. Истина высшая.

2. То же, что Начало Светлое (см.) [17.118].

8.577; 11.129; 17.118.


НАЧАЛО ДОБРА БОЖЕСТВЕННОЕ

то же, что Силы Света [16.250]; толкование см. Иерархия Света.

16.250.


НАЧАЛО ДУХОВНОЕ

НАЧАЛО ДУХОВНОЕ / психический свидетель

то же, что Дух (см.) [15.230].

"Пуман, или субъективный элемент {см.} (Брама ведантистов), существует в потенциальном состоянии в недрах Космической Природы, так же, как огонь сокрыт в куске сухого дерева... Этот Пуман... лежит сокрытый в природе как психический свидетель или духовное начало, совершенно нейтральное и лишенное каких бы то ни было действий" [15.150].

9.170; 9.401; 11.011; 12.068; 15.080; 15.099; 15.150; 15.175; 15.222; 15.230; 16.182; 16.274.

См. также Душа.


НАЧАЛО ЕДИНОЕ (Вселенной)

1. Толкование см. Энергия всеначальная.

2. "Правы, говоря о Начале Едином. Именно, в этом заключается ядро эволюции. Это высшее познание Архата на земле. Когда человечество сознает великое Единство между частицами и Беспредельностью, и взаимоотношение между светом и мраком, тогда можно сказать про путь "Пустынного Льва" {см.}. Там, где люди признают границы двух Начал {см.}, там Архат видит одно Великое Начало" [5.017].

3. Толкование см. Начало Безличное.

5*017; 5.134; 15.158; 17*138.

См. также Единоначалие; Материя (в третьем значении).


НАЧАЛО ЖЕНСКОЕ / НАЧАЛО ЖЕНСТВЕННОЕ

НАЧАЛО ЖЕНСКОЕ / НАЧАЛО ЖЕНСТВЕННОЕ / дух святый (в третьем значении) / начало дающее / принцип женский

1. "Древнейшие Учения всегда высоко ставили женское начало, и даже Женские Божества рассматривались ими как наиболее сокровенные. Остатки этих древнейших культов мы видим сейчас среди американских краснокожих индейцев, где во главе жрецов стоит женщина; женщина же возглавляет клан, и вся линия наследственности считается по женской линии. Также в Учении Будды не делается разницы между началами, и женщина, так же как и мужчина, может достичь состояния Архатства. Да и сейчас в Индии, несмотря на то, что позднейшие брамины из корыстных и личных выгод унизили женщину, все же культ Богини Кали наиболее распространен. Так и самые последние из известных подвижников в Индии, как Рамакришна и Вивекананда, были почитателями Божественного Начала в его аспекте Матери Мира... Конечно, нельзя винить в создавшемся положении исключительно лишь мужское начало, виновата и сама женщина. Постоянная охраняемость и опекаемость приветствовалась многими женщинами, и именно это ослабило ее силы и притупило способности. Потому сейчас необходимо обратное явление, женщина должна принять борьбу с жизненными препятствиями, чтобы на них закалить свои силы и выявить свою истинную сущность... Первая задача, встающая перед женщинами, это – во всех странах добиваться полноправия и одинакового образования с мужчинами и всеми силами стараться развивать свое мышление и, главное, уметь стоять на своих ногах, не возлагаясь всецело на мужское начало" [16.188]. "Как Учитель творит через учеников, так женщина творит через Мужское Начало. Потому женщина огненно возвышает мужчину. Потому и вырождение, ибо без истинного рыцарства дух не может подняться" [11.241]. "...Творчество идет по спирали, и каждое жизненное притяжение или отталкивание создает свою спираль. Поэтому и спирали Мужского и Женского Начала идут в таких различных направлениях. Мужское Начало устремляется к захвату и не считается с сердцем человека. Мужское Начало прокладывает мосты к своим достижениям, ступая по сердцам и головам. Не в мозге дело, ибо в своем потенциале Женское Начало содержит те же огни. Но Женское Начало нуждается в сердечном освобождении. Когда же Женское Начало привыкнет жить для развития своего потенциала и переродит свое чувство постоянного давания, то Женское Начало опередит Мужское во всех направлениях" [11.284].

2. "...Матерь Вселенной, или проявленного Космоса, можно представить себе как одно из лиц св. Троицы. Именно, нет такой религии, кроме позднейшего, искаженного, церковного Христианства, в которой Женское Начало не было бы включено в число Приматов Бытия. Так и у гностиков Дух Святый рассматривался, как Женское Начало. В древнейших Учениях проявленная троица Отца, Матери и Сына рассматривается, как эманация от Высшей, вечно сокрытой Причины..." [17.028]. "...Слово "Дух", по-еврейски Ruach, по-арамейски, на родном языке Иисуса {Христа}, Rucha, – женского рода. "Матерь Моя – Дух Святой", – говорит Иисус в "Евангелии от Евреев", – древнейшем и к нашим синоптикам ближайшем из неканонических Евангелий..." [Мережковский Д. Собрание сочинений. Иисус Неизвестный. – М.: Республика, 1996. – С. 100]. Подробнее см. Матерь.

3. "Когда мы говорим о Духе и Материи, мы должны иметь в виду высшее значение материи... Дух, проявляясь в материи, должен устремляться к высшим функциям вместе с материей. Материя устремляется к творчеству и дает формы и жизнь. И дух должен особенно знать, как священно это пребывание в материи. Космическое понятие Женского Начала, как Материи, настолько высоко и далеко от житейского понимания Истины. Лишь чистое и высокое сознание оценит это сравнение. Трудно разъединить дух с материей. Без материи дух ничто" [17.035].

4. Одно из почетных наименований Матери Мира (см.) [5.156].

2.2.5.2; 5*156; 5.201; 8.106; 11.194; 11*241; 11*284; 11.304; 11.347; 12.428; 14.286; 15.142; 15.154; 15.168; 15.188; 15.218; 15.224; 15.235; 16.005; 16.027; 16.149; 16*188; 16.211; 16.273; 16.297; 17.005; 17.028; 17*035; 17.082; 17.102; 17.112.

См. также Двенадцатигранник (в третьем значении); Женщины выдающиеся; Закон равноправия полов; Закон равноценности начал; Матерь Мира; Начало мужское; Посвящение высочайшее; Спираль.


НАЧАЛО ЖИВОЕ

1. То же, что Иерархия [10.126]; толкование см. Иерархия Света.

2. Толкование см. Начало мертвое.

4.401; 4.446; 10*126; 15.240.


НАЧАЛО ЖИВОТВОРЯЩЕЕ / НАЧАЛО ЖИВОТВОРНОЕ

1. То же, что Огонь (в первом значении) (см.) [17.035].

2. То же, что Иерархия [11.365]; толкование см. Иерархия Света.

11.269; 11.365; 15.150; 15.151; 16*051; 17.035.


НАЧАЛО ЖИЗНЕННОЕ

НАЧАЛО ЖИЗНЕННОЕ / Сефира

толкование см. Матерь.

4.389; 8.023; 11.190; 15.235; 17.028.


НАЧАЛО ЖИЗНИ

"...Мысли не могут быть вредными для здоровья, значит и все около мысли не может быть вредным. Утверждаю, что мысль есть естественное начало жизни. Ничто около этого начала не может быть вредным; страшнее безмыслие" [13.476].

13*476; 14.315.


НАЧАЛО ЗАДЕРЖИВАЮЩЕЕ

то же, что Самость (см.) [8.336].

8*336.


НАЧАЛО ЗДОРОВОЕ

"Иеровдохновение {см.} нисходит при одном основном условии. Не сосредоточенность, не приказ воли, но любовь к Иерархии рождает непосредственное Общение. Не знаем, как можно лучше и точнее, нежели приливом любви, выразить закон ведущий. Потому, так своевременно отставить насильственную магию, чтобы углубиться в существе своем любовью. Следовательно, можно легко приблизиться к началу бытия самыми прекрасными чувствами. Именно, среди разложения планеты, нужно обратиться к наиболее здоровому началу. Что же может сильнее соединить, как не мантрам, – "люблю Тебя, Господи". На такой зов легко получить луч познания" [10.296; 15.219].

10.296; 15.219.


НАЧАЛО ЗЛА / НАЧАЛО ЗЛОЕ / НАЧАЛО ЗЛОБНОЕ

то же, что Сила злая [8.553]; толкование см. Силы тьмы.

8*553; 11*348; 14.317; 17.138.


НАЧАЛО ЗОВУЩЕЕ (МИРА НОВОГО)

толкование см. Беспредельность достижений; Слои материи.

4.101; 15*001.


НАЧАЛО ИЕРАРХИИ СВЕТА

толкование см. Начало (во втором значении); Учителя Великие; Иерархия Света.

16*153.

См. также Разновесие начал.


НАЧАЛО ИЗЛУЧАЮЩЕЕ

то же, что Фокус (в первом значении) [7.204].

7.204.


НАЧАЛО ИНДИВИДУАЛЬНОЕ

"Обычно существует предположение, что в Тонком Мире {см.} преобладает индивидуальное начало. Между тем, чем выше сфера, тем большое проявлено начало Иерархии {см.}... Когда говорю о Иерархии, лишь приготовляю к сознательному принятию грядущих продвижений" [13.157].

13.157.


НАЧАЛО ИСТИННО СПРАВЕДЛИВОЕ

то же, что Бог (см.) [15.175].

15.175.

См. также Абсолют; Начало Божественное.


НАЧАЛО КООПЕРАТИВНОЕ

"Каждое объединение может состояться лишь на кооперативных началах. Стоит только допустить элемент завоевания, подавления и уничтожения, чтобы рано или поздно эти отвратительные тени превратились в разрушительных чудовищ. Потому каждое насилие не может входить в построение Твердыни. Можно найти мощь радости в сотрудничестве, но такое сотрудничество требует искусства мышления" [10.063].

10.063.

См. также Начало групповое; Начало общинное; Община; Сотрудничество.


НАЧАЛО КОСМИЧЕСКОЕ

толкование см. Луч космический.

6.647; 7.361; 11.030.


НАЧАЛО ЛИЧНОЕ

"При больших построениях, конечно, и борьба велика, ибо темные боятся потерять свой доспех. Так каждое устремление, направленное во Благо, конечно, вызывает нападки. Но нужна неуязвимость служителя Света, ибо когда сердце пламенно наполнено Иерархией {см.}, то можно все натиски вражеские победить. Потому нужно понять, что каждое личное начало, конечно, подрывает корни великого построения. Так много чудесного разрушено человечеством, ибо отвергалось водительство" [7.447].

4.156; 4.556; 7.447; 10.205.

См. также Хор.


НАЧАЛО МАТЕРИ МИРА

"Мы – братья человечества {см. Учителя Великие}, так боремся за уравновешивание и водворение Начала Матери Мира. Когда утвердится сознание созидания, тогда можно будет человечеству явить творческую силу огня. Скажем человечеству – чтите Начала, чтите Матерь Мира {см.}, чтите величие завета Космического Магнита {см.}!" [5.227].

5.227.

См. также Матерь Мира; Начало женское (во втором значении).


НАЧАЛО МЕРТВЕННОЕ

толкование см. Чувство пустоты.

10.266.

См. также Хаос.


НАЧАЛО МЕРТВОЕ

"Чтобы усмотреть успех жизни в расширении сознания {см. Сознание расширенное}, нужно уже обладать испытанным духом. Люди так привыкли обосновывать жизнь на вещах земного назначения, что даже основы сущего невместимы, пока человек остается в обычных для него обстоятельствах. Значит, обстоятельства жизни должны быть складываемы необычно. Нет правила для этой необычности. Жизнь духа указывает обстоятельства жизни... Утратив мост к миру высшему, люди не только себе вредят, но и всему окружающему. И собаки их полны вредных привычек, и животные, и птицы, и растения их не пригодны для эволюции. Нужно заметить человеку: "Посмотри, что творишь вокруг себя!" Мертвое или живое начало лежит на обстановке всей жизни... Не значит, что Мы {см. Учителя Великие} отступим... Будем насколько возможно по силам ускорять действия, только помогите настроением вашим. Вы понимаете, что дирижер не может дать симфонию из расстроенных инструментов" [4.446].

4.446.


НАЧАЛО МИРОВОЕ

толкование см. Начало (в первом значении).

2.2.11.2.


НАЧАЛО МУЖСКОЕ

НАЧАЛО МУЖСКОЕ / начало сильное / принцип мужской

толкование см. Начало женское.

2.2.5.2; 11.241; 11*284; 14.286; 15.142; 15.154; 15.218; 15.235; 16.149; 16.188; 16.211; 16.297; 17.005; 17*028; 17.035; 17.112.

См. также Двенадцатигранник (в третьем значении); Матерь; Начало женское; Спираль.


НАЧАЛО МУЖСКОЕ ПЕРВОЕ ПОРОЖДАЮЩЕЕ

то же, что Праджапати или Брахма (см.) [17.028]; подробнее толкование см. Матерь.

15.235; 17.028.


НАЧАЛО НАУК ОБЪЕДИНИТЕЛЬНОЕ

"Ученый в широких исследованиях не может предусмотреть, к каким научным областям ему придется приблизиться. Он понимает, что при неимоверном разделении наук между ними все же останется объединительное начало. Потому необходимо начинать все научные курсы с философского обоснования, так можно положить основание единству познания. Невозможно указать, которая область науки менее значительна. При современных поисках каждая наука может открыть новые горизонты. Можно вспомнить, как астрономия после сухих вычислений превратилась в науку Мироздания. То же происходит со многими другими науками, которые обретают свои истинные задания" [14.773].

14*773.


НАЧАЛО НАЧАЛ

"Если Высокие Существа будут свидетельствовать, что они не предстояли Высшему Началу Начал, то не следует понимать это как какое-то отрицание. Наоборот, свидетельство сокровенной беспредельности Высшего Мира доказывает необъятность понятия Высшего Света. Прав, кто знает путь к Свету, но будет невежественно самомнить, что наш мозг может судить о самом Высшем. Нужно научиться понять единство пути восхождения. Можно в сверкании микрокосма угадывать сопоставление с Беспредельностью. Можно научиться ценить каждую каплю росы, отражающую мириады миров... Можно понять с восхищением явление Иерархии; указанное сознание может повести взор духа к нити жемчужной, уходящей в Беспредельность. Можно принять почитание соответствия и соизмеримости... Сердце {см.} научит почитанию Начала Начал" [9.612]. "Не может сердце человеческое процветать без стремления к Началу Начал, Невыразимому словами, но Ведомому огнем сердца" [9.629].

9*612; 9.629; 9.631.

В Систематизированном перечне фрагментов – разделы 1.11; 6.15.


НАЧАЛО НЕИЗРЕЧЕННОЕ

то же, что Начало Божественное (см.) [15.150].

15.150.


НАЧАЛО НЕПОСТИЖИМОЕ (всех вещей)

1. То же, что Абсолют (см.) [15.150; 15.175].

2. То же, что Начало Божественное (см.) [15.150].

15.150; 15*175.


НАЧАЛО НЕСКАЗУЕМОЕ

то же, что Начало Божественное (см.) [16.254].

16.254.


НАЧАЛО НОВОЕ

"Сроки приходят. Утверждается смещение {см.} в самых недрах планеты, в самых недрах народов, в самых недрах жизни. Цикл утверждает смещение и появление новых начал. Так Мы {см. Учителя Великие} творим вместе Новую Эпоху {см.}" [11.232].

11.232; 11.236.


НАЧАЛО ОБЪЕДИНЯЮЩЕЕ / НАЧАЛО ОБЪЕДИНИТЕЛЬНОЕ

1. "...Психическая энергия {см. Энергия всеначальная}, как основная, связывает все сущее, Мысль есть проявление и качество психической энергии, потому мысль может быть самым объединяющим началом" [17.129].

2. Толкование см. Начало наук объединительное.

14.773; 17*129.


НАЧАЛО ОГНЕННОЕ

1. Один из Принципов человека (см.), то же, что Атма (см.) [16.025].

2. То же, что Агни [9.538]; толкование см. Энергия всеначальная.

3. "...Любовь есть действенное, огненное начало" [10.152].

9.086; 9.315; 9.320; 9.438; 9.538; 10*152; 10.184; 10.331; 10.332; 11.214; 14*812; 16*025; 16.122.


НАЧАЛО ОГНЯ БОЖЕСТВЕННОЕ

"Именно, Преподобный Сергий, приобщенный огню и огненному крещению, знал и знает природу Божественного Начала {см.}... Вся жизнь Его была подвигом подражания Христу, в Его самоотверженном служении Родине и Миру... Много непостижимых уму тайн открывается при приобщении к божественному началу Огня. Но тайны эти дух хранит в сердце... Так, не будем кощунствовать в неведении, но преклоним главу нашу в смирении перед тайной Великого Божественного Начала, проявляющегося для нас смертных в великолепии всего созданного, видимого и невидимого нам. Почтим это Божественное Начало чистотою жизни и побуждений, принесем на служение миру сердце, горящее любовью и преданностью к Свет нам Открывшему" [15.150].

15.150.


НАЧАЛО ОТВЛЕЧЕННОЕ

то же, что Кундалини (центр Кундалини) (см.) [4.549].

4.549.


НАЧАЛО ОЧИСТИТЕЛЬНОЕ

"Не только песнь и ритм музыки, но даже каждая машина создает вибрацию, касающуюся огненных энергий. Также каждое нагнетение, вернее потрясение, будет проводником тех же выявлений Агни. Потому нужно приучаться из каждого напряжения выделять и осознать искру... Нужно каждую огненную вибрацию приветствовать, как очистительное начало" [9.201].

9*201.

См. также Люди сумеречные; Смысл жизни.


НАЧАЛО ПАССИВНОЕ

"В Космосе, в сущности говоря, нет пассивного начала; все существует взаимопрониканием и взаимодействием пространственных энергий..." [16.068].

16*068.

См. также Начало женское.


НАЧАЛО ПОБЕЖДАЮЩЕЕ

то же, что Агни (в первом значении) [9.297]; толкование см. Энергия всеначальная.

9*297.


НАЧАЛО ПОДВИГА

толкование см. Удар-двигатель.

9*642.


НАЧАЛО ПРЕКРАСНОЕ

то же, что Начало высшее (см.) [12.086].

12*086.


НАЧАЛО ПРЕУСПЕЯНИЙ

то же, что Любовь (см) [14.861].

14.861.

См. также Любовь к будущему.


НАЧАЛО ПРИТЯЖЕНИЯ

толкование см. Любовь божественная.

16.003.


НАЧАЛО ПСИХИЧЕСКОЕ

то же, что Душа (см.) [15.230].

12.303; 15.230.


НАЧАЛО ПСИХОЖИЗНИ

толкование см. Психожизнь.

14.868.


НАЧАЛО РАВНОВЕСИЯ

то же, что Агни [9.538]; толкование см. Энергия всеначальная.

9*538.


НАЧАЛО РАЗЛАГАЮЩЕЕ

"...Нужно напомнить о значении звука... При минералах диссонанс {см.} будет разлагающим началом" [8.067].

8*066.


НАЧАЛО РАЗНОВЕСИЯ

"Когда народы устремились к началу разновесия, то принцип самоуничтожения водворился. И противодействие самоуничтожению может быть только водворено равновесием. Человечество не соизмеряет принцип созидания и тем нарушает основы Бытия... Не могут люди устранить без самоуничтожения одно из Начал. Потому будет человечество устремляться к сознательному развитию, когда оно явит понимание утверждению двух Начал {см.}. Все принципы, лишенные этих двух Начал, могут усилить неуравновешенность" [5.224].

5.224.


НАЧАЛО РАЗУМНОЕ

1. Толкование см. Трепет (во втором значении).

2. То же, что Тело ментальное (см.) [13.372].

13.372.


НАЧАЛО РУКОВОДЯЩЕЕ

"Моисей, будучи учеником египетских жрецов, был посвящен в их тайное знание, в Единство Космоса, единство в многообразии. И эту идею единства он утвердил в виде Единоначалия, именно, в массах закрепив почитание единого аспекта Божества, как Иеговы. Кроме того, существовали другие причины, почему именно был избран образ Иеговы как Руководящее Начало или Божество для еврейского народа" [15.106; 17.011].

10.266; 15.106; 17.011.

См. также Чувство пустоты.


НАЧАЛО РУКОВОДЯЩЕЕ В МИРЕ ТОНКОМ

"...Если Агни был пробужден при жизни или знанием, или подвигом чувства, то он... укажет направление {при переходе в Мир Тонкий}, как светоносный гелий, он вознесет в сужденную сферу. Он, так неприметный в жизни земной, становится руководящим началом в Мире Тонком" [9.335].

9*335.


НАЧАЛО СВЕТЛОЕ / НАЧАЛО СВЕТА

НАЧАЛО СВЕТЛОЕ / НАЧАЛО СВЕТА / начало добра (во втором значении)

1. Одно из почетных наименований Элохимов [17.106]; толкование см. Учителя Великие.

2. То же, что Магнит Космический [6.555].

4.371; 6.555; 11*371; 17.106.


НАЧАЛО СВЕТОНОСНОЕ

"Ур есть корень Света Огня. С незапамятных времен это Светоносное Начало привлекало сердца многих народов" [9.000].

9.000.


НАЧАЛО СВЯЗИ С МИРОМ ВЫСШИМ

"Истинно, не холодное разумение, но трепет сердца {см.} приблизит к огненному утончению. Притом не огнепоклонничество, но почитание Агни {см.}, как начало связи с Высшим Миром, положим в основание" [10.011].

10*011.


НАЧАЛО СВЯЩЕННОЕ

толкование см. Начало ведущее (в третьем значении).

11.190.


НАЧАЛО СЕМЕЙНОЕ

"Правильно осуждается поспешность решения семейного положения. Не может быть большего бедствия, нежели тьма в семье. Отсюда рождаются и бедствия будущего поколения. Мы печалуемся о семейных противоречиях, они лишают сил даже лучших бойцов... Нужно везде, где можно, помочь семейному началу" [17.118].

14.266; 17*118.


НАЧАЛО СИЛЬНОЕ

то же, что Начало мужское (см.) [16.211].

16*211.


НАЧАЛО СОЗНАНИЯ

толкование см. Ребенок крылатый.

4.627.


НАЧАЛО СОКРОВЕННОЕ

толкование см. Закон огненный (в третьем значении).

11.048.


НАЧАЛО СПИРАЛИ / НАЧАЛО СПИРАЛЬНОЕ

толкование см. Спираль.

14.332.


НАЧАЛО СРЕДИННОЕ

то же, что Сердце (см.) [8.313].

"...Подумайте о сердце, как о срединном начале, связующем нас с мирами дальними {см.}" [8.313].

8*313.


НАЧАЛО СРОДСТВА

толкование см. Любовь божественная.

16.003.


НАЧАЛО СУЩЕЕ

"Решив, что путь Беспредельности есть тот берег, к которому слияние высшей пространственной энергии с началом Сущего устремляется, можно утверждать, что Космос творит сознание Бытия. В сферах надземных собраны материи, нужные для жизненного дыхания. Осознание, что в пространстве множество особенно рвущихся к пробуждению частиц, заставит подумать дать каждой частице явить жизнь" [5.057].

5.057.


НАЧАЛО ТВОРЧЕСКОЕ / НАЧАЛО ТВОРЯЩЕЕ

1. "Явление мощи Магнита {см.} называется творческим началом" [5.205].

2. То же, что Разум Космический – толкование см. Бог (второе значение) [16.206].

3. То же, что Начало ведущее [15.031; 15.033]; толкование см. Иерархия (Света).

4. "Нужно приучить сердце свое к действенности добра. Нужно, как опытным борцам, признать силу добра. Никакая злая сила не победит добро... Утверждаем пути знания, но не обойдем молчанием добро, как начало творящее" [8.553].

5.199; 5*205; 5.256; 8*553; 11.017; 15.012; 15.031; 15.033; 16.206; 17.076.


НАЧАЛО ТЕМНОЕ / НАЧАЛО ТЬМЫ

то же, что тьма [12.310]; толкование см. Силы тьмы.

4.371; 10.144; 10.343; 12.310.


НАЧАЛО ФИЗИЧЕСКОЕ (человека)

то же что Тело (плотное, физическое) человека [15.230].

12.303; 15.230.

См. также Душа.


НАЧАЛО ХОРОВОЕ

толкование см. Хор.

9.622; 10*205.


НАЧАЛО ЦЕЛЕБНОЕ

"Среди новых достижений науки будут указаны мощные эмоции радости и любви. Пусть человечество постепенно приближается к светлым двигателям и поймет, что каждая мысль о радости {см.} есть уже целебное начало... Пусть эти вехи помогают усталому путнику. Пусть ученые покажут, насколько ритм радости дает прилив психической энергии {см. Энергия всеначальная}, пусть наука разъяснит, насколько целебна мощь радости" [14.732].

14.732.


НАЧАЛО ЧИСТОЕ

толкование см. Дыхание Космоса (в четвертом значении).

4.361.


НАЧАЛО ШИРОКОЕ

"Настигнутый погонею вестник бросается с конем в самом широком месте реки. Погоня останавливается, ибо надеется, что вестник потонет, но он выезжает на берег. Преследователи для ускорения спешат к узкому месту и тонут в течении. Поистине, где узко, там опасно. Такое соображение следует применяться везде. Поиски миража облегчения не приводят к подвигу. Самое трудное есть и самое доступное... Искания настойчивые уже пробуждают сильные энергии. Потому не будем устремляться к узкому, предпочтем широкое начало" [10.324].

10*324.


НАЧАЛО ЭНЕРГЕТИЧЕСКОЕ

"...Материя есть кристаллизованный дух, но можно сказать и наоборот, ибо все, от тончайших энергий, есть материя. Суждение будет скудным, если кто-то восстанет против энергетического начала..." [14.638].

14*638; 14.657; 14*724.


НАЧАЛО ЯДОВИТОЕ

"Люди должны усвоить реальность Надземного Мира {см.} не как нечто сверхъестественное, но как основу земной жизни. Только при реальности Надземного Мира может усовершенствоваться эволюция; тем более нужно стремиться к такому познанию, что условия современной науки жизни требуют очищения от ядовитых начал, вызванных самим человечеством. На глазах всех происходит отравление разложение. Люди вводят в жизнь отраву и способствуют отравлению своего потомства. Давно говорилось о вреде кровосмешения {при переливании крови}, но разве оно не происходит теперь в широком размере. Правда, оно способствует сохранению жизни, но внутреннее воздействие приносит непоправимый вред" [14.765].

14.765.

См. также Клише астральное (во втором значении); Очищение мышления.


НАЧАЛО, ВНОСЯЩЕЕ ЭМАНАЦИИ НЕПОТРЕБНЫЕ

толкование см. Начало (в девятом значении).

9*188.


НАЧАЛО, ВЫВОДЯЩЕЕ ИЗ НИЗШИХ ЗЕМНЫХ УСЛОВИЙ

толкование см. Горы.

4.073.


НАЧАЛО, ИСПОЛНЯЮЩЕЕ ВОЛЮ ВЕЛИКУЮ

толкование см. Строение космическое.

11.100.


НАЧАЛО, ПРОТИВОПОЛОЖНОЕ (СВЕТУ)

то же, что Тьма (см.) [10.300].

10*300.


НАЧЕРТАНИЕ

1. "Если на мгновение представим себе пространство состоящим из слоев бумаги и подвергнем его действию радио или телевизии, то на каждом слое мы найдем пронзившее его начертание; целые портреты будут изображены на слоях пространства. Совершенно так же остаются отпечатки на слоях Акаши. Иногда мы готовы сетовать, что долго не видим, что хотели бы, но не соображаем, что по разным причинам облик не должен быть запечатлен в пространстве. Нерукотворные облики носятся, как листья бумаги под вихрем, потому так нужно привыкать к мысли, что все неистребимо" [9.250].

2. "Начертания... Устар. Руководство, научное написание {Например:} Краткое начертание геометрии" [26]. "Нельзя думать, что качества накопляются в земном понимании, и каждое воплощение {см.} есть продолжение предыдущего, – закон эволюции гораздо обширнее в своих начертаниях. От Надземных высот виднее, как должен совершенствоваться дух. Нет противоречия в том, что дух получает новые грани в Надземном порядке" [14.433].

3. "Лишь вчерашний раб возмущается указам, лишь малое сознание боится утерять свою индивидуальность, выполняя начертания своего Гуру. Надеяться только на свои накопления, отбрасывая все, что мы можем ассимилировать от высшего сознания Учителя, значит отказаться от новых накоплений" [15.027].

1.147; 2.2.5.5; 2.3.2.15; 4.273; 4.431; 4.467; 5.002; 5.260; 7.067; 9*250; 14.241; 14.377; 14.433; 15.027.

См. также Законы психические; Письмо.


НАЧЕРТАНИЕ ДОБРОЖЕЛАТЕЛЬСТВА

толкование см. Начертание энергии психической.


НАЧЕРТАНИЕ МИРОВ ДАЛЬНИХ

толкование см. Право космическое.

10.454.


НАЧЕРТАНИЕ ПРОСТРАНСТВА

толкование см. Закон противления.

11.212.


НАЧЕРТАНИЕ СИЛ НОВЫХ

"Когда в Нашей Башне {см. Учителя Великие} царит молчание, значит происходит особое напряжение. Общение с Высшим Миром есть начертание новых сил. И Нам, и всему сущему нужно такое накопление" [14.089].

14*089.


НАЧЕРТАНИЕ ЭНЕРГИИ ПСИХИЧЕСКОЙ

"Сравните начертание доброжелательства и явления признательности с грифом зла и зависти. В первом получите прекрасный круг, а второй даст ужасные каракули. Несмотря на сильное напряжение, злоба дает беспорядочные черты. Такое негармоничное построение являет унижение всех творческих оснований. Злом нельзя творить, оно дает временные судороги... Но прекрасен круг доброжелательства, он, как щит светлый! Он может расширяться и углубляться в гармонии движения... Уже много твердили людям об относительности добра и зла. Но имеется основной импульс, который не введет в заблуждение – начертания психической энергии нельзя подделать, они покажут сущность вещей" [13.054]. "Следует отмечать посылки мысленные {влияющие} на течение психической энергии {см. Энергия всеначальная}. Можно не воспринимать в словесном выражении посылку, но на ритме психической энергии она может отразиться. Это не будут перерывы, как при смене токов, но все-таки начертание психической энергии изменится. Может быть, вместо круга появится эллипс, или сам круг изменит диаметр, или могут обнаружиться дрожания – так можно замечать касания мысли, если она была достаточно сильной. У древних наблюдателей имелось название вроде касания крыльев, ибо мысль всегда представлялась крылатой" [12.395].

12.395; 13.054; 13.055.


НАЧЕРТАНИЯ МИРА ВЫСШЕГО

толкование см. Иероглиф миров трех.

12.100.


НАЧЕРТАНИЯ ТРИ

"Шамбалы Владыка являет человечеству три начертания: Учение, явленное Майтрейей, зовет дух человеческий в Наш творческий мир. Учение Майтрейи указывает на Беспредельность в Космосе, в жизни, в достижении духа. Учение Майтрейи держит знание космического огня, как открытие сердца, вмещающее явление Вселенной!" [7.007].

7.007.


НАЧЕРТАНИЯ ЧЕТЫРЕ

толкование см. Энергия всеначальная.

4.570.


НАЧЕРТАННОЕ

"Начертание... Устар. Предначертание, предопределение" [45]. "Начертать... Наметить, предопределить" [45]. "Начертанное совершится, но задерживающие сроки движения утверждают {обрекают} себя на регресс" [5.019].

5.019.


НАЧЕТЧИК

"Начетчик... 1. Устар. Человек, много читавший, начитанный (преимущественно в богословских, церковных книгах)... 2. перен. Человек, много читавший, но усвоивший прочитанное некритически, формально" [26].

17.111.


НАЧИНАНИЕ БЕСПРЕДЕЛЬНОЕ

"Токи Космического Магнита {см.} напрягают все течения, явленные во Вселенной. Комбинации творческих сил утверждаются на всех сферах. Творчество Космического Магнита утверждает различие элементов, нужных для сочетания психозерен {см.}. Психозерна собирают те элементы вокруг себя, которые нужны для формирования течения предопределенного. Так психозерна могут сформировать ту сферу, которая заложена в ядре. Токи тончайших энергий собираются вокруг ядра, которое содержит все беспредельные начинания" [5.288].

5.288.

См. также Атма; Дух; Монада.


НАЧИНАНИЕ КОСМИЧЕСКОЕ

"Содрогается Вселенная от проявлений, утвержденных человеком. И можно-ли ожидать, что человек будет продвигаться без приобщения к Космическому Магниту {см.}? Форма должна соответствовать форме для гармонии. Утверждение эволюции будет нарастать только тогда, когда человек будет тождественен развитию Вселенной. Или рост человека даст совершенно ясное продвижение, встав в поток эволюции, совершенствуясь, чтобы занять место в Космосе высшего напряжения, или должно сокрушиться то положение, на котором человек властвует. Все устремления человека так мало двигают эволюцию. Если его устремление не едино с Вселенной на улучшение, на единение, на утверждение, на Общее Благо {см.}, тогда цепь проявлений недостойна... Сколько ломают космических начинаний – беспредельно! Но беспределен мир и идущая новая раса {см.} даст космический огонь в самых высших проявлениях" [5.198].

5.198.


НАЧИНАНИЯ СВЕТЛЫЕ

"Всеми силами боритесь, отстаивайте ваши права во имя общего блага {см.}, во имя культуры {см.}!.. Требуйте полной победы, полного освобождения, чтобы все средства обратить на расширение культуры страны! Сейчас нужны действия, самые широкие действия. Потому не страшитесь увеличением деятельности и количеством новых комитетов, ибо законны все ваши действия и светлы все начинания. Сейте шире широкого, ибо не знаете, где взойдут самые тучные колосья!.. В момент надвигающейся разрухи, мы зовем к строительству, к охране культуры и утверждению основ Бытия" [15.040]. "Темные силы в своем желании нарушить светлое начинание войдут в храм с формулами Учения на устах и, усыпив этим недоверие, начнут соблазнять безумцев.. Вот почему в Учении так много говорится о заградительной сети, о держании ауры в чистоте, чтобы темный не мог проникнуть. И лучшая мера для этого – полная преданность одному Учителю" [15.108].

15.040; 15.108; 15.136; 15.139; 17.089.


НАШЕПТЫВАНИЕ

"Нашептать... 1. ... Наговорить чего-либо шепотом... || Устар. Внушить тайным образом... 2. Устар. Произвести наговор, наколдовать" [26]. "Шлю Вам мужество, неустрашимость, главное, не смущайте Вашего сознания нашептываниями "умных", но, по-нашему, глубоко невежественных собеседников" [16.102]. "...Затем следует туча сомнений и устремлений, но когда дух может превозмочь все нашествия темных, то залог устремления и восхождения может утвердиться. Так нужно запомнить водителям духа. Не так страшны бывали явные враги, как подошедшие к Свету, ибо никогда не осознаны ужасы сомнения, то и путь Света не осознан. Именно, нужно осознать весь Свет, чтобы распознать голоса Света от нашептываний тьмы... Когда сомнения не изжиты, нужно устремлять дух к пути Света... Так запомним на пути к Миру Огненному" [11.081].

11.081; 11.179; 12.491; 15.107; 16.102; 16.129.

См. также Сомнения.


НАШЕСТВИЕ ОГНЕННОЕ

"Нужно много увещевать, чтобы напомнить, что даже во всех обнародованных Заветах предуказана Эра Огня. Почти невозможно проявить спешность огненного нашествия, много знаков к тому, но люди не думают зимою о лете. Никто не понимает, что ожесточение народов не может быть разрешено средствами прошлого века" [9.616-9.617].

9.617.

См. также Армагеддон.


НАШИ (башни, действия, миссия, указы, ученики...)

толкование см. Мы.

Повсеместно.


"НЕ НАСИЛУЙТЕ"

"Когда говорю: "Не насилуйте", имею в виду именно закон свободной воли {см.}. Кто согнет ветвь, напряженную волею? И не будет ли обратный удар горше первого? Тем сумейте призывать людей, не разрушая воли" [4.366].

4.366.


НЕ ТО, НЕ ТО

то же, что Нети Нети или Корень Бескорний [16.258]; толкование см. Абсолют.

16*258.


"НЕ ТРОНЬ!"

толкование см. Формула заградительная.

3.045; 17*094.

См. также Нападение темное.


НЕБО / НЕБЕСА / НЕБЕСНОЕ

"...Понятие неба в широком представлении есть пространство {см. Пространство (в первом значении)}, взятое же в религиозном понимании, оно есть высшие сферы, окружающие нашу планету, – Мир Огненный {см.} и Мир Высший {см.}. Конечно, само наименование не имеет никакого значения, важно лишь то понятие, которое связывается с этим наименованием... "Это есть то, что ученые называют миром истинным, и наш земной мир есть лишь его отображение" (следовало бы добавить – злостно искаженное)" [16.152].

1.003; 1.005; 1.333; 1.423; 1.437; 2.2.2.11;
2.2.3.8; 2.2.3.18; 2.2.3.20; 2.3.1.10; 2.3.2.20; 2.3.3.6; 2.3.3.11; 2.3.4.8; 2.3.5.16; 4.035; 4.244; 4.604;
7.069; 7.101; 7.426; 8.149; 8.242; 8.513; 8.587; 8.595; 9*298; 9.301; 9.340; 9*360; 9.423; 9.507; 9.614;
9.638; 10.016; 10.030; 10.121; 10.130; 10.182; 10.368; 13.183; 14.054; 14.094; 14.152; 14.377; 14.382;
14.384; 14.391; 14.396; 14.491; 14.620; 14.862; 15.083; 15.217; 16*081; 16*152; 17.039; 17.049; 17.086.

См. также Ад (в четвертом значении); Врата рая; Чистилище.


НЕБО ВАШЕ

"Спросят: "Какое ваше небо?" Скажите: "Небо труда и борьбы." Из труда рождается непобедимость, из борьбы – красота" [2.3.2.2].

2.3.2.2.


НЕБО НОВОЕ

толкование см. Безбожие; Земля Новая; Мир Новый.

10.092; 15.228; 15.241; 16.151; 17.070; 17.088.

См. также Библия, Новый завет, Откр.21:1; кн. Вотяков Ан., Вотяков Ал. Теоретическая география – Киев: София; статья День, когда перевернется Земля / дайджест газеты Вечерний Харьков, 20.10.98.


НЕБО ОГНЕННОЕ

то же. что Мир Огненный (см.) [11.556].

11.553; 11.556.


НЕБО ЧЕРНОЕ

"Приближаются события, когда связь с Иерархией {см. Иерархия Света} становится необходимой, как единственный якорь! Черно небо на юге, на севере тучи начинают уже редеть. Обновленным должен подняться дух человечества после огненного крещения {см.}. Так приобщившиеся к Учению Света спасены будут. Открытое сердце {см.} услышит все нужные Предупреждения и Указания" [17.030].

17*030.


НЕБОЖИТЕЛЬ / НЕБОЖИТЕЛИ

1. То же Учителя Великие (см.) [17.011].

2. "Друзья! Храните чистый канал восприятия, в этом горниле куются чистые мысли. Смотрите на чистые мысли не как на диковинного небожителя, сходящего по праздникам, но как на трапезу ваших трудовых будней!" [2.3.6.20].

2.3.6.20; 10.030; 14.577; 15.083; 16.256; 17*011; 17.015; 17.019.


НЕБЫТИЕ

1, 2, 3. "Небытие... Отсутствие существования, жизни...|| Состояние полной неизвестности кого-либо, чего-либо для людей {Например:} Немало городов и дворцов древности, вернее, их руин, вернули из небытия археологи... || Состояние полного забытья, неспособность воспринимать, ощущать окружающее, а также потеря сознания" [26].

4. "В безмерных страданиях и лишениях, среди голода, в крови и поте, Россия приняла на себя бремя искания истины за всех и для всех. Россия – в искании и борении, во взыскании Града Нездешнего... В мире как будто нет перемен... кроме того, что в благоустроенном цивилизованном мире более нет России... и в этом отсутствии – изменение. Ибо в своем особого рода "небытии" Россия в определенном смысле становится идеологическим сосредоточием мира" [15.107].

5. "Если принять слово НЕБЫТИЕ в смысле, придаваемом ему индусами, именно абсолютного БЫТИЯ, недоступного пониманию человеческого ограниченного разума" [16.022].

6. "...Человек, утвердившийся в Небытие после земной кончины, окажется в самом жалком положении в Тонком Мире. Он будет в худшем состоянии, нежели последователь самой примитивной религии. Он воспитал свое сознание в отрицании, потому он оказался в постоянном мираже, непонятном и пуганном" [14.748].

15.045; 15.107; 16.022.


НЕВЕДОМЫЙ

"...Кроме общеизвестных эпидемий существуют многие, на которые не обращают внимания. Так можно отметить сонливость, которая неожиданно овладевает целыми селениями. Конечно, это не летаргия и не сонная болезнь, но оказывается потерею психической энергии {см. Энергия всеначальная}... Конечно, можно понять, что энергия требуется для какого-то надземного действия... Мыслитель {см.} говорил: «О Неведомый, прими мои силы, если они полезны во благо»" [14.397].

14.397.

См. также Иерархия Света; Учителя Великие.


НЕВЕСОМОСТЬ ТЕЛ

иное написание Левитация (см.).

4.047.

См. также Сиддхи.


НЕВИДИМКА

то же, что энергия психическая [12.462]; толкование см. Энергия всеначальная; Освобождение энергии.

12*462.


НЕВИДИМОЕ / НЕВИДИМЫЙ / НЕВИДИМОСТЬ

1. Толкование см. Силы невидимые; Токи высшие.

2. "Так много говорят о лучах, делающих человека невидимым. Следующей ступенью будет нахождение маленького аппарата, который может быть всегда при себе, делая носителя невидимым. Но затем остается Наша ступень невидимости, когда Мы {см. Учителя Великие} привлекаем из пространства некоторые лучи, нужные для невидимости" [14.012].

4.481; 4.501; 5.012; 5.175; 5.179; 6.540; 6.702; 6.812; 6.820-6.822; 7.352; 8.148; 8.204;8.210; 8.251; 8.356; 8.452; 9.353; 10.085; 10.173; 10.423; 14*012; 14.567; 14.826.

См. также Мир напряжений высших; Сиддхи.


НЕВМЕНЯЕМОСТЬ / НЕВМЕНЯЕМЫЙ

"Невменяемость... Психическое состояние, при котором человек не способен отвечать за свои действия" [26]. "Нельзя допустить, чтобы человек сделался рассеянным, иначе говоря, невменяемым" [13.330].

3.255; 13.330.


НЕВМЕЩЕННОЕ

толкование см. Круги сознания.

3.170.


НЕВОЗДЕРЖАНИЕ / НЕВОЗДЕРЖАННЫЙ

"Невоздержание... Неумеренность в чем-либо, отсутствие воздержания {Например:} Невоздержание в пище. Невоздержание в вине" [26]. "В Тонком Мире {см.} {см.} не только состояние преступников, но всех... предававшихся на Земле разного рода невоздержаниям, – очень мучительно. На это есть указания в священных писаниях всех народов" [15.198].

2.3.5.12; 14.186; 14.450; 15.198.


НЕДЕЛИМОЕ

"Надземные Миры {см.}, Наше Братство {см. Учителя Великие, Шамбала} и расширение сознания {см. Сознание расширенное} будут основами в явленных беседах. Книга о расширении сознания и будет книгою о Надземном и Братстве. Невозможно указать, где граница Неделимого" [14.652].

14*652.


НЕДЕЛИМОСТЬ ЖИЗНИ

толкование см. Воплощения.

4.450.


НЕДОБРОЖЕЛАТЕЛИ НЕЗРИМЫЕ

толкование см. Ад.

14.261.


НЕДОСТИЖИМОСТЬ

толкование см. Творчество беспредельное.

5.100.


НЕДРА ЗЕМЛИ

1. "Заметьте, как действует Армагеддон {см.}. Когда недра земли восстают, нельзя не заметить усиления смятения стихий {см.}. Когда зовем к углублению мыслей, Мы {см. Учителя Великие} предлагаем ценное средство для уравновесия Хаоса... Безумные пытаются противопоставить Нам силы Хаоса, сами не зная, как управить ими! Нужно понять, что Хаос {см.} проявляется не только в физических судорогах тверди, но также и в мире психических энергий {см. Энергия всеначальная}" [8.337]. См. также Напряжение центров нервных; Огонь подземный.

2. "Советую Учителя Имя держать, как щит. Не символ, не мечта, но цепь сознания дает ток непобедимости. Не знаем конца этой цепи. Не знаете ее начала. Как змий протянулся от недр Земли в сферы недоступные" [4.620].

8.337.

См. также Буря подземная; Взрыв огня подземного; Газ подземный; Гнев подземный; Канал подземный; Магнит подземный; Мир подземный; Напряжение подземное; Народ подземный; Огонь подземный; Отложение огня подземное; Подземное; Проход подземный; Силы подземные; Страна священная подземная; Сущность подземная; Сферы подземные; Течение подземное; Токи подземные; Чудище подземное.


НЕДРА КОСМОСА

"Огненная сущность, которая насыщает все живущее, есть Космический Огонь {см.}, исходящий из Недр Космоса, идущий в беспредельном творческом явлении... Этот Огонь пространства оплодотворяет мысль объединением тонких энергий. Пространство заключает в себе тонкие формы для материализации. Нужно лишь пробудить в себе энергии, которые могут объединиться для творчества. Мысль и устремление есть те предвестники, которые могут притянуть пространственное оплодотворение. В древние времена знали значение взываний к Высшим Существам {см.}" [11.146]. Мысль, истинно, беспредельна, ей открыты области Космоса... Мысль, исходящая из Недр Космоса, открывающая все источники, есть самое огненное из явлений пространства. Даже если мысль не находит своего приложения на Земле, она все-таки огненно насыщает пространство этими творческими рекордами. Мыслеформы напрягают каждое жизненное назначение, как огненный импульс жизни. Источник творчества неиссякаем, когда жизнь наполнена мыслью" [11.150].

11.146; 11.150.


НЕДРА ОГНЕННЫЕ

толкование см. Сущности огненные (во втором значении).

10.028.


НЕДРА ЦЕНТРОВ

толкование см. Сеть фохатическая.

11.273.


НЕЗНАНИЕ КАЖУЩЕЕСЯ

"Обратите внимание на кажущееся незнание, когда человек пытается, вследствие предрассудка, скрыть давно известное его сердцу {см.}. Получается извечная борьба, которая может отразиться на физическом теле. Невозможно безнаказанно отрицать то, что существо наше знает по всему прошлому опыту. Сколько глаз, наполненных мукою, можно встретить на пути? Не мала мука ссылать сознание во тьму. Не мала удрученность, когда энергия Огня употреблена против самой себя. Но часто мы среди близких видим как скрывается древнее познание под слоем мертвой шелухи боязни. Следует таких больных духом пожалеть" [9.596].

9*596.

См. также в Систематизированном перечне фрагментов – раздел 3.9.


НЕЗРИМОЕ / НЕЗРИМОСТЬ

то же, что Мир Невидимый [14.721]; толкование см. Мир Тонкий.

2.3.3.10; 8.040; 8.102; 8.253; 11.058; 12.235; 14.584; 14.591; 14*721; 15.120.


НЕИЗВЕСТНОЕ

"Неизвестное... Мат. Искомая величина... {Например:} Уравнение с одним неизвестным" [26].

4.303.

См. также Враг (в седьмом значении).


НЕИЗВЕСТНОЕ ВЕЛИКОЕ

"Тонкий Мир {см.} уже становится почти лабораторным понятием. Пусть будут наименования разные, но цель изысканий будет едина. Не потревожим ученых, которые приближаются к Великому Неизвестному {см.}. Нам безразлично, как они назовут искры Света Единого. В приближении они заподозрят множество разделений. Они будут по-своему правы, ибо психическая энергия {см. Энергия всеначальная} явит им свой лик в зависимости от качества энергии исследователя" [12.267].

12.267.


НЕИЗМЕННЫЙ

толкование см. Бог (в шестом значении).

15.175.


НЕИЗРЕЧЕННОЕ

то же, что Абсолют (см.) [15.242].

15*242.


НЕИСЧИСЛИМОСТЬ

"Гора Матери Мира не знает вершины своей. Будем ли страшиться ее? Будем ли ужасаться недосягаемости? Или будем радоваться, что амрита неистощима? Между понятиями измеримости, как свет, сияет неисчислимость! Разве будем недовольны прохладой дальнего ветра, зачатого в Беспредельности? Среди бесплодия зноя не отвернемся от живительной струи" [4.620].

4.620.


НЕКРОМАНТИЯ / НЕКРОМАНТ

"Некромантия (греч. necros – мертвый) способ предсказания, возникший в глубокой древности и достигший своего расцвета в средние века. когда его стали интерпретировать как Черную магию (нигромантия от лат. niger – черный). Некромантия – искусство вызывать дух умершего, практикуется у колдунов. Однако в наше время некромантия приобрела свое значение в спиритуализме. медиумизме и некоторых других ритуалах... Существует два направления некромантии – от света и от тьмы, т.е. белая и черная. Белая использует в своем арсенале методов молитву, пантакли и благовония; черная – заклинание кровью, проклятия и святотатство" [37]. "Единый путь к Высшему Общению через сердце. Никакое насилие не должно запятнать этот огненный путь. Неужели люди думают, что вызывание низших сущностей может быть безнаказанно! И какое такое улучшение жизни произошло от такого вызывания? Никто не скажет, где польза от некромантии и где сердце, которое возвысилось от некромантии? Нужно обратиться к краткому и высшему Пути, который даст здоровье духа, и от него придем к здоровью тела. Отмена магии будет камнем белым на пути мира" [15.219].

8.129; 8.319; 8.416; 8.576; 9.040; 9.343; 9.562; 10.140; 10.149; 10.249; 13.122; 15.219; 16.071; 16.239; 16.247; 16.287.

См. также Летопись личная; Людоед; в Систематизированном перечне фрагментов – раздел 6.21.


НЕКРОПОЛЬ

"Некрополь – 1. Кладбище, могильник в странах древнего Востока и в античном мире... 2. Кладбище, на котором похоронены знаменитые люди" [26]. "Мыслитель иногда предлагал гражданам: "Если вы забыли о подвиге, пойдем на кладбище. Пусть саркофаги предков напомнят вам о об отваге, когда жизнь была отдана за родину. Некрополь иногда окажется живее Акрополя" [14.562].

14*562.


НЕКТАР

"Нектар, греч. – напиток {олимпийских} богов, давший им бессмертие и вечную юность... В переносном смысле Нектар – превосходный, чудесный напиток" [33].

14.604; 14.701.

См. также Амброзия; Феокл.


НЕМАТЕРИАЛЬНОЕ

то же, что духовное, тонкое; толкование см. Материя (в третьем значении); Дух-Материя.

Повсеместно; например; 16*203.


НЕМЕЗИДА

1. "Немесида, Немезида, в греческой мифологии богиня, дочь Никты (ночи)..., именуемая также Адрастеей ("неотвратимой")... Немезида наблюдает за справедливым распределением благ среди людей (греч. nemo, "разделяю") и обрушивает свой гнев (греч. nemesao, "справедливо негодую") на тех, кто преступает закон; Немезида – богиня мести" [22].

2. "Карма слагается самим человечеством, и потому, когда она действует в качестве Немезиды или возмездия, она принимает такие тяжкие формы, как... Инквизиция" [17.133].

17.133.


НЕНАЗЫВАЕМОЕ

иное написание Несказуемое (см.).

9.432.


НЕОБОЗРИМОСТЬ / НЕОБОЗРИМОЕ

толкование см. Руки человеческие.

2.2.8.10; 4.258.


НЕОБХОДИМОСТЬ КОСМИЧЕСКАЯ

то же, что Эволюция [16.227]; толкование см. Жизнь беспредельная.

16.227.


НЕОБЪЯТНОСТЬ

"Закончу словами Учения: "Величие Космоса так мало осознано! В лучшем случае, люди говорят о теплоте Солнца, но ведь солнечная система в Космосе, как атом в Солнце!"

Когда наука с каждым днем открывает миллионы миров и целых систем, превосходящих размерами нашу солнечную систему и уже за пределами Млечного Пути, то можно ли вместить это Необъятное Величие в какие-либо пределы? Задумайтесь над принципом Беспредельности {см.} и Необъятности..." [15.176].

2.2.5.12; 6.378; 10.276; 15*176.


НЕОБЫКНОВЕННОЕ

толкование см. Круги сознания.

3.170.


НЕОБЫЧНОСТЬ

толкование см. Круги сознания.

3.170.


НЕОКОРИС

НЕОКОРИС (вторая степень посвящения в древнем Египте)

толкование см. Посвящение.

15.174.


НЕООККУЛЬТИСТ / НЕООККУЛЬТИЗМ

толкование см. Магнетизер.

4*404.

См. также Указатель дополнительных источников – Неооккультизм; Оккультизм.


НЕОСОЗНАННОЕ

толкование см. Руки человеческие.

4.258.


НЕОФИТ

"Неофит (греч. начинающий) человек. готовящийся к посвящению или кандидат на посвящение в Мистерии" [37].

2.2.10.1; 7.351; 8.191; 13.161; 13.580; 14.048; 15.047; 15.122; 15.164; 15*199; 16.002; 16.105; 16.212; 16.224; 17.019; 17.083; 17.134.

См. также Посвящение; Христос (во втором значении).


НЕПОБЕДИМЫЙ

одно из почетных наименований Майтрейи (см.) [17.031].

"Один из титулов Вл. Майтрейи именно Непобедимый" [17.031].

17*031.


НЕПОВТОРЯЕМОСТЬ

толкование см. Руки человеческие.

2.2.8.10.

См. также Руки человеческие.


НЕПОДВИЖНОСТЬ ДУХОВНАЯ

толкование см. Покой.

13.044.


НЕПОЗНАВАЕМЫЙ / НЕПОЗНАВАЕМОЕ

то же, что Абсолют (см.) [15.242].

15.175; 15.242.

См. также Бог (в шестом значении).


НЕПОКОЛЕБИМОСТЬ ДУХА

"Непоколебимый... Непреклонный, стойкий... Непоколебимая вера, настойчивость; непоколебимое спокойствие, убеждение и т.п." [45]. "Строительство нуждается в прочных устоях, и только непоколебимость духа может утвердить направление необходимое, потому когда строители жизни напрягают силы для строительства, то всегда с установлением космическим. Так строители жизни несут Высшую Волю {см.} и мощь огня направляет дух к Космическому Магниту {см.}" [7.255].

7.255.


НЕПОНИМАНИЕ ДУХА

толкование см. Узел неподвижности.

3.073.


НЕПРЕЛОЖНОСТЬ МАГНИТА КОСМИЧЕСКОГО

толкование см. Спираль Магнита Космического.

5.256.


НЕПРЕЛОЖНОСТЬ ПЛАНА

толкование см. Подвижность Плана.

2.2.6.17.


НЕПРЕЛОЖНЫЙ

толкование см. Бог (в шестом значении).

15.175.


НЕПРЕРЫВНОСТЬ ЖИЗНИ

НЕПРЕРЫВНОСТЬ ЖИЗНИ / непрерывность существования

"Нередко люди уходят от земной жизни полные намерений, и невежды могут торжествовать, думая, что такие намерения остаются непретворенными в действия. Невежды не понимают, что жизнь не прекращается, и намерения не остаются без выполнения... По неведению люди жалуются о неоцененных заслугах, это происходит исключительно от незнания непрерывности жизни. Человек, полагающий, что с уходом от Земли все кончается, есть жалкий бедняк, он сам себя обокрал и лишил сокровищ преуспеяния. Неподготовленным предстоит он в Тонком Мире {см.}... В различных верованиях заключаются намеки о непрерывности жизни, но эти напоминания недостаточно убедительны, иначе люди пытались бы приготовиться к лучшему продвижению" [14.362]. "Легкомысленно люди относятся к своему надземному существованию. Люди все же полагают, что земная жизнь есть главная, забывая, что она есть краткая остановка в пути непрерывном... Люди говорят о непрерывном движении, но такая непрерывность не наводит их на мысль о непрерывности их существования" [14.797].

4.244; 14*362; 14.465; 14.493; 14.529; 14.563; 14.712; 14.797; 14.886.

См. также Бодрствование сознания непрерывное; Воплощения; Закон непрерывности жизни; Смерть.


НЕПРЕРЫВНОСТЬ СОЗНАНИЯ

толкование см. Слои высшие Мира Тонкого.

15*169.

См. также Бодрствование сознания непрерывное; Закон совершенствования.


НЕПРЕРЫВНОСТЬ СУЩЕСТВОВАНИЯ (людей)

то же, что Непрерывность жизни (см.) [14.797].

3.229; 14.797.


НЕПРЕХОДЯЩЕЕ

"Непреходящий... Такой, который не проходит, не утрачивается; вечный" [26]. "Процесс совершенствования может вести человечество к высшим мирам {см.}, для этого надо утверждать явление в понимании о Непреходящем. Когда фокус знания устремится к новым углам и найдет путь к преобразованию тенет в пространственный огонь, тогда беспределен будет мир новых форм. Преходимость слишком царствует в планетном сознании и человечество являет сознание кончины всего явленного. Почему же так укорачивать деятельность Космоса, когда Вселенная продолжается в Беспредельность {см.}? Ярко пылают космические огни, ясен зов пространства и только захотеть нужно, чтобы услышать его... Устремление утверждает шаг верный к Беспредельности {см.}" [5.078].

5.078.


НЕПРИЯТЕЛЬ (СИСТЕМЫ НЕРВНОЙ)

то же, что Империл (см.) [4.015].

4.015.


НЕПРОИЗНОСИМОЕ

иное написание термина Несказуемое (см.).

7.153; 9.545.


НЕПРОИЗНОСИМОЕ ВЫСШЕЕ

толкование см. Сиддхи.

9.456.

См. также Несказуемое.


НЕПРОТИВЛЕНИЕ / НЕПРОТИВЛЕНИЕ ЗЛУ / НЕПРОТИВЛЕНЦЫ ЗЛУ / НЕПРОТИВЛЯЮЩИЕСЯ ЗЛУ

"Противостояние злу является одним из основных качеств ищущих Иерархию... Нужно найти силы духа превозмочь трусость, свойственную непротивлению" [7.378]. "...Человек призван и должен воспитывать в себе мужество вечного дозора и участия в космической битве, неустанно происходящей вокруг него. Если он не хочет, чтобы его затопили волны хаоса, он должен быть всегда готов противостоять всякому злу. Мы не можем стать непротивленцами злу, не став, в то же время, предателями всего человечества. Долг каждого духовно развитого сознания всегда быть на страже и по мере сил пресекать зло" [17.104].

Перечень упоминаний см. в Указателе дополнительных источников.

См. также Битвы три; Воин (в третьем значении); Воин духа; Дисциплина вибраций; Путь восьми ступеней (ахимса); Ремесло добра; Робот; Сердце дозорное; Сеть охранительная; Теплый.


НЕПРОЯВЛЕННОЕ

то же, что Хаос (см.) [8.168; 14.240].

"Обычно изображают проявленное в виде круга, предполагая за ним нечто Непроявленное – такой символ условен, ибо граница Непроявленного весьма извилиста. Она проникает всюду, где сопротивление слабеет" [13.128].

8*168; 11.087; 13*128; 14.240; 14.625.

См. также Глубина непроявленная; Пространство непроявленное.


НЕПРОЯВЛЕННОЕ В НАЧАЛЕ, ПРОЯВЛЕННОЕ В КОНЦЕ

то же, что Создатель Мира [1.329]; толкование см. Абсолют; Бог.

1*329.


НЕПТУН

толкование см. Битва Урана с Сатурном.

"Нептун, восьмая по порядку от Солнца большая планета Солнечной системы... Среднее расстояние до Солнца (большая полуось орбиты) 30,06 астрономических единиц {единица расстояний в астрономии, равная среднему расстоянию Земли от Солнца... 149,6 млн. км.} или 4500 млн. км... Полный оборот вокруг Солнца... Нептун совершает за 164,79 года со средней скоростью движения 5,4 км/сек. Выглядит на небе как (недоступная невооруженному глазу) звезда 7,8 звездной величины... При сильном увеличении имеет вид зеленоватого диска, лишенного всяких деталей. Диаметр Нептуна превосходит экваториальный диаметр Земли в 3,88 раза и составляет 49500 км... Объем Нептуна в 57 раз больше объема Земли. Масса составляет 17,28 массы Земли... Ускорение силы тяжести на поверхности Нептуна... на 15% больше, чем на Земле... Нептун получает очень мало света и тепла от Солнца вследствие большой отдаленности от него, а также потому, что атмосфера Нептуна рассеивает в пространство до 83% падающего на него излучения... Равновесная температура Нептуна равна -2200С. Радиоизмерения дают ок. -1600С; эта температура относится, по-видимому, к подоблачному слою и указывает на наличие собственного тепла у планеты" [18]. "Хотя Уран и Нептун принадлежат к высшим притяжениям, все же следует их считать членами нашей солнечной системы; и эти две планеты имеют огромное влияние на нашу планету, конечно, и на всю солнечную систему" [16.259].

16.028; 16*259; 17.060.


НЕРАЗВИТОСТЬ СОЗНАНИЯ

толкование см. Сознание потухшее.

3.097.


НЕРАЗДЕЛЬНОСТЬ (УСТРЕМЛЕНИЯ)

толкование см. Способы напряжения сердечного.

8.582.


НЕРАЗРЫВНОСТЬ КАРМЫ

толкование см. Закон неразрывности кармы.

11.312.


НЕРАСТВОРИМОСТЬ В ПУСТОТУ

"Образное утверждение древних об огне дает лучшее представление об явлении нерастворимости в пустоту. Древние заветы говорят, что огонь, сжигающий весь горючий материал, не уничтожен, но возвращается к первичной стадии, форме невидимого огня, стадии высшего проявления огня пространства {см.}. Так проявляется наша жизнь. Когда сожжено тело жизненным путем, можно ли утверждать, что оно растворилось в ничто?" [5.027].

5.027.


НЕРВ ВОСПРИЯТИЯ

то же, что Канал восприятия (см.) [2.3.6.20].

2.3.6.20.


НЕРВ ЖИЗНИ ТВОРЧЕСКОЙ

то же, что Начало движения (см.) [14.081].

14*081.


НЕРВ ПРОСТРАНСТВА

"Каждая прекрасная мысль образует как бы нерв пространства..." [14.764].

14*764.

См. также Идеи пространственные; Мышление мохнатое; Наполнение пространства; Насыщение пространства; Хранитель пространства; Цементация пространства.


НЕРВ СОЗНАНИЯ КОСМИЧЕСКОГО

толкование см. Центр Чаши.

В книгах Агни Йоги термин непосредственно не упоминается.


НЕРВЫ

НЕРВЫ / канал нервный / канал системы нервной

"...Явление значительного числа болезней нужно лечить психической энергией {см. Энергия всеначальная}. Заражение нервного вещества будет всегда первейшим поводом к разнообразным заболеваниям. В заражении нервного вещества соединяется мир высший {см.} с низшим; через брешь вещества нервов проталкивется любой пришелец, начиная от одержимости {см.} и кончая раком. Но защитить нервное вещество можно лишь психическою энергией. Это воспитание психической энергии будет подлинной профилактикой человечества. Можно применить хотя бы чистую мысль, защищая ею входы в нервную сферу... Также психическая энергия будет лучшим очищением в период скрытой болезни. Но ужасно разложение нервного вещества под влиянием пьянства и всяких пороков. Подумайте, в каком состоянии окажется тонкое тело {см.}, где тончайшие нервы занимают значение скелета! Для Земли – кость, для Тонкого Мира – нервы, для Духа – Свет" [7.190]. "Никто не может так укрепить нервное вещество, как цепь Иерархии" [7.191]. "Лекарство Йога не из аптеки и избегает наркотиков, но приносит секреции желез, которые как пища укрепляют вещество нервов. То же свойство имеют секреции деревьев, смолы которых могут вносить через поры кожи такое же укрепление ближайших нервов" [7.222]. "Недавно начали исследовать сому {см.} организма. Также недавно вспомнили пурпуровую заградительную сеть {см.}. Оба явления относятся к области огня. Первое представляет следствие работы фосфора {см.}, второе дает мощь огня, привлеченного из пространства здоровым излучением организма. Так нужно беречь огонь тела, чтобы следствие его было мощно. Наши лекарства направлены на эти огни. Не мускулы, но огненная волна нервов заслуживает внимания. Нужно восстанавливать и питать ее" [4.371].

Перечень упоминаний см. в Указателе биологических терминов.

См. также Фотоплазма.


НЕРОВНОСТЬ КОСМИЧЕСКАЯ

"Часто люди вверяют себя резвому коню, хотя... ничтожная мошка может привести животное в бешенство. Часто люди пытаются плыть в хрупкой лодке, хотя каждый камень грозит гибелью. Часто люди сидят под балками дома, хотя малейшее колебание почвы может сокрушить их... Люди пытаются избежать опасности, точно опасность не есть спутник воплощенного бытия. Счастьем называется, когда люди идут над пропастью, не замечая ее. Но если зрение достаточно развито, то путник жизни замечает все космические неровности; ему приходится болезненно мучиться очевидностью непроходимости пути. Но что же может дать ему бодрость и силы перейти через расселины гибнущей тверди? Конечно, лишь сознание соотношения переходного часа к будущему, которое неминуемо должно создаться" [4.136].

4.136.

См. также в Систематизированном перечне фрагментов – раздел 6.26.


НЕРОН

"Нерон Клавдий Цезарь (Claudios Caesar Nero) (37-68), римский император с 54, из династии Юлиев-Клавдиев. Первые годы правил в согласии с сенатом, находясь под влиянием префекта-претория Бурра и философа Сенеки, затем перешел к политике репрессий и конфискаций, восстановившей против него не только сенатскую знать (заговор Пизона, 65), но и др. слои. В числе жертв Нерона были и его ближайшие родственники (включая мать), и многие выдающиеся деятели (Сенека, поэт Лукан, писатель Петроний и др.). В 68 против Нерона восстали наместники провинций... Покинутый даже преторианцами, Нерон бежал из Рима и по дороге покончил жизнь самоубийством. Источники рисуют его самовлюбленным, жестоким и развратным, увлеченным больше своими "артистическими" занятиями, чем государственными делами, которые он передоверял своим отпущенникам и др. временщикам" [18].

14.238.


НЕСЕНИЕ КРЕСТА

"Неужели Мы {см. Учителя Великие} не умеем занять первые мирские места? Но лишь как особую жертву Мы иногда допускаем это... У Нас очень опечалены, когда приходится отпускать Брата или Сестру на земные странствия. Кто поймет такую жертву?.. Не будет ли такое странствие несением креста? Людям даны прекрасные символы, но редко кто проникает в их значение" [14.067].

14*067.

См. также Воплощения Учителей Великих.


НЕСЕНИЕ ПОДВИГА

"Мне чуется, что ваша неуклонность и сердечность подхода будут тем примером, тем маяком, которые укажут приближающимся единое, верное направление. Вы сумеете дать им радостный зов, научите их любить препятствия и борьбу – иначе как возжгут свои внутренние огни? Вы укажете на великую радость служения общему благу {см.} и самым отважным шепнете о восторге {см.} несения подвига самоотречения, об ежедневной готовности принесения себя всего на служение Великой Иерархии Света {см.}!" [15.146].

15.146.


НЕСКАЗУЕМОЕ

НЕСКАЗУЕМОЕ / Неназываемое / Непроизносимое / Нэти / Тайна величайшая (во втором значении)

1. "Невозможно величайшие тайны изъяснять человеческими словами. Величие и красота Беспредельности {см.} не укладываются ни в нашем ограниченном представлении, ни в наших терминах и должны оставаться в пределах Несказуемого. Вспоминается, как еще в России, когда мы спросили поэта Блока – почему он больше не посещает религиозно-философские собрания? Он ответил: "Потому что там говорят о Несказуемом". – Так пусть чуткость подскажет Вам, где предел человеческим пояснениям и где начинается это несказуемое" [16.219; 17.083].

2. То же, Что Абсолют; Бог (см.) [17.138].

3. "Также могут спросить – почему видения совпадают с особенными моментами жизни? Происходит ли это от Руководства {см. Руководитель}, знающего, когда наступает решительный час, или этому способствует наше возвышенное духовное настроение, которое позволяет видеть то, что без этого осталось бы незримо? – И то и другое. Но, кроме нашего состояния, приближаются космические токи {см.}, которые преображают земные слои. Несомненно действуют на нас не только астральные химизмы, но некоторая высшая энергия, происхождение которой беспредельно. Нэти, Нэти – Неназываемое руководит, и часто мы бываем касаемы Превышней Мощью" [9.432].

4.627; 9*432; 9.604; 10.008; 10.016; 10.128; 10.270; 12.252; 13.557; 13.562; 14.150; 14.232; 16.202; 16*219; 17*083; 17*138; 17.148.

См. также Иерархия (в третьем значении); Красота высшая; Нэти; Понятие несказуемое; Понятие тончайшее; Сокровенное; Тайна.


НЕСКОНЧАЕМОСТЬ

1. То же, что Беспредельность (см.) [6.331].

2. "...В Космосе продолжительность действия называется нескончаемостью" [5.301].

5*301; 6*331; 6.386.

См. также Беспредельность.


НЕСКОНЧАЕМОСТЬ ЖИЗНИ

толкование см. Очищение мышления.

11.069.


НЕСОГЛАСИЕ

"Когда Мы {см. Учителя Великие} говорим о несогласии, Мы имеем в виду то различие между явленным предназначенным путем в высшие сферы и путем, следуемым человечеством" [5.187].

5*187.


НЕСОГЛАСОВАННОСТЬ СОЗНАНИЙ

"Стеснение, закостенение сознания являются главною причиной разъединения миров. Великая Битва {см. Армагеддон} часто имеет преткновение из-за полной несогласованности сознаний земного и Тонкого Мира {см.}. Перешедшие в Тонкий Мир с сознанием монархическим не могут согласиться с настоящим положением своего Государства, если в нем произошло перемещение Правительства. Так, даже при единении во многом, различие в одном смущает и разделяет силы. Когда же вспомним, какое количество духов перешло в Тонкий Мир во время войны и сколько перемен совершилось за последние годы, то можно представить все несоответствие миров" [8.181].

3.204; 8*181.


НЕСОГЛАСОВАННОСТЬ ТОКОВ

"Творческий принцип направляет токи огня и устремляет энергии. Потому все космические проявления отражаются на центрах Агни Йога {см. Центры человека}. Каждое огненное проявление звучит на центрах, вызывая разные ощущения. Часто тоска и подавленность зависят от огненных напряжений. Причина этим ощущениям – несогласованность токов. Эти несгармонизированные токи ударяют по центрам, звуча диссонансом. Когда токи несогласованные несутся в пространстве, тогда много творческой мощи употребляют энергии для установления равновесия. Явление несгармонизированных токов вызывает в Агни Йоге как бы соявление с борющимися энергиями" [6.356].

6.356.


НЕСОЗНАНИЕ

то же, что Подсознание (см.) [5.050].

5*050.


НЕСОИЗМЕРИМОСТЬ

толкование см. Соизмеримость.

2.2.7.19; 2.2.8.5; 2.3.4.10; 4.002; 4.591; 5.052; 5.308; 6.673; 8.223; 8.366; 9.635; 11.346; 12.242; 12.273; 12.286; 12.584; 14.016; 14.164; 14.253; 14.336; 15.029; 15.107; 15.112; 15.119; 16.189; 16.264; 16.297; 17.105; 17.119.


НЕСООТВЕТСТВИЕ МИРОВ

толкование см. Несогласованность сознаний.

8.181.


НЕСТОР, епископ

"...В Харбине... очень подружился Н.К. {Рерих}, с епископом Нестором, человеком большого ума. Между прочим, врагов у еп. Нестора много, и тут они пускают против него обвинение в масонстве!!! Но все же он пользуется большим уважением, и, конечно, все выпады врагов создают ему ореол значительности и мученичества" [17.019].

17.019.


НЕСУЩЕСТВЕННОСТЬ ДОБРА И ЗЛА

"Говорю: "Обстоятельства складываются удачно". Люди продолжают свое понимание и предпосылают: Значит, обстоятельства хороши. Но понятие удачи гораздо шире, нежели хорошее или худое. Удача узора зависит не от однообразия красок, но от звучности противоположений. Также людям трудно принять положение о несущественности добра и зла. Только противоположение дает то и другое" [4.247].

4.247.


НЕСУЩИЙ БРЕМЯ ВЕКОВ

то же, что Носитель синтеза [11.074]; толкование см. Бремя веков; Синтез.

11*074.


НЕСУЩИЙ ОГОНЬ СИНТЕЗА

толкование см. Бремя веков; Синтез.

11*074.

См. также Носитель синтеза огненный.


НЕСУЩИЙ СИНТЕЗ

иное написание термина Носитель синтеза [11.074]; толкование см. Бремя веков; Синтез.

11*074.


НЕСУЩИЙ СОСУД НАШ

толкование см. Сосуд Наш.

7.341.


НЕСУЩИЙ СТРЕЛУ

то же, что Владыка Шамбалы (см.) [7.005].

7.005.


НЕТЕРПЕЛИВОСТЬ

толкование см. Терпение.

14.411.


НЕТЕРПИМОСТЬ

НЕТЕРПИМОСТЬ / исчадие невежества / клеймо невежества

"...Учение "Живой Этики" ничего не разрушает, никого не свергает, но зовет к очищению сердца и мышления... Невежество, будучи от тьмы, всегда с пеною у рта борется против Света. Ведь первый импульс дикаря – уничтожить или убить все непонятное ему. Нетерпимость есть клеймо невежества. Вмещение {см.} есть венец Великого Знания" [15.147].

15*147.


НЕТИ

толкование см. Нети Нети.

16*258.


НЕТИ НЕТИ

НЕТИ НЕТИ / Нэти нэти

1. То же, что Неназываемое [9.432]; толкование см. Несказуемое.

2. То же, что Корень Бескорний [16.258]; толкование см. Абсолют.

9.432; 16*258.


НЕТЛЕННОЕ

"Огонь {см.} носит в себе понимание красоты, окружает творчество {см.} и переносит нетленные документы в хранилище "чаши" {см.}. Потому Мы {см. Учителя Великие} ценим эти нетленные достижения больше всех, могущих быть уничтоженными. Потому помогайте человеческому мышлению устремляться к Нетленному" [9.059].

9*059.

См. также Рекорды.


НЕУТОМИМАЯ

то же, что энергия психическая [12.476]; толкование см. Энергия всеначальная.

"...Называем психическую энергию неутомимой. Правда, организм человеческий может утомляться от напряжения энергии, но сама энергия будет неисчерпаема. Такое качество энергии показывает на космический источник. Не может энергия исчерпаться ни возрастом, ни болезнью. Она может замолкнуть, если не будет призвана к действию" [12.476].

12.476.


НЕУЯЗВИМОСТЬ

толкование см. Доспех (в одиннадцатом значении); Способы напряжения сердечного.

8.536; 8.582.


НЕЭЛЬ

см. Ниль Дэвид.


НИДАНЫ

"Ниданы (Др. Инд.) Букв. "Причинная взаимосвязь". Термин, использующийся различными школами буддизма для формализованного (детализированного) выражения закона Кармы под двенадцатью ее аспектами. Как правило, Ниданы подразделяются на следующие составные элементы: 1. Джати – рождение; 2. Джарамарана – старость, смерть; 3. Бхава – бытие; 4. Упадана – влечение, привязанность; 5. Тришна – вожделение; 6. Ведана – чувствование; 7. Спарша – соприкосновение; 8. Чадаятана – 6 трансцендентных основ чувств; 9. Кама-рупа – форма; 10. Виджнана – сознание; 11. Самскара – карма; 12. Авидья – невежество" [27]. "Ниданы (санскр., пали, букв. – "цепь", "связь"). Термин обозначает процесс перерождения живых существ, представляющий собой "колесо", образуемое 12 ступенями {спицами}. Все они должны быть преодолены. Первой ступенью является неведение (авидья), называемое первопричиной существования. Затем, основанные на неведении – кармические результаты (санскара). За кармич. результатами – следует индивидуальное сознание (виджняна), затем – определяемый им ум и его выражение в опред. форме – кама-рупа). Далее следуют шесть чувственных способностей и их функции (шадаятана), касание (спарша), чувство – (ведана), желание (тришна). Желание рождает привязанность к бытию (упадана), которая в свою очередь определяет возникновение (бхава) и невозникновение. Возникновение влечет рождение (джати). Рождение – конечный результат кармы, за ним следует старость вместе с горем, огорчениями, печалью, нуждой и отчаянием, и смерть (джара-марана)" [38]. "Индивидуальное существование, состоящее из целой серии жизней, которые начинаются, продолжаются и оканчиваются, чтоб снова начаться, и так нескончаемо, сравнивается с колесом или годом с 12-ю месяцами, неизменно повторяющимися. Самая цепь 12-ти Нидан становится уже не цепью, но колесом жизни с 12-тью спицами. Колесо жизни, колесо Закона, раз пущенное в ход, никогда не останавливается. «Колесо благого Закона в неизменном вращении неустанно дробит, неценные отбросы отделяя от золотого зерна. Рука кармы направляет колесо, его обороты отмечают биение сердца»" [15.230].

15*230.

См. также Ассуры; Закон колеса жизни; Колесо; Колесо жизни; Колесо Закона; Спицы; Нирвана.


НИКОДИМ

1. "Никодим..., фарисей, член синедриона. Его беседа с Иисусом Христом описана у евангелиста Иоанна (3-я глава). Он открыто восстал против первосвященников и фарисеев, когда они посылали служителей схватить Иисуса Христа и досадовали, что те не привели Его к ним... После страданий и крестной смерти Спасителя он отдал последний долг телу Его, помогая Иосифу Аримафейскому при снятии Его с креста и погребении... Позже, по преданию, он принял крещение от апостолов; иудеи удалили его из синедриона и из Иерусалима..." [35]. "Припомните, сколько учеников было у Христа, но даже из этого ничтожного числа один был Никодим, а другой Иуда" [16.103].

2. Толкование см. Круг (в восьмом значении; Галахард).

3.205; 3.215; 15.241; 16*103.


НИКОЛАЙ II

"Николай II (1868-1918), последний российский император (1894-1917), сын Александра III... При нем Россия потерпела поражение в русско-японской войне 1904-1905; в 1907 стала членом Антанты {"в составе которой царизм вступил в 1914 в 1-ю мировую войну 1914-1918" [18]. }. В ходе революции 1905-07 был вынужден согласиться на создание Государственной думы и проведение Столыпинской аграрной реформы... {Свергнутый Февральской буржуазно-демократической революцией 1917, Николай II 2 (15) марта 1917 отрекся от престола в пользу брата Михаила Александровича, который под давлением революционных сил престола не принял}. Расстрелян в Екатеринбурге по решению Уральского областного совета" [41]. "Что же касается до церковников, то ведь они сейчас даже забыли, что в царствование Николая II, в 1906 году была дарована свобода вероисповеданий и свобода слова. Многим из них, по-видимому, очень хотелось бы вернуться вспять, ко временам религиозной нетерпимости" [16.101].

16.101.


НИКОН (патриарх)

"Никон (светское имя – Никита Минов) [1605...-1681...], церковно-политический деятель России 17 в., патриарх русской церкви (1652-67). Родился в семье мордовского крестьянина. В 19 лет стал священником в своем селе. В 1635 ушел в Соловецкий монастырь и постригся в монахи. С 1643 Никон – игумен Кожеозерского монастыря. В 1646 Никон своей энергией и смелостью обратил на себя внимание царя Алексея Михайловича... С 1648 Никон – митрополит в Новгороде, где участвовал в подавлении Новгородского восстания 1650. В 1652 возведен с сан патриарха. Весной 1653 начал проведение церковных реформ. Исправление книг и обрядов по греческим образцам, принятым в южнославянских странах, служило укреплению церковно-политических связей России с этими странами, находившимися под турецким игом; унификация культа подчиняла церковь... системе централизации. Значительная часть русского духовенства выступила против нововведений, в церкви возник раскол. Никон и светская власть преследовали раскольников... Никон активно участвовал в решении политических вопросов, склоняя царя к прекращению войны с Польшей и выступая за борьбу со Швецией в Прибалтике. Неудача в борьбе за выход к морю была поставлена в вину патриарху. Рост недовольства в придворных кругах произволом и властностью Никона вызвали расхождение между царем и Никоном, который стремился использовать реформу для укрепления церковной организации и усиления власти патриарха, с тем чтобы освободить церковь из-под опеки светской власти. Выдвинув тезис "священство выше царства", он пытался противопоставить власть патриарха власти царя. Разрыв произошел в 1658, когда Никон, оставив патриаршество, уехал в основанный им в Подмосковье Новоиерусалимский Воскресенский монастырь, рассчитывая, что царь вернет его. Но этого не случилось, ему приказали оставаться в монастыре. Когда Никон в 1664 самовольно приехал в Москву и попытался снова занять патриаршее место, он был выслан обратно. Церковный собор 1666-67, подтвердив проведенные Никоном реформы, снял с него сан патриарха. Никон был сослан в Ферапонтов Белозерский монастырь. В 1681 царь Федор Алексеевич разрешил Никону вернуться в Новоиерусалимский монастырь. В дороге он умер" [18].

15.150.

См. также Аввакум; Знамение трехперстное; подробнее см. [35].


НИЛЬ ДЭВИД

НИЛЬ ДЭВИД (Неэль, Александра Давид Ноэль)

"...Известная путешественница по Тибету г-жа Дэвид Ниль" [16.060].

"Давид Неэль Александра (1868 – 1969). Уже сам почтенный возраст выдающейся исследовательницы Востока вызывает уважение... Сама она рассуждала так: "Я родилась, когда мне исполнилось 43 года". Именно в этом возрасте парижанка и актриса столичной оперы оставляет сцену и начинает посещать Гимэ, главное хранилище восточного искусства в Париже. А в 1911 году она отправляется в Индию, пообещав мужу и друзьям вернуться к Рождеству! И вернулась она ровно через 14 лет... Самое главное в деятельности Давид Неэль то, что она не просто изучала Восток, а стала там "своим человеком", т.е. европейской женщиной-ламой. Владея тибетским, она завоевала доверие многих, таинственных для непосвященного взгляда, магов Тибета, что потом вошло в ее книгу "Мистики и маги Тибета", впервые вышедшую в России в 1991 году. Давид Неэль вела жизнь отшельницы, благославлённая на эту деятельность своим гуру, настоятелем монастыря в княжестве Сикким. "Дама-лама", как называли ее, начала в 1924 году удивительное путешествие. Под видом нищей тибетской паломницы она прошла за полгода путь, ведущий паломников к святыне – Лхасе. Сама Давид Неэль вспоминала об этом в книге "Путешествие парижанки в Лхасу". "Я достигла Лхасы, высохшая как скелет. В течение двух месяцев я бродила по храмам и террасам монастыря в Поталу, и ни единая душа не догадывалась, что впервые за всю историю человечества западная женщина видит сокровенные тайны закрытого города, участвует в церемониях..." Здесь ее судьба чем-то перекликается с судьбой другого европейца – знаменитого венгра Кереши Чомы Шандора... {см. Чома де Кероши}. Давид Неэль провела на Востоке в общей сложности сорок лет и написала об этом много книг. До глубокой старости она сохранила ясность ума и бодрость духа. Умерла в своем имении "Самтен Дзонг" ("Оплот размышлений") на юге Франции в возрасте 101 года. Ее прах был погружен в священные воды Ганга" [журнал Дельфис №2(10), 1997 – с. 101].

16*060.

См. также Кшетрап.


НИМБ

синоним применяемого в книгах Агни Йоги термина Диадема световая (см.).

В книгах Агни Йоги термин непосредственно не упоминается.

См. также Аура солнечная; Звучание световое.


НИРВАНА

1. "Нирвана (санскр., букв. – угасание, затухание), центральное понятие... буддизма (а также джайнизма), означающее высшее состояние, конечную цель духовных стремлений человека. В буддийских текстах нирвана характеризуется как нечто непостижимое, невыразимое, противоположное тому, что может быть в "этом мире и мире том", представляя в сущности состояние внутренней полноты и абсолютной отрешенности от внешнего бытия. Психологически состояние нирваны негативно описывается как отсутствие страсти, жажды жизни вообще, а позитивно – как состояние совершенства, удовлетворенности и самодостаточности. Погруженность в себя, исключающая необходимость обращения к внешнему, в состоянии нирваны характеризуется некоей не поддающейся расчленению "деятельностью" интеллекта, чувства и воли, которую можно определить как состояние созерцательной сосредоточенности" [18]. "Достигнув нирваны, человек начинает сознавать себя во всем сущем и все сущее в себе, т.е. нирвана – это полнота сверхличной жизни, слившейся с жизнью Вселенной, понимаемая через самое себя при обязательном сохранении индивидуальности {см.}" [37].

"...Почти все книги по Буддизму не лишены доли заблуждения, напр., в толковании понятия Нирваны как полного угасания или вечной смерти" [17.120]. "Нирвана же по подлинникам восточным есть трансцендентальное, т.е. высочайшее бытие, не подлежащее ограниченности {не поддающееся пониманию ограниченным разумом} обычного человеческого ума, т.е. полная противоположность небытию" [15.107]. "Индивидуальное существование, состоящее из целой серии жизней, которые начинаются, продолжаются и оканчиваются, чтоб снова начаться, и так нескончаемо... Все эти смены форм или бытия ведут к одной цели – достижению Нирваны, т.е. полного развития всех возможностей, заложенных в человеческом организме. Но буддизм учит познавать и творить благо независимо от этой цели, ибо, в противном случае, это было бы абсолютным эгоизмом, и подобный спекулятор заранее осужден на разочарование, как сказано: «Нирвана есть синоним бескорыстия, полный отказ от всего личного во имя истины... Творить добро с целью получения результатов или же вести указанную жизнь для достижения освобождения не есть благородный путь, завещанный Готамою {Буддою}. Без мысли о каких-либо вознаграждениях и достижениях должна быть пройдена жизнь, и такая жизнь есть наивеличайшая»" [15.230].

"Нирвана есть качество вмещения всех действий – насыщенность объемлемости. Трепетом озаренности притекают истинные знания. Языки не имеют более точного определения этого процесса. Спокойствие – лишь внешний признак, не выражающий сущности состояния. Будда упоминал о покое, но лишь это внешнее условие было усвоено слушателями. Ибо слушали все-таки люди, которым покой звучит близко {и понятно}. Действие как заслуга мало понятно" [2.3.5.7]. "...Состояние Нирваны не есть покой, но высшее напряжение энергии..." [8.260].

2. "...Состояние нирваны есть состояние достижения высшего проявленного совершенства в соответствии с данным циклом эволюции для каждого царства и вида. Так и сознание-инстинкт растений и животных во время Пралайи {см.} может иметь свою соответствующую нирвану. Степеней нирваны столько, сколько циклов совершенствования в Беспредельности. Но всегда она будет выражением достижения максимума совершенства в соответствии с определенной стадией эволюции" [15.174].

3. Толкование см. Аватар.

2*3.5.7; 2.3.5.7; 4.181; 5.028; 8.379; 8.260; 8.379; 9.157; 9*644; 11.023; 12.480; 13.217; 14*036; 14.254; 14.345; 14.356; 14.367; 14.527; 14.682; 14.820; 15*107; 15*174; 15*230; 15.231; 16.068; 16.071; 16.085; 16.211; 17.049; 17*120; 17.135; 17.150.

См. также Буддизм; Восхождение огненное; Паранирвана; Самадхи; Состояния высшие; Чувствования высшие.


НИСХОЖДЕНИЕ ЧЕЛОВЕКА

толкование см. Адам.

17*138.


НИТИ ДАЛЬНИЕ

толкование см. Касания дальние.

13.421.


НИТИ РАЗОРВАННЫЕ (ОБРАЗОВ БРОДЯЧИХ)

толкование см. Слизь пространственная.

4.629.


НИТИ СИМПАТИИ

толкование см. Душа Мировая.

16*203.


НИТИ СИНТЕЗА ОГНЯ

"Когда огонь духа напрягает лучи Чаши {см. Центры человека}, притягиваются различные устремления к зерну {см.}. Притяжение космических огней притягивает нити синтеза огня. Потому Агни Йог знает когда лучше притягивать огни пространства {см.}, и центры притяжения отвечают вибрациям Чаши. Потому чувствознание {см.} напряженного Агни Йога имеет ключ к сознанию событий" [6.644].

6.644.


НИТИ ТВОРЧЕСТВА НАШЕГО

толкование см. Нить (в третьем значении).

7.029.


НИТЬ (без конкретизации)

1. "Можно назвать безумием многие поступки, но при сложности отношений и джины {см.} и безумцы не могут быть немедленно уничтожены. Мы находимся в волнах мировых событий, невозможно резать узлы, которые могут вызвать катастрофу. Люди нередко предлагают Нам {см. Учителя Великие} покончить с некоторыми обстоятельствами, но не подозревают, что концы таких нитей могут для них же обратиться в тенета" [14.101].

2. "Учение Мира Высшего посылается как нить спасительная. Может такая нить превратиться в канат прочный, но огни земные могут пережечь и самый крепкий канат" [12.203].

3. "Из Обители Нашей идут в сердца нити Нашего творчества, как устремления человечеству" [7.029].

4, 5. "Оба Начала, миры высшие и низшие – принципы Вселенной... В движении нитей соединения двух миров заложена жизнь. Провод, который намагничивается одним огнем, имеет связь с проводом, который являет параллельность. Потому утверждается явленная связь Агни-йога с миром высшим. Все мощные энергии должны проявляться, как явление одной цепи. Явление огня Агни-йога имеет свое назначение на земле и в сферах высших. Потому Агни-йог – нить связующая между мирами" [5.204-5.206]. "Как важно осознать связующую нить между сферами. Тонкость восприятия Агни йога есть нить связующая. На этой нити строится космическая кооперация. Пространственный огонь и центры творят в созвучии, потому каждая энергия напрягает центры" [6.619].

6. "Космос созидается пульсацией, иначе говоря, взрывами. Ритм взрывов дает стройность творению. Именно знание духа переносит нить Космоса в жизнь проявленную... Истинно, вот опять сходят струи Космоса на готовую Землю, вот почему ценно знание духа. Это небесная радуга, отсвеченная в каплях земной росы. Разве не делит Свет знание духа? Materia Lucida {см.} для дикого духа – курчавый хаос, но для знающего духа это арфа Света. Как чеканные струны, стремятся волны светоносной материи, и дух созидает из них тайнозвучные симфонии. Между мирами, как нити, протянута Materia Lucida. Только непомерная дальность сливает волны нитей в вибрацию небесной радуги. Можно начинать стремиться к дальним мирам {см.}, следуя за нитью Света, осознанною духом... Малые действия нуждаются в пособиях и в аппаратах, но ничто внешнее не нужно великому действию" [3.042]. См. также Нить огненная.

7. "Кто-то спросит: "Почему Учение рассыпано, как зерна?" Отвечайте: "Только из различных нитей можно сложный узор создать." Спросят: "Почему Учение не имеет законченных положений?" Отвечайте: "Ибо в законченности смерть"... Спросят: "Почему не произнести сперва формулу Неба, а потом заклятие Земли?" Отвечайте: "Ибо каждая нить одеяния Матери проходит сверху донизу и наоборот." Спросят: "Почему нельзя сразу явить сужденное?" Отвечайте: "Колонны дома ставятся в порядке" [2.2.6.5].

1.227; 2.1.10.4; 2.1.11.8; 2.3.2.5; 2.3.3.6;
2.3.6.16; 3.061; 3.189; 3.215; 3.250; 4.020; 4.022; 4.058; 4.126; 4.289; 4.371; 4.382; 4.546; 5.002; 5.003;
5.044; 5.047; 5.048; 5.058; 5.071; 5.104; 5.105; 5.154; 5.204; 5.205; 5*206; 5.215; 5.245; 5.306; 6.340;
6.361; 6*390; 6.402; 6.552; 6.553; 6.601; 6.619; 6.620; 6.664; 6.745; 6.746; 6.792; 6.821; 6.822; 6.865;
7*029; 7.034; 7.038; 7.091; 7.096; 7.127; 7.136; 7*139; 7.155; 7*157; 7.158; 7.174; 7.312; 8.012; 8.072;
8.103; 8.241; 8.250; 8.270; 8.272; 8*295; 8.312; 8.319; 8.494; 8.530; 8.578; 9.096; 9.196; 9.336; 9.434;
9.475; 9.575; 9.612; 9.646; 10.108; 10.125; 10.237; 11.065; 11.182; 11.185; 11.276; 11.375; 11.458; 12.128;
12.203; 13.098; 13.392; 13*421; 13.439; 14.016; 14.029; 14.047; 14.060; 14.086; 14*101; 14.156; 14.159;
14.227; 14.312; 14.322; 14.391; 14.841; 14.945; 15.018; 15.028; 15.040; 15.072; 15.083; 15.111; 16.010;
17*015; 17.055.

См. также Нить серебряная; Провод.


НИТЬ БЕСПРЕРЫВНОСТИ

толкование см. Принцип беспрерывности.

5*068.


НИТЬ ВОЗВЫШЕНИЯ

"Для наглядности... вообразим единение {см.} в виде купола прекрасного и прочного. Пусть нити возвышения протянутся и соединятся, как грани купола. Никто не заподозрит, что единение может нарушить индивидуальность. У древних строителей каждая колонна, каждая ступень была особенной и, тем не менее, входили в общую гармонию сооружения" [13.486].

13.486.


НИТЬ ВОСХОЖДЕНИЯ

то же, что Иерархия (Света) (см.) [8.295].

8.295.


НИТЬ ДУХА

"Нити духа раскинуты гораздо шире, нежели думают... Записывайте хотя бы кратко ощущения и стремления духа. Из таких записей можно сопоставлять значительные выводы... Не нужно для этого особых университетских заседаний. Психическая энергия {см. Энергия всеначальная} особенно действует на свободе, когда человек горит сердечным устремлением. Мерилом психической энергии будет чистое устремление. Не магия, но человеческое чистое устремление порождает чудесный мир" [10.221].

10.221.


НИТЬ ИЕРАРХИИ

то же, что Нить серебряная (см.) [8.260].

"Можно видеть как люди, утерявшие связь с Иерархией, теряют свое положение и уходят в забвение... Нельзя отрезать нити Иерархии безнаказанно" [9.154].

8.260; 9.154; 9.245; 9.248.


НИТЬ КОСМИЧЕСКАЯ / НИТЬ КОСМОСА

толкование см. Нить (в шестом значении).

3.042; 6.364; 6.839.


НИТЬ МАГНИТА КОСМИЧЕСКОГО

"Каждое сознание, отвергающее космические огни, насыщает пространство тьмою. Но равновесие соблюдается напряженным Агни Йогом. Потому творчество "чаши" {см. Центры человека} напрягает все энергии. Все нити Космического Магнита проникают в "чашу", потому все центры Агни Йога так напряжены" [6.666].

6.666.

См. также Магнит Космический; Нить (в шестом значении).


НИТЬ МАТЕРИ МИРА

"Вечно двигающие, вечно устремленные, вечно являющие дозор, утверждающие Истину, нить прекрасную Матери Мира уявляющие доспехом красоты беспредельной, поражающие мрак невежества, сулящие звезд сияние, обители человечества – так пойдите" [5.007].

5.007.

См. также Матерь Мира.


НИТЬ МЕЖДУ МИРАМИ

толкование см. Нить (в четвертом значении).

5*206.


НИТЬ МЕЖДУСОЕДИНИТЕЛЬНАЯ

НИТЬ МЕЖДУСОЕДИНИТЕЛЬНАЯ (между человеком и посланной им мыслью)

толкование см. Посылка излучений.

13.334.


НИТЬ МИРОВ ДАЛЬНИХ

толкование см. Нить сознания.

4.225.


НИТЬ МИРОВАЯ

"Вместилище Матери Мира имеет все отражения на Земле. Одно из них самое сильное и напряженное есть явление идущей Тары {см. Рерих Е.И.}. Матерь Мира несет видимо и невидимо явление тех несказуемых нитей – утверждение мировых нитей" [7.010].

7.010.


НИТЬ НАРОДНАЯ

"Архат собирает сети событий и все народные нити. Из этих сплетений создается новая раса {см.}... Как бы не было велико проявление духа в одной сфере, он не может создать собирание расы, ибо только синтез "чаши" {см. Центры человека} может утвердить намагничивание. Явление на земной сфере напряженных огней может вызвать устремление разных токов, потому так творит Агни Йог" [5.208].

5.208.


НИТЬ НАША

"Тождественность устремляет огонь пространства к центрам {см. Центры человека} напряженного Агни Йога. Космический Магнит {см.} отвечает только устремленному притяжению. Когда центры психотворят, то можно утверждать, что тождественность явлена. Психотворчество Агни Йога соединено с проявлением Магнита и человек должен принять понятие огненных посылок. Психические зерна {см.} насыщают пространство и утверждают явление творчества. Наши нити напрягают посылки психических зерен... Приходится центры защитить и прикрыть от воспламенения... Много сил уходит на духотворчество" [5.275].

5.275.


НИТЬ НЕВИДИМАЯ

"...Кто... нес в сердце Наше касание, тот уже имеет доспех терпения. Мы {см. Учителя Великие} ценим это качество, как принадлежность Беспредельности {см.}... Люди должны найти в себе воображение о Беспредельности, иначе Наши Башни останутся неприступными. Человек должен обратиться к Нам во время страданий и бедствий. Сам не зная, человек получает Нашу заботу, если сердце его не окаменело. Даже очень неопытные будут допущены к построению, если сохранят львиное настроение и признание Иерархии. Пусть будут уверены эти труженики, что от их рабочего стола к Нам протянута невидимая нить. Пусть такие сотрудники почерпают свою силу их сознания существования Братства. Невидимо поможем им. Найдем нужные им книги. Соединим мысли их с надеждами дальних миров {см.}. Упрочим их доверие. Найдем им любящее сердце... Вы можете представить, как Мы рады находить каждого труженика, достойного доверия" [14.027].

14.027.

См. также Нить серебряная.


НИТЬ НЕСКАЗУЕМАЯ

толкование см. Нить мировая.

7.010.


НИТЬ ОГНЕННАЯ

1. "Притяжение огненных нитей может насытить все сферы. Соотношение между сферами дает Космосу устремление, явленное огнем. Только притяжение космических нитей {см.} может утвердить свойства пространственных огней. Каждая сфера утверждается своими свойствами. Так духовное продвижение насыщается сознательным устремлением. Каждая огненная устремленность имеет в основании свойства притяжения" [6.839].

2. "Учение о руководителях во всех верованиях имеет великое значение. Люди должны понять, что им дается возможность пройти сечу и все теснины с помощью Высших Руководителей {см.}, но нужно не отринуть Руку Помощи. Нужно полюбить Руководителя всем сердцем. Не земными мерами способствует Руководитель. Потому нужно чутко осознать такую нить огненную. По всей жизни можно видеть чудесную защиту..." [11.569]. 4.517; 6.839; 11.185; 11.569.

См. также Нить серебряная.


НИТЬ ОДЕЯНИЯ МАТЕРИ МИРА

толкование см. Нить (в седьмом значении).

2.2.6.5.


НИТЬ ПОНИМАНИЯ

толкование см. Принцип беспрерывности.

5.068.


НИТЬ ПРИЧИН

"Посреди бури и смятения совершается карма {см.}, и сроки исполняются. Страна, которая вчера была великаном, может завтра стать карликом. Люди могут изумляться такой судьбе, но Мы {см. Учителя Великие} видим нить причин. Нужно научиться различать великое от малого" [14.100].

14.100.


НИТЬ ПРОСТРАНСТВЕННАЯ

"Охотно люди говорят о приливах и отливах, о световых и звуковых волнах, о магнетических токах, но психическая энергия {см. Энергия всеначальная} остается забытой. Между тем, психические волны гораздо сильнее всех прочих пространственных нитей. Совершенно научно, как астрохимические лучи, действуют волны психической энергии. Замечаются полосы воздействия или противодействия на самых далеких расстояниях" [4.363].

4.363; 6.864.


НИТЬ САМАЯ ТОНКАЯ

иное написание термина Нить тончайшая (см.).

11.182; 15.222.


НИТЬ СВЕТА

толкование см. Нить (в шестом значении).

3.042; 9.336.


НИТЬ СВЯЗИ

то же, что Нить серебряная (см.) [7.155-7.156].

7.155.


НИТЬ СВЯЗУЮЩАЯ

1. То же, что Нить серебряная (см.) [8.016].

2. Толкование см. Нить (в четвертом значении).

6*619; 8*016.


НИТЬ СВЯЗУЮЩАЯ (МЕЖДУ МИРАМИ, СФЕРАМИ)

толкование см. Нить (в пятом значении).

5.206.


НИТЬ СЕРДЦА

"...Как крепка должна быть нить сердца, связывающая ученика с Учителем!" [15.109].

7.398; 7.431; 7.449; 8.252; 8.346; 9.561; 11.035; 13.555; 15*109; 16.042; 17*013; 17.119.

См. также Нить серебряная.


НИТЬ СЕРЕБРЯНАЯ

НИТЬ СЕРЕБРЯНАЯ / звезда путеводная (в третьем значении) / нить Иерархии / связь светоносная / нить связи / нить связующая / нить чудесная

1. "...Мудро нужно выбирать учеников. Та же серебряная нить связывает каждого Учителя с каждым учеником. Раз произнесено ручательство, оно входит в основу кармы {см.}" [7.300].

2. "...Самая чудесная нить есть серебряная, объединяющая сердце Иерарха с учеником. Свет духа питается этою мощью" [7.156]. "...Чем... достигнет он {серьезный ученик, желающий стать учеником Высшего Иерарха, а не просто лишь слушателем} объединения сознания с сознанием Учителя, чем создаст серебряную нить, связующую нас с Учителем? ...Лишь эта связь с Учителем открывает все возможности. И связь эта создается лишь упорным трудом и неуклонным устремлением к единому Фокусу" [15.080].

3. "...Должна быть очувствована нить серебряная по Иерархии. Нельзя представить ее как нечто отвлеченное, она существует так же, как смерч, в котором сливаются небо и земля. Само образование нити серебряной по своему спиральному построению сходно со смерчем. Когда набухает энергия сердца в любви и в преданности, тогда полетит в пространство сияющая спираль и, конечно, по закону притяжения встретится с лучом Учителя. Раскаленную среди вихря пространства – так нужно приучаться видеть и ощущать эту светоносную связь" [8.250]. "Старайтесь принимать лишь испытанных лиц, усвоивших сердцем основу Учения – именно, сердечную преданность Иерархии Света {см.}, без чего не может быть истинного понимания Учения, ибо лишь эта серебряная нить сердца связывает наше сознание с Сознанием Учителя" [16.052].

4. "Наблюдайте, что происходит в чувствованиях при Высоком Собеседовании {см.}. Можно замечать, как постепенно пропадает чувство конечностей и, наконец, будет ощущаться одно сердце {см.}. Это не будет боль, но как бы напряжение и наполнение... Уявление сказанного ощущения в сердце называется – нить серебряная. Может она как бы наматываться и притягивать, но такая связь есть признак близости" [12.171].

5. "Йог не улетает в заоблачные страны, но держит серебряную нить связи дальних миров {см.}" [4.191].

6. "Когда огонь воспринят Агни йогом, то Мы {см. Учителя Великие} говорим, что сердце воспринимает серебряные нити. Когда Мы указываем на красоту огня, воспринятого Агни йогом, то мы указываем на сердце, вмещающее все нити" [6.642].

7. "Настанет время..., когда врачи будут воскрешать мертвых, если тонкое тело не успело еще совершенно отделиться от своей плотной оболочки или, как говорят на Востоке, пока серебряная нить, связующая тонкое тело с физическим, не порвалась" [16.268].

8. "Каждый силою мысли может создать связь с Надземным Миром... Он {человек} должен зародить в сознании неукротимое стремление к Надземному миру. Он должен полюбить такие мысли и находить мгновение, чтобы держать эту серебряную нить познания Высшего" [14.921]. "Лишь когда от сердца утвердиться к Высшему Миру нить серебряная, лишь тогда сойдет понимание терпения" [8.212].

2.2.3.5; 2.2.6.17; 2.3.1.10; 3.135; 3.187;
4*191; 6*642; 7.112; 7.126; 7*156; 7.160; 7.275; 7.299; 7*300; 7.311; 7.445; 7.446; 7.448; 7.455; 7.459;
8*001; 8.003; 8.016; 8.052; 8*212; 8*250; 8.252; 8.254; 8.260; 8.437; 8.453; 9.552; 11.505; 12.144; 12*171;
13.565; 14.021; 14*188; 14*921; 15.038; 15.056; 15.059; 15*080; 15.164; 16*052; 16.212; 16.235; 16*268;
17*019; 17*137.

См. также Дар неба; Дух-Руководитель;
Лик высший; Луч изломанный; Луч Учителя; Нить невидимая; Нить сердца; Нить тончайшая; Огонь серебряный;
Провод (в пятом значении); Струна Беспредельности; Твердыня Сердца Высшего; Ток любви; Тягота Учителя;
Тяготение беспредельное; Черта единения.


НИТЬ СОЗНАНИЯ

"Ошибочно думать, что восхождение сознания совершается сверхъестественными восхищениями. Как внизу, так и наверху – везде труд и опыт. Сознание питает рост тонкого тела. Нет того малейшего ощущения, которое не создавало бы ткань тонкому телу {см.}... {Люди} думают, что можно покрыть большим поступком ряд мелких домашних действий. Но где большое, где малое? Для йога каждая нить сознания будет нитью дальних миров" [4.225].

4.225.


НИТЬ СООБЩЕНИЯ

толкование см. Провод огненный.

4.506.


НИТЬ СПАСИТЕЛЬНАЯ

толкование см. Нить (во втором значении).

12*203.


НИТЬ ТОНЧАЙШАЯ

НИТЬ ТОНЧАЙШАЯ / нить самая тонкая

"Истинно, в кровавом поту, на бессменном Дозоре, стоят Великие Духи {см. Учителя Великие}, разряжая своими Лучами разрушительные энергии. Мало, очень мало у Них пособников на Земле в этом великом и самоотверженном действии... Ведь когда такие разрядители поселяются в местностях, угрожаемых землетрясениями, эти бедствия значительно смягчаются там или даже вовсе прекращаются; так же как и уменьшаются всякого рода эпидемии. Как сказано: «Разрядители сфер есть самые мощные служители Космоса. Самые тонкие нити объединяют между собою этих великих служителей Космоса»" [15.222].

5.254; 15*222.

См. также Нить серебряная.


НИТЬ ЧЕРНАЯ

"Виденные черные нити представляют не только черноту атмосферы земли, но и ту сеть, которая закрывает человеческий разум и сердце. Трудно представить себе насколько затуманены умы различными злотолкованиями. Каждый человек напряжен в искании новых толкований, удаляясь все больше и больше от Истины. Расчленение так ярко утверждается в религиях, в науке и во всем творчестве" [11.125].

11.122; 11.125.

См. также Сплетения черные.


НИТЬ ЧУДЕСНАЯ

то же, что Нить серебряная (см.) [7.155-7.156].

7.155.


НИЦШЕ

"Ницше (Nietzsche) Фридрих (1844-1900), немецкий философ, представитель иррационализма и волюнтаризма, один из основателей "философии жизни". Профессор классической филологии Базельского университета (1869-79)... В "Рождении трагедии из духа музыки" (1872) противопоставил два начала бытия – "дионисийское" жизненно-оргиастическое) и "апполоновское" (созерцательно-упорядочивающее). В сочинениях, написанных в жанре философски-художественной прозы, выступал с анархической критикой буржуазной культуры, проповедовал эстетический имморализм ("По ту сторону добра и зла", 1886). В мифе о "сверхчеловеке" индивидуалистический культ сильной личности ("Так говорил Заратустра", 1883-84; "Воля к власти", опубл. 1889-1901) сочетался у Ницше с романтической идеализацией «человека будущего»" [41]. "...Великий мыслитель Ницше..." [15.241].

15.241; 17.031; 17.150.


НИЧТО

"...Он {некий духовный пастырь} приводит из книги Бунге "История Язычества" – "Истинная сущность мира есть не Божество, не Первосила, но абсолютная Пустота, чистое ничто. Все произошло от Ничто, через Ничто и снова возвращается в Ничто, ибо изначала ничтожно. Все суета и в небе, и на земле, и сами небо и земля – суета. На облаках рушащегося мира царит лишь вечно пребывающее Небытие"... Далее следует такой же перл бессмыслицы" [15.107].

15.107.


НИЩЕНСТВО ДУХОВНОЕ / НИЩЕТА ДУХОВНАЯ

1. То же, что Безбрачие (см.) [15.168]. См. также Аскетизм.

2. "Следует проявить крайнюю бережность к священным понятиям, легкомысленное к ним отношение недопустимо. Можно безошибочно определить степень духовного развития по такому отношению. Самомнительность же или самонадеянность... есть наибольший камень преткновения в духовном продвижении. Сейчас больше, чем когда-либо, понимаю я всю замкнутость и нежелание просвещенных восточников обсуждать с европейцами свои сокровенные писания и делиться с ними своими знаниями. Даже мне тяжко читать и наблюдать, с какой развязностью западники толкуют о самом высоком, самом священном и сокровенном. Все тысячелетние накопления Востока сводятся или приравниваются ими к какому-то школьному предмету, который может быть изучен каждым в кратчайший срок, и при этом непременное условие – внутренняя чистота – совершенно не принимается ими в расчет. И так как результаты, при таком отношении, конечно, не могут проявиться, то разочарование наступает с такой же быстротой, и потому все достижения великих йогов древности объявлены или несуществующими или фокусами... Итак, по степени проявленной развязности в обращении с высокими понятиям следует судить о духовной нищете" [17.104].

15.168; 17.104.


НИЩИЙ

"...Люди, обездоленные психическою энергиею {см. Энергия всеначальная}, начинают ненавидеть тех, кто обладает ею в высокой степени... Зависть, в большинстве случаев, тоже основана на завидовании о психической энергии... Различие качеств психической энергии лежит, как меч, между человечеством. Люди не признают причину, породившую в них ненависть и зависть. Они не могли бы пояснить причину, ибо этот тип людей обычно вообще не знает о психической энергии... Но к ним особенно приложимо прозвище нищих" [14.549].

14*549.


НИЯМА

толкование см. Путь восьми ступеней.

См. также в Систематизированном перечне фрагментов – раздел 7.2.


НОВИКОВ

"Новиков Николай Иванович... {1744-1818} русский просветитель, писатель, журналист, книгоиздатель. В 1755-60 учился в дворянской гимназии при Московском университете. Служил в Измайловском полку. С 1767 сотрудник Комиссии по составлению "Нового уложения", работа в которой стала важным этапом в формировании просветительских взглядов Новикова, его антикрепостнических убеждений. После роспуска комиссии (1769) издавал сатирические журналы..., в которых печатал и свои произведения (под псевдонимом Правдулюбов и др.), гневно обличавшие крепостников, дворян-чиновников и сочувственно изображавшие крестьян... Одной из важнейших задач Новиков считал борьбу за национальные основы русской культуры против преклонения дворянства перед иностранщиной... В годы реакции после разгрома Крестьянской войны 1773-75 под предводительством Е.И. Пугачева Новиков вступил в масонскую ложу. Разделяя веру... масонов в возможность нравственного перевоспитания людей, развращенных крепостничеством, Новиков...стремился использовать масонский орден и его денежные средства для просветительских целей, для развертывая в широких масштабах книгоиздательской деятельности... Новиков создал "Типографскую компанию"... Помимо многочисленных периодических изданий..., Новиков выпускал учебные пособия, книги по различным отраслям знания (особое место среди них занимали художественные и теоретические сочинения просветителей – Д. Дидро, Ж.Ж. Руссо, Г.Э. Лессинга и др.); около трети всех книг, изданных в эти годы в России, вышло из его типографий. Новиков организовал книжную торговлю в 16 городах России; в Москве открыл библиотеку-читальню. На средства читателей создал две школы для детей разночинцев. бесплатную аптеку в Москве, оказал помощь крестьянам, пострадавшим от голода в 1787. В этот период Новиков продолжал и литературную работу..., выступал с философскими, экономическими и педагогическими сочинениями. В 1792 Новиков был арестован и без суда заключен на 15 лет в Шлиссельбургскую крепость. При Павле I был освобожден (1796), но без разрешения продолжать прежнюю деятельность. Вклад Новикова в развитие русской литературы и общественной мысли высоко ценили А.С. Пушкин, декабристы, В.Г. Белинский, А.И. Герцен, Н.Г. Чернышевский, Н.А. Добролюбов..." [18].

15.161; 16.153.

См. также Жидо-масонский; в Указателе дополнительных источников – Масонство.


НОВОПОДХОДЯЩИЕ К СВЕТУ

толкование см. Сомнения.

11.081.


НОВОСТЬ СОЗНАНИЯ

"Часто говорим вам о новых и о молодых. Навсегда установим, что возраст не понимается под этими представлениями. Новость сознания и молодость устремления; не имеет значения длина бороды; не ценно утверждение малолетства. Пламя устремления не зависит от тела" [3.244].

3.244.


НОВЫЕ

толкование см. Новость сознания.

3*244.


НОГИ ДВЕ

толкование см. Душа связанная.

9.365.


НОГИ ЧЕЛОВЕЧЕСКИЕ / НОГАМИ ЧЕЛОВЕЧЕСКИМИ

толкование см. Подвижность сознания.

3.156; 2.2.5.5; 2.2.5.19; 4.373; 14.125; 14.566; 16.255.


НОЖ

"Каждое сквернословие и ссора есть уже хвала тьме. Страшный нож не за поясом, но на конце языка. Когда-то придется понять, что сказанное и помысленное неизгладимы" [9.136].

9*136.


НОЖНЫ ПЛОТНЫЕ

"Не нужно забыть, что тонкое тело {см.} даже при высоком состоянии, все-таки будет телом материальным, которое подвержено законам, хотя и высшим, но, тем не менее, материальным. Огненные явления редки в земном мире, ибо они, до известной степени, прожигают земные слои. Они не только действуют на сердца {см.} человеческие, но и преображают все сферы, с которыми соприкасаются. Но такое мгновенное преображение может вызвать потрясение. Оно будет феноменальным и не встретит равновесия во всем сущем плотном; иначе говоря, огненный меч прожжет плотные ножны. Мы лишь редко можем соприкасаться с Миром Огненным {см.}. Обычно сношения происходят через соответственные сферы Тонкого Мира, таким образом, везде должен соблюдаться закон целесообразности" [14.129].

14*129.

См. также Тело плотное.


НОЙ

"Ной, десятый и последний из допотопных патриархов. Сын Ламеха, Ной жил в то время, когда человечество подверглось всеобщему развращению и заслуженный им гнев Божий выразился в решении погубить весь род человеческий потопом. Среди всеобщего развращения Ной сохранил свою праведность, вследствие чего и сделался родоначальником послепотопного человечества... По случаю прекращения потопа Бог заключил с Ноем завет, т.е. договор о взаимоотношениях, выразившийся в так называемых Ноевых заповедях, которые представляют свод первичных постановлений касательно условий правильного общежития. Одним из главных положений этих заповедей (которых иудеи впоследствии насчитали семь) было запрещение человекоубийства под угрозой наказания смертью... История Ноя излагается в книге Бытия, гл. 6-9" [35]. "... Блаженнее тот, кто мог преступить и не преступил, и зло сотворить, и не сотворил (Марк, 3, 11) нежели тот, кто влеком к добру массою стремящихся к тому ревнителей. Почему Ной, Авраам и Лот, которые вели ревностную жизнь среди злых людей, справедливо так много прославляются в Писании" [16.257, цитата из "Добротолюбия"].

1.120; 15.079; 15.154; 15.184; 16.257.

См. также Ковчег.


НОМЕНКЛАТУРА

"Номенклатура... Перечень, совокупность названий, терминов и т.п., употребляемых в какой-либо отрасли науки, производства и т.п." [26]. "Некоторые люди пытаются назвать все миры материальными, но, в конце концов, духо-материя и есть таковая... Не будем затруднять себя номенклатурой" [14.120].

13.036; 14*120; 14*560.


НОСИТЕЛИ ИСТИНЫ И ЗАКОНА

то же, что Жизнедатели (в седьмом значении) (см.) [6.388].

6.388.


НОСИТЕЛИ ОГНЯ СВЯЩЕННОГО

толкование см. Огонь священный.

15*240.


НОСИТЕЛИ СВЕТА / НОСИТЕЛЬ СВЕТА / НОСИТЕЛЬНИЦА СВЕТА

1. "Космическая устремленность захватывает все космические явления, но дух, который является ограниченным сознанием обособления, не может творить с биением пульса Космоса... Потому мы различаем уявленных Носителей Света и космические отбросы" [6.793]. "На космических весах явлены две главные причины, которые утверждают космическое устройство... Когда мир переорганизуется, тогда сторона темная творит свои преграды. Посмотрим, как на протяжении тысячелетий утверждаются силы для явления мировых задач. Когда Носители Света утверждали явление Завета, то потенциал Их устремления напитывал устремление человечества. Когда явление устремления деспотизма завоевателей утверждалось законом самости, тогда человек погружался в сферу ограничения и мрак устремлял человека к саморазрушению" [6.542]. "Кто знает, может быть, этот ученый в своей спальне и при закрытых дверях зачитывался "Тайной Доктриной" {см. Блаватская Е.П.} и другими трудами великих носителей Света, так жестоко преследуемых и посейчас невежественными представителями нашего двуногого царства" [16.152].

2. То же, что Люцифер [16.044]; толкование см. Сатана. "Падение Люцифера в том и состояло, что он пошел против закона эволюции... В то время, когда Великие Собратья Люцифера, пришедшие с Ним на нашу Землю,... говорят – "к чему одна Земля, когда суждены все миры", и тем создают правильный путь человечества,... Люцифер предпочитает оградиться от соседей... Именно Его восстание и проведение плана самодовления земной материи вызвало корректив в лице Белого Братства, Учреждения, незнакомого другим планетам по своей невольной боеготовности. Как сказано, ведь "борьба отчаяния переменила Носителя Света, и его рубиновая аура наполнилась алым заревом. Последователи его, поистине, начали прибегать к постыдным средствам..." [16.044]. "Люцифер (лат. Lucifer, буквально – носитель света), 1) в христианской мифологии падший ангел, дьявол. 2) Устар. название "утренней звезды" – планеты Венеры во время ее видимости перед восходом Солнца" [18].

6.542; 6.793; 11.006; 14.425; 16.024; 16*044; 16.102; 16.152; 16.164; 16.203; 16.212; 17.092; 17.106; 17.134.

См. также Иерархия Света; Свет Новый.


НОСИТЕЛИ СОКРОВИЩ (НЕЗРИМЫХ)

"Лишь мысль и психическая энергия {см. Энергия всеначальная} безусловны... Все механические открытия лишь доказывают необходимость мощи в самом человеке. Будем бережны ко всем, кто могут принести человечеству свою лучшую силу. И поблагодарим Собратьев, которые неутомимо несут познание психической энергии... По счастью, Носители незримых сокровищ неуязвимы" [13.062].

13*062.


НОСИТЕЛЬ АМРИТЫ

одно из почетных наименований Учителя Учителей [17.070]; толкование см. Майтрейя.

17*070.

См. также Датель Амриты.


НОСИТЕЛЬ БЛАГА ОБЩЕГО

"Когда мысль притягивает из пространства явление устремленного огня, то Космический Магнит {см.} напрягает дух. Все Владыки {см. Учителя Великие} шли, руководясь напряженным магнитом. Только напряженный носитель Общего Блага {см.} направляет огни на подвиг. Потому так напряжен устремленный Агни Йог. В Космосе непреложно явление духа огня, потому когда Наши Посланные идут напряженно, то ступени слагаются, как новые ступени эволюции" [6.630].

6.630.


НОСИТЕЛЬ БОГА

"...Обособление Бога от проявленной Природы и порождает все ошибки, все страшные противоречия. Так мало кто задумывается серьезно над понятием Вездесущности Бога и, что, следовательно, сам человек есть, прежде всего, Носитель этого Бога" [17.045].

17*045.


НОСИТЕЛЬ ВЕЧНЫЙ ФОРМ ПОСТОЯННО СМЕНЯЮЩИХСЯ

то же, что Зерно огненное [16.023]; толкование см. Дух (в третьем значении).

16.023.


НОСИТЕЛЬ ДУХА

1. "Среди учебных предметов пусть будут даны основы астрономии, но поставив ее как преддверие к дальним мирам {см.}. Так школы заронят первые мысли о жизни в дальних мирах. Пространство оживет, астрохимия и лучи наполнят представление о величии Вселенной. Молодые сердца почувствуют себя не муравьями на земной коре, но носителями духа и ответственными за планету" [3.110].

2. Термин, эквивалентный Мы (в первом значении) [3.123]; толкование см. Учителя Великие.

2.1.8.4; 3.110; 3.123.


НОСИТЕЛЬ ЗАВЕТОВ ПРЕЖНИХ

толкование см. Религия.

3.040.

См. также Учитель.


НОСИТЕЛЬ ЗАКОНА

1. Толкование см. Самоотверженность.

2. То же, что Жизнедатели (в седьмом значении) (см.) [6.388].

6.388; 6.414.


НОСИТЕЛЬ ИСТИНЫ ПОЛНОЙ

"Дух, занимающий высшее место в Иерархии, проникает в самые дальние миры {см.}... Дух, устремленный в дальние миры, есть... носитель полной Истины" [6.383].

6*383.


НОСИТЕЛЬ МЫСЛИ

"Когда же человечество научится понять, в чем заключается истинное достоинство народа! Когда же человечество поймет, что сокровенный дух нужно оберечь и что носители мысли могут направлять народы, как единый источник! Так можно лишить народ своей силы или же влияния утвержденного, являя уничтожение мысли. Потому каждый народ должен, прежде всего, заботиться о Кормчем, ибо ладья без руля не может вынести бурю. Потому великая забота народа и каждого устроительства должна быть основана на Иерархии {см.}. Ибо каждое строение должно быть насыщаемо мощью Сверху. Так пока не утвердится понимание Иерархии, человечество будет тонуть в невежестве и мраке разрушения" [7.435].

7.435.


НОСИТЕЛЬ ОГНЕННЫЙ / НОСИТЕЛИ ОГНЯ

НОСИТЕЛЬ ОГНЕННЫЙ / НОСИТЕЛИ ОГНЯ / Огненоситель / Светоносец (в шестом значении)

1. "Пифагор запрещал ученикам насмешки, ибо они больше всего мешают торжественности {см.}. Человек, приветствующий гимном Солнце, не может заметить малые пятна... Торжественность гимнов являет Пифагора как Носителя Огненного. Будем брать пример с таких Огненосителей, которые прекрасно прошли свой земной удел" [9.358]. См. также Воплощения Учителей Великих.

2. "Кто же творит мощью духа? Носитель огня, чуткий служитель эволюции, творец людей, отдающий все свои огни на рост человечества. Этим Светоносцам человечество должно уподобиться в своих поисках" [4.663; 6.722].

3. "Правильно судите о необходимости исхода из гнойных городов и о равномерном распределении населения планеты. Если человечество, в основе своей, есть носитель Огня, то неужели нельзя понять, насколько нужно мудрое распределение этой стихии? Нужно понять, что болезнь планеты в значительной степени зависит от человеческого равновесия. Невозможно покинуть огромные пространства, чтобы братоубийственно столпиться на местах, зараженных гноем и залитых кровью!" [9.323].

4.663; 5.273; 6.321; 6.364; 6.431; 6.435; 6.590; 6.682; 6.715; 6.722; 6.753; 6.785; 6.797; 6.805; 6.813; 6.818; 6.820; 6.822; 6.895; 6.898; 7.198; 7.221; 7.259; 9*323; 9.358; 11.163; 11.187; 11.190; 11.254.


НОСИТЕЛЬ ОГНЕННЫЙ НАШ

толкование см. Иерарх.

7.082.


НОСИТЕЛЬ ОГНЯ (ЦАРСТВЕННЫЙ)

толкование см. Царственность духа.

11.041.


НОСИТЕЛЬ ОГНЯ ЛОТОСА

одно из почетных наименований Архата [5.105]; толкование см. Учителя Великие.

5.105.


НОСИТЕЛЬ ОГНЯ НАШ

НОСИТЕЛЬ ОГНЯ НАШ / служитель эволюции / творец людей

"Дух, преображающий сознания, называется творцом людей. Только когда Наш Носитель огня утверждает эти напряжения, тогда явление вместе с Нами {см. Учителя Великие} притягивает новые возможности" [6.628]. "...Нужно ученикам проникнуться сознанием утверждения Иерархии. Потому можно строить, только когда Наши Носители Огня приносят Нашу Волю и ученики принимают посланное. Каждый строитель знает закон Иерархии" [7.073].

6.628; 7.073.


НОСИТЕЛЬ ОГНЯ ПРОСТРАНСТВА

толкование см. Перемещения космические.

5.284.


НОСИТЕЛЬ ОГНЯ ЧИСТОГО

одно из почетных наименований Агни Йога (см.) [6.615].

6*340; 6.615.


НОСИТЕЛЬ ОЧИЩЕНИЯ ОГНЕННОГО

толкование см. Религия.

11.216.


НОСИТЕЛЬ СВИТКОВ НАДЗЕМНЫХ

"И в нашей сфере есть свидетели космических проявлений... Ход эволюции явлен бесстрашному духу, который знает всю тайну и всю стремительность к Беспредельности {см.}. Зажигание огней лотоса {см. Центры человека} – высшее проявление космического огня. Истинно, когда на Земле явлен синтез утверждения космической энергии, тогда можно сказать: наша планета окружена спиралью, и по одной спускаемся; но как прекрасен дух, восходящий и претворяющий жизнь в сияние Беспредельности! Тому носителю надземных свитков явлен доступ в высшие сферы, и тот носитель низшим сферам даст ключ к познанию Беспредельности" [5.021].

5.021.

См. также Воплощения; Клише астральное; Матрица событий; Свиток; Скрижали мира тонкого; Центр Чаши.


НОСИТЕЛЬ СИНТЕЗА (ОГНЕННЫЙ)

НОСИТЕЛЬ СИНТЕЗА (ОГНЕННЫЙ) / несущий бремя веков / несущий огонь синтеза / несущий синтез

толкование см. Бремя веков; Синтез.

11.033; 11*074; 11.060; 11.093; 11.132.

См. также Сосуд Наш.


НОСИТЕЛЬНИЦА "ЧАШИ ОГНЕЙ"

то же, что Носительница огней наша [5.221]; толкование см. Собиратель расы.

5.221.

См. также Рерих Е.И.


НОСИТЕЛЬНИЦА (сокровенного) ЗАЛОГА БУДУЩЕГО

"Когда человек совершает жизненный путь, сознавая, что цель существования предопределена, тогда Космический Разум передал ему свой луч. Сознание хождения по земле, сохранив порученное в духе, приближает на тысячи лет. Течение кармы космично прекрасно... Носительнице сокровенного залога будущего шлем Нашу Мощь на завершение путь земного" [5.085; в некоторых изданиях данный фрагмент отсутствует].

5.085.

См. также Рерих Е.И.


НОСИТЕЛЬНИЦА ОГНЕЙ НАША

НОСИТЕЛЬНИЦА ОГНЕЙ НАША / носительница "чаши огней"

толкование см. Собиратель расы.

5*221.

См. также Рерих Е.И.


НОСИТЕЛЬНИЦА СВЕТА В ЖИВОМ СЕРЕБРЕ

то же, что энергия психическая [4.496]; толкование см. Энергия всеначальная.

"Алхимия называла психическую энергию носительницей света в живом серебре" [4.496].

4.496.


НОСИТЕЛЬНИЦА ХРИСТА (Высшего Я человека)

то же, что Душа (см.) [15.243].

"...Искупление за личные грехи совершается душою, проводником или носительницей Христа {Высшего Я человека}, непрестанно, в целом ряде земных жизней нашего индивидуального Ego" [15.243].

15*243.


НОСИТЕЛЬНИЦА ЧАШИ ОГНЯ СОКРОВЕННОГО

"Проявление психодуховности развивается с космическим магнетизированием. Когда дух может воспринять огни высших сфер, тогда он проявляет магнетизацию космических огней. Психодуховность {см.} движет всеми энергиями и устанавливает все соотношения. Дух и проявляемые огни соотносятся. Каждое действие, будучи следствием причины, отражает сущность всей психодуховности, потому Агни Йог утверждается как прямая связь с дальними мирами... Носительница "Чаши Сокровенного Огня" даст планете нашей пламенное очищение. Так творчество психодуховности вкладывается в новую ступень. Когда космическая магнитная сила утвердит явление огней, тогда можно сказать, что близится Время Новое" [5.237].

5.237.

См. также Рерих Е.И.


НОСТРАДАМУС

"Нострадамус Мишель (собст. Notre-Dame) (1503-66), астролог, еврейского происхождения, родился на юге Франции, получил в Монпелье медицинское образование... Пророчества Нострадамуса, помещенные в его "Cemturies" (1555) большею частью условно и темно выражены" [Энциклопедия мистицизма. – СПб.: Литера, ВИАН, 1997. – 480 с.]. "Мишель Нострадамус (14.12.1503 – 1566 гг.) – ученый, врач и астролог, родился в небольшом городке Прованса Сен-Реми. Его мать происходила из знатного рода, представители которого нередко проявляли незаурядные способности в области математики и медицины, что давало им возможность занимать весьма почетные должности. По отцу Нострадамус принадлежал к древнему иудейскому роду, патриархом которого считался Иссхар, пятый сын Иакова от Лии. По традиции этому роду приписывался особый пророческий дар. Не меньшую славу стяжали его предки в качестве врачей и фармацевтов, как, например, Пьер Абрагам Соломон, личный врач графа Рене Прованского, сопровождавший своего патрона даже в крестовом походе. Отец Нострадамуса был нотариусом. В силу сложившихся обстоятельств ему пришлось совершить выбор: либо сменить религию, либо отказаться от профессии, поскольку в то время вышел указ, запрещавший иудеям занимать определенные должности. Чтобы остаться нотариусом, он крестился, получив при этом имя Нострадамус по названию церкви, в которой происходило крещение... Первоначальное образование Нострадамус получил дома под руководством деда, которому удалось пробудить в маленьком Мишеле интерес к тайнам звездного неба. Вскоре занятия Нострадамуса настолько вышли за рамки обычной детской любознательности, что окружающие прозвали его "маленьким звездочетом". Дальнейшее образование Мишель получил в Авиньоне, изучая риторику и философию, а затем в Монпелье, где был собран цвет медицины того времени. Нострадамус был еще студентом, когда в ряде городов Франции разразилась чума. Юному врачу пришлось на практике столкнуться с "черной смертью"... Когда чума отступила, Нострадамус окончил университет и получил степень доктора. Мишель был полон планов, у него появилось много друзей и влиятельных знакомых, среди которых был знаменитый филолог и гуманист того времени Юлиус Скалигер. Через некоторое время он отправляется в путешествие. Полагают, что в этот раз ученый посетил Восток и... побывал в Египте, желая приобщиться к сокровенной мудрости древних. Вернулся Нострадамус с бесценным грузом – редчайшими книгами, содержащими свод герметических наук. За удивительно короткий срок Нострадамус постиг глубины древней премудрости. Позже он сжег эти книги, чтобы они не попали в руки черных магов, инквизиторов или корыстных профанов. Когда пламя камина коснулось старинных фолиантов и столб огня взметнулся ввысь, Нострадамус ощутил первую вспышку озарения и заговорил языком пророка. С тех пор он стал видеть сокрытую до времени сторону жизни. Рассказывают, что в одном из путешествий, повстречав безвестного монаха, ученый бросился перед ним на колени. Удивленным очевидцам Нострадамус объяснил, что счел своим долгом почтить будущего папу римского. Уже тогда Нострадамус был слишком уважаемым человеком, чтобы слова его посчитали просто шуткой. Однако их восприняли всерьез лишь после того, когда именно этот монах стал сначала кардиналом монтальским, а затем взошел на папский престол под именем Сикста Пятого.

Слава о Нострадамусе дошла до августейших покоев. Его пригласили ко двору для беседы с самой Екатериной Медичи. Был задан вопрос о судьбе династии Валуа. Пророк предсказал, что троим королям вскоре предстоит умереть одному за другим. Одно из предсказаний Мишеля Нострадамуса было признано пророческим шедевром. Королевская чета навестила ученого в Салоне, чтобы он предсказал будущее семилетнему Анри Беарнскому, герцогу Наварскому. Изучив знаки на теле мальчика, астролог заявил, что тот станет королем. Это казалось невероятным, поскольку предполагало угасание правящей династии Валуа, представители которой к моменту пророчества находились еще и полном здравии, и воцарение на французском престоле рода Бурбонов. Вскоре после этого предсказания Нострадамус умер. Эпитафия на его могиле гласит: "Здесь покоятся бренные останки Нострадамуса, божественное перо которого описывало будущие события всей Земли согласно влиянию звезд". Известный французский астроном Камиль Фламмарион так пишет об ученом: "Мишель Нострадамус присоединил Астрономию к Медицине и начал предсказывать будущее. Призванный около 1556 года в Париж Катериною Медичи, он пытался передавать свои предсказания в стихах. Он имел удовольствие видеть несколько изданий своих знаменитых четверостиший, названных им Астрономическими четверостишиями” (Фламмарион К. История Неба). Посмертной славой Нострадамус во многом был обязан своим "Центуриям" – пророческим циклам, сгруппированным но 100 катренов каждый. Предсказание охватывает период с 1555 но 3797 годы. Биографы утверждают, что публикацию своих пророчеств Нострадамус предпринял для того, чтобы защититься от ложных прорицаний, распространяемых от его имени" [Агни Йога о тайнах звездного неба. – Киев: Содружество "Сердце", 2000. – С. 461-463].

"...Все сокровенное охраняется до времени. Кто-то читает Нострадамуса и прилагает к себе великие знаки, но может очень и очень ошибиться. Великие посвященные, оставляя свои записи, умели охранить самое сокровенное. Без ключа никто не прочтет их начертаний. Но когда предуказанное свершится, то и ключ будет найден" [16.137].

16.137.

См. также подробнее кн. Агни Йога о тайнах звездного неба. – Киев: Содружество "Сердце", 2000. – 640 с.


НОТА БЫТИЯ ОСНОВНАЯ

"Боритесь всеми силами и радостным духом вписывайте в хранилище опыта каждую страницу трудностей... Радость борьбы есть основная нота Бытия. Через борьбу приходит мощь духа и великий дар бессмертия" [15.034].

15*034.


НОТА ДУХА (ТВОРЧЕСКАЯ)

толкование см. Нота пространства.

6.875.


НОТА КОСМИЧЕСКАЯ

"Качество огня утверждается напряжением магнита. Магнит духа определяет ту ступень, которая может проявиться. Когда дух может приобщиться к высшим сферам {см.}, то он воспринимает токи Космического Магнита {см.}. Этот же утвержденный огонь духа предопределяет огни планеты. Конечно, говоря о предопределении огней планеты, Мы {см. Учителя Великие} имеем в виду лишь тот огонь, который человечество воспринимает. Нет соответствия между посылками и восприятием, настолько велики измерения других сфер {см. Измерения; Трехмерность}. Потому при собирании расы так трудно объединить. Расы утверждаются, как поток новых сил, и если русло увековечено эволюционным движением, то каждый новый поток имеет свою космическую ноту" [5.216].

5.216; 11.187; 11.188.

См. также Нота пространственная.


НОТА НЕСЛЫШИМАЯ

толкование см. Нота пространственная.

11.187.


НОТА НОВАЯ

"В строительстве космическом {см.} пространственный огонь {см.} приближается к земной тверди, когда все соответственные энергии напрягаются. Творчество может тогда войти в жизнь, когда все рычаги устремлены к смещению {см.}. Потому каждое народное смещение проявляется соответственно и старое заменяется новым течением. Потому карма каждого смещения предопределяется целым рядом соответственных утверждений. Кора Земли несет много следов кармы и должна их сместить для обновления, потому нужно человечеству так много соответственно устремиться для обновления... Так при космических смещениях нота новая должна определенно звучать. Каждая ступень имела свою явленную карму. На новую Манвантару {см.} можно насытить пространство зовом Иерархии {см. Иерархия света}. Только так могут войти в жизнь лучшие основания Бытия" [7.246-7.247].

7.247.


НОТА ОСНОВНАЯ

толкование см. Ману.

16.216; 17.082.


НОТА ПРОСТРАНСТВЕННАЯ / НОТА ПРОСТРАНСТВА

"Когда Космический Магнит {см.} напрягает все силы, то Пространство начинает звучать... В начинаниях космических так важно знать утверждение Магнита и качество энергии духовных устремлений. Все духовные созидания дают ноту Пространства, на эту ноту звучат тонкие организмы. Так творческая нота духа действует в Пространстве" [6.875]. "...Лишь обновление духа дает прочный фундамент для нового строительства. В нем человечество найдет свое великое назначение и свое место в Космосе. Истинно, воскресение духа будет творчеством Новой Эпохи {см.}. Звучание на космическую ноту пространственно может передаваться духу, который чувствует тонкие токи. Среди тонких проявлений звучаний духа нужно особенно отметить те, которые слышимы огненному духу. Как нужно прислушиваться к той, казалось бы, неслышимой ноте, которая может передать духу пространственную радость или тоску. Явление необъяснимой тоски может иметь свое значение {происхождение} от звучания пространственной ноты. Тонкий организм этого носителя Огней содрогается от этих нот пространства. Физическое ухо может не слышать, но тонкий слух уловит то, неслышимое ухом, и воспримет сердцем {см.}. Потому устремленный дух – творец в унисон с Космосом, и знает космические звучания, которые напрягают пространство, в них содержится зов или клич; в них победа или битва; в них вопли {см.} или радость. Истинно, знающий эти звучания и испытавший радость и тоску общения с пространством, может назваться великим Огненосцем. Об этом свидетельствует огненное сердце Матери Агни Йоги {см. Е.И. Рерих}... Космическая нота пламенно насыщает пространство. Она может общаться с сердцем {см.} непосредственно, потому эти токи действуют на сердце. Мы {см. Учителя Великие} тоже получаем эти звучания, которые передаются сначала сердцу, и Мы ищем их зарождение. Так тоска и радость Мира передаются и Нам этими пространственными нотами" [11.186-11.188].

6*875; 8.049; 11.187; 11*188.

См. также Музыка Сфер; Нота космическая.


НОТА РУКОВОДЯЩАЯ

толкование см Ключ (во втором значении).

7.050.


НОТАРИКОН

"Нотарикон, раздел практической Каббалы {см.}; занимается образованием слов из начальных или конечных букв слов в каждом предложении или, наоборот, образует предложение из слов, начальные или конечные буквы которых принадлежат какому-либо слову. Согласно Нотарикон, каждая буква слова может стать исходной буквой нового слова. Первая, последняя и средняя буквы могут быть соединены вместе для образования нового слова или слов" [37].

"...Припоминается заметка, написанная Е.П. Блаватской о толкованиях библейских пророчеств. Заметка эта озаглавлена – "Пророчество Осии о Ржавых Рельсах." Так она пишет, что при каббалистическом чтении, посредством метода Нотарикон, из каждого пророчества, из каждой фразы в Библии, можно вывести любое значение. В доказательство этого, она приводит пример каббалистического вычисления и толкования стиха 14 в гл. 13-ой из книги Пророка Осии. Стих этот, как оказывается, если прочесть его вышеуказанным методом, предсказывает катастрофу Императорского поезда в Борках и чудесное спасение Имп. семьи 17 Окт. 1888 г. или 5649 – по еврейскому исчислению. Конечно, стих этот будет иметь приведенное значение лишь на русском языке, но, добавляет она, будучи прочтен англ. каббалистом, этот стих может открыть, что Осия предуказал появление в Уайтчапель (еврейское гетто в Лондоне) знаменитого распарывателя животов Джэка Риппера, и т.д." [16.117].

16.117.


НОТЫ ПРИРОДЫ

См. также Явления звуковые (во втором значении).

14.396.


НОУМЕН

иное написание термина Нумен (см.).

В книгах Агни Йоги термин непосредственно не упоминается.


НОЧЛЕГ

толкование см. Обитель духа.

8.163.


НОЧЬ ВАРФОЛОМЕЕВСКАЯ

"Варфоломеевская ночь, принятое в литературе название массовой резни гугенотов католиками в ночь на 24 авг. 1572 (праздник св. Варфоломея) в Париже (продолжавшаяся в последующие дни в провинциях). Была организована королевой-матерью Екатериной Медичи и вождями католиков Гизами, напуганными усилением гугенотов и влиянием их главы – адмирала Колиньи на короля Карла IX. Организаторы Варфоломеевской ночи воспользовались съездом в Париж большого числа дворян-гугенотов на свадьбу (18 авг.) Генриха Наваррского (будущего Генриха IV) с Маргаритой – сестрой короля. Екатерина Медичи, убедив Карла IX в наличии гугенотского заговора, добилась его согласия на резню. Было убито более 3 тыс. гугенотов (в том числе и Колиньи)... Выражение "Варфоломеевская ночь" стало нарицательным для обозначения организованных массовых убийств" [18]. "История религий одна из самых кровавых страниц в истории человечества. Незабываема и Варфоломеевская ночь, ставшая синонимом массового убийства!" [15.135].

15.135; 15.147; 15.150; 15.228; 16.203.


НОЧЬ ВЕЧНАЯ

"Вечный, неустанный труд восхождения! Это вечное движение есть карма ваша! Вы правы, только волевые токи направляют карму {см.}. Но остановить ход кармы так же опасно, как вызывать вечную ночь. Чем наполните Чашу Амриты {см.}, если погрузитесь в пруд мрака!? Ответьте – океан действий, истинно прекраснее!!" [5.020].

5.020.


НОША

1. Обычно – сокращенное написание одного их следующих терминов, например: Ноша мира.

2. Толкование см. Собственность.

3. "...Народ открыт к познанию. Такая ступень эволюции не случайна. Много потрясений и трепета заставили сердца {см.} содрогнуться и зазвучать. Истинно, тяжка должна быть Ноша, чтобы дойти в Сад Прекрасный {см.}" [13.299].

5.146; 7.243; 7.431; 8*281; 11.211; 13.088; 13.299; 13.431; 14.291; 14.344; 14.546; 15.023; 15.065; 16.002; 16.256; 16.278; 16*283; 17.019; 17.099.

См. также Атлас; Герой духа; Искупители (в четвертом значении); Объединение кармы; Тягость мира; Яд мира.


НОША КОСМИЧЕСКАЯ

то же, что Бремя веков (см.) [11.178].

11.178.

См. также Ноша.


НОША МИРА / НОША МИРА СЕГО

НОША МИРА / НОША МИРА СЕГО / испитие яда мира / ноша непомерная / поручения Света / чаша искупления / чаша отравленная

1. "...Люди мало признают воздействие космических токов {см.}. Люди полагают, что наиболее утонченные организмы менее всего подвергаются таким воздействиям {см.}. Но из глубин древности дошло речение о "ноше мира сего". Несут такой груз именно самые избранные. Кто же более всего отзвучит на токи пространственные {см. Мысли пространственные}? Прежде всего самые утонченные и возвышенные. Очень страдает, кто ощущает дальние землетрясения. То же самое происходит от ударов космических токов" [14.291].

2. "Ноша мира, чаша искупления и испитие яда мира – так называются поручения Света. И даются эти непомерные ноши лишь тем, кто в духе знают, что есть истинное освобождение" [15.065]. "...Никто не может утверждать о всеведении Христа во время его земного прохождения. Но что Он знал главные этапы своего Пути и знал сущность подходивших к нему людей – это несомненно. Ибо гораздо меньшие личности знают это безошибочно своим накопленным чувствознанием {см.}. Карма {см.} приводит на их путь определенных лиц, с которыми им суждено строить. Моральное состояние человечества делает этот выбор тяжким, трудным. Но сроки некоторых событий подходят, и приходится выбирать из малого числа... Мало кто задумывается над ужасным моральным состоянием человечества, и сколько имеется людей, добрых и милых, но которые совершенно не в состоянии принять на себя ношу действенного подвига или даже хотя бы помочь такому подвигу. Страх, боязнь показаться смешными, парализует лучшие намерения их. Ярых во зле много, но ярых в добре очень мало. И такие добрые, но трусливые по природе люди увеличивают собою кадры непротивленцев злу, предоставляя джинам лучшие возможности, они усиливают бедствия и страдания человечества" [16.283]. "Исполины русского искусства, русской мысли всю жизнь пили отравленную чашу оскорбительной мелкой травли со стороны всех, кому не лень" [17.019].

4.306; 7.243; 7.431; 11.042; 11.111; 13.088; 14*291; 14.344; 14.512; 15*065; 16.189; 17.135.

См. также Атлас; Колонны; Натура солнечная; Пружины; Рерихи; Тягость мира; Христофор; Чаша Держателей Магнита.


НОША НЕПОМЕРНАЯ

то же, что Ноша мира (см.) [15.065].

2.3.6.5; 2.3.6.6; 2.3.6.8; 8.030; 11.178; 15.059; 15.065; 15.068; 15.105; 15.107; 15.225.

См. также Бремя веков; Ноша.


НОША ПРЕПОРУЧЕННАЯ

"Пусть спросят великого Путника {см.} – откуда держит путь? Не даст он ответа, ибо несет сокровенное знание. Он понял, когда и кому передать Ношу препорученную" [13.431].

13.431.

См. также Ноша мира (во втором значении).


НОША СТЕСНЯЮЩАЯ

то же, что Собственность (см.) [8.281].

8.281.


НОЭЛЬ

см. Ниль Дэвид.


НУДИСТ

"Нудисты – сторонники нудизма. Нудизм [от лат. nudus голый, обнаженный] – ... течение..., проповедующее культ нагого тела" [42].

16.076.


НУЖДАЮЩИЙСЯ ВО ЗЛЕ

толкование см. Одержание.

12.368.


НУКЛЕЙ

иное написание термина Нуклеус (см.) [сопоставление 16.028 и 17.009].

16.025; 16.028.


НУКЛЕУС

НУКЛЕУС / нуклей (от лат. nucleus – ядро)

1. "Нужно понять, как важен нуклеус из двух-трех явленных сотрудников, скрепленных огненным уважением к Иерархии {см.} и друг к другу... Нуклеус из двух-, трех друзей сотрудников может явить самую мощную опору великим делам. Вы сказали правильно о заслуженном фаворитизме, который Мы именуем узами духа и сердца – так утверждается цепь верности, которая ведет неминуемо кверху" [11.080; 17.009].

2. То же, что Фокус (см.) [15.183].

3. Толкование см. Тамас.

11*080; 11.283; 15*183; 17*009.


НУМА ПОМПИЛИЙ

"Нума Помпилий (Numa Pompilius), согласно античной традиции, второй царь Древнего Рима, правил в 715-673/672 до н.э. Сабинянин. Ему приписывается учреждение различных религиозных культов, создание жреческих коллегий, а также коллегий ремесленников" [18]. "...Из падения Рима не следует делать вывод о неудаче Нумы Помпилия. Просто вещество изжило свои электроны. Так же постоянно будет со всеми эволюционными действиями" [4.025].

4.025.


НУМЕН

НУМЕН / ноумен

1. "Ноумен (от греч. noumenon – постигаемое), термин, широко распространенный в философии средневековья и нового времени, обозначающий нечто умопостигаемое в противоположность феномену {см.}, данному в опыте и постигаемому чувствами" [18].

"Путь эволюции был ясно указан, и ничто, и никто не может пресечь пути Сужденного, которое уже четко наметилось в мирах надземных. Именно, нумены событий четко обозначились, и не уйти человечеству от сложенного им" [17.152].

2. Толкование см. Душа интракосмическая; Покровы.

1.257; 15.235; 16.006; 17.014; 17*028; 17.029; 17.152.

См. также Колесо необходимости; Матерь; Мир внутренний; Самадхи.


НУС

"Нус (греч. nus – мысль, ум, разум), одна из основных категорий античной философии, представляющая собой обобщение всех смысловых, разумных и мыслительных закономерностей, царящих в космосе и в человеке. В древнегреческой философии (6-5 вв. до н.э.) нус тесно связан с чувственно-материальным космосом: по Демокриту, нус есть "бог в шаровидном огне; по Эпихарму, солнце есть "всецело нус"... Что же касается нуса в человеческой душе, то здесь в греческой натурфилософии можно наблюдать постепенный переход от недифференцированного его понимания (таково отождествление в душе нуса, знания, мнения и чувственного ощущения) к противопоставлению его аффективно-волевой стороне, чувственному восприятию и представлению... Концепцию нуса как принципа мирового порядка и гармонии развил Платон, трактуя взаимоотношение нуса и космоса диалектически. Аристотель считал, что все идеи вещей образуют некое мировое целое, или мировой нус, который есть форма форм и ощущение ощущений, актуально мыслящая вечность, где каждая чувственная вещь имеет свою идею. Идеи эти Аристотель мыслил вечно действующими, а состоящий из них вечный и неподвижный нус называл перводвигателем. Стоики, считая нус божественным началом или судьбой, ... трактовали его как огненный и пронизывающий собой каждую малейшую часть космоса. Однако уже у платонизирующих представителей Средней Стои... нус перестал быть материальным и огненным, но превратился в мировой порядок... Плотин (3 в.н.э.), переработав учения Анаксагора, Платона и Аристотеля, развил учение о нусе как вечно-самодвижной соотнесенности бытия с самим собою" [18].

14.521.


НЫРЯНИЕ

1. "Во все времена беспрерывно Учение Жизни проливается на Землю... Среди ливня Благодати, как в морских волнах, можно усмотреть ритм с особыми разрешительными нарастаниями, тогда появляются Учения. Так можно уяснить ритм всего мира с нарастанием и нырянием, словом, начертить эволюцию сущего" [15.058].

2. "Мы живем в будущем... Когда сознание перенесено в будущее, можно ли злопамятовать? Нельзя найти даже времени на такое ныряние" [14.075].

3. Толкование см. Память закрытая.

4. "...Нелегко подойти к земным сферам от Тонкого Мира. Это ныряние можно сравнить с водолазом {погружением водолаза}. Как водолаз должен надевать тяжкий доспех, чтобы противостоять давлению океана, так идущий на землю должен окружить себя тяжкой плотью" [9.338].

2.2.5.8; 8.017; 9*338; 14*075; 14*643; 14.839; 15*058.


НЫРЯНИЕ В МИР ЖИВОТНЫЙ

толкование см. Люди зверообразные.

9*624.


НЫРЯНИЯ ДУХА

"Вам кажется, что некоторые из членов начинают уставать... Думаю, что главная причина в том, что большинство уже прошло первые ступени восторженного подхода к Учению и, по оккультному закону, начинают выявлять свою истинную сущность... На первой ступени, в первые месяцы подхода к Учению, все идут зажженным факелом, окрыленные надеждою на немедленное развитие своих дремлющих духовных сил. Многие не дают себе отчета или же забывают, что лишь в крайнем напряжении всех сил достигается пробуждение и последующие ступени преображения внутреннего человека. Такие люди обычно не находят в себе силу духа противостать нырянием духа, неминуемо следующим за каждым восторженным подъемом. Закон чередования ритма проходит во всем. На опыте знаю, как при первом наступившем падении духа, многие утрачивали свой энтузиазм и часто даже совсем отпадали от Учения. Все такие души есть души с малым духовным багажом. Истинно, они блуждающие огоньки. Потому так ценно глубоко продуманное значение подхода к Учению и постоянное устремление к самоусовершенствованию для преображения внутреннего человека, носителя бессмертия" [15.177]. "...Токи сейчас весьма тяжкие, и у всех тонких организмов они вызывают спазмы тоски, головокружения и подавленность, но зная происхождение этой подавленности, следует терпеливо ждать смены токов, вернее нового чередования их... Не приписывайте эти приступы тоски и подавленности только нырянию духа, гораздо чаще они, именно, от этих пересекающихся токов. Указано, что «токи эти, как скрежет мечей!»" [15.081].

1.394; 4.163; 15.007; 15.081; 15.177.

См. также Огоньки блуждающие.


НЬИН-МА

то же, что шапки красные [16.071]; толкование см. Буддизм.

16*071.


НЬЮБЕРГЕР

НЬЮБЕРГЕР, зять г. Хорша

см. Хорш.

17*042.


НЬЮМАНН ТЕРЕЗА

"Года четыре или пять тому назад в газетах и журналах много писалось о некой девушке, тоже крестьянке, уроженке Баварии, по имени Тереза Ньюманн, которая уже несколько лет как ничего не ела и лишь пила в малом количестве чистую воду, и при этом не теряла в весе. Но помимо этого замечательно то, что эта девушка ежегодно в дни страстной недели переживает евангельские дни и крестные муки Хр. Всю страстную неделю она находится в состоянии транса, в котором пересказывает все события и эпизоды, сопровождавшие осуждение и крестные муки Христа. Она описывает все происходящее, как очевидец, причем говорит также и по-арамейски и передает на этом языке некоторые подслушанные диалоги и чувствования толпы... Комиссия врачей, духовных лиц и газетных репортеров и пр. посещали это чудо... Но последние три года ничего о ней не пишут, кажется, посещения и свидания с нею были запрещены после некоторых сделанных ею предсказаний" [17.133].

17.133.


НЭТИ НЭТИ

иное написание термина Нети Нети (см.).

9.432.


НЮХАНИЕ

иное написание термина обнюхивание; толкование см. Яснообоняние.

8.136.


О.

О. / сестра О.

"Приведем пример Нашей Общины {см. Учителя Великие}... Сестра О. любит лечебные растения и вопросы образования..." [3.202]. "...Мировые события особенно отражаются на тех, кто принимал в них участие. Не только те, кто повинны за происходящее, но и те, кто слагали эту или иную страну. Они также вибрируют на потрясения их созданий. Нужно представить, как волнуется Сестра О. Она принимала участие в двух странах и может видеть, как страдают оба народа" [14.364].

3.202; 14.042; 14.088; 14.066; 14.088; 14.229; 14.364.

См. также Ориола.


О.В.

"Уменье найти радость в думах о близком духе, перешедшем в лучший мир, есть уже большое духовное достижение. Истинно, можно радоваться, когда дух переходит в тонкий мир, познав перед тем устремление к Иерархии Света. Такой дух получает поддержку от Вел. Уч., продолжает учение свое и приобщается к той работе, которая ближе всего духу его... Потому радуйтесь открывшимся перед О. В. возможностям и сами растите крылья, чтобы и Ваш переход был столь же радостен и прекрасен" [16.262].

16.262.


ОАЗ

встречающееся в некоторых изданиях книг Агни Йоги написание термина Оджас (см.).

5.016.


ОБАЯНИЕ СЕРДЕЧНОЕ

то же, что Анура (см.) [8.489].

8.489.


ОБВИНИТЕЛЬ

толкование см. Закон забвения.

14.846.


ОБГОН КАРМЫ / ОБОГНАТЬ КАРМУ

ОБГОН КАРМЫ / ОБОГНАТЬ КАРМУ / перегнать карму / изменить качество кармы

толкование см. Круг заколдованный.

16.047.


ОБЕЗДОЛЕННЫЙ

толкование см. Сеть печали.

14*231.


ОБЕЗОБРАЗИТЕЛИ

то же, что Изуверы (см.) [10.254].

10*254.


ОБЕТ

"Обет... Обещание, обязательство, принятое из религиозных побуждений" [26]. "Обеты самого различного свойства были одобрены разными учениями. Каждый обет очень полезен со стороны дисциплины. Люди трудно верят, насколько подобные упражнения дисциплины нужны для будущих достижений. Обет сокращает много тропинок распущенности. Такая неразборчивая, безответственная распущенность дает самые плачевные последствия в Тонком Мире {см.}... Начать отучаться от распущенности лишь в Тонком Мире и трудно и болезненно. Тут лучше всего испытать себя разными полезными обетами. Люди впадают часто в смешное положение, когда усиленно дают обеты лишь при опасности. Лучше понимали древние, когда давали обеты в честь самого Высшего, усиливая тем восторженное и торжественное настроение. Это было не суеверие, не сделка с Высшими Силами, но порыв духа, нашедшего еще одно освобождение" [9.421].

9.421.


ОБЕТ БЕЗБРАЧИЯ

толкование см. Безбрачие.

15*168.


ОБЕТ МОЛЧАНИЯ

толкование см. Молчание.

14.594; 14*798; 17.150.


ОБИТАЕМОСТЬ ПРОСТРАНСТВА

то же, что Наполненность пространства (в первом значении) (см.) [14.452].

14*452.


ОБИТАЛИЩЕ

"Могут подумать некоторые люди – как легко Владыкам {см. Учителя Великие}, когда Они вышли за пределы земных тягот! Так скажет, кто не знает размеров действительности. Именно, как на Земле, так и на Небе {см.}. Уходят тяготы земные, но приходят несравнимые заботы космические. Именно, если трудно на Земле, то на Небе еще труднее. Не будем считать мгновений Дева-чана, когда иллюзия может скрывать труд завтрашний, но в действии посреди хаоса не может быть легко. Вам трудно от тьмы и хаоса. На всех обиталищах также трудно от многих видов тьмы и того же хаоса... Когда подземный, губительный огонь ранее срока пытается пробить кору земную, или когда слои газов отравляют пространство, тогда трудность превышает все земное воображение" [10.030].

10.030.

См. также Мир; Обитель.


ОБИТАТЕЛИ ЛУНЫ / ОБИТАТЕЛИ ЛУННЫЕ

то же, что монады лунные [16.289]; толкование см. Питри.

16.289; 17*111.


ОБИТАТЕЛЬ ВЫСШИЙ МИРА ТОНКОГО

то же, что дух высший [16.287]; толкование см. Начало высшее.

16.287.


ОБИТАТЕЛЬ МИРА ОГНЕННОГО

ОБИТАТЕЛЬ МИРА ОГНЕННОГО / Обитатель Огненный

"...Подвижники годами подготовляли свое тело всякими очищениями и воздержаниями для принятия Иеровдохновения {см.}. Вспомним также все те потрясения, которые испытывали даже очень высокие Духи, носившие земную оболочку, при посещении их Обителями Мира Огненного. Вспомним потрясения и седину Преподобного Сергия, несмотря на то, Дух Его принадлежал к Миру Высшему... Лица, описывающие посещение их Высочайшими Духами {см.} и не упоминающие при этом священного трепета, который ввергает сердце в неописуемое состояние, близкое к разрыву, говорят ... неправду..." [16.105].

16.105.

См. также Лики Огня; Трепет (в третьем значении).


ОБИТАТЕЛЬ МИРА ТОНКОГО

ОБИТАТЕЛЬ МИРА ТОНКОГО / Обитатель Тонкий

"Если в низших слоях тонкого мира {см.} низкие человеческие сущности страдают от лярв, то не меньше страдают они и при касании к высшим обитателям тонкого мира. Одно приближение высшего духа причиняет им мучительные ожоги, и астральная ткань их тела начинает разлагаться" [16.287]. "Может ли лучший обитатель Тонкого Мира {см.} оттуда подняться в Мир Огненный? Может, и его преображение будет прекрасно. Путем очищения тонкое тело начинает светиться. Огонь возгорается, и, наконец, оболочка спадает, как легкий слой пепла; и огненная сущность не может оставаться в прежнем слое и восходит в Мир Огненный" [11.564].

11.528; 11.564; 12.097; 14.256; 15.180.

См. также Сущность развоплощенная.


ОБИТАТЕЛЬ НАДЗЕМНЫЙ

"...Почти каждый человек имеет более или менее постоянного руководителя из надземных сфер, самого разнообразного качества и уровня, независимо от того, сознает ли он это или нет; причем такое руководство при нынешнем состоянии человечества часто приносит больше горя, чем пользы. Трудно даже представить себе, какое количество надземных обитателей стремится вмешаться в дела земные. Но если человек возжег в себе пламень четкого устремления к Свету и если в нем заложена основа преданности, то его обращение к Старшим Братьям человечества будет услышано, и только от него самого будет зависеть укрепление священной связи с избранным Обликом" [16.189].

16.189.

См. также Одержание; Руководитель надземный.


ОБИТАТЕЛЬ ОГНЕННЫЙ

сокращенное написание термина Обитатель Мира Огненного (см.).

15.219.


ОБИТАТЕЛЬ ТОНКИЙ

сокращенное написание термина Обитатель Мира Тонкого (см.).

16.125.


ОБИТЕЛИ НАДЗЕМНЫЕ НАШИ

ОБИТЕЛИ НАДЗЕМНЫЕ НАШИ / Община на Сионе

"...Сказание об Общине на Сионе можно отнести к местонахождению Великого Братства в тонком мире. Во второй части "Братства" {14.141} сказано: «Мы имеем целые твердыни в тонком мире. Уже знаете названия их. Уже слышали об удивительном древе и строениях, созданных мыслью. Нужно особенно ясно осознать эти обстоятельства, чтобы направиться в Докиуд. Мысль, не прегражденная сомнением, приведет в Наши надземные Обители»" [16.216; 17.082]. "Урусвати видела Нашу охранительную ткань. Мы {см. Учителя Великие} простираем незримо потоки такой светоносной ткани. Она препятствует темным нападениям. Она же охраняет Докиуд, где отдыхают Наши сотрудники перед принятием нового труда" [14.124].

7.029; 9.427; 13.610; 14.001; 14.013; 14.020; 14.027; 14.039; 14.041; 14.042; 14.051; 14.052; 14.060; 14.062; 14.063; 14.067; 14.073; 14.077; 14.098; 14.106; 14.109; 14.128; 14.134; 16*216; 16.247; 17.082.

См. также Братство; Знак Владык; Обитель Гималаев; Обитель Знания; Обитель Ненарушимая; Обитель Твердыни Братства; Шамбала.


ОБИТЕЛЬ

1. То же, что Шамбала (см.) [14.134].

2. "...Множества {людей} не допускают еще населенности других миров. Слова Хр., что "в доме Отца моего обителей много", не принимаются, как указующие на обитаемость иных миров {см.}, кроме нашей крошечной Земли... Всем отрицающим эту великую истину следовало... хотя бы перелистать звездный атлас и проштудировать фотографии разных частей небосклона" [17.138].

3. "Братство для некоторых народов является чем-то настолько далеким, что они даже избегают думать о нем. Они насмехаются над теми народами Азии, где понятие Братства еще считается ненарушенным... Когда люди смогут заключить прочный союз с понятием Братства, тогда можно надеяться на строение крепких основ. Пусть высоты Кавказа, Алтая и Гималаев будут обителями Прекрасного Братства" [13.361].

1.012; 2.2.1.5; 9.354; 10.160; 10.392;
13.361; 14.016; 14.019; 14.022; 14.027; 14.029-14.036; 14*039; 14.042; 14.046; 14.049; 14.050; 14.052;
14.053; 14.055; 14.058; 14.060; 14.063; 14.067; 14.071; 14.073; 14.075; 14.077; 14.080; 14.081; 14.083;
14.088; 14.090; 14.091; 14.093; 14.096; 14.098; 14.099; 14.102; 14.103; 14.106; 14.109; 14.111-14.113;
14.124; 14.126; 14.128; 14.129; 14*134; 14.135; 14.139; 14.339; 14.955; 15*201; 16.077; 16.235; 17.085;
17*138.

См. также Мир.


ОБИТЕЛЬ АГНИ

ОБИТЕЛЬ АГНИ / горнило Силы Космической

то же, что Сердце (см.) [10.083].

10*016; 10*083.


ОБИТЕЛЬ АЗАРОВ ВЕЛИКИХ

толкование см. Шамбала.

17*100.


ОБИТЕЛЬ БОГА

то же, что Сердце (см.) [16.109].

8*073; 16*107.


ОБИТЕЛЬ БРАТСТВА

1. Толкование см. Обитель (в третьем значении).

2. Толкование см. Шамбала.

13*361; 13.581.


ОБИТЕЛЬ ВЕЛИКАЯ

"Мы на великом Служении {см.}, одно это слово "Служение" уже отзвучит радостью в сердце. Ведь это Служение означает уже принятие в ряды сотрудников Великой Обители. Так будем закалять свое мужество и в молнии и вихре усмотрим сверкание истины... Пойдем в подвиге и в доверии к Руке Ведущей {см.}" [17.086].

17.086.


ОБИТЕЛЬ ВЫСШАЯ

то же, что Мир Высший (см.) [8.332].

8.332; 9.563; 10.126; 14.937.


ОБИТЕЛЬ ГИМАЛАЕВ / ОБИТЕЛЬ ГИМАЛАЙСКАЯ

одно из наименований Братства [14.041; 17.082]; толкование см. Учителя Великие, Шамбала.

14.041; 16.216; 17.082.

См. также Обитель Иерархии Светлой; Обитель Наша; Шамбала.


ОБИТЕЛЬ ГОР

то же, что Шамбала (см.) [2.2.1.5].

2.2.1.5.


ОБИТЕЛЬ ДУХА

"Мало утвердить сознание, нужно научиться сохранять его в разных состояниях... Нужно постоянно приучать себя к сознанию Тонкого и Огненного Мира, к тому могут вести разные упражнения. Так нужно привыкнуть к состоянию бессменного труда, бесконечного и неустанного. Такое напряжение сознания незаменимо полезно для Тонкого Мира {см.}... Также для Огненного Мира {см.} нужно приучиться идти бесстрашно, по краю пропасти. Только высшее самообладание и готовность к опасности может приготовлять к сферам огненным. Нужно готовиться к высшим познаниям, только в этом мышлении можно приближать новое сознание человечества. Нужно опять очистить великую действительность {знание о переходе в Мир Тонкий после смерти}, чтобы она стала как ночлег перед путником... Разные века по-своему предупреждали о грядущей яви. Даже в невежестве наполняли чертоги прекрасные ужасом, но лишь невежество пребывает в ужасах. Обитель духа прекрасна, если он избрал прекрасный путь. Неудовлетворимость есть качество для Тонкого Мира" [8.162-8.164].

8.163.


ОБИТЕЛЬ ЗНАНИЯ

одно из почетных наименований Братства [13.596]; толкование см. Учителя Великие, Шамбала.

13.596.

См. также Обитель Иерархии Светлой; Обитель Наша.


ОБИТЕЛЬ ИЕРАРХИИ СВЕТЛОЙ

толкование см. Иерусалим Новый.

16.073.

См. также Братство; Шамбала.


ОБИТЕЛЬ ЛЮБВИ

то же, что Сердце (см.) [8.389].

8.389.


ОБИТЕЛЬ МАХАТМ

ОБИТЕЛЬ МАХАТМ / Братство Грааля / Обитель риши

то же, что Беловодье [17.148]; толкование см. Шамбала; Учителя Великие.

16.238; 17.148.


ОБИТЕЛЬ МИРА ОГНЕННОГО

9.529.

См. также Обитель духа.


ОБИТЕЛЬ НАША

то же, что Шамбала (см.) [2.2.1.5].

2.2.1.5; 14.039.

См. также Башня Наша; Обитель Иерархии Светлой.


ОБИТЕЛЬ НЕНАРУШИМАЯ

то же, что Ашрам Наш; Обитель [14.001]; толкование см. Шамбала.

14.001.

См. также Обитель Наша.


ОБИТЕЛЬ ПРЕКРАСНАЯ

то же, что Сфера возвышенная мира тонкого (см.) [14.593].

14.593.


ОБИТЕЛЬ РИШИ

то же, что Обитель Махатм [16.238]; толкование см. Шамбала; Учителя Великие.

16.238.


ОБИТЕЛЬ СВЕТА

"Христос говорил: "Не в храме, но в духе будете молиться"... Пора сбросить бриллианты, оскверняющие святое изображение... Пора во Храм Духоразумения войти, посвящая силы, совершенствующие знание истинной мощи духа. Не в далеких лабораториях, не в кельях, но в жизни будете собирать правдивые записи, где Христос, не в складках хитона, но в красоте труда собирает ищущих свободу духа... Именно из жизни дойти надо. Именно не нужна общепринятая религиозность. Нужны факты сознательного общения с Обителью Света. Вот мы желаем принести пользу, идем сознательно, без магии, к практическому источнику. В этой простоте заключается вся очередная тайна..." [2.2.4.3].

2.2.4.3.

См. также Учителя Великие; Шамбала.


ОБИТЕЛЬ СЕРДЦА ВСЕОБЪЕМЛЮЩЕГО

то же, что Иерархия Света [17.050]; толкование см. Шамбала; Учителя Великие.

17.050.


ОБИТЕЛЬ ТАИНСТВЕННАЯ

то же, что Шамбала (см.) [16.076].

16*076; 17.100.


ОБИТЕЛЬ ТВЕРДЫНИ БРАТСТВА

то же, что Шамбала (см.) [14.016-14.017].

14.017.


ОБИТЕЛЬ ТВОРЦА

то же, что Обитель Наша [1.388], так как Я – термин, эквивалентный Майтрейя; толкование см. Шамбала.

1.388.


ОБИТЕЛЬ ТЕРПЕНИЯ

то же, что Сердце (см.) [8.389].

8*389.


ОБИТЕЛЬ ТОНКАЯ

"Мы говорили о надземных чувствознаниях {см.} и знаем, как они тонки и способны к дальним передачам. Можно ли допустить грубость в такую Тонкую Обитель! Пусть на приветливости сердца {см.} строится обоюдная помощь. Когда люди поймут силу приветливости сердца, они познают еще один путь к Нам {см. Учителя Великие}" [14.466].

14.466.


ОБЛАКО ВЕДЕНИЯ

"Йогам знакомы приступы как бы внезапной сонливости и усталости, называемые облаком ведения. Конечно, Йог знает, что в это время его энергия {см. Энергия всеначальная} истекает, привлеченная мощным потоком пространственного течения. Йог знает, что он принял участие в Великом Служении {см.} на пользу человечества" [13.396].

13.396.

См. также Истечения психические; Выдача энергии психической; Перелеты сознания; Посылка психической энергии; Разряды энергии; Стучание энергии.


ОБЛАКО ВРАЩАЮЩЕЕСЯ

толкование см. Действие самоотдельное.

4*254.


ОБЛАКО ГОЛУБОЕ

"Около нас стремительно мчатся существа незримые, только легкое дуновение являет их присутствие. Иногда они около нас – как бы голубое облако. Мы лишь редко можем различать таких нездешних гостей {см. Призраки (в четвертом значении)}" [14.208].

14*208.


ОБЛАКО ГОРЫ БОГА

"Явили Учителя {см.}, и Имя Мессии {см.} произнесено в Доме Моем {см.}. Не малому, не ничтожному свидетелями станете. Облако Горы Бога просветится, и молния {см.} Гласа {см.} осветит бездны. Новые, новые, новые, чудные, разумеющие, вознесенные соберутся. Учитель дал вам явить Лик Свой, зовите народ под Кровлю Мою" [1.207]. "Облака, столп облачный (Исх. XIII, 21). Когда израильтяне вышли из Египта с разрешения фараона и вступили в пустыню Аравийскую, Господь шел перед ними днем в столпе облачном, показывая им путь. В дневное время столп походил на облако темное, тяжелое, а во время ночи – на светлое и пламенеющее, как огонь. Некоторые думают, что было два облака: одно для того, чтобы осенять их, а другое для того, чтобы осветить шествие. Оно служило также знаком для остановки и нового похода (Числ. IX, 17-23). Облако служило обычным символом присутствия Божия среди своего народа. Оно часто останавливалось над покрышкой Кивота завета, или наполняло Скинию свидения. Когда Исайя зрел в видении славу Божию в храме Его, то дом наполнился курениями, или густым облаком (Ис. IV, 5). Когда Бог Отец свидетельствовал о Своем Сыне на горе Преображения, то облако светлое осенило их (Мф XVII, 5). Пророк Исайя предсказывает присутствие Божие в Церкви во все времена в следующих живых и выразительных образах: "И сотворит Господь над всяким местом горы Сиона и над собраниями ее облако и дым во время дня, и блистание пылающего огня во время ночи; ибо над всем чтимым будет покров (Ис. IV, 5)" [21].

1.207.


ОБЛАКО ТЕМНОЕ

толкование см. Слизь пространственная.

9.549.


ОБЛАСТИ НАДЗЕМНЫЕ

то же, что Мир Надземный [14.827]; толкование см. Мир Тонкий.

14.646; 14*674; 14.676; 14.681; 14.766; 14.827.


ОБЛАСТЬ ВЫСШАЯ

то же, что Область Надземная [14.827]; толкование см. Мир Тонкий.

14.450; 14.827.

См. также Мир надземный; Сферы Высшие Мира Тонкого.


ОБЛАСТЬ ГОРНЯЯ

то же, что Мир надземный (см.) [14.808].

14.808.

См. также Взлет.


ОБЛАСТЬ ДУХА

"...Учение передается обычно яснослышанием {см.}, но не путем вдохновения {см.}, которое имеет в виду большинство вопрошателей... Но вообще не могут быть ограничены способы передачи, ибо область духа беспредельна. Аптека не приложима там, где прикасаемся к тончайшим энергиям. Также... скажу, что мы встречали Учителей {см. Учителя Великие} и их физическом и тонком теле {см.}" [17.107].

17.107.

См. также Мир духа.


ОБЛАСТЬ ДУХОВНОСТИ (умственной)

толкование см. План духовный.

16.025.

См. также Беспредельность области духа.


ОБЛАСТЬ МЫСЛИ

"Мысль не есть только словесное выражение. Область мысли есть и область мыслительной энергии. Именно это обстоятельство упускается из виду, и мысли уделяют лишь малую распространенность. Такое ограничение мешает представить мысль за пределами планеты, иначе говоря, лишает ее величественного смысла... Нельзя ограничивать мысль сферою земною... Мысль {см.} должна изучаться в лучших научных учреждениях" [13.341].

9.171; 13.341.


ОБЛАСТЬ НАДЗЕМНАЯ ВЫСШАЯ

толкование см. Мир надземный; Сферы Высшие Мира Тонкого.

14.761; 14*827.


ОБЛАСТЬ ОГНЯ / ОБЛАСТЬ ОГНЕННАЯ

то же, что Мир Огненный (см.) [10.024]

8.124; 10*024; 14.129.


ОБЛАСТЬ ТОНЧАЙШАЯ / ОБЛАСТЬ ТОНКАЯ

1. То же, что Мир Надземный (см.) [14.749].

2. "Велико понятие тончайших энергий, возносящих сознание. Невозможно назвать их иначе, нежели тончайшими. Не воспринимают их земные аппараты. Никто не видел их, но убеждался в их присутствии чувством несказуемым. Казалось бы, что земные силы навсегда отделены от области тончайшей, но все же и на нашей планете предстоит осознание энергий высших, если человечество пожелает" [13.412].

13.412; 14.749.


ОБЛАСТЬ ЧЕЛОВЕЧЕСТВА

"Широка область человечества. Вершиной своей она касается Высшего Мира {см.} в лице героев, подвижников; внизу – она производит космический сор, который наполняет камни соседних планет. Непомерно расстояние между подвижником, уже осененным Светом Высшего Мира, и подонками сорными. Трудно представить, что потенциал основной энергии был дан каждому человеку, но насколько различно обошлись люди с великим даром!... Насколько прекраснее осознание Высшего Мира, нежели самоввержение в каменные узы! К чему начинать сначала, если можно восходить беспредельно" [12.092].

12.092.


ОБЛАСТЬ ЭНЕРГИЙ ТОНЧАЙШИХ

"Область тончайших энергий неисчерпаема. Можно говорить о познавании ее, но не о знании ее. Говорю не для разочарования, но для ободрения. Если возьмем картограмму человеческих проникновений в пределы дальних энергий, получим очень беспорядочную линию. Люди бросались в пространство, не поддержанные ни своими близкими, ни Высшими Силами {см.}... Нужно, чтобы наблюдались всевозможные явления и сносились бы в лаборатории исследований" [13.225].

13.225.

См. также Мир огненный; Мир тонкий.


ОБЛАЧЕНИЯ СВЕТА

"Великий Путник {см. Иисус Христос}... говорил: «Мы расстаемся здесь, но можем встретиться {после смерти – см.} в облачениях Света. Не будем заботиться о базарах, ибо в царстве Света одежды выдаются по желанию. Не будем печаловаться, когда нас ждут с радостью лучшие друзья»" [14.160].

14.160.


ОБЛЕГЧЕНИЕ МЫСЛЕННОЕ

толкование см. Лечение мысленное.

9.099.


ОБЛИК

ОБЛИК / образ

1. "Высочайшие Духи {см. Учителя Великие}, принявшие на Себя всю заботу за эволюцию человечества, непрестанно воплощались на Земле в тех или иных великих Обликах" [16.037]. "Все Великие Учителя, приходившие под различными Обликами, в различных народностях и странах, являются Порогом к Духу" [15.194]. "Нужно понять, что Великие Владыки принимают или сохраняют тот или иной Облик в соответствии с нуждами мира" [15.202]. "Можете обращаться к облику Преподобного Сергия. Ведь, у Великих Учителей много обликов, и каждым народ обращается к излюбленному, к ближайшему себе" [15.173].

2. "Пусть дети называют себя героями и применяют к себе качества замечательных людей. Пусть дадут им книги четкого изложения, где без примирительных смазываний будет очерчен Облик труда и воли" [17.017].

3. "Замечали, как астральные существа {см.} могли принимать любые формы и творить различные облики. Это достаточно удостоверено снимками. Какая же энергия помогает им в творчестве? Конечно, это психическая энергия {см. Энергия всеначальная}, если она образована {накоплена и освоена} в воплощенном состоянии. Изучая психическую энергию, можно нащупывать многие ее качества. Не столько страшные привидения, сколько реакция нашего организма важна в наблюдениях" [4.604]. "...Облики, привлеченные мясом, непривлекательны... Эти любители гниения провожают до самого рта лакомое им блюдо" [9.227]. "Урусвати правильно понимает причину долговременности Наших Обликов. Сношения с Тонким Миром накладывают особое качество, которым обладает Мир Тонкий {см.}. Там не изменяется облик, кроме разве особого желания к тому. Мысль творит образы в Тонком Мире. Можно вызвать из глубин веков любые образы и закрепить их, если имеется достаточное воображение" [14.031].

4. "Насыщая пространство напряженной мыслью, облекаем части устремления определенным обликом. Так из стихийной материи рождаем желанный нами образ. Это образование пребывает около места зарождения, укрепляемое нашими мыслями. Глаза ребенка или утонченное сознание могут уловить это образование. Подобное наблюдение полезно при наблюдениях творчества мысли. Конечно, для успеха нужно охранить ауру места и неустанно наслаивать посылки. Час перед восходом и ритм напева помогают" [4.633]. См. также Мыслеобраз; Мысль.

5. Толкование см. Ангел-Хранитель.

6. Сокращенное написание одного их следующих терминов, например: Облик нерукотворный (толкование см. Посылки мысли); Облики ужасные (толкование см. Лики ужасные).

1.079; 1.130; 2.2.3.18; 2.3.5.20; 3.026;
3.194; 4.132; 4.266; 4.287; 4.416; 4.453; 4.554; 4*604; 4.633; 5.032; 5.060; 5.072; 5.176; 6.516; 6.778;
7.010; 7.403; 9.097; 9.107; 9*227; 9*250; 9.431; 9.478; 9.513; 9.604; 9.613; 9.624; 11.171; 13.259; 13.400;
13.507; 14.021; 14.031; 14.040; 14.085; 14.108; 14*125; 14.146; 14*149; 14.152; 14.157; 14.186; 14.307;
14.334; 14.357; 14.359; 14.428; 14.434; 15.129; 15.134; 15.146; 15.150; 15.151; 15.168; 15*173; 15*194;
15*202; 15.222; 15.238; 16.020; 16.022; 16*037; 16.094; 16*113; 16*147; 16.153; 16.189; 16.211; 16*249;
16.293; 17.015; 17*017; 17.031; 17.034; 17.045; 17.049; 17.079; 17.088; 17.094; 17.095; 17.100; 17.148.

См. также Воплощения Учителей Великих; Лик; Мир тонкий; Мыслеформы; Посылки мысли; Цементация пространства.


ОБЛИК ВЕЛИЧАЙШИЙ / ОБЛИК ВЕЛИКИЙ / ОБЛИКИ ВЕЛИКИЕ

ОБЛИК ВЕЛИЧАЙШИЙ / ОБЛИК ВЕЛИКИЙ / ОБЛИКИ ВЕЛИКИЕ / герои великие / Образ Великий

1. Одно из почетных наименований Основателей Братства Нашего [14.125]; толкование см. Учителя Великие; Эго единое.

2. "...Можно и должно избрать себе Высший Образ, к которому больше открыто сердце наше, но, избрав Его, мы не имеем права порицать другой Облик, ибо, истинно, Он может оказаться Тем же Самым. Великие Облики имеют и имели много аспектов и имен. Знаете ли Вы, какие великие Образы записаны в Книге жизней {см.} Старшего Махатмы?" [15.150]. "...Единое Ego Величайшей Индивидуальности проявлялось в целом ряде Великих Образов. Истинно, очень мало каких-либо значительных воплощений остается на долю землян!" [15.167].

3. "Вокруг понятий Огненных Образов собраны те представления, которые близки духу низкому. Не так учили Великие Учителя. Не так жили Великие Учителя. Не так шли Великие Учителя. Истинно, не так, как утверждают люди. Огненные Образы должны принять те явленные утверждения, которые Им принадлежат, потому распространение Учения должно идти огненно наряду с очищением Обликов Великих" [11.200].

11*200; 13.400; 14.125; 15.130; 15.132; 15.150; 15.167; 15.237; 16.189; 16.255; 17.088; 17.100.

См. также Изображение Владыки постоянное.


ОБЛИК ВЛАДЫКИ / ОБЛИК ВЛАДЫК

ОБЛИК ВЛАДЫКИ / ОБЛИК ВЛАДЫК / изображение Учителя / Лик Владыки / Лики Учителей Великих / Образ Владыки / портреты Учителей Великих

"Имейте в виду, что никогда не может быть выдано... точное географическое местонахождение...главной твердыни Братства... Точно так же и все имеющиеся портреты Великих Учителей имеют лишь приближенное сходство или же никакого с истинным Обликом Владык" [15.121]. "В книгах "Живой Этики" имеется в виду изображение Учителя, которое каждый ученик носит в сердце своем. Все эти изображения, конечно, очень разнообразны. По тем намекам, которые имеются, каждый ученик представляет себе наиболее близкий ему Облик. Но изображения, вполне отвечающего действительности, ни у кого нет" [16.147]. "Уявление истинных Ликов Великих Учителей не было бы принято многими лучшими людьми и даже обладающими сравнительно расширенным сознанием" [16.184]. "Оригинальность лика И. Хр. не передаваема словами. Вел. Уч. К.Х. поражает своим необычно высоким ростом, Он даже выше Вел. Вл. М. Голова Его напоминает голову Зевса ваятеля Фидия. Величественное спокойствие лица освещается улыбкой, полной блага. Волосы и борода каштановые, глаза темно-синие и цвет кожи золотистый, темнее, чем нежели у Вел. Вл. М." [17.095].

7.113; 11.010; 15*120; 15.121; 15.157; 16.024; 16.147; 16.184; 17.095.

См. также Изображение Владыки постоянное; Косомыслие; Лик Гуру; Облики Учителей; Образ Владыки; Предстояние; Христос (в первом значении).


ОБЛИК ВЫСОКИЙ / ОБЛИК ВЫСШИЙ / ОБЛИК ВЫСОЧАЙШИЙ

ОБЛИК ВЫСОКИЙ / ОБЛИК ВЫСШИЙ / ОБЛИК ВЫСОЧАЙШИЙ / Лик Высший / Образ высший

одно из почетных наименований Майтрейи (см.) [17.014].

11.135; 11.255; 11.366; 14.146; 15.161; 17.014; 17.019.

См. также Концентрация.


ОБЛИК ГУРУ

толкование см. Лик Гуру.

17*100.


ОБЛИК ИЕРАРХА СВЕТА ИЗБРАННЫЙ

ОБЛИК ИЕРАРХА СВЕТА ИЗБРАННЫЙ / Образ Единый Избранный

одно из почетных наименований Хранителей человечества [16.004]; толкование см. Учителя Великие.

"Вы пишете, что хотите знания, знания и знания. Конечно, вероятно духовного?.. При огненном неустанном устремлении к единому избранному Облику Иерарха Света и достигнете. И степень этого знания будет зависеть всецело от накоплений Вашей "чаши" {см.} в прошлых жизнях и от силы и огненности Ваших устремлений в настоящей.

Для успеха необходимо неустанное огненное или сердечное памятование Единого Избранного Образа" [16.004].

16.004.


ОБЛИК КРАСОТЫ

одно из почетных наименований Учителей Великих (см.) [15.006].

15.006.


ОБЛИК МАТЕРИ МИРА

"...Облик Матери Мира остается незримым... Наше Имя предано множествам, но Мы {см. Учителя Великие} примем натиск враждебных течений. Могут... спрашивать вас, в чем разница этих двух путей служения. Скажите: «Нет различия, нет преимущества. Две священные реки наполняют океан»" [4.327].

4.327.

См. также Матерь Мира.


ОБЛИК МАХАТМЫ

толкование см. Лик Гуру.

17*100.


ОБЛИК МИРА ТОНКОГО

"Призраки {см.} так же реальны, как тени на песке. Но мы знаем, от чего происходит тень. Так же и облики Тонкого Мира не будут невозможностью. Но не будем бояться, но звучно произнесем Имя Учителя" [12.093].

12.093.


ОБЛИК НЕВИДИМЫЙ

толкование см. Призрак (в четвертом значении).

14*186.


ОБЛИК НЕРУКОТВОРНЫЙ

толкование см. Посылки мысли.

9.250.


ОБЛИК ОГНЕННЫЙ

1. Одно из почетных наименований Майтрейи (см.) [17.014].

2. "...Владыка Шамбалы сражается с самим сатаною, но битва эта прежде всего происходит в тонких сферах. Здесь же Владыка Шамбалы действует через своих земных доверенных и воинов, но Сам доступен лицезрению лишь в редчайших случаях. Появление же Его в Его Огненном Облике для многих и многих было бы разрушительно, ибо Аура Его напряжена энергиями необычайной силы" [17.017].

9.383; 15*202; 16.020; 17.014; 17*017.

См. также Воскрешение Христа.


ОБЛИК ПРЕЖНИЙ

толкование см. Ясновидение физическое.

16*249.


ОБЛИК СВЕТЛЫЙ / ОБЛИК СВЕТА

то же, что Иерарх Высший [15.098]; толкование см. Иерархия света; Майтрейя.

11.012; 15.098; 17.119.


ОБЛИК ТОНКИЙ

"Мы {см. Учителя Великие} часто устремляем вас к Миру Тонкому {см.}, как преддверию к Огненному. Неясность виденных тонких обликов имеет свои причины. Облики средних сфер могут быть надоедливы, и сам человек как бы ограждается сетью защитною, чтобы эти гости не утомляли без пользы. Среди Тонкого Мира замечается такое же разграничение по сферам, иначе получился бы беспорядок, который отразился бы на многом" [13.332].

13.332.

См. также Образ тонкий; в Систематизированном перечне фрагментов – раздел 6.16.


ОБЛИК УМАЛЕННЫЙ

"Вы спрашиваете: "Можно ли понять указание о явлении (видении) Христа в умаленных обликах и реально?" Конечно – да. Ибо средневековье сделало из Христа Недосягаемого Идеала и лишило Его всякой человечности, следовательно, и Божественности; так все Учения Востока гласят: "Нет Бога (или Богов), который не был бы когда-то человеком". Так насильственная отчужденность Христа от человеческого естества угрожала и сейчас угрожает полным разрывом общения человечества с Высшим Миром. Можно проследить, как в те времена появлялись большие Святые, которые старались восстановить это почти утраченное общение..., причем все они настаивали именно на человеческом естестве Христа. Особенно яркие утверждения этому можно найти на страницах автобиографии Св. Терезы, испанской святой шестнадцатого века, и еще раньше в видениях и писаниях св. Екатерины Сиенской и Св. Гертруды" [17.039].

17*039.

См. также Облик Христа.


ОБЛИК УЧИТЕЛЯ / ОБЛИК УЧИТЕЛЯ СВЕТА

1. "Новое Учение почитает носителей прежних заветов, но идет без багажа конченых {прошедших} времен. Иначе караван пособий примет непередаваемые размеры. Самое практичное было бы уничтожить все комментарии, сделанные после трех веков от ухода Учителя. Надо когда-нибудь почистить полки. От этой чистки вырастут облики Учителей Света" [3.040].

2. "Теперь о представлении или видении Облика Учителя. Конечно, сначала все начинается с ментального или умственного представления, которое должно достичь возможно большей четкости, и после того, как оно ярко запечатлеется в круге третьего глаза. Вы сможете увидеть его перед собою при закрытых глазах. Иногда Изображение это будет как бы окаймлено светящейся линией, иногда оно будут состоять из света и тени, без четких линий. При этом у некоторых вначале оно дрожит, и очертания искажаются. Но постепенно дрожание исчезает, и Изображение устанавливается. Чтобы пресечь дрожание, буддисты-монахи закрывают глаза и скрещивают токи глаз, то есть, концентрируют зрение в средостении, это очень помогает. Скрещение токов глаз настолько вошло у них в обычай при всякой концентрации, что даже многие Будды и Бодхисатвы изображаются со скошенными глазами, со взглядом устремленным в переносицу. Испробуйте это, но. конечно, без насилия и чрезмерного скашивания глаз... Но, главное, не огорчайтесь, если нечто дается не так скоро, как Вам этого хотелось бы. Все это в области психизма, хотя и высшего. Прочтите жизни подвижников, и Вы увидите, с каким трудом давалось им раскрытие центров и Высшее Общение" [16.069].

3.040; 15.005; 15.039; 15.233; 16*069; 16.235.

См. также Облик Владыки.


ОБЛИК ХРИСТА

1. "...Он, видимо, не знает и не понимает Учения Христа, Учения сурового в бичевании лицемерия и в устремлении к подвигу самоотверженного служения человечеству {см.}. Также можно было бы привести немало грозных предостережений в словах Христа. Конечно, малодушные сердца предпочитают покрывать свои самые отвратительные пороки всепрощающей улыбкой кощунственно измышленного ими Облика Христа, несправедливого и жестокого в своей безразличной вседозволяющей и всепрощающей любви! Давно сказано, что "все воды Урдара и Урувеллы не смоют пятен от кощунственных прикосновений на Одеждах Христа!" Истинно, наступает время огненного очищения Великих Обликов и Заветов Их!" [15.132].

2. "Может быть, кто-то любопытствующий скажет – поясните нам Облик Христа. Ответьте словами Учения: "Невозможно измерить дальние миры {см.}, можем лишь восхищаться ими". Тайны духа так прекрасны, что можно лишь сказать – нельзя говорить о Несказуемом. Лишь сердце может трепетать от восторга, прикасаясь духом к Красоте Высшей" [16.202].

15.132; 15.150; 16.202.

См. также Облик Владыки; Облик умаленный; Христос.


ОБЛИК ХРИСТА-МАЙТРЕЙИ

толкование см. Эго единое.

17.088.


ОБЛИКИ ВЕКОВ МИНУВШИХ

то же, что Лики воплощений прежних [12.250]; толкование см. Ясновидение физическое.

12.250.


ОБЛИКИ НАШИ

ОБЛИКИ НАШИ / Образ Наш

"Мы действительно Братья и Сестры по Огню {см. Учителя Великие}. Потому, когда думаете о нас, окружайте огнем Наши Облики, и Мы признаем вас по огненному зерну" [14.085].

7.013; 7.018; 14.021; 14.031; 14.085.

См. также Облик (в третьем значении).


ОБЛИКИ СТИХИЙНЫЕ

толкование см. Стихии.

3.043.


ОБЛИКИ СФЕР СРЕДНИХ

толкование см. Облик тонкий.

13.332.


ОБЛИКИ УЖАСНЫЕ

иное написание термина Лики ужасные (см.).

4.121.


ОБЛИЧИЕ

иное написание термина Облик (см.) [13.400].

4.668; 6.548; 13.400; 15.152.

См. также Облик.


ОБЛОМКИ ПРОШЛОГО

толкование см. Оцепенение.

9.464.


ОБМЕН ВЕЩЕСТВ

1. Толкование см. Отдавание высшее.

2. "В условиях профилактики мысль не только не утомляет, но наоборот, она способствует обмену высших веществ. Обвинение мысли в переутомлении было бы равносильно изгнанию Агни {см.} из сердца {см.}. Оба провода связывают человечество с Высшими Мирами {см.}... Мысль есть здоровье, обновление, обмен веществ..." [9.646].

9*626; 9*646.

См. также Обмен животворный.


ОБМЕН ЖИВОТВОРНЫЙ

то же, что Смерть (см.) [5.143].

"Как можно понять явление вечно двигающегося, жизненного процесса, когда все энергии только трансмутируются... Волнообразно двигаются энергии, и восходят новыми энергиями те силы, которые видимо уничтожаются. Когда новые течения вытесняют старые нагромождения; тогда происходит, истинно, великий обмен энергий. Правильно назвать смерть животворным обменом. Как можно упростить самый трудный час? Осознанием обмена энергий. Велик закон обмена и зависит от человека, куда устремить свой удел. Космическое Веление назначает каждому ступень прогресса; сам же дух предопределяет отринуть или принять, но в вечном обмене веществ и энергий нет конца" [5.143].

5*143.

См. также Светотень; в Указателе биологических терминов – Смерть.


ОБМЕН ЖИЗНЕННЫЙ

толкование см. Сотрудничество космическое.

6.815.


ОБМЕН МНЕНИЙ

толкование см. Обмен мыслей.

16*101.


ОБМЕН МЫСЛЕЙ

"...Прискорбны все споры и полемики около высоких понятий... Особенно прискорбна полемика невежества, ибо она ничего, кроме озлобленности, не приносит. Нельзя пытаться объяснить другим то, что сами мы не уяснили себе... Но обмен мыслей среди высокообразованных людей есть великое творчество, ибо от обмена и столкновений мнений высекаются искры Истины" [16.101].

16*101.


ОБМЕН ПСИХИЧЕСКИЙ

толкование см. Посылки энергии психической.

14*814.


ОБМЕН СОЗНАНИЯ

толкование см. Способы напряжения сердечного.

8.582.


ОБМЕН ЭНЕРГИЙ

толкование см. Обмен животворный; Светотень.

5.143; 6.376.


ОБНОВИТЕЛЬ ЛОТОСА ЖИЗНИ

одно из почетных наименований Будды (Гаутамы) (см.) [2.2.7.5].

2.2.7.5.

См. также Будда Гаутама.


ОБНОВИТЕЛЬ ЭНЕРГИИ ПСИХИЧЕСКОЙ

толкование см. Восстановитель энергии психической.

17*081.


ОБНОВЛЕНИЕ

толкование см. Мир надземный (во втором значении).

14.759.


ОБНОВЛЕНИЕ ДУХА

то же, что Воскресение духа (см.) [11.186].

11.186.


ОБНОВЛЕНИЕ ПЛАНЕТЫ

то же, что Пралайя частичная (см.) [16.206].

16*206.


ОБНОВЛЕНИЕ СОЗНАНИЯ

"Основа великих событий в перемене пространственных лучей {см.}, в сближении миров {см.}, в обновлении сознания, которое даст новое отношение к жизни" [11.543].

11.543.

См. также Мир новый.


ОБНОВЛЕНИЕ ТКАНИ ДУХОВНОЙ

толкование см. Лекарства Мои.

2.2.4.18.


ОБНОВЛЕНИЕ ЦЕНТРОВ

"Надо помнить, что каждое трехлетие представляет ступень сознания; так же каждое семилетие является обновлением центров{см. Центры человека}" [3.079].

3.079.

См. также Беспредельность совершенствования качества огней; Центры открытые.


ОБНОВЛЕНИЕ ЭНЕРГИЙ

толкование см. Воплощение; Обмен животворный.

14.138; 14.833; 16.189.


ОБНЮХИВАТЬ / ОБНЮХИВАНИЕ

ОБНЮХИВАТЬ / ОБНЮХИВАНИЕ / нюхание

толкование см. Яснообоняние.

10.355.


ОБОБЩЕНИЕ МИРА

ОБОБЩЕНИЕ МИРА / общение мира

толкование см. Зерно культуры.

14.373.


ОБОГНАТЬ КАРМУ

толкование см. Круг заколдованный.

16*047.


ОБОЖЕНИЕ / ОБОЖИТЬСЯ

толкование см. Причастие (во втором значении).

16*194.


ОБОЖЕСТВЛЕНИЕ ЖИВОТНЫХ

толкование см. Животные священные.

16*058.


ОБОЗНАЧЕНИЕ ГОДА ТИБЕТСКОЕ

"В Тибете все года носят названия различных животных, так имеется год мыши, год свиньи и т.д. Причем дается перед каждым животным и странное определительное, вроде – железный, деревянный и т.д. Вероятно, такими определительными отмечается и характер грядущего года" [15.159].

"Гороскопы восточные...Согласно календарю, принятому в Японии и в других странах Востока, в пределах 12-годичного цикла каждый год проходит под знаком какого-нибудь животного. Человек, рожденный в определенном году, получат ряд врожденных свойств, в зависимости от которых и складывается судьба. Популярность этого календаря на Востоке очень велика. Зная год рождения, Вы без труда отыщете в прилагаемой таблице нужный вам знак..." [Звезды и судьбы: антология гороскопов / Составители Л.В. Гумун, Н.П. Наумкина, И.Н. Деревягина. – М.: Исида, 1993. – 352 с.].

Обезьяна | Петух | Собака | Кабан (Свинья) | Крыса | Вол (Бык)
1920 | 1921 | 1922 | 1923 | 1924 | 1925
1932 | 1933 | 1934 | 1935 | 1936 | 1937
1944 | 1945 | 1946 | 1947 | 1948 | 1949
1956 | 1957 | 1958 | 1959 | 1960 | 1961
1968 | 1969 | 1970 | 1971 | 1972 | 1973
1980 | 1981 | 1982 | 1983 | 1984 | 1985
1992 | 1993 | 1994 | 1995 | 1996 | 1997
2004 | 2005 | 2006 | 2007 | 2008 | 2009
Тигр | Кролик (Кот) | Дракон | Змея | Лошадь | Овца (Коза)
1926 | 1927 | 1928 | 1929 | 1930 | 1931
1938 | 1939 | 1940 | 1941 | 1942 | 1943
1950 | 1951 | 1952 | 1953 | 1954 | 1955
1962 | 1963 | 1964 | 1965 | 1966 | 1967
1974 | 1975 | 1976 | 1977 | 1978 | 1979
1986 | 1987 | 1988 | 1989 | 1990 | 1991
1998 | 1999 | 2000 | 2001 | 2002 | 2003
2010 | 2011 | 2012 | 2013 | 2014 | 2015

Пери- | Дерево | Огонь | Земля | Металл | Вода |
оды | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | Животные
I | 1 |  | 13 |  | 25 |  | 37 |  | 49 |  | Крыса
II |  | 2 |  | 14 |  | 26 |  | 38 |  | 50 | Вол (Бык)
III | 51 |  | 3 |  | 15 |  | 27 |  | 39 |  | Тигр
IV |  | 52 |  | 4 |  | 16 |  | 28 |  | 40 | Кот (Кролик)
V | 41 |  | 53 |  | 5 |  | 17 |  | 29 |  | Дракон
VI |  | 42 |  | 54 |  | 6 |  | 18 |  | 30 | Змея
VII | 31 |  | 43 |  | 55 |  | 7 |  | 19 |  | Лошадь
VIII |  | 32 |  | 44 |  | 56 |  | 8 |  | 20 | Коза (Овца)
IX | 21 |  | 33 |  | 45 |  | 57 |  | 9 |  | Обезьяна
X |  | 22 |  | 34 |  | 46 |  | 58 |  | 10 | Петух
XI | 11 |  | 23 |  | 35 |  | 47 |  | 59 |  | Собака
XII |  | 12 |  | 24 |  | 36 |  | 48 |  | 60 | Свинья (Кабан)

[там же].

{Примечание 1. В таблице указан номер года в шестидесятилетнем цикле. Например, 2000-й год был годом "Железного Дракона". Следовательно, он был 17-м годом цикла и следующий 2001-й год будет 18-м годом цикла – годом "Металлической Змеи".

Примечание 2. Следует иметь в виду, что начало года по восточному календарю не совпадает с 1 января. Поэтому даты первых месяцев года, как правило, относятся к знакам прошлого года.}

"Год 2000-й – конец уходящего века, тысячелетия; год 2001-й – начало столетия следующего, тысячелетия нового. Наверное не случайно эти годы идут под знаками: один Дракона (с 5 февраля), другой – Змеи, согласно восточному циклическому 60-летнему календарю, в котором оба они символизируют МЕТАЛЛ, цвет белый, причем Дракон выступает в своей мужской ипостаси, а Змея – женской. Знаменательно, что предшествующая аналогичная ситуация была в 40-м и 41-м годах ХХ века" [журнал "Дельфис" № 4(20), 1999].

15*159.

См. также Знак дракона; Дракон земной.


ОБОЛОЧЕК СЕМЬ

"Главное недоразумение остается в том, что люди готовятся к смерти {см.} вместо того, чтобы воспитывать себя к жизни. Они достаточно слышали о том, что само понятие смерти попрано. Люди достаточно слышали о необходимости смены семи оболочек. Достаточно дано понять, что смены эти происходят при ближайшей работе Огня. Значит нужно помочь огненным трансмутациям, если они неизбежны. Зачем тратить века и тысячелетия на то, что может быть совершенно несравненно скорее! Нужно подготовить наше сознание к огнеприемлемости наших концентрированных тел. Если что подлежит воздействию огненному, пусть это благо совершается в кратчайший срок. Мысль о подобной трансмутации уже может значительно помочь нашему организму воспринять этот процесс в сознание... Не воспитано воображение, чтобы представить близость Мира Огненного {см.}, скрытого лишь телом. Не часто видят люди высшие сферы Тонкого Мира... Можно представить вездесущие Мира Огненного, если даже среди плотного существования можно выделить тонкое тело в разных местах одновременно. Так будем привыкать к Миру Огненному как к единственному назначению людей" [9.597].

9.597.

См. также Принципы человека.


ОБОЛОЧКА

1. Толкование см. Принципы человека; Царства природы низшие.

"...Есть еще отличительное качество йога – он не знает смерти, ибо пробужденное сознание не знает перерыва бытия. Таким образом, йог ни на мгновение не прерывает служения истине... Сохранение сознания в различных оболочках делает подвиг йога насущным для жизни" [4.175]. "Когда дух может найти свое зерно и познать свои оболочки, которые его окружают, тогда он может понять красоту Космоса" [6.375].

2. Толкование см. Закон.

3. Толкование см. Призрак.

1.332; 4.074; 4*175; 4*275; 4.379; 5.071; 6.375; 8*246; 13*372; 13.374; 15.012; 16*179; 16.289; 17.111.

См. также Зерно духа; Оболочек семь.


ОБОЛОЧКА АСТРАЛЬНАЯ

толкование см. Бархишады.

16*289; 17.111.


ОБОЛОЧКА АСТРАЛЬНАЯ УПЛОТНЕННАЯ

толкование см. Астрал уплотненный.

15.225.


ОБОЛОЧКА АУРЫ

"Нельзя сказать, чтоб человек, озаренный аурой, был недвижим. Внешняя оболочка ауры, как море, волнуется. Какое задание для ученого – проследить питание ауры изнутри и отражение извне. Поистине, мирская битва!" [2.2.5.6].

2.2.5.6.

См. также Аура.


ОБОЛОЧКА ГРУБАЯ

толкование см. Ковка духа.

6.387.

См. также Плоть; Принципы человека; Тело плотное.


ОБОЛОЧКА ЗЕМНАЯ

то же, что Оболочка плотная (см.) [8.297].

2.2.8.7; 2.2.12.3; 2.3.6.11; 4.219; 5.212; 8.297; 9.397; 9.644; 10.409; 13.261; 13.266; 14.079; 14.149; 14.191; 14.256; 14.426; 15.120; 15.129; 15.173; 16.105; 16.180; 16.194; 16.196; 16.286; 17.144.

См. также Тело плотное.


ОБОЛОЧКА МЕНТАЛЬНАЯ

толкование см. Импульс (во втором значении).

17.111.


ОБОЛОЧКА МЯТУЩАЯСЯ

толкование см. Атом очищенный.

2.3.4.2.

См. также Карма духов слабых.


ОБОЛОЧКА НИЗШАЯ

толкование см. Принципы человека; Царства природы низшие.

16.208; 16.289; 17*111.


ОБОЛОЧКА ОСТАВЛЕННАЯ / (ОСТАВЛЕННАЯ ТЕЛОМ МЕНТАЛЬНЫМ / ПОКИНУТАЯ МЕНТАЛОМ)

то же, что Тело тонкое (см.) [13.372].

13.372.

См. также Призрак.


ОБОЛОЧКА ОТРАВЛЕННАЯ

толкование см. Посылки мысленные.

7.125.


ОБОЛОЧКА ПЛОТИ / ОБОЛОЧКА ПЛОТНАЯ

ОБОЛОЧКА ПЛОТИ / ОБОЛОЧКА ПЛОТНАЯ / оболочка земная / помещение (тела тонкого)

то же, что тело земное [8.297]; один из Принципов человека (см.).

8*297; 9.105; 12.240; 14.617; 14.642; 15.061; 16.254; 16.268.

См. также Тело плотное.


ОБОЛОЧКА ПУСТАЯ

то же, что Мертвец живой (см.) [14.101].

2.2.8.15; 14*101; 14*557.


ОБОЛОЧКА РАЗЛОЖЕННАЯ

то же, что Мертвец живой (см.) [14.557].

14.557.


ОБОЛОЧКА СБРОШЕННАЯ

то же, что тело отошедшего {умершего} [16.179].

16.179.


ОБОЛОЧКА ТЕЛЕСНАЯ

то же, что организм (человека) [14.620]; Тело плотное (см.).

4.139; 14.538; 14.620; 14.636; 16.291.


ОБОЛОЧКА ТЕСНАЯ

"Абсолютное не содержится в преходящей форме, но дух формы выражает Разум Абсолютный. Оболочка космического зерна, меняясь, подлежит закону времени. Но дух этого зерна живет вне времени. Так космическая форма вечно обновляется, но сущность устремленного зерна зависит от Космического Магнита {см.}... Дух, прозревший сущность кармы {см.}, устремляется к освобождению зерна от тесных оболочек. Эти оболочки собираются, как туман вокруг зерна. Каждое зерно имеет свою битву на пути к Беспредельности" [6.470].

6.470.


ОБОЛОЧКА ТОНКАЯ

толкование см. Язвы духовные.

10*417; 14.675; 16.281.

См. также Тело тонкое.


ОБОЛОЧКА ФИЗИЧЕСКАЯ

то же, что Тело физическое [17.017]; толкование см. Тело плотное.

8.343; 8.460; 15.101; 15.202; 16.020; 16.096; 16.208; 16.256; 17*017; 17*144.


ОБОЛОЧКИ ДУХА

толкование см. Оболочка (в первом значении).

6.375.


ОБОЛОЧКИ СВОИ

толкование см. Оболочка (в первом значении).

6.375.


ОБОЛЬЩЕНИЕ

"Обольстить... увлечь, пленить чем-либо заманчивым (обещаниями, лестью и т.п.)" [26].

7.109.

См. также Наваждение.


ОБОНЯНИЕ (В МИРЕ ТОНКОМ)

толкование см. Мир Тонкий.

8.327.

См. также в Указателе биологических терминов – Запах; Обоняние.


ОБОНЯНИЕ ВНУТРЕННЕЕ

"В трудах старых отшельников можно найти замечание – "добро есть благоухание, зло есть ядовитое зловоние"... В этом определении заключается поучительный химический опыт. Претворение энергии в аромат есть... факт. Когда утверждается о благоухании фризий или фиалок, можно предполагать о близости физической или тонкой энергии Доброго Начала. Наоборот, запах тления сопровождает все низкое, как на физическом, так и на духовном плане... У Нас запах и очищение понимания его считается очень утонченным состоянием. Среди чувств обоняние есть одно из ближайших определений всего приближающегося... Сердце {см.} будет двигателем утончения обоняния. У сердца пламенного приближение каждой сущности вызывает своеобразное употребление чувства обоняния внутреннего. Удушия сердечные происходят от таких приближений. Ни ветер, ни очищение воздуха не помогают там, где сама энергия зла образует как бы воронку, но, конечно, и добро дает облегчение. Также и ощущение на концах пальцев не только защита, но и приемник вражеских посылок. Неустанная битва дает перебои в сердце, потому каждая осмотрительность полезна" [8.577].

8*577.

См. также Ароматы неземные; Воздействия огненные; Чувства астральные; Чувствование тонкое; том 1 цв. вклейка рис. 25.


ОБОРЕВАТЬ

"Оборевать – преодолевать" [29].

4.250.


ОБОРОТЕНЬ, ОБОРОТНИ

"Оборотень 1. Человек, имеющий способность придавать своему телу вид какого-либо животного... 2. Астральное тело, принявшее форму животного" [37]. "«Сведения о леопардах-оборотнях правильны. Учение уже обращало внимание на несомненные факты связи человека с животными. Можно видеть, что судьба таких животных отражается на определенных людях...» Человек может столь низко опуститься нравственно, что пробудит в себе все дремлющие в нем животные инстинкты, и в неистовстве своем дух такого человека может не только после смерти, но даже при земной жизни, временно, входить в тело животного, отвечающего его проснувшимся инстинктам. И тогда все происходящее с этим животным неминуемо отражается и на судьбе его одержателя {см.}. Так, если такое животное будет ранено, то и тело его одержателя будет страдать от последствий этой раны, в случае же смерти животного та же участь постигнет и его одержателя. Народные предания хранят в себе многие истины. На Востоке странные звери, или же, как их называют у нас, оборотни, хотя и редко, но все же встречаются и сейчас. Так в Тибете принято очень охранять тело умершего от оживления его через вселения в него злобных ярых духов или же духов животных. Для этого у них выработаны особые обряды. Такие оживления трупов зарегистрированы и европейскими исследователями. Причем такие ожившие трупы обычно набрасываются на кого-либо из присутствующих и в жажде крови иногда загрызают их насмерть. Конечно, такие редчайшие случаи оживления трупа духом животного возможны лишь с телом очень низкого {в отношении духовного развития} человека и в местности или в окружении самого темного колдовства и преступности" [17.133].

11*473; 11.562; 17*133.

См. также Дух животного; Дьявол-Искуситель; Животные.


ОБРАЗ

то же, что соответствующий Облик (см.) [4.633; 15.150].

2.2.6.13; 2.3.4.8; 3.102; 4.520; 4.619; 4*633; 7.014; 9.390; 13.577; 14.108; 14.207; 15.138; 15.146; 15.150; 15.176; 15.182; 16.247; 16.249; 16.253; 16.269; 17.034; 17.157.


ОБРАЗ АСТРАЛЬНЫЙ

"...Дети младшего возраста легко видят астральные образы; кроме того, особенно чуткие видят пространственные огни. Подобные организмы следовало бы заботливо наблюдать с первых дней. Будьте уверенны, что в них заложены возможности Агни Йоги, и если их поместить в чистую обстановку, они дадут пример возможностей. Главное, не засорить и не запугать их" [4.457].

4.457.

См. также Гость астральный; Граница видимости; Жители мира тонкого; Наполненность мира тонкого; Обитатели Мира Тонкого; в Систематизированном перечне фрагментов – раздел 6.16.


ОБРАЗ БОЖИЙ

то же, что Прообраз Божий (см.) [11.147].

11.147; 11.266; 15.150; 15.151; 15*175.


ОБРАЗ ВЕДУЩИЙ

одно из почетных наименований Владыки [11.322]; толкование Учителя Великие.

11.322.


ОБРАЗ ВЕЛИКИЙ

одно из почетных наименований Владыки М. (см.) [17.043].

15.119; 15.147; 15*167; 16*023; 16.210; 17.043.


ОБРАЗ ВЛАДЫКИ

ОБРАЗ ВЛАДЫКИ / Лик Владыки

одно из наименований Облика Владыки (см.).

7.081; 7.085; 7.182; 8.052; 9.623.


ОБРАЗ ВЫСОЧАЙШИЙ / ОБРАЗ ВЫСШИЙ

ОБРАЗ ВЫСОЧАЙШИЙ / ОБРАЗ ВЫСШИЙ / Лик Высший

1. Одно из наименований Облика высшего [15.150]; толкование см. Майтрейя.

2. Толкование см. Воображение.

3. "...Сознание масс всегда требует Личности для почитания и творит Образ Высший по подобию своему" [15.175].

6.450; 11.269; 11.272; 12.086; 14*491; 15*150; 15.151; 15*175; 15.225.


ОБРАЗ ЕДИНЫЙ ИЗБРАННЫЙ

то же, что Облик Иерарха Света избранный (см.).

16.004.


ОБРАЗ НАШ

один из терминов, обозначающих Братьев человечества [7.024]; толкование см. Учителя Великие.

"Искание Шамбалы так разнится в сферах духовных, и неужели люди думают, что найдут Общину Шамбалы нашествием или постом? Скажем тому, кто знает путь к Нам: "Иди путем труда, иди путем щита веры". Тому, кто нашел Образ Наш в сердце своем, Мы скажем: «Иди сердцем {см.}, и "чаша" путь утвердит»" [7.024].

7.003; 7.024; 7.026; 15.004.


ОБРАЗ ПРЕДУКАЗАННЫЙ

"Касание к Огненному Миру дает преимущество не только в будущих жизнях, но и теперь. Недаром говорят: огненное желание будет исполнено... Огненное мышление настолько кристаллизует соответственные сферы, что именно мысль будет уже утверждением. Конечно не будем мерить земными сроками, ибо безвременны пространственные Огни. Не будем делить жизни, ибо жизнь вечна. Но желание огненное будет исполнено. Так многие образы предуказанные уже сложены в неизменных хранилищах. Отнесемся к этим огненным желаниям со всем сознанием, и не будем поверхностны, когда касаемся сущности Бытия" [9.186].

9.186.


ОБРАЗ РЕШЕНИЯ АСТРАЛЬНЫЙ

толкование см. Срок.

3.181.


ОБРАЗ РУКОВОДЯЩИЙ

одно из наименований Облика Иерарха Света избранного (см.) [сопоставление 9.552 и 16.004].

9.552.


ОБРАЗ СВЕТЛЫЙ

"Когда каждый Владыка должен был быть дан миру матерью, как же не чтить тебя, Матерь Мира {см.}! Когда каждый пространственный огонь должен быть проявлен в форме, как же не чтить дающую жизнь? Да, да, да! Как же не принять как высшее явление Космоса силу напряженного символа Матери! Когда Тара {см.} пришла к утверждению на Земле, зазвучали три луча Владык. Те грани космических огней могут быть видимы на Таре чувствительным глазом. Явление граней так явлено мощно, что сияние расплавляет все усмотренные препятствия. Истинно можно сказать: «Светлый образ даст новое понимание!»" [5.201].

5.201.


ОБРАЗ ТОНКИЙ

"Мгновенность многих видений имеет объяснение в законе Тонкого Мира {см.}. Времени земного не существует. Мимолетность видений есть кажущаяся, ибо человек смотрит в условиях плотного мира, и тонкие образы для него пролетают быстро. Но когда мы находимся в условиях Тонкого Мира, мы не поражаемся такой мгновенностью" [14.208].

14.208.

См. также Облик тонкий; в Систематизированном перечне фрагментов – раздел 6.16.


ОБРАЗ УЧИТЕЛЯ

"...Человечество должно научиться самодействию и воплотить все утвержденные мысли Учителя {см.}. Так Космический Разум {см.} достигает эволюции. Так человечество должно научиться созидать высшим путем. Истинно, подражание Учителю является вмещение Образа Учителя" [4.653; 7.030; 15.027]. "...Если Образ Учителя живет в сердце, разве можем мы беспокоиться о завтрашнем дне?.. Истинно, если служение наше бескорыстно, то волос не упадет с головы нашей без ведома Великого Учителя {см.}" [16.010].

4.653; 7.030; 7.068; 8.582; 14.651; 15*027; 15.055; 16.010; 16.286.

См. также Вмещение Образа Учителя.


ОБРАЗЕЦ СОВЕРШЕННЫЙ

толкование см. Закон эволюции.

16.299.


ОБРАЗИНА (страшная)

толкование см. Закон самопреображения.

9*579.


ОБРАЗОВАНИЕ

1. Может использоваться в значении "Посвящение" [13.010].

2. Может использоваться в значении "Просвещение" [3.063; 3.102].

3. Может использоваться в значении Облик (см.) [4.633].

Повсеместно, например: 3.063; 3.102; 4.633; 13.010.


ОБРАЗОВАНИЕ МАГНИТА ВЕДУЩЕГО

толкование см. Магнетизма будущего.

10.060.


ОБРАЗОВАНИЕ МАЛОЕ

"Рост понимания духа привлекает и сотрудничество малых образований, населяющих воздух. Вот почему можно пожалеть о враждебности материи. Можно было раньше достичь сознательного сотрудничества с материей... Так же как и высший почитатель материи без духа неграмотен, так и адепт без интеллекта. Но в духе можно все-таки летать, но материя крыльев не имеет. Ибо духовность на Земле может открыть высокие Врата" [2.2.5.15].

2.2.5.15.

См. также Воздух (в третьем значении); Сиддхи; Стихии; Наполнение пространства.


ОБРАЗОВАНИЕ МУТНОЕ

толкование см. Образования световые.

10.459.


ОБРАЗОВАНИЕ ТОНКОЕ

толкование см. Наполнение пространства.

17.156.


ОБРАЗОВАНИЕ ЭНЕРГИИ ПСИХИЧЕСКОЙ

толкование см. Слизь пространственная.

4.629.


ОБРАЗОВАНИЯ КОСМИЧЕСКИЕ

"Если химизм луча отдаленной планеты подавляет человеческий организм, то ближайшие сочетания излучений нашей Земли, при воздействии неисчислимых сил космических образований, будут рычагом устремлений человечества" [4.131].

4.131.

См. также Светила.


ОБРАЗОВАНИЯ МЕЖДУГРАНИЧНЫЕ

"...Карма {см.} заплачена, но остается так называемая, шелуха кармы... Ничто не усиливает злобу, как мираж кармы. Постоянно кажется, что заплативший что-то еще должен, и это распаляет злобу... Можно наблюдать, как с веками одна личность подымается, а другая падает. Что же может произойти с нитью связи при таком расхождении? Но демоны пользуются шелухой кармической, чтобы тем сильнее нападать. Шелуха кармическая напоминает о другой шелухе. Шелуха тонкого тела вносит также много неурядиц в бытие. Конечно, обе шелухи не должны вообще существовать. Лишь несовершенство человеческое допускает эти междуграничные образования. Конечно, тело физическое имеет преображение в тонкое тело, но, если дух не освободился заблаговременно от земных притяжений и похотей, тонкое тело не может выделиться в чистом состоянии. Оно уносит на себе своеобразное отложение земных страстей. Если даже тонкое тело освободится от этих пережитков, то все-таки шелуха эта останется надолго и будет шататься подобно чучелу, часто очень отрицательному. Такими осадками награждает невежество человеческое прекрасный Мир Тонкий. Если бы люди помыслили о связи миров и о сужденной эволюции, они бы не решились окружать себя вредным мусором. Шелуха Тонкого Мира, по земному притяжению, особенно близка плотному бытию. Именно шелуха, в виде призраков шатается по всему миру, и разные злобные духи очень любят завладевать такими даровыми домами. Но велика ответственность переходящих в Мир Тонкий с земными страстями. Ужасно засорять прекрасное Пространство, ведущее к Свету и могущее звучать лучшими достижениями. Как уродлива шелуха мелких похотей, от которых так легко освободиться, – лишь думать об Иерархии Света {см.}" [8.272-8.274].

8.273.


ОБРАЗОВАНИЯ ПРОСТРАНСТВЕННЫЕ

толкование см. Чакры.

9.447; 10.459.


ОБРАЗОВАНИЯ СВЕТОВЫЕ / ОБРАЗОВАНИЯ СВЕТА

ОБРАЗОВАНИЯ СВЕТОВЫЕ / ОБРАЗОВАНИЯ СВЕТА / вестники света / вспышки духа / зарницы / знаки световые / знамена (на пути к Нам) / огни (в шестом значении) / пламена светлые / проявления огненные / проявления световые / св е ты / явления световые

"Урусвати знакома со многими световыми явлениями. Такие зарницы называются духовной зоркостью. Сами по себе света не значат нечто особенное, но они как знамена на пути к Нам {см. Учителя Великие}. Северное сияние в слабой степени не замечается людьми, также и первые вспышки духа неочевидны для многих. Можно проследить, как от малых светящихся точек загораются светлые пламена и доходят до радужного озарения. Так и около людей загорается прекрасная аура {см.}. Особенно значительно отметить эти светы в Нашей Обители {см. Шамбала}" [14.030]. "...Человеческие излучения могут быть видимы и обычным глазом. Мы можем назвать многие случаи, когда люди в порыве восхищения выделяли свечение. Конечно, зрители не обращали внимания на такое проявление... Часто рука, пишущая о возвышенном предмете, излучает свет, который может быть виден на белом листе. Так на манускрипте наслаивается излучение... Также люди иногда замечают необычный блеск глаз во время так называемого восхищения. Глаза сверкают не от внешнего источника, но сияют внутренним огнем. Не будет поэтическим помышлением, когда люди улавливают такие естественные проявления" [14.429]. "В одно мгновение можно озариться прекрасным пурпуром излучения доверия. Какая мощная заградительная сеть {см.} получается!" [14.619].

"Видение черных звездочек для переживаемого нами времени очень правильно, ибо именно сейчас пространство наполнено разрывающимися темными снарядами. Обычно черные пятна указывают на приближение тьмы или хаотических энергий. При этом советуется проявлять большую осторожность во всем. Так, когда я вижу черные звездочки, они часто означают идущую неприятность и предостережение в отношении здоровья. Чем крупнее они, чем больше их, тем больше осторожности следует проявлять. Иногда можно видеть даже как бы большие, черно-бархатные пятна, плавающие в пространстве. Лиловые, синие и серебристые, иногда золотистые, всегда благие посланники или близость эманаций учителя. Желтые предостерегают о возможной опасности, красные указывают на чрезвычайное напряжение в атмосфере, и можно ожидать землетрясений, бурь и даже восстаний. Обычно когда я о чем-либо думаю или принимаю решение, или читаю что-нибудь, и если нужно что-либо подтвердить, появляется сине-серебряная искра, как бы подчеркивающая нужное понятие или решение. Иногда целое место как бы зачеркивается светящейся полосой, и я знаю, что место это нужно изъять. Бывает, что вся страница светится необычайно ярким серебряным светом. Да, много знаков посылается Иерархией Света {см.} в заботе об идущих по Пути Света... Так, часто звезды отмечают вновь подходящих людей. Можно видеть синюю или серебряную над хорошим духом и черную над предателем. Но в последнем случае следует проявлять осторожность, ибо черная искра может выявиться от случайного приближения хаотических энергий" [15.160]. "...Ваши звездочки прекрасный знак... Кроме лиловых, синих и серебряных, могут быть и черные со светлым ободком и просто черные, также желтые и красные. Все имеет значение. Так мы привыкли принимать совсем черные и черные с ободком света как знаки грозные, часто угрожающие здоровью и означающие вражеское присутствие. Желтые, как предупреждающие и указывающие на осторожность; красные указывают на напряжение в атмосфере, и можно ожидать землетрясений и ураганов. Остальные цвета все благие. Видимые Вами пятна разных цветов означают зачатки открытия центров {см. Центры человека}. Конечно, такие цвета могут быть отнесены к проявлениям известной стадии Материи Люциды {см.}" [15.216; 17.045]. "...Радуйтесь каждой звездочке, право, они гораздо значительнее ярких видений медиумов, ибо указывают на правильное развитие" [16.069]. "Советую наблюдать, при каких действиях и мыслях являются звезды, их окраску и величину. Эти указания как благость миров. Пространственный огонь как бы металлизируется, и жизнь наполняется сиянием праны действительности" [4.466]. "...Кристалл психической энергии {см. Энергия всеначальная} обладает свойствами магнита. Из пространства он привлекает части электронов Тероса. Эманации грядущих волн окружают человека и окрашивают своим химизмом приближающиеся частицы энергии. Это химическое основание так называемых цветных звезд. Планетные тела сияют разными светами, также научны будут искры психической энергии. Огни центров также сияют различно, в зависимости от химизма металлов тела" [4.595]. "Где появляются цветные звезды, там открыта дверь к цепи Блага... Углубляясь в жизнь духа, можно не только понимать значение этих огней, но даже видеть их взаимоотношения. Можно замечать целые битвы между черными и синими и можно убеждаться, как синие всегда покроют отпрысков тьмы" [7.161].

"Вы видели черные пространственные пятна. Также знаете мутные образования, как бы пространственный перегар. Также знаете все сияние пространственных образований. Все живет и огненно претворяется, также вибрируют наши чувства. Опытный наблюдатель знает, что его зрение иногда мутнеет и затем снова проясняется. То же бывает со слухом и с обонянием, и с осязанием, и со вкусом. Так можно наблюдать полную подвижность всех наших функций" [10.459].

"...Выделение психической энергии может быть видимо как легкое испарение или даже как огонек. Но не следует забывать, что неиспытанный глаз не может заметить эти проявления. Вообще люди не могут изъяснить, почему многие психические явления в нежданных случаях видимы, между тем как даже при напряженном ожидании они не выявляются" [14.535]. "Сказавший, что вспышки Света ничто иное, как направленные мысли, не был очень далек от истины. Конечно, мысли пространственные {см.} как электрические разряды, и могут производить немалые световые явления. Цветные искры также зависят от качества энергии, вызвавшей эти разряды. Мы можем посылать мысли, которые могут создавать не только световые знаки, но могут давать телесные ощущения. Принцип трансмутации мысли в ощущение только доказывает, что мысль есть энергия. Так нужно с малых лет привыкать к мыслеэнергии" [9.401].

"Из составных частей развитых аур {см.} особенно трудно видеть насыщенный зеленый и благородный рубиновый. Два противоположения – изумруд и рубин. Первый есть синтез {см.}, и второй есть самоотверженность подвига {см.}. В туманных проявлениях оба могут встречаться, но чистыми можно видеть их редко, как редко бывают синтез и подвиг. Изумруд ближе к Чаше {см.}, рубин – к глазу Брахмы {см.}" [4.535]. "...Карма Йога не может дать таких стремительных достижений, как Бхакти, но труд может быть спасительным якорем планеты. Пусть пурпур Раджа Йога величественен, и голубое сияние Бхакти прекрасно, но не менее прекрасен синий и фиолетовый цвет Карма Йога. Он как бы получил нечто от пурпура и также уплотнил голубое сияние. Труд и величественен, и полон любви. Так в пламени Йоги, названной Агни Йогой, уплотним цвета труда" [14.558]. "...Сердечные огни, которые кому-то показываются пурпуровыми, но другим фиолетовыми или лиловыми, и зависят как от состояния ауры, так и от физического здоровья. Но эти различия не меняют сущность огней" [8.322].

"Если материя всюду, то даже свет оставляет свою протоплазму. На все световые явления нельзя смотреть, как на случайности. Некоторые глаза улавливают сеть света. По благородству энергии света все эти образования очень красивы. Диссонанс звука гораздо чаще. Протоплазма света не есть что-то отвлеченное, ее осадки украшают царство растительное. Ритм волн и песков и кора планеты значительно нормируются узлами света. Учите любить образования света... Духовным взглядом мы устанавливаем облик стихийных духов {см.}. Так же точно физический взгляд задерживает в пространстве сеть света. Значение этой кооперации нужно знать. Каждое движение человека связано с сущностью стихий" [3.026].

"Столько знаменательных опытов ожидают очередь! Все вы знаете световые явления, но никто еще из ученых не исследовал происхождение этих светов. Будут ли они оптическими глазными явлениями или они пространственно-химические? Может быть, конденсация энергии этой может положить начало новому освещению? Все эти явления относятся к изысканиям психической энергии. Почему можно думать, что человечеству суждено ограничиваться лишь одним видом космической энергии, называемой электричеством? Могут быть многие каналы явлений энергии" [8.135].

"...Пишу, чтобы предупредить о великой опасности насильственных упражнений. Ценны только те достижения, которые приходят естественно, ибо тогда они будут проявлением внутреннего развития, то есть духовного. При таком развитии, с течением времени, становятся возможными все исчерпывающие явления. Причем не забудем, что развитие сил, которое достигается путем разных упражнении, не прочно, тогда как все, достигнутое внутренним духовным развитием, утеряно быть не может. Ведь все эти скрытые силы развиваются в человеке постепенно и обычно сами собою, по мере овладения человеком низшими проявлениями своей природы в целом ряде прежних жизней. Потому у некоторых, приближающихся к Учению, сравнительно скоро начинают появляться знаки этого развития; они указаны в Учении, как например – звезды разной величины, цвета и яркости, причем они имеют определенные значения, как предостерегающие, так и указующие и успокаивающие; также световые образования и вспышки света в себе или около себя, видения цветов, целых пейзажей и т. д." [15.157].

3.026; 4.466; 4.535; 4.595; 8.135; 8.322; 9.001; 9.219; 9.281; 9.401; 14.030; 14.429; 14.535; 14.558; 14.619; 15*157; 15.160; 15.216; 16.069; 17.018; 17.045; 17.156.

См. также Аура; Вспышки огненные; Гармония излучений; Гасители света; Доспех космический; Звезда лиловая; Знаки малые; Знаки огненные; Знамения; Излучения (различных видов); Искры (различных цветов – красные, черные, сине-серебряные); Концентрация зрения; Лучи (различных видов); Молния-мысль; Мысли пространственные; Напряжения энергии; Облако голубое; Образования цветные; Огнесердие; Огонь на горе; Очевидности огня; Пентограмма (пламенная); Преображение человека вибрациями; Проявления огненные; Пятна туманные; Растворимость полна; Свет а Матери Мира; Свет а посланные; Светоносцы; Свечение; Свечение сердца пламенного; Сейсмограф огненный; Сознание расширенное; Сплетения черные; Точки светящиеся; Факел победы; Явления звучащие; Явления огненные.


ОБРАЗОВАНИЯ ЦВЕТНЫЕ

"Самый обычный глаз может усмотреть признаки Тонкого Мира {см.}. Нередко можно видеть как бы какие-то цветные образования. Можно удивляться, что около людей точно вьется нечто мутное, но в то же время другие видят очень прозрачно. Каждый может припомнить случаи, когда он протирал глаза от неожиданности, и, конечно, это ощущение относилось к болезни глаз. Никогда не приходит в голову, что видимое проявление находится вне глаз и может быть видимо многими" [13.348].

13.348.

См. также Образования цветные.


ОБРАЗЫ БРОДЯЧИЕ

толкование см. Слизь пространственная.

4.629.


ОБРАЗЫ ВЕЛИКИЕ

одно из почетных наименований Подвижников (см.) [16.023].

16.023.


ОБРАЗЫ ВЕЛИЧАЙШИЕ ТРИ

толкование см. Эго единое.

17*088.


ОБРАЗЫ ИСТИНЫ / идеи

толкование см. Мысли пространственные.

4.122.


ОБРАЗЫ ОГНЕННЫЕ

одно из почетных наименований Учителей Великих (см.) [11.200].

9.379; 9.589; 11*200; 11.453.

См. также Облики Великие.


ОБРАЩЕНИЕ ПО СОЗНАНИЮ

"По сознанию говорить, значит уже быть на высокой ступени. Различные догмы особенно вредны тем, что они дают неподвижную формулу, не считаясь с уровнем сознания... Когда школьные учителя поймут, что есть обращение по сознанию, тогда начнется истинная эволюция. Невозможно разделить человечество лишь по возрасту или по классам. Постоянно видим, как некоторые дети нуждаются в слове возмужалом, и пожилые люди, иногда государственного положения, могут уразуметь лишь детские соображения" [9.254].

9*254.

См. также Беседа по сознанию; Ключ (в четвертом значении); Язык сердца.


ОБРАЩЕНИЕ СЕРДЕЧНОЕ

"Нужно помнить огненный путь как путь к Превышнему {см.}. Не слова, не страх, не обычай, но сердечное обращение как явление самое непреложное, самое извечное. Так мост радужный приблизит тот берег... Не засохший лист осенний, но пламенное сердце перейдет все мосты" [8.256].

8.256.

См. также Исступление; Общение с Иерархией; Сердце.


ОБРЕЧЕННЫЕ

толкование см. Сознание малое.

15*024.


ОБРУЧИ ОГНЕННЫЕ

толкование см. Центры человека.

16.092.


ОБРЫВКИ (ШЕРШАВЫЕ)

толкование см. Мышление мохнатое.

14*555.


ОБРЯД

то же, что Ритуал (см.) [16.024].

4.414; 12.053; 12.118; 14*074; 14.084; 14.267; 14*306; 14.777; 16*024; 16.287; 17.088; 17.134.


ОБСКУРАЦИЯ

толкование см. Спутники-сферы.

16*025; 16.044; 16.047; 16.068; 16.237.


ОБСКУРАЦИЯ ДУХА

толкование см. Монада.

"Обскурант – от лат. obscurans... – затемняющий" [45]. "Обскьюр – от англ, фр. obscure – непонятный, малоизвестный" [29].

16.025.


ОБСКУРАЦИЯ МАТЕРИИ

толкование см. Монада.

16.025.


ОБСКЬЮР

"Обскьюр – от англ, фр. obscure – непонятный, малоизвестный" [29]. "Неведомые медицине центры, называемые "обскьюр", являются двигателями, ответственными за наши мысли" [4.628].

4.628.


ОБХОЖДЕНИЕ СТРАН

толкование см. Заложения.

8.058.


ОБЩЕНИЕ

сокращенное написание одного их следующих терминов.

1.037; 2.2.9.11; 8.090; 10.048; 10.053; 10.089; 10.100; 10.245; 10.276; 10.296; 14.089; 14.131; 14.420; 14.431; 14.440; 14.447; 14.641; 14.649; 14.735; 16.230; 17.039; 17.110.

См. также Гигиена сердца; Зов.


ОБЩЕНИЕ БОЖЕСТВЕННОЕ

"...Воображение питается не только воспоминаниями прошлых жизней, но и действием настоящего. Когда дух участвует в Дальних Мирах {см.} или в Тонком Мире {см.}..., то часто воспоминание переживания отражается, как воображение. Часто ученые получают формулы или направление, именно, через общение с Тонким Миром. Мысль и устремление также возжигаются Тонкими Сферами, но только дух, обладающий синтезом, не только берет из сокровищницы Чаши, но он есть истинный сотрудник Космических Сил {см.}... Истинно, Божественная Сила нисходит на Землю и божественно в духе человеческом устремляется ввысь. Это Божественное Общение есть явление союза Миров, союза Духа, союза Кармического. Много общений можно проследить на плане земном. Много Божественных Искр рассыпано, но есть Божественное Общение, которое вечно. Источник Общения Вечного – дух и действия, связанные мощным явленным законом Космическим {см.}" [11.062-11.063].

11.063.


ОБЩЕНИЕ ВЕЧНОЕ

толкование см. Общение Божественное.

11.063.


ОБЩЕНИЕ ВЫСОКОЕ

"...Для Высоких Общений нужно спокойствие... Не легко достичь такого сознания, оно не придет от механических приемов. Можно ритмами затушить внешний пламень, но непоколебимость сознания рождается от связи с Высшим {см.}" [14.447].

14.447; 17.137.


ОБЩЕНИЕ ВЫСШЕЕ

1. То же, что Общение с Иерархией {Света} (см.) [10.236].

2. То же, что Общение с Мирами Высшими (см.) [14.200].

10.236; 10.249; 10.272; 14.200; 14.254; 15.219; 16.069.

См. также Исступление; Магия.


ОБЩЕНИЕ МЕЖДУ МИРАМИ

толкование см. Волны магнитные.

4.071.

См. также Полеты дальние.


ОБЩЕНИЕ МИРА

встречающееся в некоторых изданиях книг Агни Йоги написание термина Обобщение Мира; толкование см. Зерно культуры.

14.373.


ОБЩЕНИЕ НАСИЛЬСТВЕННОЕ

то же, что Магия (см.) [10.249].

10.249; 15.219.


ОБЩЕНИЕ НАШЕ

"Мы {см. Учителя Великие} особенно радуемся, когда сознается путь, пройденный с Нашей помощью. Это одно из ближайших ощущений Иерархии. Можно усматривать многие знаки Нашего Общения" [10.338].

2.1.9.10; 10.338.

См. также Общение с Иерархией {Света}.


ОБЩЕНИЕ ОГНЕННОЕ

"...В Космосе огонь утверждается, как явление жизни. Сущность огня настолько сияюща, что невозможно определить и сказать. Космическое Дыхание есть огонь Пространства. Все космические проявления насыщаются огнем, и мысль человеческая есть огонь. Мысль дает форму; мысль дает направление; мысль дает жизнь; мысль дает творчество; мысль дает притяжение устремленного Магнита. Когда дух зажигает свои огни {см. Центры человека}, тогда мысль творит нарастанием Материи Люциды {см.}. Космическая мысль заключается в огненном общении. Пространственный огонь заключает устремленные энергии. Космический огонь нескончаем в своих напитываниях и в своих проявлениях. Так космический огонь устремляется с Космическим Магнитом {см.}!" [6.372].

6.372.


ОБЩЕНИЕ ПОТУСТОРОННЕЕ

"Е.П. Блаватская {см.} была послана в мир дать великий труд "Тайная Доктрина"..., а также сказать правду о спиритизме {см.} и тем предотвратить многие губительные последствия этого увлечения при полном незнании лиц, прилежащих к нему, всех опасностей, сопряженных с прикасанием к этой области потусторонних общений" [15.159].

15.159.


ОБЩЕНИЕ С ИЕРАРХИЕЙ

ОБЩЕНИЕ С ИЕРАРХИЕЙ {Света} / Общение Высшее

"Преисполниться духом, значит поставить себя в непосредственное общение с Иерархией. Всевозможные магические приемы, даже само умное {см.} делание будут попытками к Высшему Общению. Но новое приближение к Высшему {см.} устремляет к образам подвижническим, которые поверх всего подходили к непосредственному сердечному Общению. Видим пророков, подвижников, которые не впадали в исступление, но каждое их слово было словом Завета. Если спросите Меня – какие приемы приличествуют нашему времени? Скажу – нужно готовиться к непосредственному Общению. Всякие условные меры уже посредственны в себе. Во дни, когда огненные энергии напряжены, именно этот Огонь поможет сердцу понять Веление Высшее. Такое Веление выражается среди всей жизни. Тогда Мы {см. Учителя Великие} говорим – слушайте и слушайтесь!.. Особенно сейчас, при эпидемии одержания, люди должны искать сердечного Общения" [10.236].

10.061; 10.133; 10.236; 10.296.

См. также Зов.


ОБЩЕНИЕ С ИЕРАРХИЕЙ НЕПОСРЕДСТВЕННОЕ

толкование см. Исступление.

10.296.


ОБЩЕНИЕ С МИРОМ ВЫСШИМ

толкование см. Наполнение.

8.206.


ОБЩЕНИЕ С МИРОМ ТОНКИМ

толкование см. Общение Божественное.

11.063.


ОБЩЕНИЕ С ПРОСТРАНСТВОМ

толкования см. Нота пространственная.

11.187.


ОБЩЕНИЕ СЕРДЕЧНОЕ

толкование см. Общение с Иерархией.

10.236.


ОБЩЕНИЕ СО СФЕРАМИ ВЫСШИМИ

толкование см. Сотрудничество космическое.

6.815.


ОБЩЕСТВО ВЗАИМОПОМОЩИ

"Многое вы {правительство большевиков} начинаете делать правильно... Вы утверждаете общества взаимопомощи и тем признаете общину {см.}" [3.143].

3.143.


ОБЩЕСТВО ДРУЗЕЙ МУЗЕЯ РЕРИХА

см. Хорш.

17*042.


ОБЩЕСТВО ДРУЗЕЙ РЕРИХА

толкование см. Лига Культуры.

17.010.


ОБЩЕСТВО ИМЕНИ Н.К. РЕРИХА В ЛИТВЕ

17.073.

См. также Балтрушайтис; Друзья литовские; Врач из Литвы; Монтвидене; Председательница {литовского} общ.; Серафинене; X. (в четвертом значении); Чюрленис; журнал Дельфис №№1(21), №2(22) 2000.


ОБЩЕСТВО ИМЕНИ Н.К. РЕРИХА ЛАТВИЙСКОЕ

см. Лукин Ф.Д.; Рудзитис Р.

16.073; 17.009; 17.085; 17.127.

См. также Барун; Блюменталь; Буцен; Вайчулёнис; Валковский; Ведринская; Драудзинь; Клизовский; Л. (в четвертом значении); Лукин Г.Ф.; Лукин Ф.Д.; М. (в четвертом значении); Мисинь Янис; Наблюдение; Ренкуль; Рудзитис; Стуре; Угунс; Фрейман; Шибаев; Юревич; кн. [82].


ОБЩЕСТВО ИССЛЕДОВАНИЙ ПСИХИЧЕСКИХ

"...Никто не станет отрицать, что нужны Институты Психических Исследований, но, как обстоит дело исследования их сейчас, они ничего нового не могут дать. И хотя Общ. Пс. Исследований было основано уже в 1882 г., но в большинстве случаев все оспариваемые феномены 1882 г. остаются почти такими же и в наше время. У нас имеются книги по всем этим отраслям науки и, если Вы прочтете последнюю сводку всего ими достигнутого, то Вы увидите, что они зашли в тупик... Это происходит от невежественной, ненаучной постановки исследований. То есть от непонимания, что для значительных опытов должен быть особый подбор лиц, обладающих высоким духовным синтезом. Но разве можно найти его среди обычных медиумов? Также редок он и среди ученых, посвящающих себя этим исследованиям. Но без наличия этого условия Общества Психических исследований будут лишь влачить свое существование" [15.163]. "Конечно, Общества Психических Исследований во всех странах находятся сейчас на первых ступенях, но перед ними вся беспредельность познавания. Вы правы, что они зашли как бы в тупик, и это потому, что, в большинстве случаев, эти Общества занимаются исследованиями при посредстве малоразвитых медиумов. Интересны исследования в области психических и парапсихических явлений среди умственно и духовно развитых индивидуумов, ибо лишь они могут дать новые ступени познавания высшей энергии и условий тонкого мира {см.} в его высших сферах {см.}. Что же касается до вреда от общения с низшими слоями, прилегающими к земному плану, то Вы знаете это из книг Учения" [16.133]. "Общество Психических Исследований занимается феноменами, тогда как оно должно изучать нормальные жизненные явления. Люди должны усвоить реальность Надземного Мира не как нечто сверхъестественное, но как основу земной жизни" [14.765].

9.343; 14.765; 15.163; 15.213; 16.133; 17.019; 17.045.

См. также Блаватская Е.П.


ОБЩЕСТВО КУЛЬТУРЫ

толкование см. Института Сердца.

8.504.


ОБЩЕСТВО ПООЩРЕНИЯ ХУДОЖЕСТВ

"Общество поощрения художеств (до 1875 – Общество поощрения художников), существовало в 1821-1929. Основано в Петербурге дворянами-меценатами И.А. Гагариным. П.А. Кикиным, А.И. Дмитриевым-Мамоновым и др. Общество организовывало выставки, конкурсы, приобретало произведения, посылало художников за границу для продолжения образования (в том числе К.П. Брюллова, А.А. Иванова) и награждало их медалями. С 1857 содержало в Петербурге рисовальную школу. Издавало журнал..." [18]. "Давно советовала {вам} учредить группу, в которой происходили бы беседы и лекции на общекультурные темы без определенного отношения к кн. Жив. Эт. Для таких членов можно было бы устраивать, при их ближайшем участии, художественно-литературные и философские собрания... При нашем Обществе Поощрения Художеств в Петрограде собирался такой кружок. На его вечера приезжали много выдающихся артистов, художников и литераторов. Все они очень любили бывать и даже выступать в такой исключительно интеллигентной среде. Конечно, бывали и приглашенные гости" [17.114].

17*114.


ОБЩЕСТВО РЕРИХА

см. Хорш.

17*042.


ОБЩЕСТВО РЕРИХА ЛАТВИЙСКОЕ

см. Общество имени Н.К. Рериха латвийское.


ОБЩЕСТВО РЕРИХА ЛИТОВСКОЕ

см. Общество имени Н.К. Рериха литовское.


ОБЩЕСТВО ТЕОСОФСКОЕ

"В альбоме Е.П.Б. имеется следующая запись, датированная июлем 1875 года: "Из Индии получено указание основать философско-религиозное общество и найти для него название – также избрать Олкотта"... Сообщение о собрании нового общества появилось в одной из нью-йоркских газет... "В Нью-Йорке только что положено начало движению величайшей важности. Ведущую роль в учреждении нового общества, названного теософским обществом, сыграл полковник Генри С. Олкотт. Вечером 7-го {сентября 1875}... в апартаментах г-жи Блаватской перед семнадцатью дамами и господами выступал м-р Джордж Генри Фелт. Он разгадал смысл геометрических фигур египетской Каббалы. Среди присутствующих были крупные ученые и видные общественные деятели... На последующих встречах был разработан устав и избраны члены правления: Олкотт – президент, Сет Пэнкост и Джордж Фелт – вице-президенты. Е.П.Б. согласилась стать секретарем-корреспондентом, Содеран – библиотекарем, а Джадж – юридическим консультантом... Приведем {цели Теософского движения}...: "1. Создание ядра всеобщего братства человечества, без различия расы, вероисповедания, пола, касты или цвета кожи; 2. Изучение древних и современных религий, философий и наук и объяснение необходимости такого изучения; 3. Исследование необъясненных законов природы и психических сил, скрытых в человеке". Принятие первого пункта было единственным условием, необходимым для вступления в ТО; верить в карму, перевоплощения, существование Учителей или любое другое положение не требовалось. У общества не было своего символа веры... Официальной датой рождения ТО принято считать 17 ноября 1875 года, когда президент Общества произнес торжественную речь, посвященную этому событию" [83, с. 178-183]. "Теософия (от греч. theos – бог и sophia – мудрость, знание)... Деятельность общества вскоре распространилась на многие страны Европы и Америки; в 1879 центр его был перенесен в Индию (с 1882 – в предместье Мадраса). После смерти Олкотта (1907) президентом общества стала А. Безант, которая в 1912 объявила Кришнамурти новым "спасителем" человечества (позже Кришнамурти отошел от теософии, после чего произошел раскол и из теософии выделилась антропософия во главе с Р. Штейнером" [18].

16.016.

См. также Безант А.; Гельмб.; Джедж; Каменская А.А.; Кришнамурти; Ледбитер; Мийд; Олькотт Г.С.; Писарева Е.Ф.; Сол.; кн. [87].


ОБЩЕЧЕЛОВЕЧНОСТЬ / ОБЩЕЧЕЛОВЕЧНО

толкование см. Зерно культуры.

14.373.


ОБЩИНА / ОБЩИННЫЙ / ОБЩИННИКИ

ОБЩИНА / ОБЩИННЫЙ / ОБЩИННИКИ / вместилище всех возможностей / вместилище всех накоплений / чаша радости (солнечной)

1. "Если Наша срединная Община имеет значение для мировых построений, то и общины, учреждаемые Нами {см. Учителя Великие}, имеют влияние на эволюцию мира. Рассмотрим главные виды этих разбросанных общин. Первый – общины несознательные, которые вырабатывают приемлемый вид общежития. Можно найти их среди рабочих, земледельцев, учащихся, реже – в семьях. Второй вид общины знает о плане земной эволюции, но не привязывая этого плана к определенному действию и сроку: кружки политических идеалистов, некоторые оккультные организации, ученые сообщества, реже всего – клерикальные конгрегации. Третий вид общины знает не только план эволюции, но и срок, и действие. Конечно, эти общины редки и получают Наши Указания. Побывавший у Нас научается молчанию. Так же трудно распознать участников общины третьего вида. Говорливее второй вид общины, они говорят уже много об Общем Благе {см.}. Истинно, век черный кончится возглашением общины!" [2.3.6.4.]. "...Община трактуется как Содружество, Сотрудничество, Кооператив..." [17.041]. "Напомним о свойствах, совершенно недопустимых в общине: невежество, страх, ложь, лицемерие, своекорыстие, присвоение, пьянство, курение и сквернословие" [3.178]. "Каждый трудовой камень, принесенный на пользу дела Вел. Вл. {см. Учителя Великие}, обращается в алмаз будущих возможностей. И мудрый, прежде всего, думает о будущем, которое помогает ему преображать и настоящее. Так пусть все члены Общ. {Общины} приносят то лучшее, что они могут дать общему делу, и помнят, что каждое самоотвержение оценивается стократно, потому пусть каждый поступится приятностью и изберет долю рутинного труда. Устремление к самоусовершенствованию преображает каждый рутинный труд в радость достижения. Буду несказанно радоваться, когда принцип сотрудничества и даяния будет усвоен всеми членами Общ., ибо лишь этим принципом накапливается сокровищница духа" [17.125].

"...Учение "Живой Этики"... нигде не настаивает на тесном общежитии. Даже наоборот, именно предупреждает против телесного толкания. Неустанно повторяется, что сотрудничество должно проявляться в каждодневном обиходе, во всех условиях, в которые нас поставила жизнь. Но телесное толкание и все мелочи жизни создают тяжкую атмосферу, в которой вместо единения упрочивается злостное разъединение. Нужно сознательное дружественное сотрудничество всегда, всюду и во всем. Но все искусственные объединения ни к чему хорошему не приводили и не приведут. В семье мы уже имеем пример общинного жития. И почему... среди разрешения вопросов общинного жития не обратить внимание прежде всего на домашний быт? Именно, если бы люди отдавали себе отчет о значении общинного начала, то при заключении брака они проявляли бы больше здравого смысла. Они поняли бы, какую ответственность принимают на себя за сочетание часто несоединимых элементов. Можно успешно сотрудничать, находясь в разных городах и даже странах. Расстояние с каждым новым научным открытием и изобретением становится все более и более несущественным. И все сильнее и ярче утверждается единственное истинное единение, единение в духе и сознании... И даже очень сгармонизированные сознания, находившиеся в сравнительной телесной близости, должны иногда расходиться для обновления сил и новых накоплений. Отсюда и наставления Владыки Будды о необходимости путешествий для общинников. Итак, следует понимать общину не в узком смысле, но в самом широком. Именно, как сотрудничество со всем человечеством, со всеми мирами, со всем сущим. Люди так страдают от недостатка дружелюбного отношения друг к другу, потому замыкание их в закрытые общины только еще больше укрепит их отчуждение от мировой общины, которая вмещает в себя все человечество, все планы бытия. Именно создается эпоха общего сотрудничества" [16.296].

2. Сокращенное написание одного их следующих терминов, например Община Наша. Толкование см. Учителя Великие.

2.3.5.20; 2.3.6.1; 2.3.6.3; 2.3.6.4.; 2.3.6.5; 2.3.6.6; 2.3.6.8; 2.3.6.21; 3.000-3.276 повсеместно; 3.237; 4.141; 5.023; 6.683; 13.116; 13.388; 13.463; 13.530; 14.131; 14.196; 14.562; 14.698; 14.775; 16.021; 16.296; 17*041; 17.101; 17.142; 17.148.

См. также Гнездо трудовое; Группа; Двенадцатигранник; Дерево свободы; Друзья общины; Единение; Единение духовное; Зверь; Кооператив; Начало групповое; Начала общинные; Щит общины; в Систематизированном перечне фрагментов – раздел 6.5.


ОБЩИНА БЛАГА

одно из наименований Общины Нашей [3.205-3.206]; толкование см. Учителя Великие.

"Кто же подозревают Нашу Общину в бездействии, те просто несведущи. Нам {см. Учителя Великие} не нужны благонамеренные Никодимы, приходящие ночью и молчащие днем в синедрионе. Каждый должен хранить тайну доверенную, но должен иметь слова о Нас... Будут говорить против Общины, скажите: почитающий Христа, Будду или Моисея не дерзнет говорить против Общины Блага... Торопитесь узнать о Махатмах не в истории, но в жизни" [3.205-3.206].

3.205.


ОБЩИНА БРАТСТВА

одно из наименований Учителей Великих (см.) [16.096].

16.096.


ОБЩИНА ВЕЛИКАЯ

то же, что Братство [15.136]; толкование см. Шамбала.

15*136; 15.136; 17.015.


ОБЩИНА ГИМАЛАЙСКАЯ

то же, что Твердыня знания [15.201]; толкование см. Шамбала.

15*201; 15.222.


ОБЩИНА ДУХА / ОБЩИНА ДУХОВНАЯ

"Жизнь может преобразиться в любых условиях. Община Духа есть высшее преображение жизни. Многие невежды не желают понять, что Община Духа не зависит от внешней формы. Она творится там, где понятие расширения сознания {см. Сознание расширенное} живет. Община Духа возможна, где существует живой Магнит; тогда можно присоединять к каждому Содружеству и общение через все границы земные. Когда Община живет единым Служением Истине, тогда не существует препятствий и особая взаимопомощь будет естественным выражением. Признательность растет без насилия. Потому явление радости {см.} особо утверждает Общину Духа – всем захочется сделать что-то хорошее" [12.167-12.168]. "...Вы думаете о духовной общине. Но я не настаивала бы на проведении совместного жития. Именно духовная община не нуждается в телесном толкании. Слишком тесное общение может быть хорошо на краткое время, но при несовершенстве людской природы такие общежития часто способствуют развитию и даже закреплению многих маленьких обид и раздражений и прочих тягостей. Прекрасно сходиться на некоторое время (скажем, на несколько недель), чтобы потом разойтись и снова радостно думать о следующем новом обновлении" [17.105].

12.167; 12.168; 17.105.


ОБЩИНА ЗНАНИЯ

"Уже начинается слияние Вед с Трипитакою и с Каббалой, и заветы Учителей {см. Учителя Великие} уносят невежество. Явите внимательное наблюдение над ростом знания в разных частях света. Утверждающие и отрицающие идут в одном направлении... Не слушайте учителя, взымающего за Учение деньги. Учение не может быть куплено или взято угрозами. Истинно, каждый может получить доступ к Учению, доказав преданность действием. Менее всего слово, больше всего действие приводят в Общину Знания. Если ребенок устремился к Общине, разве ему не найдется работа в Общине? Также каждый, принявший всем сознанием уложения Общины, разве найдет дверь запертой? Можно ли припомнить пример, когда чистое сознание осталось бы без ответа? Ясно сказаны положения Общины Знания, никакое лукавство не затемнит их" [4.092-4.093].

4.093.


ОБЩИНА ЗНАНИЯ И КРАСОТЫ

одно из почетных наименований Общины Нашей [2.3.5.18]; толкование см. Учителя Великие.

2.3.5.18.


ОБЩИНА ИСТИННАЯ

"...Не причиняет ли затруднений сотрудничество с существами развоплощенными и с уплотненным астралом {см.}? Нисколько. Сотрудничество происходит в плане объединенного сознания. Такие работники приблизительно равняются в мышлении, и такая объединенность будет истинной общиной" [14.131].

14*131.


ОБЩИНА ИХ

одно из наименований Братства Великого [15.103]; толкование см. Учителя Великие.

15.103; 16.096.


ОБЩИНА МИРОВАЯ / ОБЩИНА МИРА

"...Следует понимать общину не в узком смысле, но в самом широком. Именно, как сотрудничество со всем человечеством, со всеми мирами {см.}, со всем сущим. Люди так страдают от недостатка дружелюбного отношения друг к другу, потому замыкание их в закрытые общины только еще больше укрепит их отчуждение от мировой общины, которая вмещает в себе все человечество, все планы бытия. "...Учение "Живой Этики" рассматривает весь мир как единую Мировую Общину... Всякое чрезмерное прикрепление к одному месту осуждено, ибо оно есть ограничение. Еще великий Будда, основоположник мировой общины, заповедал своим ученикам не оставаться долго вместе, но постоянно расходиться и посещать новые страны, и иметь общение с разными людьми" [16.132].

3.033; 3.156; 3.254; 6.663; 6.681; 6.683; 16*132; 16*296.

См. также Дозор Общины; Община.


ОБЩИНА МОЯ

"Рука Моя {см. Луч Мой; Майтрейя} руке путника – огонь во тьме. У щита Моего тишина гор. Знаю, знаю, как Моей общине тесно" [3.086].

3.086.


ОБЩИНА НА СИОНЕ

толкование см. Обители надземные.

16*216; 17*082.


ОБЩИНА НАША

ОБЩИНА НАША / Горы Наши / Община Блага / Община Знания и Красоты

одно из наименований Центра (в первом значении) [3.072]; толкование см. Учителя Великие.

"Нужно знать, что космический венец {см.} возможен лишь на высших мирах {см.}, где задачи космического огненного творчества не имеют ничего общего с земным его эквивалентом... Здесь, в земной Твердыне Братства, Архаты {см.} пребывают в одиночестве, ибо служение человечеству требует этого от Них. Каждый из Них несет определенную миссию и принимает на себя наиболее тяжкие поручения. Самые близкие Им души, связанные с Ними кармически, во время проведения нового плана эволюции, воплощаются на Земле, сохраняя с Ними связь, неся Их волю и двигая человеческое сознание вдоль новых эволюционных линий. Разнообразие задач требует и различного состояния, потому некоторые Архаты пребывают в уплотненной астральной оболочке {см.}, и лишь небольшая группа Их, в силу особой миссии, сохраняет тела физические. Истинно, тягота работы Их на Общее Благо {см.} превышает всякое воображение. Принцип самопожертвования во всем его величии и красоте усвоен этими Служителями Истины и Общего Блага. В кровавом поту, в вечном несменном дозоре, в великом терпении и ценою страшных усилий, следя за ходом корабля человечества, полагая жизнь за други своя, выправляют Они крен его и направляют в спасительное русло... Община есть Маяк и единый Якорь человечества. Так, лучшие люди обязаны всячески облегчать Им Ношу Непомерную. И как велика должна быть признательность наша к этим Высоким Духам, которые веками жертвовали собою и продолжают жертвовать заслуженным Ими высшим счастьем, лишь бы облегчить рок человечества, лишь бы удержать планету от гибели!" [15.225].

2*3.6.4; 3.017; 3.020; 3.025; 3.072; 3.119; 3.155; 3.173; 3.183; 3.191; 3.202; 3.204; 3.220; 3.224; 3.232; 3.243; 4.076; 4.134; 15*225.

См. также Гнездо трудовое; К. (во втором значении); Община.


ОБЩИНА СВЕТА (ВЕЛИКАЯ)

то же, что Твердыня знания [15.201]; толкование см. Шамбала; Учителя Великие.

15*201; 16.096.


ОБЩИНА СЕСТЕР-ПОДВИЖНИЦ

ОБЩИНА СЕСТЕР-ПОДВИЖНИЦ / миссия женщин

"...Идея миссии женщин была моей мечтой с детских лет, она жила у меня под именем "Общины сестер-подвижниц", и я видела этих сестер носительницами света и радости в тяжелых условиях нашей родины. Все отрасли жизни находили себе отражение в этой Общине. Потому одни сестры посвящали себя медицине, другие должны были знать основы агрикультуры, третьи быть учительницами или талантливыми лекторами по различным отраслям знания и общественного устроения в доступном для масс изложении... Внесение основ "Живой Этики" должно было украсить всю благую деятельность сестер-подвижниц... В книгах Учения так красиво сказано об этих Сестрах: "Пусть станут они родными народу. Пусть говорят: «Родная пришла на село»" [15.147].

15*147; 15*220; 16.033.

См. также Единение Женщин; Миссия Матери Мира; Начало Женское; Объединение женское; Суфражистка; Читоква.


ОБЩИНА СПАСИТЕЛЬНАЯ

то же, что Братство (см.) [13.593].

13*593.


ОБЩИНА СРЕДИННАЯ

одно из почетных наименований Общины Нашей [2.3.6.4]; толкование см. Учителя Великие.

2*3.6.4.


ОБЩИНА ЦЕЛИТЕЛЬНАЯ

то же, что Братство (см.) [13.539].

"Братство иногда называлось целительною Общиною... Действительно, Братство, прежде всего, заботится о целительных началах и между своими сочленами устанавливает их. Каждое Братство, как истинное единение, уже будет носителем здоровья" [13.539].

13*539.


ОБЩИННИК ЕСТЕСТВА БОЖЕСКОГО

толкование см. Причастие (во втором значении).

16*194.


ОБЪЕДИНЕНИЕ

толкование см. Единение.

Повсеместно.


ОБЪЕДИНЕНИЕ ВЫСШЕЕ

толкование см. Законы бытия высшие.

11.207.


ОБЪЕДИНЕНИЕ ДУХОВ ОГНЕННОЕ

толкование см. Разрядители.

11.182; 15.222.


ОБЪЕДИНЕНИЕ ДУХОВНОЕ

"В наш век уже усвоено, что если человечество хочет успешно развиваться, то оно должно допустить некоторое международное сотрудничество. Хотя в настоящей стадии сотрудничество это проявляется гораздо мощнее в области механических и материальных достижений, нежели в духовном объединении. Но наука идет такими гигантскими шагами вперед, что скоро будет осознана и следующая ступень, именно, ступень сотрудничества с Космосом, и тогда космическое сознание перестанет пугать даже самых неученых, а станет явлением обычным, и никакой человек, осознавший свое место в Космосе, не сможет оставаться в своем скворешнике. Тогда наступит и духовное объединение" [16.039].

16*039.


ОБЪЕДИНЕНИЕ ЖЕНСКОЕ

"Что касается до Лиги Культуры {см.} и до Женского Объединения, то не горюйте, что развитие их не так быстро подвигается, как вам хотелось бы. Ничто насиловать нельзя. Пусть составится хотя бы самое малое ядро. Нужно очень бережно нащупать устремление и состояние сознания приходящих. Велика наука говорить с людьми по сознанию. Дать им ни больше, ни меньше, лишь то, что они могут вместить в данное время" [15.079].

15.079.

См. также Единение Женщин; Община сестер-подвижниц; Объединение женское; Читоква.


ОБЪЕДИНЕНИЕ КАРМЫ

"...Распределение назначений в Космосе удерживает основы, и Иерархическая Цепь {см. Иерархия} удерживает равновесие. Есть в Космосе одно великое действо, которое допускает объединенную Карму, но так как это действо сокровенно в Космосе, то и слияние Кармы {см.} есть решение Высших Сил {см.}. Огненное сознание и сердце могут слиться и нести ту Ношу Миру {см.}, и это есть посвящение {см.} для нового строительства, которое назначено в Космосе. Явление Космического Магнита {см.} должно быть насыщено творчеством духа и сердца. Так утверждается единая Карма. Нужно понять это как высшее знамение. Но когда закон высших значений прилагается к житейскому быту, то это идет в разрез с Космическим Назначением. Потому... проникнемся значением высшего объединения Кармы" [11.211].

11*211.

См. также Карма единая; Карма объединенная; Слияние кармы.


ОБЪЕДИНЕНИЕ ЛУЧЕЙ (СОЗНАНИЯ)

толкование см. Сознание объединенное.

11*210.


ОБЪЕДИНЕНИЕ МИРОВ

1. Толкование см. Путь солнечный.

2. Толкование см. Оплодотворение пространственное.

11.146; 16.085.

См. также Объединение сфер.


ОБЪЕДИНЕНИЕ МЫСЛИ

"Первооснова Братства была заложена... как средоточие мысли. Если объединение мысли дает увеличение энергии в поразительной прогрессии, то, естественно, нужно собрать воедино мысли сильные. Такая основа будет распространением мысли спасения. Но люди не умеют, хотя бы на мгновение, соединиться мысленно. Они разобьют порывы свои множеством маленьких мыслей. Пробовали завязывать глаза, затыкать уши и нос, чтобы внешние ощущения не развлекали. Но разве рассеяние внешне? Оно лежит в необузданном сознании. Только Братство может воспитывать волю" [13.586].

13.586.

См. также Наполнение пространства (во втором значении).


ОБЪЕДИНЕНИЕ ОГНЕННОЕ

толкование см. Строение космическое.

11.100.


ОБЪЕДИНЕНИЕ СЕРДЕЦ

толкование см. Слияние космическое.

15*224.


ОБЪЕДИНЕНИЕ СОЗНАНИЙ

толкование см. Слияние космическое.

1. "Много радости приносит объединение сознаний. Так у нас налицо много случаев, вернее, они постоянны, такого объединения сознания с нашими давнишними сотрудниками. Мы часто слышим их голоса и знаем о происходящем у них. Видим и скульптуру духа их. Наши письма приносят им ответ на их вопрос, хотя Вы знаете, какое расстояние отделяет нас" [15.080].

2. Толкование см. Слияние космическое.

7.128; 7.171; 7.181; 8.315; 11.021; 14.838; 15.039; 15*080; 15.097; 15.174; 15.189; 15*224; 16.011; 16.203; 16.230.

См. также Арфа золотая; Нить серебряная; Погружение полное.


ОБЪЕДИНЕНИЕ СФЕР

"...Указывая на несовершенство астрального мира {см. Мир тонкий}, мы не можем отвернуться от него, ибо ничто сущее не отвергаемо... Люди могут не только знать об астральном мире, но могут приблизить его к границе видимости, так можно способствовать Нашему опыту уплотнения астрала. Когда вы читаете об осязаемых явлениях астрального мира, до сих пор они кажутся необыкновенными. Но этим вы показываете несостоятельность мышления, отталкивая то, что неотъемлемо близко... Теперь пространственная мысль {см.} напряжена в сторону объединения сфер, и мысль человеческая бредет по этому пути расширения сознания {см. Сознание расширенное}" [4.351].

4.351.


ОБЪЕДИНИТЕЛЬ

то же, что Огонь [11.228]; толкование см. Искра божественная; Огонь.

11.228.


ОБЪЕДИНИТЕЛЬ НАРОДОВ

толкование см. Воплощения Учителей Великих.

14.320.

См. также Акбар.


ОБЪЕДИНИТЕЛЬ ПОЗНАНИЯ

одно из почетных наименований Учителя (см.) [4.084].

4.084.


ОБЪЯТИЕ МИРА

толкование см. Опыт Наш.

2.2.2.9.


ОБЪЯТИЕ ОГНЕННОЕ

"Огненные объятия значат оформление планеты, когда комплекс химических агрегаций {см.} посылает свое сотрудничество объятиям Огня. Разве человек, как микрокосм, не должен стремиться к объятиям огненным? Через огненные объятия человек приобщается к высшим пониманиям. Он начинает и во всем окружающем искать огненность. Так он подбирает около себя огненные созвучия, в самых различных предметах он узнает близкое начало" [9.648].

9.648.

См. также Пахтание; Провод (в третьем значении).


ОВЕН

"Овен (лат. Aries) 1. Первый знак Зодиака. Солнце находится в этом знаке приблизительно между 21 марта и 20 апреля... Овен принадлежит к тригону огня, кардинальному кресту, это мужской (активный) знак... 2. Зодиакальное созвездие северного полушария неба. Происхождение названия этого созвездия неясно... Многие толкователи Библии видят в этом Овне "агнца" – жертвенную пасхальную овцу (Исх. 12:5) или "Агнца Божьего" – символ искупительной жертвы Христа (Иоан. 1:29-36). В античной мифологии созвездие Овна ассоциировалось с крылатым златорунным бараном, на котором Фрикс и Гелла, дети мифического царя Фив Адаманта, спасаясь от смерти, бежали в Колхиду. Шкуру этого барана ("золотое руно") поколение спустя отправились добывать аргонавты" [39].

17.081.

См. также Астрология.


ОВЛАДЕНИЕ МЫСЛЬЮ

"Овладение мыслью не заключается только в углублении и сосредоточении мысли, оно должно также знать, как освободиться от несвоевременных и унижающих мыслей, тем мысль утвердится, когда мы будем владеть ею. Нелегко бывает освободиться от извне залетевших и трудно бывает уйти от горестных и тягостных размышлений. Но нужно одинаково мочь как послать мысль вперед, так и отставить ненужную... Чаще всего... тяжкие думы посылаются извне, и многие глаза следят, злобствуя и ожидая, как будет подавлена энергия. Ту явленную тягость сумейте немедленно отогнать..." [10.227].

10*227.

См. также Мыслеобразы; Мысль; Посылки мысленные.


ОВЛАДЕНИЕ ОГНЯМИ

толкование см. Существо пламеннозвучащее.

4.392.


ОВЛАДЕНИЕ ЭНЕРГИЯМИ ВЫСШИМИ

толкование см. Причастие (во втором значении).

16.194.


ОГНЕ

ОТВЕТСТВЕННОСТЬ {термин можно прочесть и как огонь – ответственность} – толкование см. Реакция огненная.

9.224.


ОГНЕВИДЕНИЕ

"Ясновидение {см.} и яснослышание в сущности есть огнеслышание и огневидение. Огонь нужен как посредник всех возвышенных действий" [9.018].

9*019.


ОГНЕЙ СЕМЬ

одно из почетных наименований Учителей Великих (см.) [16.196].

16.196.

См. также Огонь (в 12-ом значении); Пламён семь.


ОГНЕЙ СОРОК ДЕВЯТЬ

"...Следуя течению естественного закона развития, человечество, взятое в большинстве, не может стать совершенным и раскрыть в себе полностью свои семь принципов, или 49 огней, раньше седьмой расы в седьмом круге. Но, конечно, все эти принципы находятся в нем в латентном состоянии с самого рождения" [15.234].

15.234.

См. также Центры человека.


ОГНЕННО

"...Каждое устремленное действие имеет в основании огонь. Так Наши самые близкие сотрудники творят огненно. Когда Мы {см. Учителя Великие} говорим огненно, значит напряженно, значит высшим путем, значит чистым духом, значит явлением красоты, значит пониманием Общего Блага, значит без своекорыстия, поняв Общее Благо {см.}, значит без самости, значит, применяя Учение" [6.589].

Повсеместно, например: 6.589.


ОГНЕННО-ЗЕМНЫЕ

"Не худо многое худое с точки зрения земных мер. Если существуют земноводные, то почему не быть огненно-земным? Так в великих сетях вылавливаются и рыбы огромные" [8.413].

8.413.

См. также Саламандра; Существа огненные.


ОГНЕННОСТЬ

"...Гороскоп личности редко совпадает с гороскопом истинной индивидуальности. Так часто дух имеет в гороскопе своей личности все огненные знаки, но основная сущность может принадлежать к противоположной стихии, и наоборот. Огненность определяется, именно, по основному элементу зерна духа" [15.177]. "Урусвати несет в себе огненность. В чем же заключается это ценное качество? Некоторая огненность есть в каждом человеке, но бывают особые огненные натуры, которые могут легко сообщаться с дальними мирами {см.}. Люди обычно предполагают под огненностью гневливость, раздражительность и вспыльчивость... Не в таких проявлениях нужно искать истинную огненность. Она может быть заметна в общении с Невидимым миром и в участии в Наших поручениях. При этом не следует связывать огненность с медиумизмом... Огненные люди не чувствуют страха и не боятся проявлений Тонкого мира... Не подумайте, что огненность сама прилетает, ее нужно воспитать во многих жизнях" [14.044].

14*044; 14.810; 14.812; 15*177.

См. также Люди огня; Люди стихии огненной.


ОГНЕННОСТЬ ДЕЙСТВИЙ

толкование см. Действия огненные.

11.436.

См. также Костер правильный.


ОГНЕНОСЕЦ

толкование см. Нота пространственная; Свечение сердца пламенного.

9.093; 9.357; 11*187.

См. также Носитель огненный; Нота пространственная.


ОГНЕНОСИТЕЛЬ

иное написание термина Носитель огненный (см.).

9.358.


ОГНЕПОКЛОННИЧЕСТВО

"Огнепоклонство – 1) обозначение ритуального почитания огня, встречающегося как элемент в религиях многих народов мира; обычно огню приписывались очистительные магические свойства; 2) принятое в русской дореволюционной литературе название доисламской религии иранцев, зороастризма. Основанное на второстепенном внешнем признаке (почтительное отношение к огню), оно является неточным, ибо фактически сводит содержание этой сложной религии с ее философской концепцией борьбы добра и зла к обрядовой детали, которая к тому же характерна не только для зороастризма и воспринята религией Зороастра (Заратуштры) из ранних культов" [28]. "Люди не могут прожить без обращения к Огню {см.}, в земном или в Тонком Мире {см.} они обращаются к высшему посредничеству. Но не об Огнепоклонничестве Мы {см. Учителя Великие} говорим, ибо найдутся невежды и изуверы, которые попытаются возвести и это нелепое обвинение. Говорю о познании высшем, которое приведет тонкое тело наше к Огненному Миру" [9.019].

9.019.

См. также Зороастр.


ОГНЕПРИЕМЛЕМОСТЬ

"...Главное недоразумение остается в том, что люди готовятся к смерти вместо того, чтобы воспитывать себя к жизни {после перехода в Тонкий Мир}... Люди достаточно слышали о необходимости смены семи оболочек. Достаточно дано понять, что смены эти происходят при ближайшей работе Огня. Значит нужно помочь огненным трансмутациям, если они неизбежны. Зачем тратить века и тысячелетия на то, что может быть совершенно несравненно скорее! Нужно подготовить наше сознание к огнеприемлимости наших концентрированных тел. Если что подлежит воздействию огненному, пусть это благо совершается в кратчайший срок. Мысль о подобной трансмутации уже может значительно помочь нашему организму воспринять этот процесс в сознание" [9.597].

9.597.

См. также в Систематизированном перечне фрагментов – разделы 4.9; 4.11.


ОГНЕРОДИТЕЛЬ

"Как любовь {см.}, так и восторг {см.} возжигают огни. Соберем всех огнеродителей и запомним, как ценна каждая искра. Свет и тьма – не забудем ничего из света! Мы даем жизнедателей {см.} из растительного царства, но не отринем всего, что лежит в нас самих без внимания" [4.426].

4.426.


ОГНЕСЕРДИЕ

"Червонный, золотой свет, наполняющий сущность внутреннюю, обозначает вооружение сердца. Как внешний круг ауры {см.} из пурпура становится рубиновым, так Серебряный Лотос {см.} сердца вспыхивает взрывом червонного золота, когда дух облекается в крайний доспех. Так достигается внутреннее состояние, позволяющее принимать участие в самых ожесточенных битвах без вреда и без опасности сильного поранения тонкого тела {см.}. Следствие такого вооружения сердца было уже очевидно, когда воительница {см. Рерих Е.И.} противостала силам темным и, несмотря на численное превосходство их, заставила затрепетать и остаться лишь при угрозах. Но бессильная угроза врага есть уже победа. Но, конечно, червонный золотой свет достигается нелегко и требует длительного подвига. Многие состояния сердца отмечались народною наблюдательностью – от мягкосердия до жестокосердия, но редко отмечалось огнесердие. Между тем, именно это качество может занимать и привлекать наше внимание. Трудно не устрашиться перед черным собранием, но никто не осилит огненное сердце. Пусть выдумывают разные угрозы, но один столб света опрокинет всю тьму" [8.182-8.183].

8.182; 8*183.

См. также Доспех духа; Пепел священный.


ОГНЕСЛЫШАНИЕ

"Ясновидение и яснослышание {см.} в сущности есть огнеслышание и огневидение. Огонь нужен как посредник всех возвышенных действий" [9.018].

9.018; 9*019.


ОГНЕТУШЕНИЕ / ОГНЕТУШИТЕЛЬ

1. "Можно совершить не мало хороших действий, но затем прикрыть их одним кощунством; оно зовется огнетушителем..." [10.374].

2. "Страх есть огнетушитель" [11.466].

3. Толкование см. Люди сумеречные.

9.201; 10*374; 11*466.


ОГНЕХРАНИТЕЛЬ

ОГНЕХРАНИТЕЛЬ / огонь-хранитель

"Сами кармические условия гнутся под молотом воли. Та же мысль {см.} будет лучшим огнехранителем. Неопалима мысль! Человек, исполнившийся верою-мыслью, даже на Земле теряет в весе. Та же мысль ведет и к Высшим Мирам {см.}" [9.340].

9.340.


ОГНИ ЛЕГКИХ

толкование см. Центр легких, так как Огни (в четвертом значении) – то же, что Центры человека (см.).

7.271.


ОГНИ МАЛЫЕ

толкование см. Тело огненное.

8.343.


ОГНИ ОЗАРЕНИЯ

то же, что Свечение сердца пламенного (см.) [9.093].

9.093.


ОГНИ ПОСЛАННЫЕ (АГНИ ЙОГОМ)

толкование см. Токи волевые.

5.261.


ОГНИ ПОСЛЕДНИЕ

"Много смещений {см.} в пространстве, и не удивительно, что токи {см.} передаются новыми ритмами. Эти ритмы довольно тяжки, ибо они происходят от случайных вибраций при столкновении с токами пространства... К тому же нельзя предусмотреть зарождение новых туманностей, ибо они происходят от смещения токов. Усмотреть новые туманности можно лишь при последних огнях" [7.245].

7.245.

См. также Армагеддон.


ОГНИ СВ. ЭЛЬМА

ОГНИ СВ. ЭЛЬМА / Огни святого Эльма

"Огни Св. Эльма есть свечение, сопровождающее разряды атмосферного электричества; обычно оно появляется во время грозы, в виде огоньков на остроконечных предметах, например, на колокольнях, на мачтах кораблей и т.д. Огоньки эти сопровождаются звуком как бы потрескивания или шипения. Моряки средиземного моря избрали Св. Эльма своим патроном и принимают эти огоньки как видимый знак его защиты. Огни Св. Эльма, хотя и имеют общую основу космического электричества с явлениями так называемого неопаляющего огня (см.), но качество последнего совершенно иного значения..." [16.060].

8.343; 16*060.

См. также Крест огненный; Огонь на горе.


ОГНИ СФЕР ВСЕХ

олкование см. Огонь надземный.

6.398.


ОГНИВО

"Огниво... Кусок камня или стали для высекания огня из кремня" [45].

11.587.


ОГНЬ

иное написание термина Огонь (см.) [1.309].

1.309.


ОГОНЬ (ЗОРОАСТРА)

то же, что огонь пространства; энергия психическая [4.416]; толкование см. Энергия всеначальная.

2.2.4.18; 4*416.

См. также Огнепоклонничество.


ОГОНЬ / ОГНИ / ОГНЕННЫЙ

ОГОНЬ / ОГНИ / ОГНЕННЫЙ / Агни (в третьем значении) / антипод золота / великолепие / материя лученосная / объединитель / огнь / пламя / преобразитель жизни / преобразитель проявлений жизненных / Свет Мира Высшего / соединитель / создатель форм высших / сок Вселенной / спутник неотступный / стихия вездесущая / стихия великая / стихия всепроникающая / стихия высшая / стихия самая высокая / стихия светлая / субстанция вечная / субстанция высшая / субстанция жизненная / субстанция обновляющаяся / субстанция сокровенная / Фохат / элемент высший

1. Одна из стихий (см.); начало животворное; Стимул Бытия – "Не нужно понимать Огонь как химическую формулу {простую химическую реакцию}. Нужно достойно понять всю его неизреченность. Уже в древности находим всевозможные описания качеств Огня, как он всепроникает все предметы, и нет небесного тела, непронизанного Огнем" [9.662]. "Атар (авест.), в иранской мифологии персонификация огня, образ индоиранской древности... По учению "Гат", Атар – не самостоятельно действующая сила, но символ и внешнее проявление высшего божества..., иногда его тело... Индоевропейским преданиям об огненной природе всего бытия соответствует иранский миф о том, что бог создал небо, воды, землю, растения, животных, человека и "во всём этом был распределен огонь ("Затспарам" 1, 20...) Авестийская традиция подчеркивает родство Атар с духовными, а не с телесными силами космоса" [80]. "Спеништа (авест., "святейший"), в иранской мифологии (зороастризме) один из пяти видов природных огней. В отличие от солнца, "пылающего перед господом на небесах" (Берсизава), огня, одушевляющего животных и человека (Вохуфрйана), огня, пребывающего в дереве (Урвазишта), и молнии (Вазишта), Спеништа – "видимое божество", зримый образ других огней..." [80]. "Стимул Бытия – Огонь и эта стихия орудует в каждом дыхании. Физический огонь, астральный и ментальный утверждаются каждый в своей сфере. И невозможно назвать сферу следствий присущей тонким энергиям, потому следует проследить за нарождением каждого процесса. Старый спор о том, какая энергия предшествует, устраняется явлением закона зарождения огня" [5.296]. "...На принципе Огня возрождается мир. Огонь центров, огонь духа, огонь сердца, огонь подвига, огонь достижения, огонь Иерархии, огонь Служения – принципы Нового Мира" [7.375]. "Имеется много градаций наполнения... Благодатью. Ведь все имеет одно начало, только бесконечно разнится по качеству. Так и огонь един, но мы знаем об огне черном и об огне серебряном. Огонь надземный и огонь подземный родственны, но далеки в своих действиях. Так единая психическая энергия {см. Энергия всеначальная} подымает нож убийцы или направляет скальпель врача, спасающего больного" [16.074]. "Огонь или Свет Высшего Мира не есть совершенно необычное явление. Гораздо чаще, чем думают, эти искры проникают в земные слои. Конечно, их объясняют, как электрические проявления. Сущность их не чужда будет тому, что принято называть электричеством, но посылки такие происходят от мыслительной энергии Высшего Мира" [12.084]. "Огонь и психическая энергия неделимы, ибо последняя есть качество огня" [16.210]. "...Каждое огненное явление не может быть уменьшено лишь водою или холодом, но, прежде всего, психической энергией, которая всюду может противостать Огню. Эта энергия, как бы конденсация Огня, и может впитывать излишек огненный" [9.053]. "Каждый удар молота порождает явление Огня, но и каждый удар меча тоже дает огненное проявление. Будем одобрять труд молота и предостережем поднятие меча. Примем на великую ответственность каждое выявление великой стихии. Огонь явленный не вернется снова в первостихийное состояние, он будет в особенном состоянии среди проявлений огненных. Он будет или животворными, или губительным по заданию пославшего его. Потому так утверждаю значение Огня, этого спутника неотступного... Слова и мысли порождают огненные последствия... Подумайте об этом огненном производстве!" [9.071]. "Огонь вечный наполняет все тела и через них соединяется с высшей огненной энергией. Таким образом перерабатывается сок Вселенной. Нельзя иначе назвать эту обновляющуюся, сокровенную субстанцию. Так все проявленное служит для обновления Субстанции вечной" [10.400]. "Особо трудно людям понять огненную природу вещей. Каждый камень полон огня. Каждое дерево насыщено огнем. Каждый утес, как бы столб пламени... Пока люди не осознают огненную основу природы, они не приблизятся к некоторым энергиям... Можно говорить об Огне, как об источнике света и тепла, но такое понятие будет лишь умаляющим величие Огня. С сиянием каждого предмета связаны Миры" [11.435].

"Мир Огненный имеет свое выражение под названием психической энергии. Так люди скорее поймут... Человечество очень противопоставляет себя Огню. Огонь пожирает, но не творит, – думают люди. Потому сперва назовите им психическую энергию и только развитому сознанию скажите об Огне. Легче сказать, что мускус, фосфор или янтарь близки психической энергии, нежели Огню" [11.440].

2. То же, что Абсолют (см.) [15.235].

3. "...Закон эволюции {см.} утончает грубые формы жизни согласно совершенному образцу... – и огонь, т.е. нагнетение, напряжение и страдания являются единственными рычагами, посредством которых масса – человеческая раса – может быть поднята из тигеля {тигля}..." [16.299].

4. Огни – то же, что Центры человека (см.) [8.056; 15.204; 15.218].

5. Толкование см. Энергия всеначальная.

6. В значении Образования световые (см.) –

"Просите Ур. рассказать о многообразии Огней, виденных ею. Пусть все эти лучи, звезды, Лотосы огненные, цветы и все прочие явления Огненного мира {см.} живут и утверждаются. Невозможно в земных словах изобразить все качество этих огненных видений" [9.108].

7. "От малого по всей Иерархии сверкают искры благодарности. Ценны эти огни!" [9.191].

8. То же, что Знаки (см.) [10.008].

9. "Битва Огненная – такое выражение можно найти во многих верованиях. Правильно такое выражение; любовь, мужество, самоотверженность, преданность – все лучшие качества сопряжены с Огнем. С другой стороны – гнев, раздражение, злоба, злорадство, зависть и невежество тоже вызывают Огонь, хотя и алый и темный, но все же Огонь. Так битва добра и зла {cм. Армагеддон} будет битвой Огней. Можно видеть при таком столкновении, насколько разнообразны Огни, порожденные чувствами и страстями. Пусть примут деление на чувства и страсти" [11.574]. "...Сущность Агни подчинена таким тончайшим законам, что физически она несказуема. Так нужно прилагать всю утонченную находчивость, чтобы следовать за огненными знаками. Потому можно усмотреть, как часто посылаемы Иерархией Огни, но люди не пытаются уловить и применить их" [10.008].

10. Толкование см. Факел (во втором значении).

11. "Срок перемещения напрягает все огни. Огонь мышления привлекается к перевороту. Огонь духа напрягает непринятые энергии. Огонь сердца напрягает сферы возмущения, устремленные к силе переворота" [6.567].

12. Одно из почетных наименований Учителей Великих (см.) [16.196].

13. Толкование см. Огонь жгучий.

14. Толкование см. Реакция огненная.

15. Сокращенное написание одного их следующих терминов.

1.006; 1.123; 1.133; 1.134; 1.253; 1.255;
1.299; 1.306; 1.310; 1.348; 1.393; 1.424; 2.0.2; 2.1.5.8; 2.1.10.4; 2.1.11.9; 2.2.1.7; 2.2.2.7; 2.2.4.18;
2.2.5.9; 2.2.6.2; 2.2.6.6; 2.2.7.7; 2.3.2.7; 2.3.2.12; 2.3.3.9; 2.3.3.10; 2.3.4.12; 2.3.5.5; 2.3.5.12;
2.3.5.14; 2.3.6.11; 2.3.6.17; 3.000; 3.043; 3.054; 3.086; 3.111; 3.130; 3.142; 3.145; 3.179; 3.228; 3.236;
4.011; 4.014; 4.021; 4.083; 4.098; 4.117; 4.121; 4.158; 4.159; 4.162; 4.163; 4.169; 4.186; 4.189; 4.201;
4.219; 4.271; 4.275; 4.282; 4.288; 4.290; 4.293; 4.300; 4.302; 4.307; 4.308; 4.316; 4.323; 4.329; 4.332;
4.336; 4*343; 4.347; 4.369; 4.371; 4.376; 4.379; 4.389; 4.393; 4.397; 4.401; 4.403; 4.407; 4.411; 4.417;
4.420; 4.422; 4.426; 4.429; 4.431; 4.438; 4.441; 4.452; 4.458; 4.464; 4.468; 4.470; 4.481; 4.485; 4.490;
4.498; 4.501; 4.512; 4.517; 4.522; 4.527; 4.550; 4.554; 4.567; 4.575; 4.591; 4.595; 4.597; 4.598; 4.612;
4.614; 4.617; 4.622; 4.623; 4.626; 4.632; 4.638; 4.640; 4.653; 4.655; 4.659; 4.660; 4.663; 4.668; 4.670;
5.002; 5.003; 5.008; 5.016; 5.020; 5.027; 5.031; 5.033; 5.035; 5.036; 5.039; 5.040; 5.043; 5.044; 5.056;
5.059; 5.064; 5.072; 5.079; 5.087; 5.099; 5.102; 5.105; 5.108; 5.120; 5.136; 5.138; 5.144; 5.146; 5.147;
5.148; 5.167; 5.170; 5.172; 5.173; 5*174; 5.175; 5.178; 5.190-5.194; 5.199; 5.206; 5.208; 5.211; 5.213;
5.214; 5.216; 5.217; 5.219; 5.227; 5.233; 5.237-5.239; 5.241; 5.244; 5.247; 5.251; 5.252; 5.267; 5.269;
5.271; 5.278; 5.280; 5.282; 5.287; 5.289; 5*296; 5.302; 5.307; 5.310; 6.321; 6.324; 6.326; 6.343; 6.345;
6.354; 6.357-6.359; 6.364; 6.367; 6.369; 6*372; 6.373; 6.379; 6.384; 6.389; 6.390; 6.393; 6.398; 6.399;
6.404; 6.410; 6.413; 6.414; 6.423; 6.424; 6.428; 6*429; 6.433; 6.438; 6.439; 6.443; 6.463; 6.476; 6.504;
6.521; 6.524; 6.532; 6.535; 6.544; 6*567; 6.569; 6.570; 6.584; 6.586; 6.589; 6.590; 6.591; 6.617; 6.618;
6.621; 6.624; 6.627; 6.629-6.631; 6.633; 6.635; 6.638; 6.641; 6.652; 6.668; 6.679; 6.684; 6.685; 6.685;
6.691; 6*722; 6*730; 6.732; 6.737; 6.743; 6.750; 6.759; 6.778; 6.783; 6.793; 6.794; 6.801; 6.803; 6.807;
6.819-6.821; 6.836-6.839; 6.845; 6.846; 6.882; 6.884; 6.889; 6.903; 6.907; 6.910; 6.913; 6.915; 6.917;
7.003; 7.009; 7.014; 7.025; 7.029; 7.030; 7.035; 7.042; 7.043; 7.046; 7.081; 7.082; 7.087; 7.093; 7.096-7.098;
7.100; 7.117; 7.134; 7.137; 7.170; 7.184; 7.194; 7.197; 7.209; 7.217; 7.218; 7.223; 7.226; 7.229; 7.231;
7.240; 7.255; 7.272; 7.280; 7.291; 7.293; 7.304; 7.312; 7.441; 7.342; 7.344; 7.350; 7.352; 7.361; 7.371;
7*375; 7.377; 7.457; 8.036; 8.040; 8*056; 8.088; 8.097-8.099; 8.104; 8.111; 8.135; 8.157; 8.159; 8.165;
8.172; 8.200; 8.202; 8.210; 8.211; 8.216; 8.239; 8.254; 8.255; 8.261; 8.265; 8.296; 8.345; 8.365; 8.435;
8.445; 8.459; 8.468; 8.476; 8.506; 8.510; 8.514; 8.536; 8.556; 8.582; 8.589; 9.000 – 9.666 (повсеместно);
9*013; 9*108; 9*191; 10*008; 10.040; 10.400; 11.294; 11.349; 11.423; 11*435; 11*440; 11.496; 11.502; 11.574;
11.585; 12*084; 12.252; 12.268; 12.516; 12.525; 13.082; 13.182; 13.203; 13.239; 13.262; 13.378; 13.386;
13.411; 13.427; 13.445; 13.497; 14.021; 14.030; 14.062; 14.108; 14.168; 14.251; 14.268; 14.287; 14.381;
14.386; 14.446; 14.454; 14.526; 14.628; 14.806; 14.817; 14.828; 14.855; 14.862; 14.874; 14.878; 14.919;
14.923; 14.937; 14.954; 7*280; 15.001; 15.004; 15.005; 15.007; 15.010; 15.012; 15.013; 15.025; 15.045;
15.068; 15.072; 15.097; 15.099; 15.119; 15*129; 15.150; 15.152; 15.173; 15*175; 15.190; 15*204; 15*218;
15.234; 15*235; 15.243; 16.028; 16.029; 16.062; 16.071; 16*074; 16.138; 16.179; 16.189; 16*210; 16.252;
16*299; 17.002; 17.005; 17.014; 17.023; 17.028; 17.032; 17.034; 17*035; 17.038; 17.043; 17.063; 17.107;
17*138; 17.151; 17.155; 17.156.

См. также Возжжение огня; Гора Огненная;
Давление Огня; Звучание огня; Костер правильный; Круг; Лики Агни; Момент прекраснозвучный; Море огня;
Мост (в десятом значении); Огненно; Огненность действий; Пламень злой; Посвящение Огнем; Простор огненный;
Путь единый; Реальность огненная; Рычаг Магнита Космического; Спутник стихийный; Энергия всеначальная.


ОГОНЬ АГНИ ЙОГА

"Когда огни Земли бушуют, тогда огонь Агни йога отвечает. Когда дух {см.} на все космические проявления отвечает, тогда можно сказать, что утверждено космическое слияние. Конечно, так вибрации могут воспринимать токи, идущие с течением интенсивных токов самого Агни йога" [5.188]. "...Огонь Агни йога создает свои формы, трансмутируя силы вокруг себя" [5.243]. "Зерно духа {см.} проявляется на утвержденных начинаниях. Его мощь так ярка в проявлении огня Агни Йога. Когда зерно духа пламенного Агни Йога напряжено к восприятию пространственного огня, то утверждается течение явления соответствия с эволюцией. Так создается мощь творчества Космического Магнита {см.}. Сказано, что дух человеческий содержит в себе те энергии, которые содержатся в планете... Толкуют эту формулу, как соотношение человека с планетою, на которой он живет, но явить надо шире понимание. Но ядро духа несет те энергии, которые заложены в его Светиле {см.}. Светило зарождающее дает те утвержденные энергии и предопределяет развитие зерна" [6.326].

5.184; 5.188; 5.243; 5.249; 5.284; 5.292; 5.297; 5.302; 6.326.


ОГОНЬ АДОВЫЙ

"Огонь... Горением в неугасимом огне изображается ужасное состояние грешников в аду {см.} (Откров. XIV, 10; XX, 10)" [21].

15.150.

См. также Пламень злой; Пламя адовое; кн. Данте А. Новая жизнь. Божественная комедия / Библиотека всемирной литературы. Серия 1. Том 28. – М.: Художественная литература, 1967. – 688 с.


ОГОНЬ АЛЫЙ

ОГОНЬ АЛЫЙ / пламя алое

толкование см. Огонь (в девятом значении).

11*574.


ОГОНЬ АРИАВАРТА

ОГОНЬ АРИАВАРТА / Огонь Арьяварта

"Ариаварта означает "страна Арийцев". Это древнее наименование Северной Индии, куда пришли и где основались {обосновались} первые выходцы из средней Азии после гибели Атлантиды. Это наименование относится лишь к горным долинам среди гималайского кряжа, а не ко всем низинам Индии... Огонь Ариаварта означает великий дух и потенциал этой нации, ибо арийцы индусы называют себя также Ариаварта" [15.127].

4.205; 15*127.


ОГОНЬ АРЬЯВАРТА

встречающееся в некоторых изданиях книг Агни Йоги написание термина Огонь Ариаварта (см.).

4.205.


ОГОНЬ АСТРАЛЬНЫЙ

толкование см. Огонь (в первом значении).

5.296; 5.297.

См. также Мир астральный.


ОГОНЬ БЕЗМОЛВНЫЙ

"Когда человек примет в осознание, что каждый орган и каждый центр {см. Центры человека} есть творческая сила, тогда можно будет явить значение каждого центра. Вижу, как горит центр легких; этот центр один из самых чувствительных. Огонь сочетается с самыми тонкими энергиями {см.} и приступает к творчеству новых явлений. Свойство возгорания этого огня утверждает прием чистого огня из пространства. Явление безмолвных огней соединяет огонь легких с огнем пространства" [5.102].

5.102.


ОГОНЬ БЕЛЫЙ

"Медиумизм {см.}, истинно, не имеет открытых центров {см. Центры человека} и психоглаз ему также недоступен в соприкосновении с Высшими Мирами. Человек ложно понимает силу медиума, и Мы {см. Учителя Великие} часто скорбим, видя, как люди льнут к физическим явлениям... Мы предпочитаем провод духа и для сокровенных поручений пользуемся только проводом духа. Архат ждет иногда столетия, чтобы только дать сокровенное поручение. Явление иных поручений требует особых комбинаций. Мы – Архаты – следуем принципу целесообразности. Опыт матери Агни Йоги отличается не яркостью, но измерением космическим. Мир знает о белом Огне, мир знает о невидимом Свете. Там, где Мы хотим проявить тончайшие энергии {см.}, там Мы действуем только тончайшими энергиями. Там, где Архат должен поручить сокровенное, там Мы являем высшую бережность" [16.051].

5.106; 16.051.


ОГОНЬ БЕСПРЕДЕЛЬНОСТИ

1. "Примите огонь Беспредельности, как явление озарения {см.}, как явление точных присутствий Наших {см. Учителя Великие}. Примите начертанное Нами!" [5.025].

2. "Духом примите понятие Беспредельности {см.}. Утвердите в сознании Беспредельность... Везде явлен этот рычаг пространственного огня. Во всем беспредельном сознании действует рука Владыки, также и вы приложите устремление. Где же не живет огонь Беспредельности? В ключе вечной бьющей любви понятие создателя разве не утверждено чувствознанием {см.}? Уявлен нам символ – ключ любви. Разве в вечности и в работе Космоса не заключен беспредельный труд? Разве не заложено ядро, вечно живущее, Нашего {см. Учителя Великие} устремления помочь человечеству?" [5.007].

5.007; 5.025.


ОГОНЬ БЕСПРЕДЕЛЬНЫЙ

"Человек несет в себе все проявления Космоса. Значительны те явления функций Космоса в человеке. Когда он отражает в себе все космические функции, он измеряет собою те возможности, которые проявляются в Космосе. Агни йог – лев пустыни {см.} несет в сердце все человеческие вопли. Он несет все взрывы Космоса и чует все сдвиги сознания. Он вмещает все струи космических течений {см.}. Он имеет в себе знание синтеза, утверждающее собирание явленных духов для обновления сознания. Когда синтез духа слагается из космических огней и психожизни сердца, тогда можно человеку сказать, что эти центры космических огней {см. Центры человека} являют соответствие центрам Космоса; эта параллель может дать лучшую жизнь. Принцип творчества установлен как огонь беспредельный; как глаз беспредельный; как слух беспредельный; как всеобъемлющее сердце" [5.200].

5*200.


ОГОНЬ БЕССОЗНАТЕЛЬНЫЙ

"Отложение бессознательного огня есть определение того же вещества психической энергии {см. Энергия всеначальная}, потому и мускус {см.} может быть назван этим огнем" [15.075].

15*075.


ОГОНЬ БЛАГИЙ

"Мир сложен из прекрасных начал {см.}... Дела мирские вовсе не должны быть недостойными и стыдными. Над миром трудились великие сознания. Нельзя им приписывать извращения невежества! При изучении основ Мира Огненного прежде всего нужно согласиться в понимании многих понятий. Разве можно назвать объядение или разврат, или кражу, или предательство мирскими делами? Они будут даже ниже животных действий. Животные знают меру потребную, но если человек забыл меры справедливые, то потому, что он покинул мир и ввергнулся во тьму. Кто-же помыслит о мире негоже, тот не способен отличить одесную от ошуи. Где-же он поймет огонь благий? Он содрогнется от самой возможности мыслить о Мире Огненном {см.}. Посоветуем друзьям постепенно различать мир от хаоса. Посоветуем друзьям начать разговор о стихии огненной {см.}, как о предмете ближайших открытий" [15.211].

10.121; 15.211.


ОГОНЬ БЛИСТАЮЩИЙ

то же, что Огни пространства (см.) [9.073].

9.073.


ОГОНЬ БЛУЖДАЮЩИЙ

"Блуждающие огни – бледные синеватые языки пламени, появляющиеся ночью на болотистых местах вследствие сгорания газа метана, который выделяется при гниении" [26].

7.281.

См. также Огоньки блуждающие.


ОГОНЬ БОЖЕСТВЕННЫЙ

1. То же, что Дух (см.) [16.205].

2. То же, что Агни [9.641]; толкование см. Энергия всеначальная.

3. Толкование см. Оплодотворение энергии.

4. То же, что Любовь (см) [15.168].

6*419; 7.366; 9*641; 11.219; 11.228; 11.229; 15.168; 15.237; 16.032; 16*205.

См. также Вихрь огненный; Искра божественная.


ОГОНЬ БРАМАВИДИА

встречающееся в некоторых изданиях книг Агни Йоги написание термина Огонь Брахмавидиа (см.); толкование см. Брахмавидья.

4*139.


ОГОНЬ БРАХМАВИДЬЯ

ОГОНЬ БРАХМАВИДЬЯ / огонь Брамавидиа

толкование см. Брахмавидья.

4*139.


ОГОНЬ ВДОХНОВЕНИЯ

то же, что Любовь (см) [15.168].

15.168.


ОГОНЬ ВЕЛИКИЙ

то же, что Оум [9.084]; толкование см. Аум.

9*084.


ОГОНЬ ВЕЧНЫЙ

"Выражение "преисполниться {духом}" очень точно... Следует наполниться избытком духа. Но не означает ли это войти в соприкосновение с Иерархией {см. Иерархия Света}? Только это черпанье духа из Высшего Источника дает обновление и напряжение огненной энергии... Кто же думает о самости, о самоутверждении, тот никогда не черпнет Огня вечного" [8.412].

6.721; 8*412.

См. также Преисполниться духом.


ОГОНЬ ВНЕШНИЙ

толкование см. Мышление Мира Огненного.

10*010.


ОГОНЬ ВНУТРЕННИЙ

1. Толкование см. Мышление Мира Огненного.

2. "Каждая деятельность ценится Вел. Учителями {см.} по той мере самоотверженности, которую она в себе заключает. Потому ближайшие сотрудники должны проникнуться сознанием самоотверженности в служении, и каждый должен действовать как лучше при тех или иных возникающих обстоятельствах. Не нам судить, кто больше или меньше сделал, важен тот внутренний огонь, который мы вкладываем в исполнение порученной нам работы. Время – великий ваятель, и столько выясняется и слагается в самые неожиданные формы" [15.139]. "Люди слышат о приложении внутренних огней для будущей эволюции и упускают из виду значение огней для текущего времени. Спросят: "Где же самое поражающее значение огня, хранимого в нас?" Трудно представить, но это несомненно, огонь наш является главным регулятором землетрясения. Зажженные центры, проводники огня пространства, утишают огонь подземный. Можно проследить, как великие Учителя посылали своих апостолов в места, где угрожало расстройство равновесия огненного" [7.268].

3. "Наполняя воздухом легкие, устанавливая ритм дыхания, мы можем удерживать тело на поверхности воды. Не трудно представить, что при одном ингредиенте мы можем ходить по воде. Огни легких дополняют нужное условие. Как при опытах с огнем в полых шарах, при наполнении шаров газом, так действует огонь внутренний. Можно также представить левитацию при огне легких. Пространственный огонь соединяется с зажженными центрами {см. Центры человека} и, как магнит, притягивает тело огненное. Учитель указывает эти возможности, как условия уплотненного астрала{см.}" [7.271]. "Йоги проходят сквозь Огонь и призывают, как противодействие, сердечную энергию. При этом Огонь внутренний пробивается через поры кожи и, будучи мощнее Огня земного, образует сильную защитную броню" [9.023].

4. Толкование см. Огонь жгучий.

2.3.6.16; 3.020; 3.036; 4.413; 5.079; 6.853; 7.268; 7.269; 7.271; 7.277; 7.321; 7.359; 9.005; 9.023; 9.053; 10.004; 10*010; 10.222; 11.614; 14.022; 14.429; 14.853; 15.012; 15.026; 15*139; 16.005; 16.009; 16.010; 16.076; 16.298; 17.027; 17.038.

См. также Зажжение огня внутреннего; Мышление Мира Огненного; Пламя внутреннее.


ОГОНЬ ВСЕПРОНИКАЮЩИЙ

"Конечно, людям огненной стихии нелегко жить в теле. Но берите именно их в сотрудники, ибо в них нет предательства. Опасность у них не вызовет смятения. Долг понят ими, и явление стремления восходит, как пламя... Кому же ближе созидание, как не огню всепроникающему? Трудно людям усвоить признаки этой стихии. Земля, вода, воздух – эти очевидны, но как огонь проникает через воду, это покажется шуткою. Проникновение огня нужно понять, иначе не войти в огненные врата" [4.308].

4.308; 4.336; 4.406; 9.007.

См. также Огонь (в первом значении); Огонь единый.


ОГОНЬ ВЫСШИЙ

1. "...Ученики, в которых потенциал прежних накоплений велик, умеют радоваться всем трудностям... Великое доверие и преданность, и признательность к Иерархии Света {см.} живет в сердцах истинных учеников, конечно, потому и возможно такое чудесное Покровительство и Охранение. Когда серебряная нить, связующая сердце ученика с Учителем, цела, то ничто не страшно, и все необходимое приходит в последний час, когда все способности и усилия наши достигли своего высшего напряжения, ибо иначе как же трансмутировать наши энергии в высшие огни? Ведь и по физическому закону все энергии трансмутируются лишь на пределе высшего напряжения. Трансмутация наших энергий, или преображение их в высшие огни, и есть цель нашего существования. Лишь при достижении этой трансмутации наш организм становится достойным и согласованным приемником Высших и тончайших энергий, исходящих из Иерархии Света. Потому примем несение подвига в работе, в жизни каждого дня. Будем жить радостью возможности приближения к Вл. Света, ибо, истинно, возможность эта в нас самих, и лишь сами мы можем ускорить достижение ее" [17.019]. "Огненное Крещение {см.} устремляет дух в сферы, которые соответствуют духу. Прохождение человека через огненную трансмутацию дает ему все возможности для достижения высших сфер {см.}. Там, где все напряжено стихией огненной, нужно быть насыщенным для ассимиляции высшим Огнем. Так нужно принять торжественно все ступени Огненного Крещения. Каждая ступень даст открытие новой надземной сферы {см.}" [11.086].

2. "В космическом творчестве {см.} энергии сочетаются при самом большем напряжении. Комбинации соединяющихся энергий растут с силою напряжения. Синтез напряжения утверждается силою высших огней. Во всем космическом творчестве закон напряжения непреложен. Только сила растущего напряжения может создать новую комбинацию. При росте напряжения привходят различные энергии. Когда энергии, примыкающие к сочетанию Магнита, притягивают к себе токи тождественные, тогда можно установить сгармонизирование энергий. Но когда энергии направляются в различных направлениях, тогда происходит явление затраты энергии Магнита. Также и человеческие действия" [6.374]. "Истинно, космические Начала чудесны в своей мощи, и творческий закон Иерархии насыщает все огнем. Потому в основе всего Космоса заложен закон великого объединения высших огней. Потому нужно не разьединять все великие назначения. И основа будущего, Светлая Иерархия Блага, истинно, напряжена в утверждении великих законов" [7.361].

5.238; 6.374; 6.531; 7.361; 9.368; 9.604; 9.662; 11.086; 17.019.

См. также Герой духа.


ОГОНЬ ГЛАЗ

"Учитель должен следить за качеством мысли ученика. Не самые проделки, но течение мысли будет путем продвижения. Не сверхъестественно это понимание чужой мысли, но оно складывается во многих движениях и взорах. Немного внимания, и Учитель увидит огни глаз. Очень значительны эти блистания, которые для мудрого врача дадут целую историю внутреннего состояния" [9.331].

9.331.

См. также Центры человека.


ОГОНЬ ДВАДЦАТЬ ОДИН (ГЛАВНЫЕ)

то же, что Центры человека (см.) [сопоставление 8.056 и 15.204].

8.056.


ОГОНЬ ДВИЖУЩИЙСЯ

толкование см. Душа интракосмическая.

16.235.


ОГОНЬ ДВОЕРОДНЫЙ / ОГОНЬ ДВУЕРОДНЫЙ

иное написание термина Пламя двуеродное (см.).

6*341; 6.341; 17.138.


ОГОНЬ ДУХА

ОГОНЬ ДУХА / пламя духа

1. Толкование см. Дух огненный (во втором значении); Дух-огонь –

"Читая о великом творящем огне-жизнедателе, будем будить его в себе и, уловив его согревающий пламень в сердце своем, уподобимся священнослужителям древности, под страхом смерти охранявших раз возжженный огонь от угасания. В этом охранении огня заключался великий символ, ибо угасание огня духа приносит смерть души. Огонь сердца не позволит нам ни отложить, ни отменить, ни исказить, ни убояться кого-либо или чего-либо, ибо он просветит сознание наше, пробудив огненное чувствознание. Как сказано – "Будем, подобно ждущим Великий Приход, слушать шаги и знать, что сердце наше предоставлено на помощь миру...". Итак, не устрашимся битвы за культуру духа, за право существования мира, ибо лишь духовными ценностями жив мир. Пусть не смущаются призывами к битве. Стоящие на месте в тысячу раз больше подвергаются опасностям, нежели стремящиеся. Конечно, пусть стремление будет в сердце {см.} и в мыслях, не в ногах только" [15.068]. "Мир Земной, в существе своем, противен Миру Тонкому {см.}, ибо каждая хаотичность угрожает тонким построениям. Такая же разница между Миром Тонким и Миром Огненным {см.}, ибо осадки Тонкого Мира уже не в природе Огня. Потому каждая огненная мысль получает противодействие как Тонкого Мира, так и земного. Но победить это условие можно лишь огненным напряжением, ибо огонь духа нужен для пожрания хаоса и претворения его. Огонь устремлен не там, где рассудок пытается уговорить хаос. Огонь сердца проникает через хаос и преображает его в полезное вещество. Сильна лаборатория сердца, и мысль сама должна быть очищена Огнем" [10.046]. "В вечном круговороте жизни, по мере продвижения эволюции, великое назначение человека как сотрудника Космоса в поддержании равновесия космической жизни будет становиться все более и более очевидным. Миры зарождаются и распадаются, тогда как человек, трансмутировавший на огне духа все свои чувствования, преображается в сверхчеловека и занимает место среди Высших Духов и живет в вечности. Высочайшие Духи являются сотрудниками Великого Зодчего и Матери-Природы, строителями миров и руководителями народов" [16.219].

2. То же, что Монада (см.) [15.224].

1.129; 2.3.2.2; 4.290; 4.321; 4.345; 5.028; 5.040; 5.042; 5.044; 5.251; 5.253; 5.264; 6.476; 6.567; 6.634; 6.644; 6.690; 6.814; 6.846; 6.895; 7.072; 7.375; 10.006; 10.046; 15.068; 15.080; 15.150; 15.224; 16.219; 17.083.

См. также Огонь высший.


ОГОНЬ ЕДИНЫЙ

"...Каждый из нас носит в себе Огонь единый, неизменный для всей Вселенной. Никто не желает представить себе, что сокровище вселенское в нем. Стихии {см.} являются не единственными для всего Космоса; изменение качеств их не дозволяет назвать их едиными, но огонь сердца одним своим магнитом соединяет все мировые строения. Нужно подумать об этом преимуществе. Нужно приложить это сокровище ко всему укладу жизни. Только один Свет Огня во всем мире. Мы можем понять явление Огня на самых дальних расстояниях. Нет в этом ни сверхъестественного, ни таинственного. Даже низший ученик уже слышал о всепроникающем Огне" [9.007]. "...Огненное сознание не забудет цели жизни, когда она во благо Мира. Часто люди не умеют мыслить о благе Мира, считая себя ничтожными, и это неправильно, ибо дух {см.}, зерно огненное, происходит от Единого Огня и направляется к Вечному Свету" [9.594].

9.007; 9.594.

См. также Искра божественная; Сокровище.


ОГОНЬ ЖГУЧИЙ

"Если говорим об Огне неопаляющем {см.}, то также нужно не забыть Огонь жгучий. Когда монахиня стонет: "Горю, горю", никакой врач не знает чем облегчить; даже попробует применить холодную воду, забывая, что масло водой не залить. Огонь можно утишить лишь огнем, иначе говоря, энергией сердца, которая выделяется при так называемом магнетизме. Током лечим возгорания; они могут вспыхивать в самых различных центрах {см. Центры человека}... Кто хотя один раз испытал внутренний Огонь, тот понимает опасность пожара центров {см.}. Тот знает, какое мучительное страдание доставляет вырвавшееся пламя. При этом в большинстве случаев человек не виновен, кроме разве раздражения. Часто пожар вспыхивает от посторонних воздействий, и в случае утончения состояния от космических причин. Утомление сердца, конечно, открывает ворота врагу. Так Огонь творящий может превратиться в пламень разрушительный" [9.005].

9.005.


ОГОНЬ ЖИВИТЕЛЬНЫЙ

то же, что Огонь живой (см.) [17.132].

17*132.


ОГОНЬ ЖИВОЙ

ОГОНЬ ЖИВОЙ / огонь живительный

1 "Велико счастье, когда в переживаемое нами тяжкое время можно находить приток сил и радость в сознании {?создании} чудесных образов. Ведь искусство – живой огонь, и творение художника есть мощный собиратель жизненной энергии. Так и радуйтесь приобщением к этому живительному огню и творите во всей искренности" [17.132].

2. "Каждый живой Огонь... полезен. Около костров много заразы было уничтожено" [9.367]. "Костер, дрова, лампада, свечи будут очищать пространство и уничтожать многие заразы. Можно видеть у знающих людей наряду с электричеством также и живой огонь, который так легко привлекает пространственное пламя" [8.104].

3. То же, что Огонь мысли (см.) [6.730].

4. Толкование см. Душа интракосмическая.

5.079; 6.730; 8*104; 8.105; 8.255; 9.015; 9*367; 10.204; 17*132.

См. также Свет мертвый.


ОГОНЬ ЖИВОНАЧАЛЬНЫЙ

то же, что Огонь космический (см.) [6.479].

6.479.


ОГОНЬ ЖИВОТВОРНЫЙ

ОГОНЬ ЖИВОТВОРНЫЙ / огонь жизни Иерархии высший

"Все космические смятения отражаются и взаимно напрягаются явлениями жизненными. Каждая энергия соответствует жизненному проявлению. Когда на планете утверждается разновесие и разрушение всех старых устоев, то огонь подземный, смерчи и физическое разрушение коры так мощно напрягаются. Когда на планете утверждается огненный знак Иерархии {см. Иерархия света}, конечно, условия напрягаются огнем животворным. Так великое утверждение устанавливается высшим огнем жизни Иерархии" [7.402].

7.402.


ОГОНЬ ЖИЗНЕННЫЙ

1. "Качество энергии напрягает каждое действие. Не в действии энергии, но в импульсе заключается мощь энергии. Когда создается форма, то качество энергий предопределяет ее жизненность, потому творчество Космического Магнита {см.} нужно определить как явление качества. Только энергии созидающие устремляют импульсы к формированию жизненных огней. Потому когда мысль осознает каждое качество устремления, то можно утвердить космическое сознание {см.}. Так примем каждое качество как движение, приносящее жизнь. Творческая беспредельность насыщается качествами энергий" [6.843].

2. То же, что Огонь космический (см.) [6.864].

3. То же, что энергия психическая [15.126]; толкование см. Энергия всеначальная.

6.843; 6.864; 7.004; 15*126.


ОГОНЬ ЖИЗНИ / ОГНИ ЖИЗНИ

1. Толкование см. Лекарства Мои.

2. То же, что Центры человека (см.) [4.170].

2.2.4.18; 4*170.


ОГОНЬ ЖИЗНИ ИЕРАРХИИ ВЫСШИЙ

то же, что Огонь животворный (см.) [7.402].

7.402.


ОГОНЬ ЗЕМЛИ / ОГОНЬ ЗЕМНОЙ

1. "Люди не любят изобретать лучшие определительные, но разные старые наречия доказывают, что нелегко оживлять словарь приличествующими выражениями. Особенно трудно около понятий Огня земного и небесного. Видимых и невидимых Огней так много, что необходимы более тонкие определения" [11.592].

2. "Люди, несущие на себе тягость Земли, подобны символу гиганта Атласа... Можно ли выдерживать осаду Земли, если нет осознания Иерархии? Учение Мира Высшего посылается как нить спасительная. Может такая нить превратиться в канат прочный, но огни земные могут пережечь и самый крепкий канат. Потому огни земные могут служить Огню Мира Высшего" [12.202-12.203].

3. "Человек отлично знает внутренне о присущей ему энергии {см. Энергия всеначальная}. Ушибаясь, он разотрет пораженное место рукой. Желая обратить внимание, он топнет ногой, он знает, что именно конечности испускают энергию. В сказаниях человек повествует... о земном огне от следов ног" [12.571].

4. Толкование см. Огонь внутренний (в третьем значении). См. также Огонь живой.

2.1.9.12; 5.188; 9.023; 11.311; 11*592; 12.203; 12.571.

См. также Огонь подземный.


ОГОНЬ ЗЕРНА

"...Мысль о пекарне хлеба хороша... Когда же при печении хлеба читают Учение, что же может быть полезнее такого сотрудничества? Огонь хлеба насущного пусть напомнит об огне зерна" [17.004].

17.004.

См. также Огонь духа; Огонь единый


ОГОНЬ ЗЛОБЫ ЧЕРНЫЙ

ОГОНЬ ЗЛОБЫ ЧЕРНЫЙ / пламя злобы

то же, что Огонь черный (см.) [9.388].

9*388.


ОГОНЬ ИМПУЛЬСА

толкование см. Насыщение огненное.

7.093.


ОГОНЬ ИСТРЕБЛЯЮЩИЙ

толкование см. Огонь творящий.

4*401.

См. также Огонь поедающий.


ОГОНЬ КАМНЯ

"Я {см. Майтрейя} утвердил Агни Йогу столбами ступеней Моих, и в руки принял Камня огонь. Я дал огненный Камень {см. Шамбала} той, которая по решению Нашему будет именоваться Матерью Агни Йоги, ибо она предоставила себя на испытание пространственному огню" [4.672].

4.672.


ОГОНЬ КОСМИЧЕСКИЙ

ОГОНЬ КОСМИЧЕСКИЙ / огонь живоначалия / огонь живоначальный / огонь жизненный (во втором значении) / пламя космическое / собиратель энергий великий / Урей (во втором значении)

"Космический огонь не есть только та сущность, из которой мы извлекаем наши формы. Называем огнем все тончайшие духовные проявления, которые утверждают лучшие человеческие действия" [5.117]. "Преобладание тонких и творческих энергий дает возможность всему Космическому огню проявиться как живоначальная мощь. Преобладание всех положительных сущностей дает живоначалие всем положительным начинаниям. Так Космический Огонь существует как великий собиратель энергий... Неравновесие света {см. Иерархия света} и тьмы {см. Силы тьмы} дает человечеству ту ожидаемую формулу жизни... Нужно проникнуться тайною жизни, чтобы понять, что среди удушья эманаций планеты все же есть мощь, налагающая преобладание токов тонких энергий {см.}. В других эпохах, более очищенных, эти энергии могли быть устремлены на созидание лучших ступеней. Но в наше... время Мы, Братья человечества {см. Учителя Великие}, напрягаем энергии для поддержания планеты" [5.306]. "Скажем тому, кто знает путь к Нам: "иди путем любви, иди путем труда, иди путем щита веры"... В зове сердца заложено все творчество, весь космический простор наполнен зовом и сердце Космоса и сердце Архата полны зова. Зов и отклик являются сочетанием Космических огней" [15.004].

5.008; 5.014; 5.017; 5.019; 5.021; 5.026;
5.029; 5.032-5.036; 5.039; 5.041; 5.050; 5.052; 5.053; 5.057; 5.062; 5.065; 5.068; 5.070; 5.078; 5.082;
5.084; 5.089; 5.101; 5*117; 5.169; 5.175; 5.177; 5.183; 5.191; 5.192; 5.198; 5.200; 5.201; 5.213; 5.215;
5.234; 5.235; 5.237; 5.301; 5.306; 6.324; 6.370; 6.372; 6.380; 6.414; 6.417; 6.420; 6.440; 6.474; 6.475;
6.478; 6.479; 6.504; 6.509; 6.514; 6.536; 6.537; 6.540; 6.541; 6.582; 6.596; 6.598; 6.608; 6.616; 6.629;
6.647; 6.649; 6.665; 6.666; 6.667; 6.670; 6.677; 6.678; 6.680; 6.689; 6.690; 6.692; 6.694; 6.708; 6.754;
6.784; 6.809; 6.813; 6.814; 6.815; 6.818; 6.820; 6.823; 6.847; 6.851; 6.852; 6.853; 6.854; 6.855; 6.859;
6.871; 6.882; 7.006; 7.007; 7.189; 7.209; 7.238; 7.305; 7.306; 7.366; 9.531; 11.129; 11.146; 11.167; 11.195;
11.255; 11.273; 11.283; 11.299; 11.300; 11.316; 11.360; 11.381; 11.405; 15.004; 15.108; 15.239; 15.240.

См. также Махаван; Недра Космоса; Огонь творчества космический; Творчество; Чотаван.


ОГОНЬ КУНДАЛИНИ

толкование см. Кундалини; Центр Кундалини, так как Огни (в четвертом значении) – то же, что Центры человека (см.).

4.425.


ОГОНЬ ЛОТОСА

олкование см. Лотос (во втором и третьем значениях), так как Огни (в четвертом значении) – то же, что Центры человека (см.).

5.105.


ОГОНЬ ЛЮБВИ

толкование см. Любовь.

4.425; 5.044; 9.271; 10.152.


ОГОНЬ МАГНИТА КОСМИЧЕСКОГО

"В сознании людей должно утвердиться точное понимание различия между инструментом, явленным для различных целей, и утвержденным двигателем эволюции. Когда Мы {см. Учителя Великие} говорим о трансмутации огней, тогда нужно принять как утверждение самого напряженного огня Космического Магнита. Когда же человечество поймет всю творческую силу духа Агни йога, тогда можно будет сказать, как все центры вибрируют, отвечая на космические события. Тот инструмент, который употребляется для простого снимка, невозможно уподобить явлению, отражающему каждое дыхание Космоса. Потому пусть устремленные к Агни Йоге найдут самое высокое понимание открытых центров {см. Центры человека}. Много высоких духов сгорало от невозможности вместить все огни в земной оболочке. Путь архата нелегок! Творческая сила Агни йога – самая чудесная и чуткая" [5.212].

5.212.

См. также Магнит Космический.


ОГОНЬ МАТЕРИ АГНИ ЙОГИ

"Проявление огня даст утверждение явленной идущей расе. Так Собирающий своим огнем даст соотношение своим проявлениям. Конечно, когда собирающий символ утвержден как носитель огня высшего напряжения, то и все энергии проявляются, как высшее напряжение. Я, Майтрейя {см.}, утверждаю космическое напряжение Огня Матери Агни-Йоги. Так соотношение между огнем духа и огнем пространства утвердит новую жизнь. Так только можно утверждать, что Тара стремится к искуплению человечества. Так путь самоотвержения ведет к завершению!" [5.219] {в некоторых изданиях книг Агни Йоги данный фрагмент отсутствует}. "Когда стимул огня сознательно направляется, нет такого мощного тогда утверждения, которое могло бы противиться. Так устремление мощных огней утверждает явления нужные... Так огни Агни йога и огонь Тары создают утверждения, нужные для эволюции" [5.297].

5.219.

См. также Огонь Тары; Рерих Е.И.


ОГОНЬ МАТЕРИ МИРА

"Для одних Шамбала есть Истина, для других Шамбала есть утопия... Но Мы {см. Учителя Великие} скажем – Шамбалы Владыка {см.} – Огненный Двигатель Жизни и Огня Матери Мира. Дыхание Его горит пламенем, и Сердце Его пылает Огнем "Лотоса Серебряного"... Примите Шамбалы Владыку, как Знамение Жизни" [7.005]. "Обреченный, почему сердце не подскажет, где истина? Ведь в каждом движении заложена энергия вещества, тождественного с энергией Космоса! Ведь каждый атом движется по точному исчислению, и собирается энергия от каждой конвульсии духа... Космическое правосудие знает план эволюции, и план совершается по начертанию одного и того же закона огня Матери Мира! Пусть пламя огненное озарит людей!" [5.049].

5.049; 7.005.

См. также Майтрейя; Матерь Мира.


ОГОНЬ МЕНТАЛЬНЫЙ

толкование см. Огонь (в первом значении).

5.296.

См. также Мир ментальный.


ОГОНЬ МИРА

толкование см. Легенда Грааля.

4.057.


ОГОНЬ МЫСЛИ / ОГОНЬ МЫШЛЕНИЯ

ОГОНЬ МЫСЛИ / ОГОНЬ МЫШЛЕНИЯ / огонь живой (в третьем значении)

"Огонь... О творческом даре, вдохновении... С огнем (делать, исполнять что-либо). Испытывая душевный подъем, с вдохновением" [45]. "Не лук, но стрела достигнет цели... Не чертою заградитесь, но огнем мысли" [2.3.3.5].

2.3.3.5; 6.567.

См. также Мыслетворчество.


ОГОНЬ НА ГОРЕ

"Огонь на горе показывает напряжение атмосферы. Не случайно народ называет эти огни вестниками. Напряжение сказывается {проявляется} в серебряном свете... Многие скажут о галлюцинации, забывая, что многие реальные подробности, как освещение облака, не могут быть кажущимися" [9.512].

9.512.

См. также Огни Св. Эльма.


ОГОНЬ НАДЗЕМНЫЙ

"Что есть Армагеддон? Армагеддон {см.} есть великая решающая Битва между Силами Света {см.} и Тьмы, предуказанная всеми древнейшими писаниями... Причем Битва эта еще сильнее на плане тонкого мира {см.}, но отражения ее на земном плане должны очень усилиться. Напряжение в пространстве небывалое, и нагнетенные огненные энергии бушуют в надземных и подземных недрах, грозя прорывом. Истинно планета в конвульсиях. Очень грозное время, именно, мы стоим перед неслыханной мировой катастрофой" [15.154]. "Сроки космические {см.} направляются утверждением подземного и надземного огня. Это соотношение связано со сферами человеческих действий. Когда срок приближается и входит в действие, то можно всегда проследить, как, совместно с космическими пертурбациями, перемещается человеческое сознание. Конечно, непреложность закона связывает все сферы, и общение всех космических сил является утверждением разумного действия. Так срок насыщается всеми следствиями и не ограничивается одною сферою. Теперь, конечно, огни всех сфер очень напряжены, и решение Космоса поворачивает события. Магнитные токи очень притягивают огонь подземный" [6.397-6.398]. "Как проводник для электричества зависит от разных условий, так утверждается аура человечества для космических посылок. Когда сферы людские требуют известных потрясений, тогда космические посылки {см.} идут соответственно. Примыкают к этим сферам только те элементы, которые могут впитаться в утвержденные ауры. Когда сфера требует твердых сокрушений, тогда сфере не принять льющихся посылок Космоса. Потому мрак, окружающий планету, не примет утверждения без проявлений взрывов. Эти очистительные силы озарят человечество. Космические огни притягивают утвержденные сроки" [15.013]. "Огонь надземный и огонь подземный родственны, но далеки в своих действиях. Так единая психическая энергия {см. Энергия всеначальная} подымает нож убийцы, или направляет скальпель врача, спасающего больного" [16.074].

5.313; 6.397; 6.417; 7.144; 8.404; 11.293; 12.094; 14.095; 15.013; 16.074.


ОГОНЬ НАКОПЛЕНИЯ

"Комбинация правильной оценки красоты материи с готовностью углубиться в достижения духа делает подвиг как бы назревшим. Сумятица жизни более не привлекает, и, конечно, является сознание, что дальше так продолжаться не может... Лишь особыми путями сообщения можно двигаться в поезде подвига. И ждать то, что дух считает и знает по времени, бывает так болезненно, точно время остановилось и какой-то пожар истребил накопленное богатство. Поистине, Христос сказал: "Не знаете ни часа, ни дня". Он же открыл другую формулу, сказав: "Зачем покинул Меня, Владыка?", имея в виду знание духа, ибо в последний момент погружаемся как бы в безвоздушное пространство

так бывает перед окончанием земного круга {смертью}, – чтоб сейчас же вспыхнуть всеми огнями накоплений" [2.2.5.17].

2.2.5.17.

См. также Накопления; Сокровища; в Систематизированном перечне фрагментов – раздел 4.9.


ОГОНЬ НАПРЯЖЕНИЯ СЕРДЦА

толкование см. Способы напряжения сердечного.

8.582.


ОГОНЬ НАПРЯЖЕННЫЙ

"От импульса зерна духа {см.} зависит устремление к развитию сознания. Накопление устремления напрягает рост сознания. Если энергия не является устремленной, то явление напряженности энергии значительно ослабевает и притяжение не может войти в сочетание. Потому зерно духа нуждается в устремлении. Лучший признак напряжения зерна духа есть напряженный огонь, потому центры Матери Агни Йоги {см. Рерих Е.И.} так пламенно зажжены и напряжение огня так велико. Только приток огня может свидетельствовать об огне. И творчество центров {см. Центры человека} так пламенно. Когда пламенные круги умножаются, то это символ мощи духа" [6.343].

6.343; 6.378; 6.649.


ОГОНЬ НАСЫЩЕННЫЙ

толкование см. Огонь утвержденный.

4.660; 6.699; 7.221.


ОГОНЬ НАШ

"Когда смещение {см.} приводит в действие все силы, тогда неминуемо Космос притягивает нужные силы для будущего. Только так созидается каждая новая ступень. Потому когда устремление насыщает утвержденное явление, то происходит смещение. Все силы растут на притяжение Космического Магнита {см.}. Устремленные к Нам {см. Учителя Великие} утверждения притягиваются к новым возможностям. Так силы Космоса идут с Нашим Огнем" [6.656]. "Так свет Наших огней даст человечеству новую устремленность..." [6.732].

6.656; 6.732.


ОГОНЬ НЕБА / ОГОНЬ НЕБЕСНЫЙ

1. То же, что Пламя нежгучее (см.) [16.016].

2. То же, что Огонь пространства (см.) [7.260].

7.260; 11.592; 16*016.

См. также Огонь земной.


ОГОНЬ НЕВИДИМЫЙ

ОГОНЬ НЕВИДИМЫЙ / пламя невидимое / роса творящая

1. "Древние заветы говорят, что огонь, сжигающий {уничтоживший} весь горючий материал, не уничтожен, но возвращается к первичной стадии, форме невидимого огня, стадии высшего проявления огня пространства. Так проявляется наша жизнь. Когда сожжено тело жизненным путем, можно ли утверждать, что оно растворилось в ничто?... Каждая перемена за собою влечет цепь других перемен..." [5.027]. См. также Огонь непроявленный.

2. "В чем же заключается успех йога? Не в привлечении толпы, не в обращении множества, но около дел йога начинает замечаться подражание сознательное и несознательное, вольное и невольное. Люди начинают делать то же самое. Даже враги, проклиная, следуют тем же путем. Как особая атмосфера собирается вокруг действий йога. Это настоящий успех, когда не деньги, не множества, но невидимый огонь зажигает сердца человеческие. Но желая подражать, они входят в ту же атмосферу и выносят на себе капли той же творящей росы. Тот успех не приходит только извне, он творится сочетанием рук человеческих с пространственною мыслью. Но йог является первоканалом, первоприемником энергий пространства. Потому йог светит, как призывный огонь" [4.375].

4.375; 5*027; 5.235.


ОГОНЬ НЕГАСИМЫЙ

"Учение Агни Йоги нуждается в постоянном горении. Иногда нужен отдых от проявлений, но внутреннее пламя неугасимо. Символ неугасимости указан во многих Учениях как степень познания. Нужно привыкнуть к явлению постоянного огня. Указание извне не будет истинным побудителем. Как костер, горит пламя наше, и недостойно мешать ему" [4.414].

"...Черная магия необычайно развивается. Конечно, это одно из оружий противников Света... Конечно, белая магия обладает сильнейшими факторами, но поверх всех формул стоит энергия сердца... Теперь, когда силы тьмы так ополчились, им противопоставляются силы сердца. Можно заметить, как постепенно ритуалы белой магии сводились к высшим понятиям Огня и сердца. Темные не располагают этими твердынями. Лишь чистое сердце может {так} действовать. Лишь связь с Иерархией Света {см.} может порождать негасимые огни. Так противопоставление сердца всем темным силам будет знаком победы. Подтверждаю мощь сердца, и вы на себе знаете, как близко и сильно это оружие Света" [8.556].

8.556.


ОГОНЬ НЕЖГУЧИЙ

иное написание термина Огонь неопаляющий; толкование см. Пламя нежгучее.

4.378.


ОГОНЬ НЕОПАЛЯЮЩИЙ

ОГОНЬ НЕОПАЛЯЮЩИЙ / огонь нежгучий

то же, что Пламя нежгучее (см.) [9.004-9.005].

9.005; 16.060.

См. также Зарождение огненное.


ОГОНЬ НЕПРОЯВЛЕННЫЙ

толкование см. Огонь синтеза.

11.074; 12.388.

См. также Огонь невидимый.


ОГОНЬ НЕРУКОТВОРНЫЙ

то же, что Свечение сердца пламенного (см.) [9.093].

9.093.


ОГОНЬ НЕУГАСИМЫЙ

иное написание термина Огонь негасимый (см.).

4.414.


ОГОНЬ НИЗШИЙ / ОГОНЬ НИЗКИЙ

1. Толкование см. Сущности огненные.

2. Огонь... перен. Огонь любви, надежды, желанья и т.п. О сильных, страстных чувствах, стремлениях человека... Пыл, жар, страстность (как свойство человека, человеческой натуры" [45].

9.662; 10.028.


ОГОНЬ НОВЫЙ

"Когда указывается новая эра огня, значит, нужно овладеть этой стихией. Иначе говоря, следует принять в осознание жизненность огня... Можно ли предполагать, что Учение применено к жизни, если даже мысли не получили нового направления? Там, где все осталось по-старому, там не ищите новых всходов. Где старое, там новый огонь будет палить, и жизнь не получит нового благословения. Пусть не примут слов об огне, как символ отвлеченный. Говорю об огне истинно существующем. Уже не впервые планета испытывает воздействие этой стихии... Почему повторять разрушение Атлантиды {см.}, если можно привлечь благотворность стихии огня? Но, чтобы подойти безбоязненно к огню, нужно научиться мыслить о нем и принять его в сознание" [4.341].

4.341.


ОГОНЬ ОПАЛЯЮЩИЙ

"Много раз философы утверждали, что собрание людей допустимо, когда оно имеет нравственное последствие. Действительно, ... сборище людей обычно кончается в извращении самых простых основ. Посмотрим на тонкие и огненные окружения таких многолюдных сборищ {см. Наполнение пространства}. Посмотрим и ужаснемся: несогласованные ритмы допускают лишь низших сущностей и претворяют огненные посылки {см.} в огонь опаляющий. Если благому посетителю трудно пробраться через животную толпу, то тонкие существа будут отброшены, как лист сухой вихрем. Нужно ждать, когда же на уроках психологии будут сказаны советы о массовых воздействиях!" [10.216].

10.216.


ОГОНЬ ОЧИЩЕНИЯ (ВЕЩИЙ) / ОГОНЬ ОЧИСТИТЕЛЬНЫЙ / ОГОНЬ ОЧИЩАЮЩИЙ / ОГОНЬ ОЧИЩЕННЫЙ

ОГОНЬ ОЧИЩЕНИЯ (ВЕЩИЙ) / ОГОНЬ ОЧИСТИТЕЛЬНЫЙ / ОГОНЬ ОЧИЩАЮЩИЙ / ОГОНЬ ОЧИЩЕННЫЙ / сила очистительная

1. То же, что Молния духа (см.) [11.163].

2. Толкование см. Очищение огненное; Центры открытые.

3. Толкование см. Способы напряжения сердечного.

6.526; 7.363; 8.582; 11.163; 13.445; 14.102; 16.204; 16.247.

См. также Действия кармы; Комета; Огонь чистый; Очищение огненное.


ОГОНЬ ОЧИЩЕНИЯ ЦЕНТРОВ

"Кто-то молодой спросит, как понимать Агни Йогу. Скажите: "Как распознавание и применение к жизни всесвязующей стихии огня {см.}, питающей зерно духа {см.}". Спросит: "Как же мне подойти к этому познанию?" – "Очисть мышление и после познай три наихудших свойства твои и предай их сожжению в огненном устремлении. И тогда избери Учителя на Земле, и, познавая Учение, укрепи тело данными лекарствами и пранаямой. Увидишь звезды духа, увидишь огни очищения центров {см. Центры человека}, услышишь голос Учителя незримого и вступишь в прочие тончайшие понимания, преображающие жизнь. Помощь тебе, вступивший, готова и поручение дано" [4.185].

4.185.


ОГОНЬ ПЛАНЕТЫ

ОГОНЬ ПЛАНЕТЫ / пламя планеты

"Качество огня утверждается напряжением магнита. Магнит духа определяет ту ступень, которая может проявиться. Когда дух может приобщиться к высшим сферам {см.}, то он воспринимает токи Космического Магнита {см.}. Этот же утвержденный огонь {см.} духа предопределяет огни планеты. Конечно, говоря о предопределении огней планеты, Мы {см. Учителя Великие} имеем в виду лишь тот огонь, который человечество воспринимает" [5.216].

5.216; 6.404.

См. также Колебание космическое.


ОГОНЬ ПОДЗЕМНЫЙ

ОГОНЬ ПОДЗЕМНЫЙ / силы подземные / Энергия Камадуро

1. "Спросят: "Где же самое поражающее значение огня, хранимого в нас?" Трудно представить, но это несомненно: огонь наш является главным регулятором землетрясения. Зажженные центры, проводники огня пространства, утишают огонь подземный. Можно проследить, как великие Учителя {см.} посылали своих апостолов в места, где угрожало расстройство равновесия огненного" [7.268]. "Помнит человечество разрушение, причиненное соединением пространственного огня с его подземным отложением. Почему повторять разрушение Атлантиды {см.}, если можно привлечь благотворность стихии огня?" [4.341].

2. "Мы называем сознание подземным огнем. Много аналогий между этими феноменами. Огонь необходим для равновесия планеты, но, кроме благотворных проявлений, тот же огонь может быть и разрушительным. Не то же ли самое можно сказать о сознании?" [14.597; 17.151].

4.443; 5.299; 5.313; 6.356; 6.362; 6.397;
6.398; 6.417; 6.424; 6.577; 7.163; 7.231; 7.268; 7.269; 7.305; 7.306; 7.332; 7.354; 7.402; 8.348; 8.404;
8.404; 9.011; 9.224; 10.030; 11.076; 11.224; 11.293; 11.432; 11.617; 12.094; 12.430; 14.095; 14*597; 15.012;
15.013; 15.047; 15.073; 15.083; 15.108; 15*239; 16.004; 16.019; 16.042; 16.074; 16.120; 17.013; 17*151.

См. также Буря огненная; Буря подземная; Взрыв огня подземного; Взрыв подземный; Огонь земной; Огонь сфер всех; Период огненный; Подземное; Сейсмограф огненный; Чувство колебания.


ОГОНЬ ПОЖИРАЮЩИЙ / ОГОНЬ ПОЕДАЮЩИЙ / ОГОНЬ ПОЯДАЮЩИЙ

ОГОНЬ ПОЖИРАЮЩИЙ / ОГОНЬ ПОЕДАЮЩИЙ / ОГОНЬ ПОЯДАЮЩИЙ / пламя поядающее

1. "Много в Библии указаний на... огненную природу... Бога. Во второзаконии (гл. 4–24) Моисей говорит: "Бог {см.} есть Огонь поядающий"; "Бог наш Огонь потрябляяй есть"... Потому отбросим мертвую букву и догмы средневекового мышления, и возжжем в себе огонь духа {см.}" [15.150].

2. "...Не могут люди говорить, что могущество Бога не проявляется. Он не наказывает, но может отвратиться, и тогда золото обратится в огонь пожирающий! Тогда превращается равновесие в хаос и может истощится мощь Земли" [10.185].

3. "Сказано: "Невежество есть ад". Не многие поймут это. Между тем, Огонь поедающий есть следствие невежества. Можно обменять зло на добро и тем изменить свойства Огня. Чудесный дар человека, что он может изменить свойства стихии" [11.585].

4. "Чудесны Огни и Света Высшего Мира {см.}. Они не опаляют там, где добро. Они каждый раз заставляют помыслить о том Величии Незримом. Нужно принимать эти мосты как путь единый. Ужасно убояться Света, иначе Огонь {см.} обратится в пламя поядающее" [12.084].

10.185; 11.516; 11.585; 12.072; 12.084; 15*150; 15.175.


ОГОНЬ ПОСТОЯННЫЙ

толкование см. Огонь негасимый.

4.414.


ОГОНЬ ПОТРЕБЛЯЯЙ

толкование см. Огонь пожирающий; Бог.

15*150.


ОГОНЬ ПОЯДАЮЩИЙ

ОГОНЬ ПОЯДАЮЩИЙ / пламя поядающее

ное написание термина Огонь пожирающий (см.).

12.084; 15.150; 15.175.


ОГОНЬ ПРЕДАННОСТИ

"Откликнувшийся на зов Учения и зажженный всеми огнями преданности ученик, истинно, – сотрудник космических сил. Приумножив своими действиями силы Космоса, украсив своими мыслями пространственную мысль {см.}, не становится ли он созидателем? И мудрость веков не будет ли лучшим украшением? Ширина Космоса пространственного Огня даст лучший удел ищущему человечеству" [4.649].

4.649.


ОГОНЬ ПРИЗЫВНЫЙ

толкование см. Огонь невидимый.

4.375.


ОГОНЬ ПРОСТРАНСТВА

ОГОНЬ ПРОСТРАНСТВА / взрыватель / возбудитель / возжигатель / Дыхание Космическое / жизнь психическая / Источник Жизни / Огонь (Зороастра) / Огни блистающие / Огонь в пространстве / Огонь неба / Огонь пространственный / пламя пространства / Психожизнь / сжигатель отбросов / сознание потенциальное

1. "...Огонь пространства, будучи осознанным, превращается в психическую энергию {см. Энергия всеначальная}... Именно все подразделения на дух, душу, манас высший или низший по существу являются лишь различными качествами одной основной энергии огня, жизни или сознания, самым высоким качеством которой будет психическая энергия " [16.005]. "Неправильно называть пространственный огонь Космическим Разумом {см.}. Ибо пространственный огонь есть Источник Жизни, следовательно, потенциальное сознание, или основа Разума... Пространственный огонь есть возбудитель, возжигатель, но также и взрыватель, и сжигатель отбросов" [15.171]. "Пространственный огонь может быть наблюдаем в редких случаях невооруженным глазом, когда он уплотняется около заградительной пурпуровой границы. Пространство как бы насыщается мелкими языками пламени, но для этой манифестации нужна крепкая аура, которая не пострадает от близости сгущенного пламени. На древних изображениях можно видеть отложения огня вокруг аур. Теперь это физическое явление совершенно забыто... Явление {появление, возможность наблюдения} огня принадлежит к редким манифестациям, ибо подвижность огня является выше момента уловимости глазом. Лишь около ауры {см.} огонь может иногда удержаться. Волны огня имеют определенный ритм" [4.343]. См. также Ритм живой.

2. "Целительная сила внушения {см.} велика, но она может быть еще усилена. К огню внутреннему можно добавить вибрации огня пространственного. Под таким огнем понимается сила магнита и электричество... Электризация должна быть двойной, именно, как телесная, так и вибрации воздушные" [11.614; 17.038].

3. "Не следует уподобляться животным, которые могут мыслить одновременно лишь в одном направлении. Сыны Света и Пламени должны свободно сверкать искрами и зажигать пространственные огни. Истинно, наступает время зажигания огней пространства, иначе говоря, выявления их даже в физической ближайшей сфере. Трудное время, когда огни могут вспыхивать и, не приведенные в порядок, могут сожигать и сокрушать" [7.069].

4. Толкование см. Мысли пространственные.

5. "Искры дальних миров {см.} достигают земли, и так ярко горят возможности изучения сверкания миров. Сношения с пространственными огнями дадут науку светоносную. Что может дать мощь дальних миров, невозможно себе представить!" [5.164]. "Энергии, собирающиеся вокруг зерна, устремляются по притяжению Магнита к явленному лучу Светила и свойство луча, конечно, передает зерну свой потенциал, потому сродство между зерном и Светилом. Пространственный огонь различается по своему напряжению и качеству цвета луча. Эти основные качества утверждают явленные энергии, которые связывают течения различные, соотносящиеся с Космическим Магнитом {см.}. Так Светило Наше напрягает те течения, которые текут сгармонизированно с эволюцией. Конечно, лучи, собирающие новую расу {см.}, направляют к новому миру {см.} и, конечно, разят все, несоотносящееся с эволюцией. И Наше Светило, конечно, развивает принципы появления новой расы, потому пространственные огни так напряженно воспринимаются Агни Йогом. Когда Уран {см.} напрягет лучи, утверждается новая ступень. Много открытий, много перемещений, много пертурбаций, много исследований, устремленных к исследованию высших энергий; много изумительных попыток исследования психической энергии; исследования свойств луча и пространственных излучений, так человечество утвердится в новых поисках. Лучи Нашего Светила готовят человечеству лучшую ступень... Так восхождение луча дает сдвиг неминуемый. Так лучи творят" [6.332]. "Утверждаю течение огня, как самое чистое и стремительное. Все непроявленное пространство есть корабль огня. Древний символ огненной стены говорит об огне пространства. На Востоке знают об огненном воинстве {см.}, которое подымается перед новым веком. Катаклизмы происходят от несоответствия пространственного огня с пламенем отложений планеты. Те планетные газы, которые порождены ядом разложения, приводят в действие неукротимую энергию Камадуро {см.}, иначе говоря, плоть тела не сочетается с огнем. Светящаяся материя ищет примирить несошедшиеся начала, но то, что называется тьмою, парализует начало светлой материи, тогда происходит катаклизм" [4.307].

6. "Когда человечество примет понятие пространственного огня, тогда оно поймет, как происходит зарождение новых энергий. Когда Мы {см. Учителя Великие} говорим о пространственном огне, то Мы имеем в виду те зерна {см.}, которые утверждают жизнь и которые напрягают все формы к проявлению" [6.457].

7. "...Принцип психожизни утверждается всем Космосом. Мысль психической жизни в каждом атоме Нами утверждается во всех проявлениях Космоса. Мы утверждаем, что даже творческое сознание является психожизнью, иначе говоря, огнем пространства. Психическая жизнь заложена в высших мирах беспредельно!" [5.077].

4.159; 4*213; 4.260; 4*307; 4.308; 4.321;
4.337; 4.341; 4.342; 4.343; 4.361; 4.372; 4.389; 4.401; 4.403; 4.416; 4.417; 4.423; 4.424; 4.431; 4.438;
4.443; 4.457; 4.464-4.466; 4.470; 4.477; 4.490; 4.498; 4.649; 4.672; 5.003; 5.006-5.008; 5.010; 5.027;
5.031; 5.038; 5.045; 5.052; 5.056; 5.061; 5.061; 5.065; 5.067; 5.068; 5.073; 5.076; 5*077; 5.078; 5.092;
5.096; 5.102; 5.103; 5.108; 5.113; 5.134; 5.138; 5.148; 5.152; 5.153; 5.155; 5.160; 5.164; 5.170; 5.173;
5.177; 5.178; 5.180; 5.182; 5.184; 5.193; 5.195; 5.197; 5.201; 5.209; 5.219; 5.229; 5.234; 5.244; 5.248;
5.252; 5.254; 5.255; 5.258; 5.260; 5.261; 5.264; 5.266; 5.268; 5.270; 5.275; 5.281; 5.284; 5.289; 5.299;
5.306; 5.313; 5.317; 6.319; 6.320; 6.326; 6.328; 6.329; 6.332; 6.333; 6.336; 6.337; 6.341; 6.343; 6.346;
6.347; 6.355; 6.356; 6.358; 6.359; 6.361-6.363; 6.366; 6.368; 6.372-6.374; 6.377; 6.386; 6.410; 6.414;
6.421; 6.424-6.426; 6.428; 6.429; 6.434; 6.440; 6.441; 6.444; 6.447; 6*457; 6.464; 6.468; 6.471; 6.474;
6.475; 6.482; 6.497; 6.527; 6.534; 6.537; 6.596-6.599; 6*597; 6.601; 6.605; 6.614; 6.619; 6.639; 6.640;
6.643-6.645; 6.647; 6.655; 6.659; 6.665; 6.667-6.669; 6.671; 6.675; 6.684; 6.730; 6.747; 6.752; 6.769;
6.773; 6.774; 6.792; 6.799; 6.817; 6.823; 6.839; 6.841; 6.849; 6.850-6.852; 6.863; 6.865; 6.871; 6.873;
6.892; 6.918; 7*010; 7.022; 7.045; 7.063; 7*069; 7.127; 7.188; 7.188; 7.198; 7.204; 7.225; 7.231; 7.246;
7*260; 7.268; 7.269; 7.271; 7.275; 7.305; 7.306; 7.310; 7.335; 7.355; 7.369; 7.444; 7.450; 8.056; 8.073;
8.172; 8.295; 8.343; 8.375; 9.003; 9.044; 9.048; 9.073; 9.085; 9.186; 9.369; 9.575; 10.040; 10*128; 10.225;
10.339; 11.155; 11.161; 11.166; 11.170; 11.252; 11.259; 11.268; 11.270; 11.272; 11.281; 11.290; 11.293;
11.295; 11.311; 11.311; 11.325; 11.355; 11.362; 11.398; 11.404; 11.422; 11.441; 11.532; 11*614; 14.022;
14.102; 14.363; 14.808; 14.920; 14.923; 15.002; 15.007; 15.012; 15.108; 15.119; 15.171; 15*174; 15.212;
15.218; 15.240; 16*005; 16.051; 16.247; 16.289; 17.013; 17.027; 17*038; 17.045; 17.111; 17.129; 17.144.

См. также Жизнь атома психическая; Искра мира дальнего; Любовь; Наслоение планов двух; Огонь невидимый; Огонь подземный; Период огненный; Сферы Беспредельности.


ОГОНЬ ПРОСТРАНСТВЕННЫЙ / ОГНИ ПРОСТРАНСТВЕННЫЕ

то же, что Огонь пространства (см.) [4.213; 10.128].


ОГОНЬ ПРОСТРАНСТВЕННЫЙ ГЛАВНЫЙ

"Когда состязаются Силы Света {см.} и Тьмы, то устанавливается орбита каждого лагеря. То, чем питается Светлый Лагерь, конечно, будет центром напряжения, и цель Света будет явлением прицела для тьмы. Потому, когда состязаются Силы, то нужно охранять все, касающееся центра. Главный пространственный огонь пребудет в центре, и заградительную сеть нужно беречь. Так Орбита Света поглощает тьму" [7.309].

7.309.

См. также Армагеддон.


ОГОНЬ ПРОЯВЛЕННЫЙ

толкование см. Огонь синтеза.

11.074; 12.388.


ОГОНЬ ПУРПУРОВЫЙ

"Как синий огонь может претворяться в пурпуровый? Напряжение психической энергии пошлет рубиновые стрелы, и рост их пронзит синеву сознания" [4.515].

4.515.

См. также Аура (во втором значении); Граница заградительная пурпуровая; Образования световые; Сеть заградительная.


ОГОНЬ ПУТЕВОДНЫЙ

то же, что Иерархия Света (см.) [7.217].

7.217.


ОГОНЬ РАЗДРАЖЕНИЯ

толкование см. Раздражение.

4*031.


ОГОНЬ РАСТИТЕЛЬНЫЙ

"...Бациллы рака существуют, прежде всего, они могут быть усмотрены и убиты Огнем сердца... Конечно, все, что легко испепеляется высшей энергией, то до известной степени может быть облегчено и физическим огнем. Корни многих растений содержат в себе значительные растительные огни и потому могут быть полезны там, где Огни сердца еще не действуют" [9.018].

9*018.

См. также Жизнадатель (во втором значении); Мускус.


ОГОНЬ САМОЗАЖЖЕННЫЙ

"Ужас в том, что лучшие проявления {всеначальной} энергий не вызывают внимания... Какие преображения нужны для глаза человеческого? Когда он видит и ощущает самозажженный и нежгучий огонь, он решает – электричество" [4.378].

4.378.

См. также Пирогения; Сиддхи.


ОГОНЬ СВЕТА

то же, что Агни [9.515]; толкование см. Энергия всеначальная.

9*515.


ОГОНЬ СВЕТЛЫЙ

толкование см. Благословение Мира Огненного.

9.271; 10.106.

См. также Тело огненное.


ОГОНЬ СВЯЩЕННЫЙ

1. "Когда дух {см.} будет почитаться как священный Огонь, то подтвердится великое восхождение" [15.160].

2. То же, что энергия психическая [15.240]; толкование см. Энергия всеначальная.

"...Учение прежде всего заботится о развитии в человеке высокой психической энергии, без которой самый точный и тонкий аппарат останется без применения. Механика сейчас должна вступить в новую фазу, когда все ее аппараты должны будут нуждаться в посредничестве психической энергии, проводником которой является человек. Отсюда явится и должное уважение к таким носителям священного огня. Они будут рассматриваться как истинное сокровище государства" [15.240].

3. "Учитель покажет, как ученики могут избежать опасности, когда крепка связь. Понимать ее нужно во всей жизненности, не только по праздникам, но среди всех трудов. Именно такое постоянство многим недоступно. Священный Огонь должен гореть всегда" [11.526]. См. также Огонь духа.

11.526; 15*160; 15.240.


ОГОНЬ СЕРДЦА / ОГОНЬ СЕРДЕЧНЫЙ / ОГНИ СЕРДЕЧНЫЕ

ОГОНЬ СЕРДЦА / ОГОНЬ СЕРДЕЧНЫЙ / ОГНИ СЕРДЕЧНЫЕ / пламя сердца

1. Толкование см. Образования световые.

2. Толкование см. Огонь духа.

3. Толкование см. Токи сердца.

1.266; 1.350; 1.431; 5.253; 6.567; 7.182;
7.342; 7.362; 7.365; 7.375; 7.378; 8.020; 8.073; 8.097; 8.098; 8.196; 8.245; 8.255-8.257; 8*322; 8.375;
8.536; 8.562; 8.582; 9.001; 9.018; 9.044; 9.288; 9.293; 9.300; 9.364; 9.433; 9.592; 9.604; 9.618; 9.629;
9.633; 9.647; 9.650; 9.653; 9.661; 10*046; 10.053; 10.189; 10.286; 10.460; 10.464; 10.467; 11.554; 11.594;
12.039; 13.239; 13.339; 14.026; 14.091; 14.346; 14.817; 14.824; 14.826; 14.853; 14.955; 15.068; 15.080;
15.145; 15.161; 15.199; 16.051; 16.167; 16.223; 16.226; 16.229; 16.231; 16.285; 17.016; 17.018; 17.019;
17.057; 17.083; 17.120; 17.122; 17.131.

См. также Закаление огненное; Законы бытия высшие; Огонь единый; Смута; Способы напряжения сердечного; Талисман (во втором значении).


ОГОНЬ СЕРЕБРЯНЫЙ

толкование см. Огонь (в первом значении).

16.074.

См. также Молитва алая; Нить серебряная; Пламя нежгучее; Пламя трехцветное.


ОГОНЬ СИНИЙ

толкование см. Образования световые.

1.021; 1.276; 4.515; 6.406; 7.161.


ОГОНЬ СИНТЕЗА

"Среди последователей Учения нужно особенно отметить духов, которые берут на себя ответственные поручения. Как ответственнее нести синтез в сравнении с специальностью! Утвержденный водитель знает все радости, все вмещения синтеза, но в то же время он знает ношу всех проявленных и непроявленных огней. Эти вековые наследия отлагаются в "чаше" {см.}, как огненные наслоения, потому несущие огонь синтеза уявляются как несущие бремя веков. Ибо специалист, имея постоянный канал для отвода своих энергий, редко обременен, но несущий огонь синтеза есть бушующий океан энергий. Карма несущего синтез так прекрасна, но ноша велика. Каждое наследие, даже если непроявленное, живет и трепещет в духе. Чувство неудовлетворенности и устремления к совершенствованию отличает носителей синтеза. Как бы путь специальности ни был труден видимо, путь носителя синтеза превосходит во всех условиях путь специалиста. Сколько исканий и самоотверженных подвигов являет носитель синтеза в жизни каждого дня. Истинно, каждое условие роста пути носителя синтеза есть подвиг духа" [11.074].

11.074.


ОГОНЬ СОКРОВЕННЫЙ

толкование см. Душа интракосмическая.

11.128; 16.235.


ОГОНЬ СПИРАЛЬНЫЙ

"Учение растет спирально, как и все сущее. Благо тем, кто понял чередование спирального огня. Конец пламени изображался древними, как плоская спираль. Эта стихия особенно ярко выражает начало движения" [4.413].

4.413.

См. также Закон напряжения спирального; Спираль.


ОГОНЬ СТИХИЙНЫЙ

толкование см. Зерно духа (в третьем значении).

4.275; 16.205.


ОГОНЬ СФЕР ВЫСШИХ

"Когда дух {см.} может воспринять огни высших сфер, тогда он проявляет магнетизацию космических огней. Психодуховность движет всеми энергиями и устанавливает все соотношения. Дух и проявляемые огни соотносятся. Каждое действие, будучи следствием причины, отражает сущность всей психодуховности, потому Агни йог утверждается как прямая связь с дальними мирами {см.}. Непреложно действие огненного синтеза, потому... явление токов высших миров {см.} может быть передано только токами высших огней" [5.237].

5.237.

См. также Сферы высшие мира тонкого.


ОГОНЬ ТАРЫ

то же, что Огонь Матери Агни-Йоги (см.), так как Тара и Матерь Агни-Йоги – почетные наименования Е.И. Рерих (см.).

5.233; 5.297; 9.010.


ОГОНЬ ТВОРЧЕСКИЙ

"Неограниченное творчество Космоса {см.} напрягается всеми энергиями. Токи Светил снабжают Магнит всеми явлениями творческого огня. Когда стихии напрягаются, тогда устремленные энергии утверждаются течением Магнита. Когда творческая цепь насыщается устремленными энергиями, тогда, конечно, происходит вращение орбиты, собирающей тождественные токи. Только притяжением напряженного Магнита можно объяснить комбинации космических энергий. Притяжение Светил насыщает пространство и зерна, направляемые к жизни и несущие творчество напряженного Магнита. Основание космического зерна заложено в творчестве устремленного Магнита. Космическое зерно притягивается в сферу, которую насыщает луч Светила. Так течение устремленного Светила предопределяет напряжение жизненного импульса" [6.335]. "Эволюция направляет человечество утверждением огня. На каждой эволюционирующей ступени человечество продвигается разными импульсами. Сила интенсивности направляет зерна монад {см.} и все энергии к творчеству огня. Когда непреложный закон входит в вихревое кольцо, тогда устремление энергий повинуется этому закону. Вихревые кольца творческой энергии всегда напрягают утверждение энергии. Когда человечество воспримет все проявления творческих огней, тогда мощь духа начнет, истинно, притягиваться к космическому творчеству. Когда человеческий дух узнает часть космической энергии, как действующую силу, тогда он станет сотрудником Космоса" [6.357].

5.187; 6.335; 6.341; 6.357; 6.553; 6.785; 6.866; 7.006; 7.210; 11.262.


ОГОНЬ ТВОРЧЕСТВА

то же, что Любовь (см) [15.168].

15.168.


ОГОНЬ ТВОРЧЕСТВА КОСМИЧЕСКИЙ

"Возможно ли бесцельное существование, когда даже природа имеет свое предназначение?.. Можно кончить существование предмета, сотворенного рукою человека, но творчество Разума Космоса беспредельно в своей целесообразности. Ступени, которые человечество может занимать в Беспредельности, полны космических отражений. Человек призван как отражение Вселенной. Человек призван как утверждение космических высот и выражение космических огней. Дано совершенствование для высших миров, а люди принимают существование как бесцельное прохождение!.. Последовательность действий, последовательность явлений космических огней творчества – показательный символ Беспредельности {см.}" [5.084].

5.084.


ОГОНЬ ТВОРЯЩИЙ

"Когда назвал вам ритмы Пространственного Огня {см.}, конечно, полагал приложить духовное сознание и стремление без низших побуждений. Давно сказано о двух огнях – огонь творящий и огонь истребляющий. Если первый сияет и греет, и возносит, то второй испепеляет и сжигает. Но Я {см. Майтрейя} обращал вас лишь к огню творящему" [4.401].

4*401; 9.005.

См. также Огонь жгучий.


ОГОНЬ ТЕЛА

"Древен символ прямого восхождения {эволюции}. Кроме накоплений сознания, что может способствовать этому восхождению? Тот же огонь. Эта стихия преображает путь. Огонь тел соединяется и питается огнем пространства. Явления психической энергии {см. Энергия всеначальная} основаны на огне. Все феномены производятся огнем. И огонь освещает все входы" [4.308]. "...Пурпуровая заградительная сеть {см.}... дает мощь огня, привлеченного из пространства здоровым излучением организма. Так нужно беречь огонь тела, чтобы следствие его было мощно. Наши лекарства {см. Учителя Великие} направлены на эти огни. Не мускулы, но огненная волна нервов заслуживает внимания. Нужно восстанавливать и питать ее" [4.371]. "...Может быть Огонь тела горячего и холодного. При высоком жаре могут коченеть конечности, такое их состояние будет соответствовать большому теплу сердца" [11.517].

4.308; 4.371; 11.517.


ОГОНЬ ТЕЛА ОГНЕННОГО

толкование см. Тело огненное.

8*343.


ОГОНЬ ТЕМНЫЙ

толкование см. Огонь (в девятом значении).

11*574.


ОГОНЬ ТЕРОСА

"Огонь Тероса осветит все сокровища накоплений. Он же, как неугасимый Брахмавидиа, защитит от увлечений майи" [4.575].

4.575.

См. также Терос.


ОГОНЬ ТОНКИЙ

1. "Среди некоторых видов рыб можно найти любопытные степени свечения. Если начнем разлагать состав этого свечения, то можно увидеть, кроме обычных процессов, нечто несказуемое, особенно среди сущностей глубоких вод. Среди этих нагнетенных организмов проявляется одно из качеств тончайшего Огня. Так на антиподах можно наблюдать сравнительные данные. Среди воздушных разрежений и среди эфирных взрывов сияют подобные дифференциации Фохата {см.}... С грустью Мы следили за двумя учеными – один спускался в глубины, другой стремился к высотам. Оба имели полезные задания, но оба не имели в виду изучение степени Огня как элемента" [10.128]. "Творчество Космического Магнита собирает все лучшие энергии. Качество энергии привлекает к своему зерну соответственные энергии. Потому насыщение Пространства так зависит от качества устремления. Ведь свойство каждого импульса настолько утверждает явление действия, что основное качество будет его импульсом. Так мысль человечества зависит от устремления импульса. Единственный путь к осознанию творчества Космического Магнита есть признание в основе его самого тонкого огня... Потому в основе Наших {см. Учителя Великие} дел лежит тонкий огонь. Потому Наше творческое устремление идет с Космическим Магнитом {см.}" [6.880-6.881].

2. "Если заметите в ком-то чрезмерное сосредоточение на телесной Йоге, напомните вновь о нежелательности такого ограничения... Лишь дух не знает границ, и учение будущего будет основано на завоевании духа. Телесная Йога должна преобразиться в тонкие огни. Телесная Йога не может вести к сочетанию Тонкого Мира {см.}, при ней сердце {см.} не занимает исключительного положения, но тонкое преобразование устоит лишь на сердце. Оно сохраняет ту огнеспособность, которая есть единое условие преображения" [8.287].

6.422; 6.800; 6.880; 6.881; 8.287; 10.128.


ОГОНЬ ТРАНСМУТИРУЮЩИЙ

то же, что Центр легких (см.) [5.103].

5.103.


ОГОНЬ УСТРЕМЛЕННЫЙ

"Чувство колебания, конечно, вызывается течением подземного и надземного огня {см.}. Все напряженное состояние зависит от космических и планетных токов. Каждое стихийное проявление дает созвучие... Огонь подземный стремится к охлажденным местам, потому явление взрывов. Если проследить направление движения огня центров {см. Центры человека}, то можно усмотреть направление огней космических. Следствие устремленного огня предоставит формулу новую для исследования междупланетных сфер... Пространство заключает в себе большие поля неисследованных сфер. Разжижение и сгущение элементов определяется не пустотою, но силою притяжения... Все космические проявления вибрируют силою притяжения" [6.417-6.418].

6.418.


ОГОНЬ УТВЕРЖДЕННЫЙ

1. "Чем же восходит дух? Творчеством устремления. Как же не насытиться духу огнем, если только так можно приобщиться к Космическому Магниту {см.}? Ведь сознание высшего духа есть насыщенный огонь. Потому только осознание высшей воли {см.} может привести дух к назначению... Творчество, примкнувшее к утвержденному огню, намагничивается сознательно исполнением высшей воли" [4.660].

2. "Очистительные огни Вселенной пробираются по всем областям планеты. Искры пожара распространяются по всем каналам действия кармы {см.}. Как вулканы вспыхивают эти утвержденные огни. Сила кармы передвигает и перемещает власть из рук в руки. Течение космическое устремляется к очистительным заревам... Напряжение токов очень значительно, и воздействие соответствует огням планеты" [15.013].

4.660; 15.013.


ОГОНЬ ФИЗИЧЕСКИЙ

толкование см. Огонь (в первом значении).

5.296.

См. также Мир плотный.


ОГОНЬ ЦЕНТРОВ / ОГНИ ЦЕНТРОВ

ОГОНЬ ЦЕНТРОВ / ОГНИ ЦЕНТРОВ / пламя центров

1. Толкование см. Центры человека.

2. "Некоторые народы имеют обычай призывать своих далеко отсутствующих через дымовое отверстие, очищенное огнем. Также вспомним древнюю длинную трубу египтян, которая действовала через огонь. Считайте, что везде посылка {см.} мысли сочеталась с понятием огня. Действительно, для действия мысли на дальнее расстояние нужно вызвать пламя центров. Не насильственное напряжение воли, но сочетание огня даст посылке мысли мощь" [4.597].

4.195; 5.292; 6.324; 6.358; 6.417; 6.431; 6.461; 6.573; 6.613; 7.375; 15.156; 15.163; 16.092.


ОГОНЬ ЦЕНТРОВ ВНУТРЕННИЙ

"Но где же будут признаки завоеваний, которые возносят дух? Сперва вспыхнут внутренние огни центров, затем раздастся голос незримого Учителя, и, наконец, будет проявление внешнего пламени, которое как бы соединяет сознание личное с сознанием пространственным" [4.181].

4.181.


ОГОНЬ ЧЕРНЫЙ

ОГОНЬ ЧЕРНЫЙ / огонь злобы / пламя злобы / пламя черное

"Каждое воспринимание есть уже принятие Огня. Напряжение энергии есть уже перенос индифферентной стихии в явление активных вибраций. Истинное восприятие постоянно позитивно, ибо огненная энергия действует при нем непосредственно. Каждое искривление и рушение незаконно возбуждают так называемый черный огонь. Он своеобразно соответствует венозной крови. Венозное кровопускание имело свое основание. Черный огонь мог быть им разрежаем. По счастью, светлый Огонь не вызывает таких грубых воздействий. Чем естественнее, тем благодетельнее Огонь возжигается. Отсюда заключение, что огонь любви – самый совершенный. Вы хотите оберечь Иерарха и делаете это не из страха, не из выгоды, но из любви. Страх и корысть на месте любви будут черным огнем. То же будет и при прочих недостойных замещениях. Всякий огонь магнетичен, потому нужно так избегать магнетизм черного огня" [9.272]. "Враги... времени не теряют и действуют черным огнем, который, конечно, так легко раздувается при разъединении там, где магнит {см.} раздражения налицо. Ведь раздражение и есть черный огонь, столь излюбленный темными" [15.073]. "Укротитель зверей являет ярость их, чтобы знаменовать укрощение. Не может произойти движение без напряжения, и потому каждое поступательное Учение нуждается во врагах и в Учителе... Указую, чтобы понять значение Учителя и нужность врагов. Конечно, только Учитель доведет врага до безумия. Нужно явить меру зла, чтобы выйти обновленным из пламени злобы" [4.656]. "Очень худо переходить в Тонкий мир в черных огнях злобы..." [9.388].

7.161; 9*272; 9.276; 9.367; 9.374; 9.388; 15*073; 15.145; 16.074; 16.171; 17.016.

См. также Кали (в третьем значении); Огонь злобы; Огонь очищения.


ОГОНЬ ЧИСТЫЙ

ОГОНЬ ЧИСТЫЙ / пламя чистое

1. Толкование см. Закон напряжения спирального.

2. Толкование см. Закон Магнита Космического.

3. "Кто же творит мощью духа? Носитель огня, чуткий служитель эволюции, творец людей, отдающий все свои огни на рост человечества. Этим Светоносцам человечество должно уподобиться в своих поисках. Как же творит на земле Иерарх? Подымая все окружающее. Так чистым пламенем духа Иерарх возносит сферы" [6.722].

5.081; 5.105; 5.221; 5.225; 5.238; 5.239; 5.317; 6.324; 6.336; 6.340; 6.354; 6.440; 6.466; 6.471; 6.476; 6.508; 6.548; 6.550; 6.614; 6.671; 13.378; 15.001; 15.007; 15.010; 15.175; 15.207; 16.247.

См. также Огонь очищения.


ОГОНЬ ЧУВСТВОЗНАНИЯ

толкование см. Чувствознание.

4.282.


ОГОНЬ ЧУДНЫЙ

"...Восхищения Духа прекрасны, но нужно следить, чтобы они не расслабляли, но усиляли нашу энергию. Будет время, когда будет возможен и некоторый уход для восхищения духа, но сейчас время грозно, и все, находящиеся на великом Служении, призываются нести свой доспех. Битва Небывалая!.. Исполним наш долг перед Иерархией Света и перед человечеством. «Чую, враги будут чудным огнем поражены. Наступило время действия»" [17.039].

1.299; 17.039.


ОГОНЬ ЯВЛЕННЫЙ

"Явленный... Устар. и церк. По религиозным представлениям: явившийся неожиданно, чудесным образом" [26]. "Священный огонь духа {см.} открывает путь Учению. Но для ученика главное – желание возгорания явленных огней. Чашу желаний утвердим, но наполнить Чашу достижений ученик должен сам" [4.617].

4.617.

См. также Центры открытые.


ОГОНЬ, НЕИЗМЕННЫЙ ДЛЯ ВСЕЙ ВСЕЛЕННОЙ

толкование см. Огонь единый.

9.007.


ОГОНЬ-ЖИЗНЕДАТЕЛЬ

толкование см. Огонь духа.

15.068.


ОГОНЬКИ

толкование см. Образования световые.

4.457.


ОГОНЬКИ БЛУЖДАЮЩИЕ

"...На первой ступени, в первые месяцы подхода к Учению, все идут зажженным факелом, окрыленные надеждою на немедленное развитие своих дремлющих духовных сил. Многие... забывают, что лишь в крайнем напряжении всех сил достигается пробуждение и последующие ступени преображения внутреннего человека. Такие люди обычно не находят в себе силу духа противостоять ныряниям духа {см.}, неминуемо следующим за каждым восторженным подъемом... При первом наступившем падении духа многие утрачивали свой энтузиазм и часто даже совсем отпадали от Учения. Все такие души есть души с малым духовным багажом. Истинно, они блуждающие огоньки" [15.177].

15*177.

См. также Огонь блуждающий; Огоньки мигающие; Теплые; Светляки; Устои мира.


ОГОНЬКИ КРАСНЫЕ

толкование см. Дезинфекция пространства.

2.2.5.9.


ОГОНЬКИ МИГАЮЩИЕ

"...Люди не могут понять, что Мы {см. Учителя Великие} находимся в том же потоке энергии {что и они}. Только при таком допущении можно ощущать особую близость. Такая близость поможет найти и уважение, иначе говоря, признать Учителя. Но не часто такое признание Учителя происходит. Бывают вспышки такой преданности, но мигающие огоньки лишь раздражают атмосферу" [14.358].

14*358.

См. также Огоньки блуждающие; Теплые; Светляки; Устои мира.


ОГОНЬКИ ОРАНЖЕВЫЕ

олкование см. Дезинфекция пространства.

2.2.5.9.


ОГОНЬ-ХРАНИТЕЛЬ

иное написание термина Огнехранитель (см.).

9*340.


ОД

"Одический – один из видов человеческой эманации {см. во втором значении}" [37]. "Од (греч. odos – проход)... прохождение силы, которая развивается различными меньшими силами и посредниками, такими как магниты, химические или жизненные действия, тепло, свет и т.д... Эта сила также называется "одической" или "одилической силой", она рассматривалась Рейхенбахом и его последователями как независимая, объективно существующая сила, содержащаяся в природе и человеке" [37 на основе 23]. "...Присутствие некоторых лиц вносит значительно улучшенную ауру {см.} среди целого собрания. Можно их назвать Маяками Спасения, даже когда они не устремляют энергию, то все-таки их Од проникает во все окружающее. Нужно очень ценить таких естественных оздоровителей" [10.256].

10.256.


ОДАРЕНИЕ

то же, что Воплощение луча (см.).

"...Некоторые мощные Существа посылают часть своего луча на Землю, и тем как бы осеняют одного деятеля. Такое одарение может заменить земное воплощение" [14.206].

14*206.


ОДЕЖДА (для восхождения на ступени Храма)

ОДЕЖДА (для восхождения на ступени Храма) / одеяние (достойное)

то же, что Радость (в первом значении) (см.) [1.357].

1.357.


ОДЕЖДА БЕЛАЯ

"Поройся, народ, в своих лохмотьях, – белая одежда для всех готова. Обезьяний туалет сдадим в цирк – туда, куда и надутых глупцов" [2.2.4.5].

2.2.4.5.

См. также Одежда светлая; Одеяние духа.


ОДЕЖДА ЗЕМНАЯ

"Мы скажем о вечном восхождении; даже могила не спасет глупца от Вечности. Нужны ребяческие мозги, чтобы не понять, что одежда земная не есть завершение" [9.385].

9.385.

См. также Тело плотное.


ОДЕЖДА СВЕТА / ОДЕЖДА СВЕТЛАЯ

"Обычная ошибка, что люди перестают учиться после школы... Обязательная школа должна быть лишь входом в настоящее познавание... Несколько поколений одновременно существуют на земле и одинаково мало устремляются к будущему, которое им не миновать. Небрежность эта поразительна! Учения сделаны пустыми оболочками; между тем на простой праздник люди стараются приодеться! Неужели для торжественной Обители Огненного Мира не приличествует запастись одеждою Света?.. Можно радоваться не только детским школам, но и объединению взрослых для постоянного познавания" [9.529].

2.2.4.7; 9.529.

См. также Одежда белая; Одеяние духа.


ОДЕЖДЫ КОЖАНЫЕ

толкование см. Адам.

17*138.


ОДЕЖДЫ МИРА ТОНКОГО

"Сказано: "Не войдите в Огонь в сгораемых одеждах, но вознесите радость огненную." В этом указании все условие для приобщения к Миру Огненному. Действительно, даже одежды Тонкого Мира не всегда пригодны для Мира Огненного. Также и радость восхождения должна быть превыше земной. Оно должна сиять и Светом своим путеводить многим" [9.638].

9.638.

См. также Мир Тонкий; Тело тонкое.


ОДЕЖДЫ ОЧАГА

толкование см. Пламя двуконечное.

1.021.


ОДЕЖДЫ СЕРЫЕ

толкование см. Теплые.

"...Мы вступили в самый разгар великой Космической Битвы {см. Армагеддон}... Большинство же светляков облеклось в серые одежды непротивленцев – кто по сознательному лицемерию, кто по малодушию, кто в силу недоумия или же страха, но результат этого непротивления или духовной теплоты один – именно участь, предуказанная в Апокалипсисе: «За то, что ты не холоден и не горяч, извергну тебя из уст своих»" [17.019].

15.161; 17*019.

См. также Люди серые; Перчатки серые; Уста времени.


ОДЕЖДЫ ХРИСТА

толкование см. Облик Христа.

15*132.


ОДЕРЕВЕНЕНИЕ МЫШЛЕНИЯ

"Изменение наречий приветствуется Нами {см. Учителя Великие}. Этою сменой избегается условность выражения и, главное, значения. Века наслаивают привычки и одеревенение мышления. Катаклизмы и перемены правления вносят неожиданные понятия и новые слова. Прежние выражения становятся неприемлемыми, и с ними отпадают ветхие обычаи. Особенно опасно не буква выражения, но понятие. Пример – говорю: "Обстоятельства складываются удачно". Люди продолжают свое понимание и заключают: "Значит, обстоятельства хороши". Но понятие удачи гораздо шире, нежели хорошее или худое. Удача узора зависит не от однообразия красок, но от звучности противоположений... Устремленный в будущее дух не станет отягощаться лохмотьями прошлого. Ему нужно выражение вновь встреченных понятий, он ломает преграды слов. Скорее можно простить неудавшуюся попытку, нежели заскорузлое, привычное приветствие деда. В движении мы расширяем границы понятий, навязанных условиями рождения. Линия телесного получения почти несоединима с наследием духа... Завет всех Учителей о преходящем значении вещей направлял к движению. Не аскетизм, но разумное управление вещами указывалось" [4.247].

4.247.


ОДЕРЖАНИЕ / ОДЕРЖАТЕЛЬ / ОДЕРЖИМЫЙ

ОДЕРЖАНИЕ / одержимость / ОДЕРЖАТЕЛЬ / гость мохнатый / демон / засевший / отброс / ОДЕРЖИМЫЙ / вместилище / замок слабый / сердце слабое

"Каждое космическое достижение таит в себе опасность в случае небрежности. Если люди могут овладеть новыми энергиями, то для слабых духов увеличится опасность одержимости. К вопросу одержимости следует отнестись научно. Два момента существования установлены. Первый – непрерывность жизни в различных состояниях, второй – влияние воли одного существа на другое. Так существа, находясь в тонких телах разных степеней, могут направить мысль на земных воплощенных... Осознанная энергия может способствовать единению миров; но, соединяя высшее, она же открывает путь низшим. К тому же знаете, насколько низшие стремятся сблизиться с земными эманациями. Так нужно предупредить людей о стойкости воли, ибо одержимость есть одно из наиболее недопустимых состояний" [4.227].

"Низшие слои {тонкого мира} уже близки к описанию ада... Ярые, злобные души и души, жившие лишь чувственными наслаждениями, очень страдают из-за невозможности утолить свою злобу и страсти. Они буквально горят в пламени своих страстей. Именно они являются, большею частью, одержателями и ночными шептунами" [16.289]. "...Одержатели особенно не выносят большого запаса психической энергии {у человека}. Они, как стрелы, отскакивают от прочного щита. Тем сильнее бывает их злоба, и одержимые устремляют ненависть даже против своей пользы. Можно часто наблюдать, как одержимые поступают вопреки здравому смыслу, лишь бы изрыгнуть зло. Нужно понять, как много злодеяний, которые совершаются, чтобы ублажить невидимого злодея. Люди называли их демонами, но проще назвать их отбросами. Нельзя предполагать, что для одержания требуются какие-то мощные демоны. Каждый земной преступник непременно стремиться стать одержателем и тем питать свою неизжитую ненависть. Нужно признать, что не только малодушные, но и все предающиеся сомнению легко становятся добычею одержателей. При таком заболевании человек не знает сам, что он делает, и посторонние изумляются скорой перемене лица. Но будет время, когда аппараты покажут двойственность таких опасно больных. Много исторических событий произошло под одержанием – не забудем это" [14.550]. "Не примите за преувеличение, если около половины народонаселения планеты подвержено этой опасности {одержимости}" [9.185].

"...Каждое злое действие должно быть изжито, но вас спросят: "Как происходит справедливость над одержимыми? Кто понесет следствие – одержимый или одержатель?" Кто может разделить, где воля одержателя и заложенная воля в самом одержимом? Одержание происходит, лишь когда доступ открыт... До одержания уже зло шепчет и подготовляет слабый дух. У нуждающихся во зле появляются и привлеченные ими сущности. Карма одержимых тяжка!" [12.368].

"...Виды одержания бесчисленны. Могут быть всевозможные степени одержания. Сами одержатели могут быть самого разнообразного качества. Так, мы знали одну благочестивую старушку, одержимую своим прадедом, епископом. Худого в ней ничего не было, она, поскольку могла, занималась благотворительностью и произносила проповеди своего прадеда, видимо, недосказанные им при жизни. Но все же такие явления очень печальны, ибо они постепенно порабощают сознание и овладевают волею своей жертвы. И вся жизнь такого одержимого проходит для него без всякого истинного накопления" [15.079]. "...Бывает ли светлое одержание? ... В редчайших случаях бывает. Но, конечно,... термин "одержание" плохо вяжется с восхищением духа или же с исполнением Божественной Благодатью. Так в русской литературе часто встречается это определение для совершенно обратных по смыслу состояний. Именно, качества этих состояний совершенно различны. Так при темном одержании происходит овладение низшими центрами {см. Центры человека}, но восприятие сил Благодати или Иеровдохновения может осуществиться лишь при раскрытии высших центров, при полной чистоте духовной и физической, при особо гармоничном подъеме вибраций всего организма, иначе смерть неминуема... В редчайших, совершенно исключительных, случаях и в особых условиях бывали и вхождения Высшего Духа в безупречно чистое тело. Так в древнейшей Теургии можно найти намеки, что в сокровеннейших Мистериях происходило временное наполнение Высшим Духом тела высокого служителя, длительно и особо к тому готовившегося, но это было явлением редчайшим и для особо благих целей. Имеется много градаций наполнения Божественны Духом, или Благодатью..." [16.074]. "Утверждение о том, что Уч. Шанкарачарья пользовался телом умершего Махараджи, нужно понять как одно из экзотерических {см.} утверждений; именно утверждение, основанное на преданиях, но не на действительном факте. О том, что Е.П.Бл{аватская} предоставляла свое тело некоторым Уч., конечно, сказано в дневнике Олькотта. Но истинный ученик знает, как нужно понимать этот феномен, когда это касается Великих Учителей {см.}. Именно, это явление нельзя назвать захватом тела или одержанием. Вел. Учителя очень не любят все эти насильственные воздействия и прочие феномены" [15.203]. "Одержание, как нечто насильственное, всегда будет темным, Силы же Высшие посылают наполнение Духом, или луч Иеровдохновения, тому, кто может воспринять его. Нет выше достижения, как восприятие луча Мира Огненного" [16.074].

"Лечить таких людей можно, лишь предоставляя труд по их избранию, но в большой мере. При сосредоточенности труда одержателю наскучит оставаться без выявления, ибо каждый одержатель стремится к выявлению своего Я... Понятие Гуру очень ограждает от одержания.. Учитель в случае ослабления воли подает свой запас, чтобы не дать чужому темному влиянию вторгнуться" [9.283; 17.002]. "Принято считать, что одержание особенно осиливает слабые организмы, но главная причина будет в ненравственности одержимого... Каждая одержимость проникает, в первую очередь, через канал безнравственности. Пусть она будет явной или тайной, или в зародыше, но она будет причиной возможности одержания. Полагают, что излечение одержания происходит при воздействии сильного внушения, но следует добавить исправление нравственности. Внушение может изгнать одержателя на время, но если нравственность будет повышена, то вход одержателю будет закрыт" [14.781]. "Желая помочь им {одержимым} можно или силой изгнать засевшего, или совершенно оставить в покое, даже, если можно, совсем изолировать. Ведь засевшему нужен не столько сам субъект, сколько воздействие через него на окружающих. Хуже всего частично надоедать одержимому, призывая его к здравомыслию, которого у него нет. Худо начать вслух жалеть одержимого или порицать его противоречие. Явление приказа сильное и поражающее, или изолированность могут облегчить судьбу слабого сердца. Ведь через слабость сердца влезает одержание. Огонь сердца опаляет всех мохнатых гостей" [8.077].

"...Вмешательство третьей воли, твердой и чистой, может нарушить это беззаконие, которое поражает людей вне возраста и положения. Дело врача – присмотреться к больному и найти признаки чужой воли. Если врач сам достаточно очищен и не боится перенести на себя непрошенного гостя, он может применить воздействие воли. Но даже выход одержателя недостаточен для излечения. Около тысячи дней опасность повторения не истекает, больной должен пристально следить за мыслью своей... Несчетно количество желающих внушить людям самые позорные мысли, но достаточно иметь силу и найти ритм приказа, чтобы спасти человека. Обязанность йога состоит в изгнании вредных воздействий" [4.227].

4.043; 4.124; 4.205; 4*227; 4.230; 4.233;
4.607; 7.157; 7.190; 7.278; 8*077; 8.147; 8.169; 8.205; 8.213; 8.218; 8.219; 8*235; 8.266; 8.276; 8.283;
8.303; 8.325; 8.481; 8.484; 8.535; 9.088; 9.132; 9.137; 9.185; 9.278; 9.280; 9*283; 9.362; 9*373; 9.375;
9.415; 9.438; 9.437; 9.486; 9.520; 9.555; 9.562; 9.602; 9.643; 9.662; 10.086; 10.099; 10.223; 10.236;
10.249; 10.277; 10.417; 10.445; 11.057; 11.112; 11.467; 11.505; 11.551; 12.183; 12.206; 12.224; 12.250;
12.305; 12.306; 12.368; 12.374; 12.491; 12.598; 12.599; 13.566; 14.043; 14.056; 14.059; 14.167; 14.227;
14.284; 14.285; 14.342; 14.360; 14.452; 14.460; 14.550; 14.557; 14.676; 14*781; 15*079; 15.103; 15.106;
15.107; 15.109; 15.111; 15.112; 15.132; 15.135; 15.152; 15.156; 15.157; 15.173; 15.160; 15.161; 15.163;
15.203; 15.204; 15.219; 15.233; 15.238; 16.013; 16.014; 16.022; 16.045; 16.050; 16.074; 16.084; 16.101;
16.129; 16.145; 16.195; 16.213; 16.230; 16.234; 16.237; 16.268; 16.287; 16*289; 17.001; 17*002; 17.011;
17.013; 17.019; 17.031; 17.032; 17.034; 17.038; 17.041; 17.079; 17.085; 17*111; 17.133; 17.145; 17.151;
17.156.

См. также Ад; Беснующийся; Битва с одержанием; Венизелос; Взрыв (в третьем значении); Влияние темное; Внушение; Воздействие; Воздействие Мира Надземного; Воплощение Луча; Врата открытые; Двоемыслие; Действия человеческие; Жилец черный; Иеровдохновение; Люди слабовольные; Оборотни; Одичание духа; Силы отрицательные (Мира Тонкого); Силы психические низшие; Слои низшие Мира Тонкого; Существа бездушные; Урумия; в Систематизированном перечне – раздел 3.2.


ОДЕРЖАНИЕ СВЕТЛОЕ

то же, что Иеровдохновение (см.) [16.074]; толкование см. Одержание.

16.073; 16.074.


ОДЕРЖАНИЕ ТЕМНОЕ

толкование см. Одержание.

16.073; 16*074.


ОДЕРЖИМОСТЬ {в книгах Агни Йоги}

то же, что Одержание (см.) [17.002].

17.002.


ОДЕСНУЮ

"Книжн. устар. Направо, по правую сторону [26]. Напр. "...Тот не способен отличить одесную от ошуи" [15.211].

10.121; 15.211.


ОДЕЯНИЕ (ДОСТОЙНОЕ)

иное написание термина Одежда [1.357]; толкование см. Радость.

1.357.


ОДЕЯНИЕ ДУХА

"Когда дух {см.} может найти свое зерно и познать свои оболочки {см.}, которые его окружают, тогда он может понять красоту Космоса. Шелуха, которая накопилась на человеческом духе, закрыла пути к утверждению, потому нужно Нашим сотрудникам познать, что шелуха не принадлежит Нашим {см. Учителя Великие} условиям. Нужно понять, что непристойно являть одеяние духа, как шелуху" [6.375].

6.375.

См. также Одежды белые; Одежды светлые.


ОДЕЯНИЕ МАТЕРИИ ЛЮЦИДЫ

"Не в отказе, не в заключении живет Братство {см.}. Каждая искра, зажигающая сознание, имеет рекорды; каждая устремленная стрела имеет рекорды. Не отвлеченность, но огненная стремительность живет. Знающие достижение космических устремлений могут, истинно, сказать: "Мы с огнем творим, мы с огнем устремляемся, мы в огне живем, и не чудеса, но претворение жизни в одеянии Материи Люциды". Как Братство живет? Как Братство действует? Из Обители Нашей идут в сердца нити Нашего творчества, как устремления человечеству" [7.029].

7.029.


ОДЕЯНИЕ НЕБЕСНОЕ

"Отдавая, получаем. Презирая вещи, получаем небесное одеяние" [2.1.6.9].

2.1.6.9.

См. также Апариграха; Достояние; Дхарма Татхагаты; Извращение вещей; Отказ от богатства; Отказ от собственности; Путь восьми ступеней.


ОДЕЯНИЕ ПРЕДМЕТА

"...Психическая энергия намагничивает воду... Магнетизм может жить на предметах целые века, если лицо, наслаивавшее его, не прервет своего воздействия. Таким образом, магнетизм будет не в самом предмете, но в личности... Самый мощный талисман бессилен в злых руках... Поистине, легче намагничивать, нежели размагничивать. Но сосредоточие воли может снять магнетизм, когда это происходит от первоначального магнетизера. У Нас утверждают, что предметы размагниченные действуют даже обратно. С них снимается живая энергия, и они остаются обнаженными и подверженными хаосу... Говорили, что мысль есть одеяние предмета. В этом речении сказано о наслоениях мысли и об излучениях энергии" [14.334].

14*334.

См. также Намагничивание предметов; Терафим.


ОДЖАС

ОДЖАС / Оаз

1. "Оджас – сила, мощь, крепость (санскр.)" [30].

2. "Бессмысленна будет Вселенная при отделении незримого мира {см. Мир Тонкий} от видимого. Если мы мним, что путь наш есть случайность, а за нею пустота, то бедно наше воображение! ... Понятие действительности нужно расширить... Мнимая определенность и пустота за известными пределами называется у Нас {см. Учителя Великие} "Оаз", ибо источник вашей мудрости в нем заключен. Истинно, нужно назвать самой неразумной иллюзию понятия пустоты!" [5.016].

5.016.


ОДИНОКОСТЬ / ОДИНОЧЕСТВО

1. "....Люди особенно боятся чувства одиночества. Это не страх, но особое гнетущее ощущение. Оно вполне естественно для человека, не знающего о Тонком Мире {см.}, о непрерывности жизни. Но иногда такое же чувство является и у людей, знакомых с основами Бытия... Можно предположить, что влияют неприятные сущности или предчувствия могут вызывать такое подавленное состояние, но кроме таких несомненных причин может быть еще космическое воздействие. Химизм тяжких токов может обволакивать человека и создавать как бы изолированное состояние, при котором человек ощущает одиночество. Но каждому дана панацея. Он может рассеять любое воздействие, обратившись мысленно к друзьям. Человек имеет друзей не только на Земле, он может призвать из Тонкого Мира многих верных сотрудников. Кроме того, он может знать о Нас {см. Учителя Великие}, и такое обращение не останется втуне. Он может вызвать ответ в неожиданной форме, но угнетающий химизм будет рассеян" [14.493].

2. "При развитии сознания, при расширении горизонта мысли, человек неизбежно будет ощущать свое одиночество. Каждому образованному и культурному человеку, подымаясь над общим уровнем, становится все труднее и труднее приноравливаться к мышлению людскому. Что же нужно сказать о тех, кто раздвинул свой ум до пределов дальних миров {см.}? Кто... знает истинные причины происходящего? ... Какими мыслями, какими размерами замыслов, какими красотами творчества может он делиться с людьми, не подымающимися выше земного плана? ... Всем существом своим стремясь дать людям радость и счастье светом великого Учения, дух такого человека должен молчать или приноравливаться к сознанию окружающих и приходящих к нему, чтобы быть понятым и допущенным к сотрудничеству, имеющему в виду лишь их благо, – это и есть великое Одиночество" [15.120]. "Нигде не сказано, что йог должен быть телесно одинок, но духом одиночество неизбежно" [4.260].

4.121; 4*260; 7.273; 14*493; 15*120; 16.032; 17.117.

См. также Зеркало дьявола.


ОДИНОЧЕСТВО ВЕЛИКОЕ

толкование см. Одиночество (во втором значении).

15*120.


ОДИНОЧЕСТВО ВОПЛОЩЕНИЯ ПОСЛЕДНЕГО

ОДИНОЧЕСТВО ВОПЛОЩЕНИЯ ПОСЛЕДНЕГО {возможно, имеется в виду одиночество завершения воплощения, чувство одиночества при окончании воплощения, перед переходом "в мир иной"}

"...Почему нужно одиночество последнего воплощения? Это очень трудно объяснимое условие с точки зрения Земли, но непреложно и просто, как только переходите черту бытия Земли. Даже на обычном явлении подхода к пристани можно подметить подобное явление. Жизнь корабля прекращается, кончается явление пути, и пассажиры заняты вопросом выгрузки, и совместные недавние занятия кажутся несуществующими. Как {Насколько же} больше чувство организма, приближающегося к совершенно меняющему условию!" [2.2.5.18].

2.2.5.18.

См. также в Систематизированном перечне фрагментов – разделы 4.9; 7.14.


ОДИНОЧЕСТВО ДУХА

толкование см. Зеркало дьявола.

4.266.

См. также Одиночество (во втором значении).


ОДИНОЧЕСТВО КОСМИЧЕСКОЕ

"На ступенях огненного сознания особенно ярко ощущается космическое одиночество. Когда дух знает все беспредельные радости Мира Огненного, но пребывает среди бури земной, он особенно чует несовершенство, которое облекает земные слои... Отрыв от Земли {см.} духом являет все признаки космического одиночества" [11.088].

11*088.

См. также Одиночество (во втором значении); Сознание одиночества космического.


ОДИЧАНИЕ ДУХА / ОДИЧАНИЕ ДУХОВНОЕ / ОДИЧАЛЫЙ

1. "К сожалению, настоящее время совершенно соответствует последнему времени Атлантиды {см.}. Те же лжепророки... и духовное одичание. У нас гордятся крохами цивилизации, так же точно Атланты умели промчаться над планетою, чтобы скорее обмануть друг друга; так же осквернились храмы, и наука сделалась предметом спекуляции и раздора. То же самое происходило в строительстве, точно не дерзали строить прочно! Так же восставали против Иерархии {см.} и удушались собственным эгоизмом. Так же нарушали равновесие подземных сил и создали взаимными усилиями катастрофу" [7.145].

2. "Бывает у людей такое одичание духа, что они могут существовать, лишь осуждая друг друга. Это не досмотр доспеха {см.} с целью помощи, наоборот, осуждение становится смыслом жизни. Если у такого осуждателя отнять язык, он пропадет, засохнет, как растение без воды. Такое явление можно разобрать с врачебной точки зрения. Можно видеть в этом осуждении вид вампиризма {см.} одержания {см.}, когда требуется овладение жизненным флюидом, более активным, чтобы питать одержателя... Сердце {см.} лучшая охрана против одержания, но нужно, чтобы сердце не уснуло" [8.169].

7.145; 8*169; 14.342.

См. также Натиск хаоса.


ОДНОМЕРНОСТЬ

толкование см. Трехмерность.

9.598.


ОДОБРЕНА / ОДОБРЕНИЕ / ОДОБРЕНИЕ ВЫСШЕЕ

ОДОБРЕНА / ОДОБРЕНИЕ / ОДОБРЕНИЕ ВЫСШЕЕ (с заглавной буквы)

"Радуемся, что Вы поддерживаете переписку и лучшие отношения с председательницей Общ. Она очень близка нам по духу, но самое главное – это то, что она была Одобрена Вел. Вл. {см. Майтрейя}" [17.073]. "Ваша идея Конгресса была одобрена Вел. Уч., и потому, несмотря на краткость времени для выполнения такого обширного задания и на многочисленные препятствия, как всегда творимые темными силами, противостоящими каждому светлому начинанию, Конгресс все же состоялся и принес свое благое действие" [17.089]. "Если бы Вы знали достаточно английский язык, я послала бы Вам книжечку "Основы Буддизма", очень одобренную Самим Вл-ой" [17.014].

17.016.


ОДОЛЕНИЕ ВОДЫ

толкование см. Центр легких.

5.101.


ОДОЛЕНИЕ ВОЗДУХА

толкование см. Центр легких.

5.101.


ОДОЛЖЕНИЕ ОГНЯ

"Прекрасен закон, не препятствующий уже от семи лет возрастить сад огненный. Пусть эти первые цветы будут невелики. Пусть они расцветают на крошечных помыслах, но это будет верный зачаток будущего мышления. Какое множество прекрасных помыслов зарождается в семилетнем сердце, когда смутные образы Тонкого Мира еще не покинули мозг и сердце! Также может начаться и расточение, если почва растения оказалась гнилой. При таком бедствии можно много помочь или, как давно сказано, одолжить Огонь. Это одолжение происходит тоже на самых крошечных действиях. Итак уже трижды напоминаю о крошках. Из этих искр растут огромные Огни" [9.183].

9*183.


ОДОРИГЕН

"В книге "Пять лет Теософии" имеется превосходная статья доктора медицины Л. Зальцера. Называется она "Одориген и Джива". В ней говориться о роли и значении запаха" [15.123].

Odor (лат.) – запах (например, "Одорант.... вещество, добавляемое в газ для придания запаха" [18]. "...Ген, ... генный (от греч. ...genes – рождающий, рожденный), составная часть сложных слов, указывающая на происхождение от чего-либо или образование чего-либо, например, гидроген, патогенный" [18].

15.123.


ОДУРМАНИВАНИЕ ВОЛНАМИ ХАОСА

то же, что одурманивание хаосом [14.342]; толкование см. Натиск хаоса.

14.342.


ОДУРМАНИВАНИЕ ХАОСОМ

ОДУРМАНИВАНИЕ ХАОСОМ / одурманивание волнами хаоса

толкование см. Натиск хаоса.

14.342.


ОДУХОТВОРЕНИЕ (ОДНОГО НАЧАЛА ДРУГИМ)

толкование см. Взаимотворчество.

6.421.


ОДУХОТВОРЕНИЕ / ОДУХОТВОРЕННЫЙ / ОДУХОТВОРИТЬ

1, 2. "Одухотворить... 1. Приписать {придать} (животным, вещам, явлениям природы) высшие духовные способности... 2. Возбудить в ком-либо высокие помыслы, исполнить высоких стремлений...|| Придать чему-либо возвышенный характер, осветив, облагородив мыслью, возвышенным стремлением" [26]. "Проникновение в глубины пространственные открывает новые формы. Можно уплотненной мыслеформой создать столько приемлемых утверждений для нашей жизни. Каждая мыслеформа нуждается в одухотворении человеческим духом. Прикасание к различным понятиям Тонкого Мира даст возможность одухотворить эти формы. Так и каждое устремление к утончению чувств даст огненные проявления Красоты" [11.249]. "Учение разлагается от бездушного повторения, также нужно понять и о качестве ритма... Ритм есть проявление живого начала, потому данный ритм может быть и живым, и мертвым. Живой ритм, одухотворенный явлением сознания, даст следствие сочетаний тонких энергий {см.}. Но ритм губ дает мертвый, нарушающий мудрую тишину стук, и потому принесет лишь вред. Опасайтесь бездушных твержений!" [4.401]. "Каждое действо космическое имеет в себе импульс огня. Творчество разделяется на физическое и на психожизнь. При психическом творчестве утверждается луч чистого огня. Явление психожизни настолько мощно, что поглощается ничтожная доля физического творчества. Мы {см. Учителя Великие} считаем, что одухотворение творит" [6.480]. "Истинное одухотворение приводит дух к огненному очищению. Каждое устремление, которое ведет к огненному очищению, утверждается высшим импульсом" [6.536].

3. То же, что Восторг (см.) [14.110].

Повсеместно, например: 6.480; 6.536; 6.721; 11.249; 14.110; 14.206.

См. также Свойство жизне-блага.


ОДУХОТВОРЕНИЕ МЫСЛИ

"Одухотворение мысли есть истинное огненное качество. Оно подобно закалу клинка... Одно дело летучая мысль, которая, даже будучи полезной, скользит по сознанию и так же точно будет дробиться в пространстве. Но другое значение имеет мысль, положенная крепко на сердце... Потому полезно при возникновении мысли сказать самому себе – положу мысль на сердце. Такое указание начинающему мыслителю много даст дисциплины. Кроме того, сознательно отложенное в сердце {см.} остается в "чаше" {см.}" [9.419].

6.480; 6.536; 6.721; 9*419; 14.110; 14.206.

См. также Одухотворение (во втором значении); Престол сердца.


ОДУХОТВОРЕНИЕ ЦЕНТРОВ

"Для лучшей ассимиляции высших энергий {см.} надземных сфер {см.} нужно одухотворить центры. Оставляя земную сферу, дух должен очиститься от низших эманаций. Всякая ненужная шелуха, которую дух приносит с собою в Тонкий Мир, являет ему невыразимые боли... Невозможно засорять Мир Тонкий с такою же легкостью, как земной. И грубые накопления образуют как бы нестираемые наслоения, которые всегда видны. Так одухотворение центров есть восхождение в Высшие Сферы" [11.084].

11.084.


ОЖЕРЕЛЬЕ

"Мудрые понимают свои земные жизни, как одно ожерелье" [14.088]. "Необходимо избежать безразличия при смене тела. Совершенствование стремлений даст спокойствие переходить из одного тела в другое. При этом достигается качество Архата, который никогда не прерывает течения сознания и постоянно устремляется в будущее... Мы, бодрствующие сознанием, соединяем жизни в неразрушимое ожерелье" [4.130].

4*130; 9*434; 14*088.

См. также Воплощения.


ОЖИВАНИЕ ТРУПОВ / ОЖИВЛЕНИЕ ТРУПОВ

толкование см. Оборотни.

17*133.


ОЖИДАНИЕ (КАЧЕСТВ РАЗНЫХ)

"Качества ожидания. Высшее ожидание есть ожидание эволюции мира. Обычные ожидания делятся на темные, сонные и зоркие. Хаос темных приносит только вред пространству. Сонные ожидания, как тлеющие угли. Зоркие ожидания являют готовность принять новое в каждый час... Умейте ожидать. Сумейте очистить качество ожидания. Через бурю, как негасимый светильник, несите ожидание. Внутреннее качество ожидания – его возрастаемость. С чем можно лучше сочетать этот признак, нежели с эволюцией мира?! Такое ожидание должно проникнуть всю жизнь вашу" [2.3.4.15].

2.3.4.15.


ОЖИДАНИЕ ВЕЛИКОЕ

"Год 36-ой есть год, предуказанный во всех древнейших Писаниях, и вычисления событий, падающих на этот год, найдены и в пирамиде Хеопса, но кто может понять и признать событие, которое, именно, ляжет в основание Нового Мира {см.}? Несомненно многое совершится в этот год не только в надземных, высших планах, но и на Земле проявятся многие знаки... Но многие не уловят значения происходящего. Даже слышавшие захотят, чтобы события совершались по их воображению... Приложите внимание честно, зная, что протекает великий срок... Умейте приложить ухо к земле и засветить сердце, как в великом ожидании... Учитесь распознавать. Учитесь лететь к сужденному" [16.026].

16.026.


ОЖИДАНИЕ ВЫСШЕЕ

толкование см. Ожидание (разных качеств).

2.3.4.15.


ОЖИДАНИЕ ЗОРКОЕ

толкование см. Ожидание (разных качеств).

2.3.4.15.


ОЖИДАНИЕ СОННОЕ

толкование см. Ожидание (разных качеств).

2.3.4.15.


ОЖИДАНИЕ ТЕМНОЕ

толкование см. Ожидание (разных качеств).

2.3.4.15.


ОЖОГ ТЕЛА ТОНКОГО

"Ярые, злобные души и души, жившие лишь чувственными наслаждениями, очень страдают из-за невозможности утолить свою злобу и страсти. Они буквально горят в пламени своих страстей... Они не могут подняться в более высокие сферы, ибо одно приближение к ним такого обитателя причиняет им страдания и ткани их начинают разлагаться от прикосновения более чистых флюидов. И мучительность таких ожогов тонкого тела превышает телесные страдания" [16.289].

16.289.


ОЗАРЕНИЕ / ОЗАРЕННОСТЬ / ОЗАРЕННЫЙ

ОЗАРЕНИЕ / ОЗАРЕННОСТЬ / ОЗАРЕННЫЙ / благодать устремленная / озарение царственное / сознательность труда / illuminacio Regale

1. "Искра Божья {монада}..., под воздействием сердечного устремления, может настолько воспламениться, что, объединившись с высшим огнем пространства, светом своим озарит и явит нам все накопленные нами духовные сокровища, или высшие энергии в величественном ЧУВСТВОЗНАНИИ {см.}. Но озарение это происходит в полном соответствии с накоплениями нашей "чаши" {см.}. Потому, при каждом нашем новом усовершенствовании, при каждой высшей эволюции человечества, с каждым последующим кругом нашей планеты и озарения эти будут выше и прекраснее, и так в беспредельность..." [15.212; 17.045]. "Так называемой интуиции или голосу сердца в книгах "Живая Этика" дано очень точное определение – чувствознание... Все озарения основаны именно на чувствовании, приносящем знание" [16.188].

"Озарение есть в сущности благодать устремленная, потому оно не должно быть смертоносным, но жизнь показывает как раз обратное. Откуда же может идти это противное {противоположное} следствие? Конечно, не от самих светоносцев, но от преступного заражения окружающей атмосферы. Так еще раз показано в жизни, насколько условия, созданные людьми, не соответствуют прекрасным возможностям" [8.503].

2. Толкование см. Мысли пространственные.

3. Сокращенное написание одного их следующих терминов.

1.282; 1.345; 1.437; 2.0.2; 2.2.3.20;
2.2.5.4; 2.2.8.12; 2.3.5.9; 3.264; 4.079; 4.099; 4.127; 4.132; 4.139; 4.416; 5.025; 5.028; 5.061; 5.079;
5.127; 5.129; 6.536; 6.537; 7.026; 7.261; 8*503; 9.015; 9.093; 9.103; 9.163; 9.425; 9.439; 9.469; 9*475;
9.480; 9.487; 9.503; 9.638; 9.650; 11.601; 12.018; 12.153; 12.477; 13.043; 13.412; 13.511; 14.021; 14.132;
14.276; 14.279; 14.330; 14.340; 14.355; 14.439; 14.440; 14.456; 14.513; 14.559; 14.722; 14.732; 14.783;
14.800; 14.816; 14.817; 14.841; 14.846; 14.865; 14.868; 14.919; 15.071; 15.099; 15.105; 15.173; 15.181;
15.190; 15.202; 15*212; 15.218; 15.224; 15*240; 16.006; 16.145; 16.188; 16.200; 16.212; 16.289; 17.029;
17*045; 17.110; 17.111; 17.133; 17.134; 17.147; 17.152.

См. также Воспитание воли; Восприятие огненное; Искра надземная; Искры пространственные; Крыло озарения; Лотос (в девятом значении); Луч ведущий; Мышление утонченное; Накопления психические; Познание молниеносное; Предвидение; Просветлегние; Разумение озаренное; Самадхи, Сиддхи; Синтез духовный.


ОЗАРЕНИЕ ВЫСШЕЕ (ДУХОВНОЕ)

то же, что Самадхи (см.) [17.029].

15.220; 17*029.


ОЗАРЕНИЕ ДУХА / ОЗАРЕНИЕ ДУХОВНОЕ

ОЗАРЕНИЕ ДУХА / ОЗАРЕНИЕ ДУХОВНОЕ / синтез

"...Синтез или, иначе говоря, озарение духа – явление редчайшее. Синтез есть накопление многовековых отложений энергий, выкристаллизованных в течение многих самоотверженных жизней. А много ли было и есть самоотверженных служителей Света?" [15.105]. "Вы мне скажете, что нравственный и умственный кругозор... Паскаля был высоким. Но все же он мог не обладать духовным синтезом... Можно быть гигантом интеллекта и не обладать синтезом" [16.200]. "...Стремясь к просвещению, к знанию, женщина должна помнить, что все просветительные учреждения являются лишь окнами или ступенями к принятию высшего закона и высшей культуры. Истинная культура мысли растет культурою духа и сердца. Лишь такое сочетание дает тот великий синтез, без которого невозможно постичь все величие, все многообразие и сложность узора жизни человека, в ее космическом беспредельном совершенствовании" [15.002]. "Ищите накопление "Чаши", или великий синтез" [15.008].

"Озарение духа! Как можно достичь этой ступени? Чем можно проникнуть в Первоисточник Истины, как не следуя за Иерархией? Дух может озаряться лишь источником Света. Где же найти луч ведущий, как не в Иерархии? ... Так можно направить человека только высшей мощью Иерархии. Озарение духа, конечно, есть путь следования высшей Иерархии. Потому ищущие Истину лишь могут найти значение Бытия в пути восхождения к Иерархии" [7.420].

1.433; 7*420; 15.008; 15*105; 16.300.

См. также Самадхи.


ОЗАРЕНИЕ МГНОВЕННОЕ

"Урусвати знает сущность мгновенного озарения. Давно сказано: "В едином вздохе переносимся в Надземный Мир {см.}". Простой совет, но около него накопилось много недоумений. После плотной пищи люди вздыхают, но никуда не переносятся; также вздыхают при бытовых невзгодах, но не переносятся в Мир Надземный. Человек вздыхает при гневе и раздражении, но лишь глубже врастает в землю. Лишь очень немногие понимают, что озарение требует многих условий. Прежде всего нужна тишина сердца, но такое спокойствие нелегко. Также трудно понять, что химизм озарения весьма сложен, извне и изнутри утверждается связь с Высшим. Человек не может осознать рассудком, когда и почему произойдет благое сочетание. Рассудок – плохой советник! Он вместо помощи может ввести в заблуждение. Только сердце {см.} может чуять священную тишину, и в таком устремлении созидается истинное чувствознание {см.}. Явление сверхчувствования у людей опытных может наполнять всю жизнь, не отвлекая от труда и творчества. Самое высокое качество будет наполнять труд такого просветленного деятеля. Прекрасное озарение нисходит на сердце, и человек преображает жизнь в непрерывный подвиг. Мыслитель утверждал: «Держите вход чистым, чтобы Вестник мог войти»" [14.865]. "Можно представить себе и мгновенное озарение, но оно будет основано на длительной внутренней работе. Она может быть даже бессознательной, как наследие прошлого, но все-таки она будет происходить и поможет озарению. Под озарением понимается не случайная вспышка, но целая ступень сознания. Люди часто не понимают, что такая ступень может наступить нежданно, как бы следствие случайного события. Действительно, внешнее событие может дать толчок к раскрытию "лотоса", но сам цветок уже покоится в глубине сознания. Многим трудом был взрощен явленный лотос, но часто люди не замечают, что они возделывают сад прекрасный... Мыслитель учил, что каждому человеку дан светильник" [14.455]. "Часто творчество огненное конденсирует подробности. Оно не лжет, но собирает воедино однородные части, потому Мы так советуем внимательно относиться к огненным ощущениям, в них правда, сложенная гениальным Огнем. Можно разумом постигать целыми десятками лет то, что огненное озарение приносит почти мгновенно" [9.475].

8.581; 14.440; 14*455; 14.590; 14.805; 14.865; 17*139.


ОЗАРЕНИЕ ОГНЕННОЕ

толкование см. Касание.

9.475.


ОЗАРЕНИЕ РАДУЖНОЕ

толкование см. Образования световые.

14.030.


ОЗАРЕНИЕ СТРОИТЕЛЬСТВА

толкование см. Перенесение чувствительности.

3.174.


ОЗАРЕНИЕ ЦАРСТВЕННОЕ

более полное написание термина Озарение (см.) [2.2.3.20].

2.2.3.20.


ОЗДОРОВИТЕЛЬ (МЕСТНОСТИ)

"Агни Йог не только является магнитным центром, но он следует, как оздоровитель местности. Так Радж-Йог и Агни Йог принимают на себя токи пространственные {см.}. Не будет преувеличением сказать – Йога есть оздоровление планеты. Нужно поторопиться, чтобы признать значение усовершенствования духовного" [9.286].

9*286.

См. также Атлас; Огонь подземный.


ОЗДОРОВИТЕЛЬ ЕСТЕСТВЕННЫЙ

то же, что Маяк Спасения [10.256]; толкование см. Од.

10*256.


ОЗДОРОВЛЕНИЕ ПЛАНЕТЫ

толкование см. Оздоровитель (местности).

9*286.


ОЗДОРОВЛЕНИЕ ПРОСТРАНСТВА

"Так называемые священные боли {см.} являются чрезмерной выдачей психической энергии {см. Энергия всеначальная}. Но можно ли сетовать на человека, который и волею и сущностью своею служит на общее благо {см.}! Нельзя определить предел, который может быть запрещен для помощи человечеству. Я не раз рассказывал о прекрасных деятелях, полагавших силы на благо мира. Они страдали немало, но такие молнии энергии приносили оздоровление пространства. Сами они не знали, где происходит спасительное следствие, и только после из Тонкого Мира могли удостовериться в своих победах" [14.395].

14.395.


ОЗИРАЮЩИЙСЯ

толкование см. Степени познавания.

4.107.


ОЗИРИС / ОСИРИС

"Осирис, в древне-египетской мифологии один из наиболее почитаемых богов... Осирис считался сыном бога земли Геба и богини неба Нут, его сестрой и супругой была Исида {см. Изида}, сыном – Гор. Унаследовав царство отца, Осирис управлял им мудро и справедливо. Брат его, злой бог пустыни Сет, завидуя ему, убил Осириса, а тело бросил в Нил. Исида нашла тело мужа, но Сет выкрал его и, разрезав на 40 частей (по числу номов), разбросал по Египту. После долгих поисков Исида собрала их и с помощью магических заклинаний оживила Осириса... Осирис считался богом зерна, виноделия, дарующим жизнь и влагу, покровителем и судьей мертвых" [18]. "Озирис (егип.). Величайший Бог Египта, Сын Себа (Сатурна), небесного огня, и Нейт, предвечной материи и беспредельного пространства. Это указывает, что он есть самосущий и самосотворенный бог, первое проявляющееся божество (наш Третий Логос), идентичный с Ахура Маздой и другими "Перво-Причинами". Ибо, как Ахура Мазда един с Амешаспентами, или является их синтезом, так и Озирис, всеобщее единство, при дифференциации и персонификации, становится Тифоном, своим братом, Изидой и Нефтидой, своими сестрами, Гором, своим сыном, и другими своими аспектами... Четырьмя главными аспектами Озириса были – Озирис-Птах (Свет), духовный аспект; Озирис-Гор (Разум), умственный манасический аспект; Озирис-Лунус, "Лунный" или психический, астральный аспект; Озирис-Тифон, Демонический или физический, материальный, и потому полный страстей, буйный аспект. В этих четырех аспектах он символизирует двойственное Эго – божественное и человеческое, космически-духовное и земное. Из множества верховных богов этот египетский образ является самым многозначительным и величественным, так как включает в себя весь диапазон физической и метафизической мысли. Как солнечное божество, он имел двенадцать меньших богов ниже себя – двенадцать знаков Зодиака. Хотя его имя и "Неизреченно", сорок два его атрибута носят каждый по одному из его имен, и семь его двойственных аспектов завершают сорок девять, или 77; первые символизированы четырнадцатью членами его тела, или дважды семь. Таким образом, бог исчезает в человеке, а человек обожествляется в бога... Что касается его человеческого развития, он, по словам автора "Egyptiah Belief", является "Одним из Спасителей или Освободителей Человечества. Как таковой он рожден в этом мире. Он пришел как благодетель, чтобы освободить человека от забот. В своих усилиях творить добро он сталкивается со злом... и на время терпит поражение. Его убивают... Озирис погребен. Могила его тысячелетиями служит местом паломничества. Но в гробу он не бездействовал. По окончании трех дней, или сорока, он вновь воскрес и взошел на Небо. Это есть история его Человечности", (Egypt. Belief".)" [23].

"Почти все науки зародились в Индии. И Египет, и Греция, и древняя Халдея черпали свое знание из Индии. Так и Озирис, и Гермес, и Орфей были выходцами с Востока; и Пифагор получил посвящение в Индии" [16.016]. "Пострадавшие узнают, почему с незапамятных времен убит Озирис и раскинут по всему миру. Без убиения не могли бы быть посланы вестники по свету. Так страдание с одной точки будет лишь распространением с другой" [8.470].

8.470; 13.575; 16.016.

См. также Изида; Организм.


ОЗОНАТОР

1. То же, что Ашрам (см.) [10.203].

2. "Вздохи Наших {см. Учителя Великие} озонаторов могут быть приняты за дыхание живых существ" [14.077]. "Учитель М., посещая Сикким для встречи с Е.П. Блав., почти всегда курил особый препарат из Озона... Отсюда пошла легенда, что Махатма М. курит. Ибо Е.П., описывая свое свидание с М.М. и упоминая индусскую трубку, которую Он курил, не подумала добавить, что это была за трубка и чем была она наполнена" [15.127].

10*203; 14*077.

См. также в Указателе биологических терминов – Озон.


ОКАМЕНЕЛОСТЬ

то же, что Мертвец (см.).

13*037.


ОКАМЕНЕНИЕ СЕРДЦА

толкование см. Ваирага.

16*048.

См. также сердце закостенелое.


ОКЕАН

"Океан... перен. Необъятная. неизмеримая масса чего-либо...{например:} людской океан" [26]. "При совершенствовании является новая защита, когда мы постигаем разные лучи, поглощая их своим лучом. Мы как бы закрываемся от утомления различных вспышек нашею гаммою цветов. Например: кто-то, носящий фиолетовую ауру {см.}, начинает видеть все в волнах фиолетового и синего цветов; это значит, что его щит крепнет. Это значит, что места уколов и ранений он заливает своим океаном, и чужие цвета как бы тонут в накоплениях ауры. Но трудность этих накоплений в том, что они не могут быть посланы извне и могут быть выдвинуты лишь изнутри. И потому знак добрый, когда огонь духа светит своим цветом" [2.2.5.16].

2.2.5.16.


ОКЕАН ДУХА

"Думаю о крыльях. Дела воистину крылатые. Кони режут пространства земные, и вихрем несутся творческие стремления. На бой, на бой, на бой! Воистину, величественна картина океана духа!" [2.2.6.13].

2.2.6.13.

См. также Армагеддон.


ОКЕАН ЖИЗНИ

"...Наблюдения над связью миров и жизнью человечества очевидны... Наблюдения над солнечными пятнами должны быть признаны как самые примитивные выводы. Мир солнечных светил дает наблюдения бесчисленные. И сочетания астрохимических потоков пояснят приливы и отливы Океана Жизни" [14.933].

14.933.


ОКЕАН КОСМИЧЕСКИЙ

"Недостаточно изучают аэролиты {см. Метеорит}, еще меньше уделяют внимания космической пыли на вечных снегах и глетчерах. Между тем, Космический Океан рисует свой ритм на вершинах. Если начинаем мыслить о Беспредельности {см.}, прежде всего нужно обратить внимание на все приходящее извне и материально связывающее нас с дальними мирами {см.}" [7.070].

7.070.

См. также Знание космическое.


ОКЕАН МИРА НОВОГО

толкование см. Мир новый.

4.055.


ОКЕАН МИРОВОЙ

толкование см. Стихия бушующая.

5.024.


ОКЕАН МУДРОСТИ

"Воспринять полностью Учение может лишь дух, подготовивший себя к тому на протяжении долгих веков. Этим объясняется и ничтожное количество учеников у всех великих Учителей человечества. Также по этой причине и Учение Живой Этики советует никого не зазывать и никому ничего не навязывать. Океан Мудрости дается человечеству, и Учение, как солнце, посылает свои лучи во все стороны на умных и на глупых, на добрых и на злых. Каждый может черпать и понимать то, что ему доступно, до чего он дорос. Конечно, разница в состоянии сознаний и понимания порождает те противоречия, которые усматривают во всех Учениях неподготовленные духи. Но это неизбежно" [16.096].

16.096.

См. также Голос Мудрости; Знание космическое; Океан мысли Учения.


ОКЕАН МЫСЛИ УЧЕНИЯ

"Среди приемников Учения есть много русл; каждое русло имеет свое особое свойство и назначение. Но океан мысли Учения может быть дан только через самый близкий источник. Много ветвей и способов сообщений, и особые свойства русл указывают на ограничения восприемников. Функции тех огненных приемников, которые могут воспринимать океан мысли Учения, являются главными объединителями Высших Сил с Миром" [11.015]. "...Автор книг Сам Вел. Вл. М. {см. Майтрейя}. Я слышу и записываю, также и Н.К. ... Истинно, океан мысли Учения непрестанно дается" [17.034].

11*015; 17.034.

См. также Взлет духа; Океан Мудрости.


ОКЕАН ОГНЯ

"...Пространство представляет собою океан огня и огненные искры его образуют бесчисленные монады {см.}" [16.261].

16.261.

См. также Агни; Огонь.


ОКЕАН РАДОСТИ

"Урусвати знает мощь радости. Каждая добрая радость, даже самая обыденная, повышает вибрации. Так можно уследить, насколько оказывается сильнее радостный человек. Но особенно мощна радость {см.}, основанная на осознании Надземного Мира {см.}... Потому учитесь мыслить; познавайте радость мышления; успевайте среди любой жизни устремиться к океану радости. Мыслитель {см.} указывал, что радость по силе равна любви" [14.823].

14.823.


ОКЕАН УЧЕНИЯ

"Конечно, Великая иерархия Света {см.} имеет на земном плане сотрудников разных степеней, сознательных и бессознательных, а также и особо доверенных и близких. Имеется и целый ряд личностей, получающих прекрасные послания, при этом они часто не ведают истинного лика такого Вестника, но все они несут свои зерна для великого посева... В надлежащие, определенные сроки для обновления сознания Человечества и внесения новой ступени Учения, Великое Братство избирает одну или двух личностей, как было с Блаватской и после ее смерти с Франчиа Ла Дью, через которую Уч. Ил. давал свое Учение... Но повторяю, что помимо таких главных приемников, получающих "Океан Учения", как сказал Один из Вел. Учителей {см.}, и находящихся в постоянном общении с Иерархией, непрестанно даются отдельные послания и через иные каналы, и мы знаем немало таких прекрасных книжечек" [15.091].

15*091; 15.146; 16.163; 16.210; 16.286; 17.011; 17.015; 17.064; 17.107; 17.148.

См. также Взлет духа; Всеведение; Знание космическое; Океан Мудрости; Океан мысли Учения.


ОККУЛЬТИЗМ / ОККУЛЬТНЫЙ / ОККУЛЬТИСТ / ОККУЛЬТНО

ОККУЛЬТИЗМ / ОККУЛЬТНЫЙ / ОККУЛЬТИСТ / ОККУЛЬТНО / тайноведение / тайноведы

"Оккультизм (от лат. occultus – тайный, сокровенный) – общее название учений, основанных на признании вневременных и внепространственных связей между всеми элементами мира (космическими, духовными и материальными) и существования скрытых сил в человеке и Космосе, доступных лишь для "посвященных", прошедших специальную психодуховную подготовку. Исследует тайные природные силы, которые считает возможным использовать для практических целей с помощью заклинаний, магических действий и т.п." [37]. "...Я не люблю слово оккультизм. Слово это заклеймено обывательским к нему отношением и, так сказать, набило оскомину. Понимаю, что трудно всюду изъять его, но, где возможно, я старалась бы избегать этого термина вчерашнего дня. Сокровенное Учение, Сокровенное Знание или даже Тайноведение звучит уже лучше. Ведь сейчас задача в том, чтобы устремить сознание людей к новым подходам, к новому горизонту, к будущему с его новыми открытиями, требующими и новых определительных... Познание неминуемо приведет к новому отношению ко всему строю жизни, ко всему бытию. И заветы всех Учений Жизни, или Живой Этики, обретут нерушимую ценность" [16.257]. "...Многие обветшалые понятия должны быть изъяты из употребления... Наука постепенно завоевывает новые области, и слово о тайноведении уже звучит каким-то вызовом" [14.653]. "...Я очень не люблю слово "Оккультизм", оно так опошлено, и невежественные массы склонны подразумевать под ним всякое чернокнижие, всякое разрушение. Я предпочла бы называть Учение... так, как называет его Сам Вл., именно Основами Живой Этики" [17.010].

Перечень упоминаний см. в Указателе дополнительных источников.

См. также Древо Великое; Древо истины; Гупта-Видиа; Сокровенное; Эзотерический; в Указателе дополнительных источников – Романы оккультные.


ОККУЛЬТИЗМ ПРАКТИЧЕСКИЙ

"Меньше всего отвечают мне статьи о практическом оккультизме без указаний на необходимость достижения высокого очищения сердца, прежде чем прикасаться к страшным силам. Очень уж не люблю я всю эту механику, ни к чему кроме разрушения не приводящую. Истинно, если бы вместо концентрации на кончике носа или пупе, некто сконцентрировался на духовном синтезе и тем постарался достичь оформления своего ментального тела {см.}, то вместо запаха фиалок, который можно получить в любой парфюмерии, достижения его были бы значительны и полезны" [15.165].

13.219; 15.165.


ОКНО В МИР ТОНКИЙ

"Психизм {см.} есть окно в Тонкий Мир, но учитель скажет школьнику: «Не оборачивайся часто к окну, но смотри в книгу жизни {см.}»" [10.014].

10*014.


ОКНО ПУЧИНЫ ВИХРЯ ВРАЩЕНИЯ ПЛАНЕТЫ

то же, что Дух чувствительный (см.) [2.2.3.18].

2.2.3.18.


ОКНО, ОТКРЫТОЕ К ПРЕКРАСНОМУ

то же, что Воображение (см.).

14.469; 14.491.


ОКО ВСЕВИДЯЩЕЕ

"Учитель видит. Учитель знает... Канал самости пресекает провод общения. Будем помнить, что лишь качество побуждения приближает или отдаляет ученика от Учителя. Никуда не укрыться от всевидящего Ока, проникающего во все затаенные уголки нашего Сердца {см.}. Следует явить силу духа и неустанно стремиться к искоренению вековых тяжких накоплений, иначе никакое утончение недостижимо. Лишь утончение всех чувств приближает и все лучшие возможности" [15.025].

15.025; 15.030.


ОКО ВСЕЛЕННОЙ

"Научитесь обострить ухо спокойствием, устремив дух к Всемогущему, Чудесному Оку Вселенной. Друзья, у Нас {см. Учителя Великие} готовы ответы, но пусть протекает река Кармы {см.} – запруда часто грозит наводнением" [1.058].

1.058.


ОКО ВСЕМОГУЩЕЕ

толкование см. Око Вселенной.

1.058.


"ОКО ГОРА"

см. Мышление безостановочное.

14.386.


ОКО ДУХОВНОЕ

толкование см. Очи духовные.


ОКО НАРОДА

"Познание целесообразности есть признак сотрудничества с Нами {см. Учителя Великие}. Как иначе можно перейти к пониманию Магнитов {см.}, разосланных по разным странам? Как иначе приблизиться к явлению намагничивания человеческого сознания, которое в молчании обращает к себе око целого народа? Так можно проследить, как посланные Наши Сестры и Братья привлекали и вращали вокруг себя сознание целых народов" [7.031].

7.031.


ОКО ОГНЕННОЕ

иное написание термина Глаз огненный; толкование см. Зрение духа; Касание.

9.475.


ОКО СЕРДЦА

толкование см. Очи сердца.


ОКО ЧУДЕСНОЕ

толкование см. Око Вселенной.

1.058.


ОКО ЮПИТЕРА

то же, что Частица основная (см.).

14*859.


ОКОВЫ АДА

"Излишества в древности назывались оковами ада." [14.237] –

14.237.


ОКОНЧАНИЕ КАРМЫ

толкование см. Завершение кармы.

17*035.


ОКОНЧАНИЕ КРУГА ЗЕМНОГО

толкование см. Огонь накоплений.

2.2.5.17.

См. также Воплощение; Смерть.


ОКОСТЕНЕНИЕ (сознания)

толкование см. Истуканы духа.

5.051; 11.256.


ОКРАСКА ОГНЯ

"...Люди не желают понять, что качество носимого ими огня зависит от них самих. Они не представляют себе, что сами зажигают и спасительные и губительные огни. Неизбежное усердие в разных направлениях дает явление силы и окраску огню, от того так трудно потушить огонь опаляющий, зажженный сущностью привычек. Но Йог понимает, насколько необходимо каждое зажжение огня, связанного с добром. Мысль добра есть мерило сознания" [9.665].

9.665.


ОКРУЖЕНИЕ (тонкое, огненное...)

толкование см. Окружение сборищ тонкое.

10.216.


ОКРУЖЕНИЕ АУРИЧЕСКОЕ

толкование см. Цикл (в третьем значении).

16.139.


ОКРУЖЕНИЕ ЗЕРНА БЕСПРЕДЕЛЬНОЕ

"Состав явленного Магнита и объединение с энергиями вызывают токи, содержащиеся в пространстве. Изобилие космических токов {см.} дает непрекращающуюся цепь, которая объединяет и вмещает все жизненные проявления. Так в Космосе все группируется вокруг своего жизненного зерна и все жизненное направляется к своему зерну. И в беспредельном окружении живет зерно, как центр окружения!" [6.327].

6*327.


ОКРУЖЕНИЕ СБОРИЩ ОГНЕННОЕ

толкование см. Окружение сборищ тонкое.

10*216.


ОКРУЖЕНИЕ СБОРИЩ ТОНКОЕ

"Много раз философы утверждали, что собрание людей допустимо, когда оно имеет нравственное последствие... Сборище людей обычно кончается в извращении самых простых основ. Посмотрим на тонкие и огненные окружения таких многолюдных сборищ. Посмотрим и ужаснемся: несогласованные ритмы допускают лишь низких сущностей и претворяют огненные посылки {см. Зрение духовное} в огонь опаляющий. Если благому посетителю трудно пробраться через животную толпу, то тонкие существа будут отброшены, как лист сухой, вихрем" [10.216].

10*216.


ОКУТЫВАНИЕ ИСКРАМИ ОГНЕННЫМИ

толкование см. Броня (в пятом значении).

9*242.


ОКУТЫВАНИЕ МЫСЛЬЮ

"Пробуйте наблюдать жизнь так называемых неодушевленных предметов. Замечайте ваше воздействие на них. Не всегда смешон человек, говорящий с вещами. Окутывание мыслью служит созданием как бы целой атмосферы. Также роящийся столб мыслей проникает пространства дальних миров {см.}. Думайте о мысли как о реальном факторе жизни. Отсюда проистекает суровый контроль над потоком мысли" [4.101].

4.101.

См. также Терафим.


ОЛИМП / ОЛИМПИЕЦ

1. "Олимп, греч. – 1. Священная гора древних греков в северной Фессалии, считавшаяся местопребыванием богов. 2. Собрание, сонм олимпийских богов. В современном языке иносказательно олимп – высший совет..." [33].

2. В отдельных случаях используется как синоним термина Шамбала (см.) [17*091].

14.564; 14.598; 14.604; 15.157; 17*091.

См. также Амброзия; Нектар; Полумедиум; Феокл.


ОЛИМП ИЗМЫШЛЕННЫЙ

"...Мы называем астральный мир нагромождением... Рядом с измышленным Олимпом можно встретить уродливую фабрику, не состоявшуюся на Земле. Бывают гармонические оазисы, но в общем преобладает фантастическое кладбище человеческих переживаний" [2.2.5.10].

2.2.5.10.


ОЛИМП ФАЛЬШИВЫЙ

толкование см. Полумедиум.

3.054; 14.292.


ОЛИЦЕТВОРЕНИЕ / ОЛИЦЕТВОРЯТЬСЯ

толкование см. Естество Божественное.

16.196.


ОЛИЦЕТВОРЕНИЯ ПРЕДСТАВЛЕНИЙ ВЫСШИХ

одно из почетных наименований Учителей Великих (см.) [16.196].

16.196.


ОЛЬКОТТ / Г. ОЛЬКОТТ

"Олькотт Генри Стил (1832-1907) – американский журналист, издатель, адвокат, один из основателей и первый президент Теософского общества. Работал в сельскохозяйственной редакции (1859-1861) "New York Tribune". Участвовал в Гражданской войне {в США} и был назначен особым комиссионером (1862-1866) военного и морского департамента США для расследования коррупции и подлогов в военных арсеналах и на морских верфях. Практиковал как юрист в Нью-Йорке с 1868 по 1878 год. В 1875 году избран президентом Теософского общества и на этом посту пребывал до конца жизни. Неустанно трудился на благо Теософского общества.., путешествуя по Индии, южной Азии, Австралии, Европе и другим местам. Также приложил свои силы к возрождению буддизма на Цейлоне, оказав помощь в организации трех колледжей и 250 школ. Среди его трудов: "People from the Other World" (1875), "The Buddhist Catechism" (1881) и "Old Diary Leaves from the Other World" (шеститомная история Теософского общества) (1895-1935), [См. Howard Murphet. Yancee Beacon of Buddhist Light: Life of Col. Henry S. Olcott (1988)]" [87, Приложение].

15.158; 15.159; 15.203.

См. также кн. [83, с.320].


ОМ

иное написание священного слова Аум (см.).

См. также Слова религиозные.


ОМЕРТВЕНИЕ

1. "Страх будущего есть ужас Мира. Он вторгается в жизнь под различными пониманиями. Он постепенно разлагает ум и омертвляет сердце. Такой страх ложен в природе своей. Люди знают, что каждое их местонахождение {жизнь} не вечно, значит разумно будет немедленно приготовлять нечто будущее" [10.281].

2. "Не рассказывайте много о дальних мирах {см.} людям, которые и в земном бытии не понимают своего назначения. Они потеряют свое малейшее и не приобретут ничего полезного из высших знаний. Очень внимательно наблюдайте, что человек может вместить... Слушатели не должны скучать, ибо скука есть омертвение" [13.089].

10.281; 13.089.


ОМЕРТВЕНИЕ ДУХА

толкование см. Дух старый.

2.3.6.14; 16.019.

См. также Смерть духа; в Указателе биологических терминов – Омертвение.


ОМЕРТВЕНИЕ МОЗГА

толкование см. Самоизнурение.

14.9043.

См. также в Указателе биологических терминов – Омертвение.


ОМЕРТВЛЕНИЕ ЭНЕРГИИ ПСИХИЧЕСКОЙ

"Как же выдержит сердце, если будет знать все ужасы творимые? Как же будет биться сердце, когда услышит вопли множеств сердец? Ни прошлое, ни настоящее не дадут осилить весь гнет Мира. Только будущее во всей огненности перенесет к берегам новым... Люди не понимают то количество несчастий творимых. Омертвление психической энергии делает людей бесчувственными к действительности. Бесчувственность к действительности является одной из самых ужасных эпидемий. Люди отворачиваются от происходящего и думают так продлить приятное телу существование. О будущем они даже не умеют подумать. Но без будущего немыслимы герои и обновление. Потому будем при каждом случае указывать на Мир Огненный {см.} как на цель Бытия" [10.344].

10.344.


ОМОВЕНИЕ ОГНЕННОЕ

"...Сейчас уничтожение целых построений Тонкого Мира должно очень отражаться на сердце. Эти уничтожения не без пользы, ибо нагромождения не должны стеснять совершенствование. Не удивительно, что тонкие формы тоже могут быть уничтожаемы для замены последующими. Но для таких потрясений нужно применение огня. Такое огненное омовение утверждает новую ступень, но для мира физического оно чрезвычайно тяжко" [8.345].

8.345.


ОМОВЕНИЕ РЕКОРДОВ

толкование см. Рекорды земные.

11.070.


ОМРАЧЕНИЕ СОЗНАНИЯ

то же, что Слом сознания (см. ) [13.566].

13.566.

См. также в Указателе биологических терминов – Безумие.


ОМРАЧИТЕЛЬ

то же, что Разрушитель энергии психической (см.) [4.389].

4.389.


ОМРАЧИТЕЛЬ НЕБА

"Человек, чувствующий себя несчастным, назывался омрачителем неба. Он собрал вокруг себя мрак и заражал дальнее пространство. Он вредил себе, но еще больше всему сущему... Лишив себя счастья, он становился рассадником бедствий" [13.392].

13.392.


ОМЫТИЕ МЫСЛИ

толкование см. Отказ от собственности.

3.085.


ОН

то же, что Бог безличный [15.175]; толкование см. Абсолют; Начало Божественное.

15*175; 17.028.


ОНИ

ОНИ (с заглавной буквы)

одно из обозначений Учителей Великих (см.) [15.129].

Повсеместно в [15-17], например: 15.129.


ОНТОЛОГИЯ / ОНТОЛОГИЧЕСКИЙ

"Онтология – раздел философии, в котором рассматриваются всеобщие основы, принципы бытия, его структура и закономерности. По своему существу онтология выражает картину мира, которая соответствует определенному уровню познания реальности и фиксируется в системе философских категорий, характерных для данной эпохи, а также для той или иной философской традиции... В этом смысле каждая философская и вообще теоретическая система непременно опирается на определенные онтологические представления, составляющие ее устойчивое содержательное основание и подвергающиеся изменениям по мере развития познания" [18]. " Ни один просвещенный буддист, онтологические представление которого ближе всего к современному энергетическому мировоззрению, не будет отрицать существования Божественной энергии в человеке, которая в основе своей вечна и неизменна" [16.205].

16*205.


ОПАЛЕНИЕ ЦЕНТРОВ / ОПАЛЕННОСТЬ ЦЕНТРОВ

"...Фохат {см.} есть тончайшая огненная энергия, и прикасание к неподготовленному организму может сжечь и причинить мучительную огненную смерть. Я видала и созерцала физическими глазами разложение солнечного луча на миллиарды световых искр Фохата, и после этого у меня было легкое опаление центров" [15.216].

15*216; 16.016; 17.045.


ОПАСНОСТЬ ОГНЕННАЯ

"Приходит время, когда потребуется согласие ученых самых различных областей науки. Нужно будет соединить нахождения новых древних Культур с наблюдениями механическими и физическими. Найдутся скелеты великанов с предметами, требующими разнородного наблюдения. Наконец, потребуется древнее знание небосклона в связи со странными переменами явлений нашей планеты... Как объяснить неуравновесие холода и жары незапамятных {эпохи оледенения}? Нужно не бояться сказать об огненных волнах. Так можно снова напомнить об опасности огненной. Много сейчас предсказаний, которые из самых различных концов указывают те же самые сроки" [9.462-9.463].

9.463.

См. также Армагеддон; Юга; в Систематизированном перечне фрагментов – раздел 2.12.


ОПЕРЕНИЕ ОГНЕННОЕ

толкование см. Утверждение огненное.

9*235.


ОПЛЕЧИЕ

толкование см. Центры оплечий; Центры человека.

"Оплечие... В старину: часть одежды или доспехов, покрывающая плечи" [26].

1.270; 3.151; 9.566.


ОПЛОДОТВОРЕНИЕ МЫСЛЬЮ

толкование см. Оплодотворение энергии.

6.419.


ОПЛОДОТВОРЕНИЕ ПРОСТРАНСТВЕННОЕ

"Пространство дышит. Пространство звучит и творит. О пространственных токах {см.} так же мало знают, как и о... высших Мирах {см.}. Огненная сущность, которая насыщает все живущее, есть Космический Огонь, исходящий из Недр Космоса, идущий в беспредельном творческом явлении... Закон Космоса есть огненное творчество. Оплодотворение Космической Энергии есть закон Космоса. Его вездесущность может являть свое напряжение. Его вездесущность выражается во всей жизни. Этот Огонь пространства оплодотворяет мысль объединением тонких энергий. Пространство заключает в себе тонкие формы для материализации. Нужно лишь пробудить в себе энергии, которые могут объединиться для творчества. Мысль и устремление есть те предвестники, которые могут притянуть пространственное оплодотворение. В древние времена знали значение взываний к Высшим Существам. Потому мыслетворчество есть великое явление в Космосе, ибо Огонь пространства принимает формы в духе, явленном на планете. Так объединение Миров утверждается жизненно" [11.146].

11.146.


ОПЛОДОТВОРЕНИЕ ЭНЕРГИЯМИ / ОПЛОДОТВОРЕНИЕ ЭНЕРГИИ

"Человек, думающий, что невидимая мысль уходит в пустоту, совершает тяжкую ошибку. Все, имеющее свой потенциал, дает следствие беспредельное. Эти невидимые мысли насыщают пространство {см.} и притягиваются к различным сферам {см.}, оплодотворяя их энергиями. В силе оплодотворения мысли заключается "Божественный огонь" древних. Ключ от утвержденного оплодотворения энергии давался, как явление Космического Таинства. Истинно, мысль оплодотворяет все сущее. Духотворчество {см.} отвечает оплодотворению" [6.418-6.419].

6.418; 6.419.


ОПЛОТ

то же, что Обитель Наша [14.060]; толкование см. Шамбала.

13.610; 14.060.

См. также Шамбала.


ОПЛОТ САМООТВЕРЖЕНИЯ

то же, что энергия психическая [12.473]; толкование см. Энергия всеначальная.

"Также называем психическую энергию оплотом самоотвержения, из этой мощи рождаются подвиги" [12.473].

12*473.


ОПОВЕЩЕНИЯ ДАЛЬНИЕ

толкование см. Касания дальние.

13.421.


ОПОЗНАНИЕ СЕРДЦА

"Человек не может скрывать свои внутренние намерения. Пусть они отражаются даже не земными словами, но в тонких чувствах нет тайны... При воспитании сердца можно не случайно понимать намерения людские. Притом можно судить не только о смысле мыслей, но также и о их содержательности... Необходимо приказать опознание сердца" [8.551].

8*551.


ОПОЛЧЕНИЕ / ОПОЛЧИТЬСЯ

"Ополчать... Вооружать для войны. создавать ополчение из кого-либо" [45]. "Рассудок не поможет достаточно {точно} отличить зло... Но сердечное чувство отвращения к злу не ошибется. Нервные центры {см. Центры человека} затрепещут от прикосновения к темному началу. Этот сердечный знак нельзя не отметить и так слагается противление злу. Можно видеть, как ток сердца немедленно усиливает доспех {см.} излучения. Можно сказать такому воину – по истине, ополчился ты, брат" [10.144].

10*144.


ОППОЗИЦИЯ СИЛАМ СВЕТА

одно из наименований Сил тьмы (см.) [6.869].

"Оппозиция... 1. Противодействие, сопротивление кому-либо, чему-либо; противопоставление своих взглядов или своей политики другим взглядам или политике... 2. Партия или группа лиц..., противопоставляющая свои взгляды, свою политику и т.п. взглядам, политике и т.п. большинства" [26].

6.869.


ОПРАВА СЛОВА

толкование см. Мысль бессловесная.

9*354.


ОПРАВДАТЕЛЬ

то же, что Сердце (см.) [8.202].

"Накопление опыта, имеющее столь важное значение, всегда напомнит пример из раннего детства. Не прежде познает дитя свойства огня, чем обожжется... Взрослые... сами ведут опыты свои именно методом этим... Конечно, они же будут удивляться, отчего следствия многих их заключений так длительны и чувствительны? Можно быть уверенным, что каждое действие считается нужным для искупления... При этом можно дивиться точности весов кармы. Ничто не может упрекнуть это великое равновесие. Утверждение напряжения чаши весов зависит от сердца. Оно может переполнить и поднять, и оценить драгоценность накопления. Так люди пусть зорко следят за своим оправданием, лежащим в сердце. Недаром среди определений сердца было – оправдатель" [8.202].

8*202.


ОПРЕДЕЛИТЕЛЬНОЕ

то же, что термин [16.257], название, наименование [13.330].

13.330; 16*257.


ОПРОЩЕНИЕ

"Прекрасны... лаборатории, объединяющие различных специалистов для общего блага {см.}. Могу представить себе целые учебные поселки и города знания..., но, зная человеческую природу, гораздо труднее представляю себе удачное, тесное, замкнутое общежитие совершенно разных людей. При настоящем уровне сознания человечества в тесном, замкнутом общежитии неизбежна тенденция к уравнению, а всякое уравнение неминуемо растворяет талант в ничтожество, что ведет к утрате культуры и понижению уровня цивилизации, т.е. к опрощению и, увы, к следующей стадии опрощения, именно, к огрублению" [16.132].

16*132.


ОПТИНА ПУСТЫНЬ

толкование см. Пустынь Оптина.

15.150.


ОПУХАНИЕ ЧАСТЕЙ ТЕЛА / ОПУХАНИЕ КОНЕЧНОСТЕЙ

толкование см. Стучание энергии психической.

14.269; 17.109.


ОПУХОЛЬ ИСКУССТВЕННАЯ

толкование см. Кипение "чаши" переполненной; Стучание энергии психической.

7.362.


ОПЫТ ДРУГА МОЕГО

"Слова: "неверно подумать, что опыт Моего Друга мог быть неудачным..." относятся к опыту основания теософического общества. Как Вы знаете, Е.П. Блаватская {см.} была послана в мир дать великий труд "Тайная Доктрина"..., а также сказать правду о спиритизме... Ввиду сильного и настойчиво выраженного желания сотрудников Е.П. Бл. основать общество для ознакомления продвинутых сознаний с эзотерическим учением всех религий и философий, Махатма К.Х. {см.} согласился руководить таким обществом, и было приступлено к этому опыту при содействии Е.П. Блаватской, полк. Г. Олькотта, Джерджа и еще нескольких лиц. Все это в последствии вылилось в существующее ныне теософическое движение... Учение, принесенное Е.П. Бл., сделало свое великое дело... Потому нельзя говорить, что опыт этот был неудачен" [15.159].

15.159.


ОПЫТ МЕЖДУПЛАНЕТНЫЙ

"...Всякое, хотя бы частично осознанное участие в космическом процессе есть уже большая победа духа. Стремление к дальним мирам {см.} есть естественное направление человеческого духа, вспоминающего свои междупланетные опыты. Необходимо направить человечество на путь к дальним мирам... Явление дальних миров преобразит жизнь на коре планеты" [4.135].

4.135.


ОПЫТ НАШ

"Если память – для прошлого, то сознание – для будущего. Потому заменяем память сознанием. Памятью не могу проникнуть в пределы Солнца, сознание же открывает Врата... Сознание подобно пониманию духа. Оно растет, обнимая все существо, как пламя. При этом процессе осколки памяти, как шлаки, мешают горению. Знать – не значит помнить... Откуда силы Наших {см. Учителя Великие} опытов? Из солнечного сознания, проливаемого в виде праны. Поверх мыслей земного напластования текут токи мудрости Солнца, и в этих пределах начинается великое Учение заповеданное. Зовем к объятию мира. Но лишь инструмент сознания позволит новые опыты слияния духа с материей" [2.2.2.9].

2.2.2.9.


ОПЫТ ОГНЕННЫЙ

1. "У Нас {см. Учителя Великие} есть на вашей планете доверенная, испившая чашу опыта. Она послана вам, как свидетельница космических явлений, как носительница Моих поручений, как ваша пророчица будущего... Человечество должно учиться на переживаниях, исходящих из высших сфер {см.} и пережитых на Земле" [5.005].

2. "Пространственный огонь {см.} очищает земную кору. Чистые эманации, приближаясь к земной сфере, разрежают сгущенные эманации. Принятие Агни Йоги утвердит человечество в сознательном общении с Космическим Магнитом {см.}. Потому общение с огнем пространства даст возможность улучшения земных условий. Творчество Космоса утверждает кооперацию всех сфер. Пространственный огонь уменьшает напор газов на земную сферу, потому утверждено, что привлечение огня пространства даст человечеству лучшую ступень. Условия улучшатся, когда центры {см. Центры человека} проснутся. В той же мере чуткость Агни Йога очищает слои накоплений своими огнями... Все высшие проявления напрягаются огнем, потому срок приближается, когда огонь бушует. Только новая ступень, решающая поворот человечества к новому явлению, может быть дана в решительную, утвержденную эпоху. Потому, когда решительная битва {см. Армагеддон} утверждается перед явлением Эпохи Майтрейи, то опыт огненный дается человечеству" [6.534-6.535].

5.005; 6.535; 6.539; 15.119.

См. также [90, с. 51-108].


ОПЫТ ПРОШЛЫЙ

то же, что познание древнее [9.596]; толкование см. Незнание кажущееся.

9.596.


ОПЫТ ТОНКИЙ

толкование см. Влияние тонкое.

14.458.


ОРАКУЛ

"Оракул... 1. У древних греков, римлян и народов древнего Востока – прорицание, исходящее... от божества и объявленное жрецом... || Место, храм, куда обращались за прорицанием {Например,} Дельфийский оракул... 2. Само прорицающее божество; жрец, дающий ответы, прорицания... исходящие от божества... 3. Название гадательной книги || О предметах, по которым гадают" [45]. Например: "Терафимы часто служили оракулами" [15.154].

15.154.


ОРАКУЛ ДЕЛЬФИЙСКИЙ

"Дельфийский оракул – общегреческий оракул, расположенный у подножия горы Парнас, в Фокиде. Выгодное местоположение на перекрестке дорог, постоянный приток паломников способствовали превращению Дельфийского оракула в крупный культовый центр, возле которого вырос богатый ремесленный и торговый город – Дельфы. Древнейший храм возник здесь в середине IX в. до н.э. Согласно мифу, Аполлон сам избрал место для своего святилища, после того как убил здесь Пифона... По желанию Аполлона храм построили зодчие Трофоний и Агамед. Значение храма возросло в эпоху колонизации: ни одна колония греков не выселялась без совета и одобрения Дельфийского оракула. Влияние Дельфийского оракула распространялось и за пределы Греции, так, например, к Дельфийскому оракулу обращались цари малой Азии (лидийский царь Крез в 546 г. до н.э.). Так как в Дельфийском оракуле скопились огромные богатства (многие государства хранили здесь свою казну), он не раз подвергался разграблению во время войн. Дельфийский оракул был окончательно разорен и закрыт императором Феодосием I (около 390 г. н.э.). Раскопки позволили восстановить общий вид Дельфийского оракула. В центре обнесенного стеной священного круга, на высокой террасе, стоял храм Аполлона, построенный в дорическом стиле... У подножия восточной скалистой стены вода священного Кастальского источника наполняла каменную нишу, в которой паломники совершали омовение. Священным считался и другой источник – Кассотида.... При входе в храм стояла статуя Аполлона. Среди других святынь находился камень метеоритного происхождения – омфал, считавшийся пупом земли. В сокровенную часть храма, где находился оракул, никто не мог входить, кроме жрицы-вещательницы (Пифии). Пифия (с VI в. до н.э. их было три) отпивала глоток воды из священного ручья Кассотиды, жевала листья священного лавра и занимала место на золотом треножнике над расщелиной скалы. У древних авторов было принято объяснение, что экстатическое состояние, в которое впадала сидящая на треножнике пифия, было вызвано вдыханием подымавшихся из расщелины скалы ядовитых испарений. Выкрикиваемые пифией слова истолковывались жрецами как пророчество Аполлона" [33]. "Даже дельфийские прорицательницы нуждались в особых вдыханиях паров; им это было нужно, ибо пришельцы очень перегружали их всеначальную энергию {см.}. Но эволюция предусматривает, что люди могут достигать прозрения {см.} лишь чистым сознанием. Такое устремление мысли дает прозрение в его естественном значении" [14.576]. "Приближающееся время должно предоставить треножник пифии каждому чуткому духу" [2.2.3.3].

15.235; 15.238.

См. также Сиддхи.


ОРБИТА

"Орбита... 1. Астр. Путь движения небесного тела в космическом пространстве относительно какого-либо другого небесного тела... 2. перен... Сфера действия, рапространения чего-либо. {Например:} Втянуть в орбиту своего внимания... Врубель недолго оставался в орбите близких Шаляпину людей" [26]. "Когда состязаются Силы Света {см.} и Тьмы, то устанавливается орбита каждого лагеря. То, чем питается Светлый Лагерь, конечно, будет центром напряжения, и цель Света будет явлением прицела для тьмы. Потому, когда состязаются Силы, то нужно охранять все, касающееся центра. Главный пространственный огонь пребудет в центре, и заградительную сеть {см.} нужно беречь. Так Орбита Света поглощает тьму" [7.309].

6.335; 6.813; 6.814; 6.825; 6.826; 6.835-6.837; 6.842; 6.862; 6.867; 6.882; 6.889-6.891; 6.918; 7.051; 7.119; 7.120; 7.170; 7.204; 7.273; 7.309; 7.358; 7.361; 8.058; 15.030.


ОРБИТА ДУХА

"Некогда считалось сотня воинов уже сила, потом тысяча уже была войско. Со временем сто тысяч мир побеждали. Затем поднялись миллионы, но и они не изменили орбиты духа. Итак, соберу под знамением Духа 1 000 000 000 – это будет знак Моего войска" [2.1.5.1].

2.1.5.1.


ОРБИТА КОСМОСА

"В Орбите Космоса притяжение всех творческих энергий. Каждое качество энергии имеет свою устремленность и жизнь напрягается этими энергиями. Взрывы, наполняющие Пространство, происходят от несоответствий. Потому каждая сознательная энергия дает соответствие. Потому когда Космический Магнит {см.} завет к действию, то притяжение разливается в Пространстве и насыщает все импульсы устремленных энергий. Так жизнь устремляет свои основные притяжения" [6.878].

6.878; 6.885.

См. также Орбита Магнита Космического.


ОРБИТА МАГНИТА КОСМИЧЕСКОГО

"Постоянное прикосновение к Высшему Разуму {см.} привлекает дух к высшему познанию. Постоянное применение высших законов приводит дух к орбите Космического Магнита {см.}. Непобедим путь, который слагается из приказа Высшей Воли. Власть Иерархии есть мощь, насыщенная огнем творчества. Подчинение власти Иерархии значит приношение огня на Общее Благо {см.}" [7.194].

7.194.

См. также Орбита Космоса.


ОРБИТА НАША

"Кто же знает нужды эволюции? Кто же соберет нити жизненные? Только дух понимает, как невидимость переплетается с видимостью. Только расширенное сознание {см.} может понять, как дух переплетается с действиями. Только устремленное сознание может дать человечеству понимание высших энергий. Потому каждая мысль, ведущая к насыщению пространства {см.}, дает человечеству познание Космоса. Потому когда мысль Носителя огней насыщает пространство, она переплетается с высшими энергиями. Так Мы {см. Учителя Великие} переплетаем наши жизненные нити из всех сознаний и жизненных течений... Так Наша орбита дает человечеству новую ступень" [6.822].

6.822; 7.051.


ОРБИТА ОГНЕННАЯ

толкование см. Насыщение огнем.

6.889.


ОРБИТА СВЕТА

1. Толкование см. Орбита.

2. "Разобщение с Руководителем {см.} останавливает явление эволюции духа, ибо разобщение цепи ведет к обособлению и преграждает творчество духа. Только единение с Источником Света двигает духом, истинно! Так устремление к Высшей Иерархии даст все возможности и насыщает дух мощью Служения. Орбиты Света слагаются соответствием и мощью исполнения Воли Высшей. Путь к Беспредельности так слагается" [7.180].

7.180; 7.309.


ОРГАН ГЛАВНЫЙ

то же, что Сердце (см.) [8.535].

8*535.


ОРГАН ДАЮЩИЙ

толкование см. Даяние.

8.386.


ОРГАН ИЗМЕРЕНИЯ ЧЕТВЕРТОГО

то же, что энергия психическая [13.036]; толкование см. Энергия всеначальная.

13.036.

См. также Агни.


ОРГАН МЕЖДУНАРОДНЫЙ

то же, что Сердце (см.) [8.007].

"Не самость живет в сердце, но общечеловечность. Лишь рассудок окутывает сердце паутиною эгоцентричности... Так сердце является поистине международным органом" [8.007].

8*007.


ОРГАН МИРОВ ТРЕХ

то же, что Сознание (см.) [14.597; 17.151].

14*597; 17*151.


ОРГАН САМЫЙ ИНДИВИДУАЛЬНЫЙ

то же, что Сердце (см.) [8.428].

8*428.


ОРГАН, ДЕЙСТВУЮЩИЙ СВЫШЕ

толкование см. Даяние.

8.386.


ОРГАНИЗАЦИЯ ДВУХСТЕПЕННАЯ

толкование см. Друзья общины.

3.133.


ОРГАНИЗАЦИЯ ДУХОВНАЯ ЧЕЛОВЕКА

"...Человек, в самом начале своей земной эволюции, не обладал интеллектом, но по своей духовной организации он превосходил нас. Ведь духовность {см.}, прежде всего, есть сознание. Сознание лежит в основании Вселенной. Каждый атом наделен сознанием; где жизнь, там и сознание, но, конечно, степени сознания и осознания беспредельны. Правда, в тонком мире можно наблюдать полусознательные и даже бессознательные посмертные состояния, но только в тех случаях, когда духовность или спит, или отсутствует; когда человек, в своих земных жизнях, не развивал в себе высших способностей и тем нарушил связь со своими духовными центрами, дающими нам истинное бессмертие богочеловека, владеющего яснознанием. Именно, лишь в случае богочеловека или Архата. при объединении разума с духовным сознанием, можно применить термины – яснознание, ясновидение и яснослышание. Потому, говоря о духовности первобытного человека, лучше заменить эти термины просто духовным сознанием, духовным зрением и слухом" [15.100].

15.100.


ОРГАНИЗАЦИЯ КОСМИЧЕСКАЯ

то же, что Тело космоса идеального [16.235]; толкование см. Душа интракосмическая.

15.235.


ОРГАНИЗАЦИЯ ТЕМНАЯ

"Вообще с Дальн. Вост. и Герм. следует сейчас выявить особую осторожность, много там темных организаций, прикрывающихся самыми неожиданными знаменами" [17.083].

17.083.

См. также Силы тьмы.


ОРГАНИЗМ

"Можно видеть, насколько человечество в последние годы уходит от духовного начала {см.}. Многие книги, которые должны были именно направить к духовной жизни, наоборот, уходят от внимания людей. Но так не может продолжаться. Нужно напомнить всеми мерами о существе духа. Нахождение множества сект не помогает и уводит людей в бесцельные блуждания. Сущность Кали Юги {см.} характерна {может быть охарактеризована} как разделение на суставы всего организма. Но Благая Матерь {см. Матерь Мира} встает на Заре, чтобы собрать эти разбросанные части одного Существа" [9.401].

9*401.

См. также Озирис; Тело Христа.


ОРГАНИЗМ ОГНЕННЫЙ

"Все центры, утонченные огнями, служат источниками творчества. Люди на Земле думают, что органы служат на поддержание физического тела, но каждый орган Архата {см.}, как явленный творческий огонь. Ничто не определяет так четко жизнь огненного организма, как лучи материи люциды {см.}. Огненные центры Агни Йога {см.} заключают в себе творческое проявление космического огня. Утвержденная красота бытия – в вечности и в жизненности" [5.101].

5.101; 15.122.


ОРГАНИЗМ ПРОСТРАНСТВЕННЫЙ

олкование см. Продолжение человека.

5.064.


ОРГАНИЗМ РАЗРЕЖЕННЫЙ

"Существует много различных способов разредить плотное тело. Конечно, каждую тонкую мысль нужно рассматривать, как явление огненное, потому нужно приучиться думать огненно. Разрежение плотного физического тела нужно понимать тоже с духовной точки зрения, ибо, пребывая в плотном теле, все же можно не уявлять плотность. Агни Йог, который прошел через огненное крещение {см.} и огненную трансмутацию {см.}, не пребывает больше в плотном теле. Ибо, когда тело пропускает огненные токи, вся его сущность меняется. Основание этого опыта огненной трансмутации центров есть это разрежение... Запомним, что тонкое доступно лишь тонкому, и почтим великую Матерь Агни Йоги {см. Рерих Е.И.}. Ток огненный может ассимилироваться лишь с разреженным организмом. Лишь огненное сердце может приобщиться к Сердцу Космоса {см.}" [11.173-11.174].

11.174.


ОРГАНИЗМ УТОНЧЕННЫЙ / ОРГАНИЗМ ТОНКИЙ

"Устремление духа к грубым проявлениям утверждает в Космосе круг соответственный. Стремление к высшим проявлениям утверждает круг соответствующий. Этот закон касается всех проявлений. Говоря о центрах Космоса, Мы {см. Учителя Великие} называем соответственные центры Агни йога. Силы энергий распределены по тождественности, и мощь тончайших энергий будет воспринята тонким организмом... Запишите мудрую истину, сказанную Урусвати: "Человек есть мир". Устремление его создает мир и карма должна искупить не только мирочеловека, но и мироустремление, пока не сольется мир в чистоте устремления. Так беспредельно утверждает мир течение эволюции" [5.202]. "Все психические тонкие организмы воспринимают космические токи {см.}. Когда мысль касается высших сфер {см.}, она насыщается токами пространственного огня. Так, когда Наши струи раливаются в земной сфере, то утверждается огненная напряженность. Ощущения психически тонкого организма разнятся так от чувств грубых организмов! Потому тонкость восприятий может откликаться только на высшие токи" [6.761].

5.202; 6.761; 6.875; 11.187; 13.314; 13.354; 14.068; 14.195; 14.291; 14.414; 15.122; 17.048; 17.147.

См. также Нота пространственная.


ОРГАНИЗМ ЧУТКИЙ

"Можно заметить у детей странные быстрые взгляды, точно они видят нечто необъяснимое. Впрочем, иногда они говорят что-то о пожаре, о звездах и об огоньках... Дети младшего возраста легко видят астральные образы; кроме того, особенно чуткие видят пространственные огни. Подобные организмы следовало бы заботливо наблюдать с первых дней... В них заложены возможности Агни Йоги, и если их поместить в чистую обстановку, они дадут пример возможностей... Конечно, не для зрителей нужно готовить чуткие организмы, но для жизни, как овладетелей сужденного пути" [4.457].

4.018; 4.457.


ОРГАНИЗМЫ ВЫСШИЕ

"Никогда не следует зазывать людей на свой двор. Даже большие Учителя переполняли чашу обращения, опасаясь, что Учение останется непереданным. Между тем, каждое Учение является в срок, оно напитывает пространство и дает эманации, которые проходят неожиданными путями. Видим, как многое широко оповещенное тонуло в первой волне смятения. Но удивительно наблюдать, как всходит невидимый посев. Сколько раз осмеянная книга была выброшена, чтоб достичь правильного внимания. Также сожжение сочинений способствовало их укреплению... Умение скупо, но мудро раздать слова Учения принадлежит йогу. Дать всем все – значит сделать само пространство несчастным. Пусть немногие, но твердые стволы образуют будущий лес, но мелкий кустарник поедает друг друга и является зарождением вредных существ. На каждом проявлении природы можете изучать пути роста высших организмов. Зарождение и воплощение мысли называем высшими организмами. Урывки мысли, конечно, ничто, но мысль непрерывная и точная может быть столбом Учения" [4.231].

4*231.

См. также Мысль; Мыслеобраз; в Систематизированном перечне фрагментов – раздел 3.8.


ОРГАНИЗМЫ СЛОЖНЫЕ

толкование см. Волна Природы Великой.

2.3.6.9.


ОРГИЯ

"Оргия... 1. У античных народов – празднество и обряды в честь... бога вина и виноделия... 2. Перен. Разгульное, разнузданное пиршество" [45].

15.135.


ОРДЕН

"Орден... 1. Монашеская или рыцарско-монашеская католическая община с определенным уставом... 2. Название некоторых тайных объединений, сообществ. {Например:} Масонский орден" [45].

15.161; 16.297; 17.119.


ОРДЕН РОЗЕНКРЕЙЦЕРОВ

см. в Указателе дополнительных источников – Розенкрейцеры.

15.222.


ОРДЕН РЫЦАРЕЙ МАЛЬТИЙСКИХ

"Мальтийский орден, одно из названий духовно-рыцарского ордена иоанитов" [18]. "Иоаниты, госпитальеры, члены духовно-рыцарского ордена, основанного в Палестине крестоносцами в нач. 12 в. Названы по иерусалимскому госпиталю св. Иоанна (дому для паломников, от лат. hospitalis – странноприимный), в котором после 1-ого крестового похода находилась первоначальная резиденция рыцарей – основателей ордена. В 1113 папой был утвержден устав ионитов. Помимо обслуживания крестоносцев и паломников, иониты обязаны были исполнять военную службу (которая приобрела особенно большое значение в 13 в.). Они активно участвовали в крестовых походах против мусульманских государств. В 12-13 вв. орден стал крупной военно-политической силой, имел свои подразделения во многих странах Западной Европы, приобрел обширные земельные владения... После вытеснения крестоносцев с Востока иоаниты переселились на Кипр, в нач. 14 в. обосновались на о. Родос (отсюда их другое название – родосские рыцари), в 1530 – на о. Мальта (стали называться также Мальтийским орденом). Великая французская революция нанесла удар ордену. В 1798 иониты лишились Мальты, а затем и др. владений. В 1834 резиденция иоанитов была перенесена в Рим. В 70-х гг. 20 в. ... орден объединял ок. 8 тыс. человек, преимущественно аристократии" [18]. "...Некоторые люди в своем невежестве и орден Мальтийских Рыцарей причислили к масонам. Между тем как сейчас это чисто католическая организация, и, чтобы вступить туда, нужно быть католиком" [16.153].

16.153.


ОРЕЛ БЕЛЫЙ

1. То же, что кислород [17.055]; толкование см. Алхимия.

2. "От Востока Белый Орел, – так являем новое сознание. Невозможно без Востока. История человечества творилась или от Востока, или ради Востока. Нельзя себе представить размеры строения Культуры, дом которой так велик!" [9.310]. См. также Орел светлый.

9.310; 17*055.


ОРЕЛ ДУХА

"Дух, умеющий вмещать высшее на планете и знающий незаконченность одной жизни, есть орел духа, в жизни без оков витает, являя над пустыней солнце знания. Дано духу знать космические огни!" [5.027].

5*026.

См. также в Систематизированном перечне фрагментов – раздел 4.1.


ОРЕЛ ПИСАНИЙ СТАРЫХ

то же, что кислород [4.358]; толкование см. Алхимия.

4.358.


ОРЕЛ СВЕТЛЫЙ

"Темные силы изо всех сил пытаются не допустить явления Благодати {см.}. Своеволие людей способствует различным извращениям... Сколько яростных голосов вопят из пространства, чтобы нарушить ход корабля! Потому так устремляется черный орел, но от Зари – Светлый и струи Благодати!" [9.591].

9.591.

См. также Армагеддон; Орел белый (во втором значении); Иерархия Света.


ОРЕЛ ЧЕРНЫЙ

толкование см. Орел светлый; Силы тьмы.

9.591.


ОРЕШКИ САХАРНЫЕ

толкование см. Бирюльки.

2.3.5.17; 15.015.

См. также в Указателе биологических терминов.


ОРИГЕН

ОРИГЕН / последний Апологет христианства / Светоч Учения Христова / Светоч христианства

"Ориген (греч. Origenes) ок. 185, Александрия, – 253 или 254, Тир), христианский теолог, философ и ученый, представитель ранней патристики. Род. в семье христианина, позднее казненного за свои убеждения. В молодости преподавал грамматику и риторику, изучал античную философию (по некоторым сведениям, в школе Аммония Саккаса, из которой вышел также Плотин). С 217 возглавлял христианскую школу в Александрии, но в 231 подвергнут осуждению со стороны александрийской и др. церквей, после чего перенес свою преподавательскую деятельность в Палестину (в г. Кесарию). Во время очередной волны антихристианских репрессий был брошен в тюрьму и подвергнут пыткам, от которых вскоре умер.

В сочинениях Оригена христианская мысль впервые достигает высшего философского и научного уровня языческой культуры того времени. Перечень сочинений Оригена включал около 2000 названий... Выступил как... основатель библейской филологии; его "Гексапла" (не дошедшая до нас) сопоставляла выправленный еврейский подлинник Библии и четыре различных греческих перевода. Философия Оригена – стоически окрашенный платонизм. Чтобы согласовать его с верой в авторитет Библии, Ориген вслед за Филоном Александрийским разрабатывал доктрину о трёх смыслах Библии – "телесном" (буквальном), "душевном" (моральном) и "духовном" (философско-мистическом), которому отдавалось безусловное предпочтение. Сотворение мира Богом Оргиен толковал как вечно длящийся акт: прежде этого мира и после него были и будут другие миры. Эсхатологический оптимизм Оригена отразился в учении о так называемом апокатастасисе, т.е. о неизбежности полного "спасения", просветления и соединения с Богом всех душ и духов..., включая дьявола, и о временном характере адских мук. Доктрина Оригена об аскетическом самопознании и борьбе со страстями оказала сильное влияние на становление монашеской мистики в 4-6 вв., а выработанная им система понятий широко использовалась при построении церковной догматики (у Оригена, например, впервые встречается термин "богочеловек"). В эпоху расцвета патристики приверженцами Оригена были Евгений Кесарийский, Григорий Назианзин и особенно Григорий Нисский. Др. теологи резко осуждали Оригена за "еретические" мнения... и за включение в состав христианской догмы несовместимых с ней тезисов античной философии (в частности, платоновского учения о предсуществовании душ). В 543 Ориген был объявлен еретиком в эдикте императора Юстиниана I; однако влияние его идей испытали многие мыслителе средневековья" [18].

1.167; 1.268; 1.353; 2.2.5.2; 2.2.10.7; 5.076; 7.229; 14.665; 15.091; 15.103; 15.107; 15.110; 15.243; 16.002; 16.103; 16.173; 16.203; 16.230; 17*100.

См. также Аполлоний Тианский; Воплощения Учителей Великих.


ОРИОЛА

ОРИОЛА / птичка Ориола / птичка золотая / сестра Ориола

"Жанна Д'Арк, Св. Тереза и Сестра Ориола Бел. Бр. – одна Индивидуальность" [17.039]. "Скажите Ориоле – золотой птичке: "Когда прилетишь к высокой башне {см.}, вспомни прошлое" [4.370].

"Урусвати опять слышала горе Сестры О." [14.066].

4.370; 14.042; 14.066; 14.364; 17.039.

См. также Воплощения Рерихов; О.; Рерих Е.И.


ОРИОН

"Орион (лат. Orion), экваториальное созвездие, наиболее яркие звезды 0,1 (Ригель); 0,3-1,2 (Бетельгейзе); 1,6 (Беллатрикс)... визуальной звездной величины. В Орионе расположена видимая невооруженным взглядом Ориона Большая туманность. В созвездии много горячих звезд ранних спектральных классов О и В, которые образуют звездную ассоциацию. Наилучшие условия для наблюдений в ноябре – январе; видно на всей территории СССР" [18]. "Бетельгейзе (араб.), α Ориона, полуправильная переменная звезда, блеск которой изменяется от 0,3 до 1,2 визуальной звездной величины с периодом 5,8 года. Изменения блеска вызваны пульсациями звезды, во время которых ее диаметр изменяется от 300 до 400 солнечных диаметров. Расстояние до Солнца 83 парсека {~25,641012 км}" [18].

17.148.

См. также Дар Ориона; Знамя мира; Шамбала.


ОРНАМЕНТ

"Есть много людей, которые из желания ухватить как можно больше гоняются за сменою различных идеалов, различных Учений. И эта погоня за новым вырастает у них в род болезни, род умственного или религиозного опьянения... Истинные ученики..., запечатлев Единый Образ в сущности своей, должны восприятием Учения Его выработать прекрасную жемчужину духа {см.} своего. Особенно нужно это устремление к Единому Образу на первых ступенях. Ибо лишь заложив прочно основание, можем мы без ущерба добавлять к нашему строению те орнаменты, которые можем найти и в других Учениях" [15.182].

5.024; 15*182.


ОРУДИЕ ПСИХИЧЕСКОЕ

"Если допустить, что человеческий организм – самое мощное психическое орудие, то нельзя приписать ту же мощь физическому аппарату. Физический аппарат подслужебен той высшей энергии {см.}, которую называем психической конструкцией. Эта энергия может сравниться качественно лишь со светом {см.}" [3.174].


ОРУДИЕ ТЬМЫ БЕССОЗНАТЕЛЬНОЕ

"Силы темные {см.} наступают различными способами, утверждаясь в слоях, которые находятся ближе к Свету. В тонких сферах эта близость, конечно, невозможна, но в земных слоях, где настолько сгущена атмосфера зараженными газами, силы тьмы стараются приблизиться к Свету. Импульс разрушения устремляет силы тьмы к тем светочам Истины. Не так страшны враги, поднявшие меч, как те, проникающие под личиною Света. Есть сознательные и бессознательные орудия тьмы. Бессознательные на первых порах будут творить как бы в унисон с творимым добром, но эти носители зла заражают каждое чистое начинание. Но сознательные служители зла придут в храм с вашей молитвой, и горе нераспознавшим! Для них уготованы темные тенета. Не гоже пустить в Святая Святых преступников тьмы!" [15.108].

11.165; 15*108; 17.013.


ОРУДИЕ ТЬМЫ СОЗНАТЕЛЬНОЕ

толкование см. Орудие тьмы бессознательное.

11.165; 15*108.


ОРУЖИЕ

толкование см. Арсенал.

2.3.2.1; 3.098; 3*174; 10.013; 15.035.


ОРУЖИЕ ВОИНА

"Ответственность своим духовным достоянием – лишь это имущество достойно йога. Все остальное не больше, как оружие воина, которое после боя возвращается военачальнику" [4.223].

4*223.


ОРУЖИЕ СВЕТА

1. То же, что Распознавание (в третьем значении) (см.).

2. "...Сердце {см.} есть то самое оружие Света, которое посрамит уловки тьмы" [8.558].

8.399; 8.556; 8*558; 13*028.

См. также Воин без смены; Врата тьмы; Посвящение Огнем.


ОРФЕЙ

"Орфей, греч. – мифический фракийский певец... По наиболее распространенному мифу, Орфей изобрел музыку и стихосложение... Музыка Орфея укрощала диких зверей, заставляла камни сдвигаться с мест, растения – склонять ветви. Орфей принимал участие в походе аргонавтов... Жена Орфея нимфа Эвридика погибла от укуса змеи. Чтобы вернуть жену, Орфей спустился в Аид... Орфей погиб от рук менад, разгневанных на то, что он отказался принять участие в оргии в честь Диониса. По другой версии, причиной смерти Орфея был гнев Диониса, рассерженного на Орфея за то, что певец предался служению Аполлону и пренебрег культом Диониса. (В этой легенде, возможно, отразилась борьба двух культов Аполлона и Диониса.) Голова и печень певца были брошены менадами в море. Гибель Орфея оплакивали звери, птицы, леса, деревья, камни" [33]. "Эзотерическая традиция отождествляет его с Арджуной, сыном Индры и учеником Кришны. Он странствовал по миру, уча народы мудрости и наукам и учреждая мистерии. Сама история о том, как он потерял свою Эвридику и нашел ее в подземном царстве, или Гадесе, есть еще один пункт сходства с историей Арджуны, который направляется в Паталу (Гадес, или Ад, но на самом деле страна противоположного полушария, или Америка), встречает там и женится на Улупи, дочери царя нагов" [23]. "Почти все науки зародились в Индии. И Египет, и Греция, и древняя Халдея черпали свое знание из Индии. Так и Озирис, и Гермес, и Орфей были выходцами с Востока; и Пифагор получил посвящение в Индии" [16.016]. "...Каждый из Нас {см. Учителя Великие} в различных проявлениях {см. Воплощения Учителей Великих} способствовал делу мира. Вы помните Орфея Индии, который дал миру умиротворяющие мелодии" [14.320].

13.575; 14.320; 14.664; 14.665; 16.016; 17.011; 17.034.

См. также Воплощения Учителей Великих; Деятель Великий; Певец Несравненный.


ОРФЕЙ ИНДИИ

толкование см. Орфей.

14.320.


ОСАДА ЗЕМЛИ

толкование см. Огни земные (во втором значении).

12.203.


ОСАДКИ

то же, что Наслоения (см.) [16.167].

16*167.


ОСАДКИ МИРА ТОНКОГО

"Мир Земной, в существе своем, противен Миру Тонкому {см.}, ибо каждая хаотичность угрожает тонким построениям. Такая же разница между Миром Тонким и Миром Огненным {см.}, ибо осадки Тонкого Мира уже не в природе Огня. Потому каждая огненная мысль получает противодействие как Тонкого Мира, так и земного" [10.046].

10.046.


ОСАННА

"Осанна (от еврейского гошианна – спаси же!), молитвенный возглас древних евреев, употреблявшийся при торжествах и молитвах... Такими возгласами народ встречал Иисуса Христа при торжественном входе Его в Иерусалим. Это был вообще возглас благословения по отношению к событиям и лицам, от которых народ ожидал особенного блага и счастья, или, по древнебиблейскому выражению, – спасения" [35].

1.001.

См. также Слова религиозные.


ОСВЕДОМИТЕЛИ МАСС

газеты, печать, {средства массовой информации} [16.300].

"...Немало газет является сейчас не рассадниками просвещения, но, увы, парниками всякого рода ловкачества... Достойнейшие мысли, созидательные задания и мнения выдающихся людей не находят себе места даже на последних страницах таких осведомителей масс" [16.300].

16*300.


ОСВОБОДИТЕЛИ / ОСВОБОДИТЕЛИ ЧЕЛОВЕЧЕСТВА

одно из почетных наименований Учителей Великих (см.) [16.266].

16*266.


ОСВОБОЖДЕНИЕ

толкование см. Прощение грехов.

15.167; 15.230; 16*027.


ОСВОБОЖДЕНИЕ ДУХА

толкование см. Пробуждение духа.

17.035.


ОСВОБОЖДЕНИЕ ОТ МЫСЛИ

толкование см. Мысль навязчивая.

10*380.


ОСВОБОЖДЕНИЕ ОТ ЭГОИЗМА

толкование см. Отдохновение.

14*857.


ОСВОБОЖДЕНИЕ ЭНЕРГИИ

"...Перед действием психической энергии {см. Энергия всеначальная} требуется дать ей свободное мгновение. Нужно как бы отпустить земные повода, чтобы дать ей приобщится к Первоисточнику. Ошибочно сразу насиловать энергию земными посылками. Следует дать путь ей через упрочнение связи с Высшим Миром {см.}. Нельзя приказать такую связь. Нельзя почтовому голубю велеть лететь, можно лишь выпустить его на волю. Он знает, куда лететь. Также точно нужно выпустить из клетки плоти психическую энергию; магнитная связь немедленно заключится. Не нужно много времени для такого освобождения. Малейшая секунда достаточна для освобождения энергии. Так будем, прежде всего, освобождать нашего узника. В сказках довольно сказано о мощном невидимке" [12.462].

12.462.


ОСЕЛОК

"Оселок... 1. Точильный камень в виде бруска... 2. Спец. Камень для испытания драгоценных металлов. 3. перен. То, что является средством испытания, выявления каких-либо свойств, качеств и т.п." [26].

4. "Назовите Иерархию {см. Иерархия Света} вашим оселком, на котором можно пробовать доброту качества" [7.212].

7.212; 8.228.


ОСЕНИТЬ / ОСЕНИЛО

"Осенить... Внезапно появиться. возникнуть (о мысли, догадке); прийти на ум кому-либо" [26]. "...Интеллект воспринимает, но несравнимо тонкое воздействие сердца {см.}. Именно, когда говорим, что мысль осенила, значит, сердце явило насыщенное воспоминание и восприятие. Конечно, только тонкие энергии могут приобщаться к тонкому, потому сердцем скорейшее достижение. Устанавливается связь с Миром Огненным {см.} насыщенным сердцем..." [11.111].

11*111.

См. также Интуиция; Океан Учения; Чувствознание.


ОСИРИС

иное написание Озирис (см.).


ОСИЯ

"Осия, пророк, книга которого сохранилась в составе ветхозаветного канона. Родился в северном царстве и, вероятно, был священником. Выступление его падает на последние годы правления Иероама II. Книга Осии состоит из 14 глав, распадающихся на две части (1-3 и 4-14). Первая имеет в виду события времен Иероама II. Она дает изображение символических действий пророка, который на примере взятой им "жены блужения" изображает безотрадное поведение народа. Главы 4-14 представляют собой собрание речей пророка, произнесенных по окончании правления Иероама, может быть, в 738-735. В книге заметны следы позднейших переработок, сделанных людьми, вышедшими из иудейского царства" [35].

16.117.

См. также Навин; кн. Яворский Символические действия пророка Осии. Сергиев Посад, 1903 г.


ОСКВЕРНЕНИЕ СЕРДЦА

"Самоубийство есть осквернение сердца..." [8.592].

8*592.

См. также в Указателе биологических терминов – Самоубийство.


ОСКОЛКИ МЫСЛЕЙ МАЛЫХ

толкование см. Слизь пространственная.

8.523.


ОСКОЛКИ СЕРЫЕ

толкование см. Очищение пространства.

3.045.

См. также Люди серые.


ОСКОЛКИ ЧЕРНЫЕ

"...Мы живем в исключительное время, никогда еще вражда и ярость темных сил {см.} не была так сильна, и потому можно ожидать самых неожиданных и ярых нападений. Мне очень знакомы и обычны... видения черных осколков разрывающихся снарядов и битв сил света с темными сущностями. Я научилась принимать это совершенно спокойно, хотя иногда потрясение атмосферы, захватывающее некоторую периферию вокруг меня, передается отраженным сотрясением моему организму. Удары, наносимые вражеским нападением, конечно, отражаются защитною сетью {см.}, и я лишь чувствую рефлекс таких ударов на самом слабом месте моего организма. Но все эти "страхования" {см.}, как их называли православные подвижники, неизбежны на известных степенях духовного продвижения" [17.123].

17.123.

См. также Снаряды черные.


ОСКОЛОК (КАМНЯ)

толкование см. Шамбала.

17.148.


ОСЛОЖНЕНИЕ КОСМИЧЕСКОЕ

"Мы {см. Учителя Великие} избегаем повторений {при изложении Учения Агни Йоги}, но иногда Мы вынуждены возвращаться к прежнему предмету. Обращайте внимание на эти повторения, значение их зависит от личных непониманий или от космических осложнений, требующих особого внимания" [4.528].

4.528.

См. также Арфа пространства; Борение энергии психической; Давление токов космических; Истечения психические; Ноша мира; Разряды энергии; Токи космические.


ОСНОВА / ОСНОВЫ

1. "Основа... То, что составляет ядро чего-либо, является исходным материалом для образования чего-либо; основание|| То главное, на чем зиждется, строится что-либо || (основы основ) Начала, устои... Исходные, главные положения какой-либо науки" [26].

"Основа притяжения напрягается всеми жизненными проявлениями. Так, когда жизнь творит свои ступени, то можно утвердить начало явления основы. Из всех основ самой мощной является основа огня {см.}. Из всех основ самой тяжкой является основа ограниченности самости {см.}... Как чуждый ум человека ограничивает свои основы, отрешаясь от основы мировой энергии {см. Энергия всеначальная}! Каждый ограничивающийся несет утверждение разрыва с Космическим Магнитом {см.}. Только принцип, являющий объединение мировой энергии, может творить жизнь. Потому каждое напряжение ведет к сгармонизированию, если в основе лежит мировая энергия" [6.553-6.554].

2. "Требуется несломимая вера в конечную победу Света в себе, чтобы перед лицом очевидности внешней утверждать огненную действительность. Хорошо в это время основы в себе повторять. От основ никуда не уйти. Нельзя отрицать несомненное. Нельзя отрицать, опыт имея, переход в Мир Надземный после смерти физического тела. Нельзя отрицать свое тонкое тело, ибо не раз выделялось оно в сознании плотном и было в том Мире, куда уходят развоплощенцы. Нельзя отрицать примата духа, ибо сила его уявлялась не раз в явлениях Тонкого Мира и в мире земном. Владыку нельзя отрицать, ибо свидетельства были Явлений Его. Два мира нельзя отвергать – земной и Надземный, ибо опыт имеется в том и другом" [63.374].

3. То же, что Принципы (см.) [15.036].

4. Толкование см. Слои мышления (человеческого).

5. Сокращенное написание одного из последующих терминов.

6*553; 6.554; 12.161; 12.169; 12.174; 12.241.

См. также Основание; Скрижали истины; Устои.


ОСНОВА БОЖЕСТВЕННАЯ

то же, что Дух-Материя (см.) [15.174].

15*174.


ОСНОВА БЫТИЯ / ОСНОВАНИЕ БЫТИЯ

ОСНОВА БЫТИЯ / ОСНОВАНИЕ БЫТИЯ / основы жизни / основание жизни

1. "Основание бытия действительно проникает все сущее. Именно эта основа должна помогать человечеству понять Иерархию Беспредельности. У кого же явится сомнение, что в каждом предмете выражается чья-то воля?.. Особенно постижимо, что как планета, земная твердыня, так и целые системы небесных тел также нуждаются в импульсе воли... Не следует вдаваться в особые вычисления, но если бы принять человеческую волю за единицу при высшей напряженности, то можно вычислить силу импульса воли планетарной. Даже можно ринуться в бесчисленное количество нулей, чтобы представить импульс воли целой системы" [10.016].

2. "Кажется незнающим, что не существует незримого мира {см.}; являют предубеждение против всего, что неощутимо грубыми чувствами. Не может вместить... человек сокровенных путей, ибо как же понять высшее беспредельное основание жизни! Ведь человек должен осознать и почувствовать все тонкие ощущения, иначе не может быть соответствия и утверждения, явленного пониманием Иерархии {см. Иерархия света}" [7.425].

3. Толкование см. Закон равновесия полов.

10*016; 15.142; 16.098.

См. также Камень жизни.


ОСНОВА ВЕЧНАЯ

то же, что Энергия всеначальная (см.) [14.073].

14*073.


ОСНОВА ВСЕДАЮЩАЯ

то же, что Сила Всеначальная [12.000]; толкование см. Энергия всеначальная.

12.000.


ОСНОВА КОСМИЧЕСКАЯ

ОСНОВА КОСМИЧЕСКАЯ / Магнит устремления

1. То же, что Субстанция космическая, толкование см. Дух-Материя [15.174].

2. "Именно весь "Суммум Бонум" разума, находящегося в свернутом, или инволюированном, состоянии в Непроявленной Вселенной, мы можем назвать Богом. Но нужно делать различие между Космической Основой, или Потенциалом Разума, беспредельного в своем Абсолютизме, и Космическим, Проявленным Разумом" [15.175].

15*174; 15.175.

См. также Бог; Основание космическое.


ОСНОВА НЕРАЗРУШИМАЯ

то же, что Энергия всеначальная (см.) [14.073].

14*073.


ОСНОВА ПОСТРОЕНИЯ КОСМИЧЕСКОГО

то же, что Любовь (см.).

15.168.


ОСНОВА ПРИРОДЫ

толкование см. Огонь (в первом значении).

11.435.


ОСНОВА ЭВОЛЮЦИИ КОСМИЧЕСКОЙ

"Знание и Красота {см.} – основа и венец космической эволюции" [15.022].

15.022.


ОСНОВА ЭРЫ НОВОЙ

"Надо приучаться к общественности, к несению общественных обязанностей. Ведь такая работа, именно, входит в дисциплину Живой Этики. Иначе на чем, где и когда научимся сотрудничеству, этой главной основе Новой Эры?" [17.125].

17*125.


ОСНОВА ЯСНОВИДЕНИЯ

"...Ясность тонкого зрения достигается среди многих смен жизней. Справедливо такое качество называли основою ясновидения. Проблески его можно заметить довольно часто, но твердая зоркость приобретается большим трудом" [14.359].

14.350; 14*359.

См. также Зрение тонкое; Сиддхи.


ОСНОВАНИЕ

"Конечно, сражение бывшее несравнимо с битвой на завтра. Нельзя думать, что Армагеддон {см.} есть суматоха на кухне. Нет, действуют самые большие орудия и введена самая быстрая конница... Нет сейчас человека, который бы не нуждался в мужестве. Лишь крайнее безумие шепчет, что все само собой станет на место. Не может быть этого. Ибо темные сдвинули основания, не умея управлять ими, так нужно идти во всем нераздельно. Нужно понять, что духовное напряжение этих дней уже не в мерах Тонкого Мира, но уже близко Огненному. Учитель напоминает, что не ужас, но величие должно наполнять сердца воинов Армагеддона" [8.380]. "Тьма, антитеза Света, не что иное, как непроявленный Хаос... Темные свели одоление необузданных стихий к эгоизму повстанцев и начали вызывать Хаос, вместо претворения его в рабочую силу. Преступление это велико... Темные постоянно вызывают мощные стихии {см.}, не зная, конечно, управления ими" [7.168].

8.380.

См. также Основа.


ОСНОВАНИЕ БЫТИЯ

то же, что Основа бытия (см.) [10.016].

7.363; 10*016.

См. также Путь верхний.


ОСНОВАНИЕ ЖИЗНИ

иное написание термина Основы жизни (см.).

7.425.


ОСНОВАНИЕ КОСМИЧЕСКОЕ

"Космическое действие беспрерывности царствует во всем. Можно говорить о сменах процессов, но принцип беспрерывности готовит эволюцию. Беспрерывность космических процессов подобна пламени, отражающемуся на всей деятельности проявленной жизни. Явленное жизненное напряжение несет с собою нить беспрерывности. Принцип напряжения и разобщения является одним сочетанием космического основания... Нужно понять, что Беспредельность {см.} накопляется из проявлений жизненных процессов. Причина и следствие, мысль и действие – предопределения кармические жизненного принципа" [5.068].

5.068.


ОСНОВАНИЕ МИРА НОВОГО

толкование см. Спас.

2.2.8.2.


ОСНОВАНИЕ ОГНЕННОЕ САМОЕ

"Намагничивание человеческих устремлений – одно из труднейших условий... Цементирование пространства {см. Наполнение пространства (во втором значении)} и действие магнита сердца {см.} – самые огненные основания... Человеческие действия без Нашего {см. Учителя Великие} направления так бесплодны! Но, как говорил, все силы небесные не соберут столько, сколько один человеческий подвиг" [5.223].

5*223.


ОСНОВАНИЕ СЕМЕРИЧНОЕ

то же, что Принцип семеричный (см.) [16.025].

16*025.


ОСНОВАНИЯ ЧЕТЫРЕ

"Четыре основания, данные в начале Учения, должны быть всегда в памяти. Напомню их: 1) почитание Иерархии. 2) Единение. 3) Соизмеримость. 4) Канон «Господом твоим»" [15.073].

15.073.


ОСНОВАТЕЛИ БРАТСТВА ВЕЛИКОГО

ОСНОВАТЕЛИ БРАТСТВА ВЕЛИКОГО (на Священном Острове во времена Атлантиды)

толкование см. Сыны Света [16.028].

16.028.


ОСНОВАТЕЛИ БРАТСТВА НАШЕГО

одно из наименований Обликов Великих [16.255]; толкование см. Учителя Великие.

16.255.


ОСНОВАТЕЛИ РЕЛИГИЙ

ОСНОВАТЕЛИ РЕЛИГИЙ / Основатели царств / Основатели философий / Провозвестники (религий, философий, учений)

одно из почетных наименований Сынов Разума [16.249]; толкование см. Учителя Великие.

"...Все Архангелы и Ангелы должны были пройти через человеческую стадию... Если бы не эти величайшие Духи, давшие импульс к зарождению мысли на заре нашего земного, физического человечества и продолжавшие двигать эволюцию земного сознания на всем протяжении этого труднейшего и самого длительного процесса, то человечество земное и по сей час не вышло бы из состояния пещерных жителей. Именно Великие Архангелы{см.} и есть те Семь Кумар {см.}..., принесшие величайшую жертву тем, что, именно, Они воплощались как великие Основатели религий и царств, философий и т.д. на всех поворотных пунктах истории планеты, чтобы ускорить эволюцию человечества" [15.162].

15.136; 15*162; 16.190; 16.211; 16*249; 17*019.

См. также Бодхисатвы; Основоположники религий.


ОСНОВАТЕЛИ ФИЛОСОФИЙ

толкование см. Основатели религий.

17*019.


ОСНОВАТЕЛИ ЦАРСТВ

толкование см. Основатели религий.

17*019.


ОСНОВАТЕЛЬ ОБЩЕСТВА ЛАТВИЙСКОГО РЕРИХОВСКОГО

Лукин Ф.Д. (см.) [17.006, примечание].

17.006.


ОСНОВАТЕЛЬ СВЯТОЙ РУСИ

одно из почетных наименований Сергия Радонежского (см.) [15.147].

15*147.


ОСНОВОПОЛОЖНИК БРАТСТВА

"Среди тысячелетий как найти основоположника Братства? Народы назовут и Раму, и Озириса, и Орфея, и многих лучших, кого сохранила народная память. Не будем соревновать, кому из них отдать первенство... Пусть в веках трансмутируется Учение и тем соберутся разбросанные части одного тела" [13.575].

13*575; 14*093.

См. также Братство; Воплощения Учителей Великих; Иерархия Света; Озирис; Учителя Великие.


ОСНОВОПОЛОЖНИКИ РЕЛИГИЙ

"Никто из Великих Учителей {см.} никогда не будет умалять ни одного Основоположника древних или позднейших религий, ибо, истинно, одно и то же Ego неоднократно воплощалось в некоторых из Них" [16.285].

16.285.

См. также Основатели религий.


ОСНОВЫ БЫТИЯ ОГНЕННОГО

"Циклы, которые закладываются Космическим Магнитом {см.}, имеют в своем основании утверждение Высших Сил. Эти огненные Циклы являются основами планетной жизни. Космический Магнит строит соизмеримо с пространственной Мощью. Дух Строителя Цикла должен быть той мощью, которая соответствует назначению Цикла. Весь синтез Цикла должен был насыщаться в Духе, явленном для Космического Синтеза. При огненном смещении Цикла опять дается Огненное Начало для очищения планеты. Так мало духов, понимающих основы огненного Бытия! Так мало духов, понимающих, Кто стоит у Руля! Красота Цикла может озарить лишь сознание, которое может понять Мощь Начал" [11.214].

11.214.


ОСНОВЫ ЖИЗНИ

ОСНОВЫ ЖИЗНИ / основание жизни

то же, что Основы бытия (см.) [11.193].

11.193; 14.393; 16.150.

См. также Камень жизни.


ОСНОВЫ МАТЕРИИ МАТРИКС

"Космос состоит из нескольких психопространственных явленных основ материи матрикс. Макрокосм и микрокосм имеют свои основы, правильнее сказать, свою одну основу атома космического. Энергия разобщающая и энергия соединяющая – одна и та же, но психодинамика связывает их материально. Вечный закон Беспредельности – дифференциация, взаимоиспытание и вечное собирание разъединенных атомов, несущих проявление начал. Космос начертан как великий строитель и сердце космической энергии. Гармонизирующая, творческая пространственная сила, находя принадлежащие частицы, подвергается великой психодинамике космической эволюции. Строитель Космос и его отражение микрокосм живут тем же законом. И живет в Космосе беспредельная гармонизация. Ищущий ту истину найдет красоту бытия беспредельного!" [5.066].

5.066.


ОСНОВЫ МИРА

1. Толкование см. Колесо Будды.

2. То же, что Принципы космические (см.) [7.360].

3. "Люди не стыдятся выражать гнев и разложение в самых постыдных формах, но священное понятие любви {см.} сопровождают смущением и даже насмешками. Человек, дерзнувший выказать любовную преданность, уже оказывается чем-то недостоверным, в этом смущении основных понятий заключается смута мира. Не может сердце человеческое процветать без стремления к Началу Начал {см.}, Невыразимому словами, но Ведомому огнем сердца. Так среди нарушенных Основ Мира засветим огни сердца и любви к Самому Высшему. Поймем, что даже наука в своей относительности не закрывает путь к Беспредельности" [9.629].

4.433; 7.360; 9.629.


ОСНОВЫ ТРИ

то же, что Тела три (см.) [9.383].

9*383.


ОСОЗНАНИЕ КОСМИЧНОСТИ (человека)

толкование см. Сознание космическое.

16.039.


ОСОЗНАНИЕ ОГНЕННОЕ

"Можно ли представить, чтобы люди думали только о полезном?.. Вредные, беспорядочные мысли, прежде всего, не нужны. Можно привыкать к мыслям полезным, и такое упражнение будет лучшим приготовлением к Миру Огненному {см.}. Явление привычки к помыслам добра не быстро достигается, но зато они ведут к осознанию огненному. Так не в явлении особенного мира, но в качестве работы каждого дня приближаемся к Миру Огненному" [9.307].

9.307.

См. также Атмосфера Земли; Блохи мысли; Бродяги малые; Восприятие высшее; Двойственность мысли; Зайчики мысли; Идеи пространственные; Культура мысли; Мышление мохнатое; Наполнение пространства; Насекомые; Очищение мысли; Посылка мысли; Укрепление пространства.


ОСОЗНАНИЕ ПОЛНОЕ

толкование см. Исповедь.

14*260.


ОСОЗНАНИЯ ЧЕТЫРЕ

"...Четыре осознания преобразят земную жизнь: осознание прошлого, осознание дальних миров {см.}, осознание Тонкого Мира {см.}, осознание Иерархии... Каждый мыслящий согласится, что эти осознания не трудны. Они заложены в понятии жизни, стоит лишь собрать их, и самая обыденная жизнь превратится в прекрасную явь... Обыватель скажет: "Какое мне дело до Иерархии, которую не вижу?"... К сожалению, такие тупые сознания преобладают. Они ничего не ищут и не желают признать всего {ничего} за пределами их дома. Они как бы мертвы, и сознание их не работает. Но без кипения сознания не может пламенеть и воля. Сознание не подсказывает им, что преобразование жизни находится в их руках. Мы ощущаем тягость этого мертвого груза планеты" [14.400].

14.400; 14*401.


ОССЕНДОВСКИЙ

"Оссендовский Фердинанд (1876 – 1940), польский путешественник и писатель" [89, с. 575]. "Восток особенно полон легенд об этом даре Ориона, и народы Азии всюду ищут его. И Оссендовский, автор книги "Звери, люди и Боги", слышал эти легенды... Так и тибетский и монгольский белый конь Эрдени-Мори, несущий Чинтамани (сокровище Мира), тоже связан с этим появлением" [16.026].

16.026.

См. также кн. [92, с. 211]; кн. Гедин С. Ossendowski und Wahrheit (Оссендовский и истина) {рецензия в кн. [89, с. 426]}.


ОСТАВЛЕНИЕ ТЕЛА (НА ПРОДОЛЖИТЕЛЬНОЕ ВРЕМЯ)

"Можно внешне способствовать циркуляции психической энергии через натирание тела уявленной издревле эмульсией из семи растительных препаратов. Это та самая эмульсия, которая употреблялась йогами при оставлении тела на продолжительное время. Кроме того, эта эмульсия поддерживает питание на большой срок" [4.582].

4.582.

См. также Полеты дальние; в Указателе биологических терминов – Летаргия.


ОСТРАКИЗМ

"Остракизм... 1. В Древней Греции: изгнание опасных для государства граждан, решавшееся путем тайного голосования черепками. на которых писалось имя подлежащего изгнанию. 2. Книжн. Изгнание, гонение" [26]. "Человечество обращает внимание и запоминает лишь то, что подвергается остракизму или мученичеству. Часто в своих письмах я приводила слова Вивекананды, приведу их еще раз: «Человечество потому так запомнило Будду и Христа, что они были счастливы иметь сильных врагов»" [16.098].

15.091; 15.222; 16.098; 17.112.


ОСТРОВ БЕЛЫЙ

то же, что Место Наше [8.113]; толкование см. Шамбала.

8.113.


ОСТРОВ СВЯЩЕННЫЙ (во времена Атлантиды)

толкование см. Сыны Света [16.028].

16.028.


ОСЬ НЕБЕСНАЯ

то же, что "Чаша" (в первом значении) [14.048; 16.224]; толкование см. Центры человека.

14*048; 16*224; 17*083.


ОТБРОС / ОТБРОСЫ

1. То же, что демоны [14.550]; толкование см. Одержание.

2. То же, что Империл (см.) [12.293].

3. "Нельзя называть "первичную Материю неодухотворенной". Ведь первичная Материя есть первичная стадия проявления духа, следовательно, самая высокая. Дух без материи есть ничто. Материей, лишенной духа, мы называем то состояние на низших планах, когда она является отбросами, входящими в Космическую переработку" [17.045].

12.293; 14.550; 15.175; 17.013; 17*045; 17.111; 17.158.


ОТБРОСЫ КОСМИЧЕСКИЕ

1. Толкование см. Индивидуальность; Материя, лишенная духа.

2. "Как правильно определение космических отбросов! Космическая устремленность захватывает все космические явления, но дух, который является ограниченным сознанием обособления, не может творить с биением пульса Космоса. Потому, когда строится ступень эволюции, то космические отбросы являются запрудами. Конечно, каждая запруда творит тяжкую карму. Потому Мы {см. Учителя Великие} различаем уявленных Носителей Света и космические отбросы" [6.793].

4.173; 6*793; 6.796; 15.025; 15.098; 16.019; 16*139; 17*156.


ОТБРОСЫ МЫСЛЕЙ

толкование см. Элементал.

9.428.


ОТВЕТ БОГУ

толкование см. Вздох.

9*521.


ОТВЕТ ИЗ ПРОСТРАНСТВА

толкование см. Мысли пространственные.

15*220.


ОТВЕТСТВЕННОСТЬ

"Понятие ответственности должно быть развито до бесконечности. Дух человеческий, как создатель, несет ответственность за все, содеянное им. Не убоимся сознать явление ответственности. Мы ответственны не только перед самими собою, но и перед Космосом" [5.048]. "Сняв с себя ответственность, человек лишает себя самого прекрасного чувства и личной, утвержденной, творческой силы. Человек, претворяя пространственные огни в формы, не может сложить с себя ответственность... Начните сознавать ответственность и устремитесь к космической ответственности. Ступень личной ответственности, ступень ответственности за человеческое мышление, ступень ответственности за человеческую эволюцию, ступень ответственности за лучшее будущее. Когда мышление усовершенствуется, тогда можно сказать, что близко время строительства лучшего будущего... Взаимоотношение ответственности беспредельно" [5.073].

5.073.

См. также Карма (во втором значении); Сокровищница (во втором значении).


ОТВЕТСТВЕННОСТЬ ДУХОВНАЯ

"Среди механических достижений современной цивилизации особое внимание заслуживают способы передвижения. Это пожирание пространства есть уже некоторая победа над сферами надземными {см.}. Конечно, круг низкой материальности погружает эти завоевания в пределы низкой материи и приносит больше вреда, нежели пользы. Главная опасность этого ускорения передвижения заключается в повышенном ощущении безответственности. Выходя за пределы обычного, человек становится легким, но по грубости чувств теряет сознание ответственности. Кто может летать со скоростью четырехсот миль в час или взлетать выше других, приобретает психологию кулачного чемпиона, и сознание духовной ответственности покидает его. Облагородить завоевание можно, лишив его всякой спортивности и направив на труд. Мчись на спасение несчастных, лети на соединение человечества! Тогда эти завоевания войдут в эволюцию, ибо люди должны ввести в обиход стремления надземные, не забывая об ответственности... Когда люди поймут, куда и зачем они должны лететь, тогда можно будет удесятерить летающие аппараты" [3.016].

3.016.


ОТВЕТСТВЕННОСТЬ КОСМИЧЕСКАЯ

толкование см. Ответственность.

5.073.


ОТВЕТСТВЕННЫЙ

"Чуете ли истинный вред, причиняемый ошибочными поступками? По эгоизму не думаете ли, что вред прежде всего касается вас самих? Но в плане действий не вы одни, но каждый шаг ваш касается и тех ответственных, которые самоотверженно идут. Много непоправимого причинено во время легкомысленных собраний. Учение много раз указывало на связь коллектива. Нужно беречь тех, кто рискуют для ускорения следствий. Мысленно оберегитесь от пагубных, резко омраченных настроений... Для вечерних собраний очень остроумно отметить {в книгах Агни Йоги} необычайный состав речи или очень странное выражение, но подумайте, не висит ли на каждой букве этого выражения множество жизней?" [3.126].

3.126.


ОТВЕТЫ СЕРДЦА

толкование см. Истечение энергии сердечной.

8.430.


ОТВЛЕЧЕННОСТЬ

ОТВЛЕЧЕННОСТЬ / абстрактность

"...Н.К. чаще всего имеет в виду ту отвлеченность или абстрактность, в которую люди облекли все Учения Света, и хотел бы видеть Учение воплощенным в жизни" [17.019].

17*019.

См. также в Систематизированном перечне фрагментов – раздел 5.5.


ОТВЛЕЧЕННОСТЬ ВЕЧНАЯ

толкование см. Душа интракосмическая.

15.235.


ОТВЛЕЧЕННОСТЬ ОРГАНИЗМА

толкование см. Приливы энергии психической.

14*119.


ОТВРАЩЕНИЕ

толкование см. Оцепенение.

9.464.


ОТВРАЩЕНИЕ КО ЗЛУ

толкование см. Сердце дозорное.

10*144.


ОТДАВАНИЕ ВЫСШЕЕ

"Отдавание есть основной принцип огненной божественности духа. Сходство с огнем поразительно во всех стадиях развития. От самых грубых форм жизни до высших проходит отдавание. Нельзя противиться, если дикарь, не зная ценности духовного отдавания, будет отдавать Божеству свои обиходные ценности. Такими окольными путями человечество постигает высшее отдавание. Уже на высоких степенях Существа принимают отдавание как радостную обязанность. Нужно стремиться к этой степени огненности, тогда... отдавание становится получением. Уже без всякой самости существо принимает высшие дары. В таком ускоряемом обмене совершается приток энергии... Так можно помнить об обмене веществ, как низших, так и высших. Непрерывный обмен стирает границы высшего с низшим, иначе говоря, повышает общий уровень" [9.626].

9*626.

См. также Даяние; Служение.


ОТДАЧА ДУХОВНАЯ

"Рак можно лечить психической энергией {см. Энергия всеначальная}, потому что отсутствие психической энергии в крови порождает заболевание. Часто психическая энергия оказывается выкачанной вследствие духовной отдачи, как было с Рамакришною и некоторыми другими подвижниками. Конечно они ее имеют в огромном количестве, но, посылая ее на дальние расстояния, они могут оказаться незащищенными временно. Именно, нужно приближение к Иерархии, и даже подвижники иногда в самоотверженности несли силы свои поверх законного расходования. Потому для эволюции твердим об Иерархии, чтобы утвердить целесообразное применение сил к цепи Высших" [7.285].

7.285.


ОТДАЮЩИЙ ДОБРОВОЛЬНО

"Мы называем добровольно отдающим того, кто имеет полную "чашу" {см.}" [5.156].

5.156.

См. также Даяние добровольное.


ОТДЕЛЕНИЕ МОНАДЫ

"Отделение монады есть утрата воспоминания о личности {см.}, но не индивидуальности {см.}. Но окончательное разъединение монады с прочими принципами человека есть страшная вещь, худшее, что может произойти, ибо это задерживает развитие индивидуальности на многие и многие тысячелетия. Такой монаде придется заново строить себе вместилище или проводник, проходя через все низшие формы" [16.208].

16*208.


ОТДОХНОВЕНИЕ

ОТДОХНОВЕНИЕ / отдых

"...Отдых есть смена труда, но нужно иметь в виду иные, полезные отдохновения. Такими будут: общение с Надземным Миром, обогащение познания, созерцание величия Природы и творчество человека. Одни назовут такое отдохновение расширением сознания {см. Сознание расширенное}, другие – освобождением от эгоизма, третьи – победою духа, – все будут правы. Восторг {см.} возвышенных восприятий может преображать жизнь, если человек сумеет сохранять в себе такие целебные вибрации" [14.857].

14*857.


ОТДЫХ

то же, что Отдохновение (см.) [14.857].

14*857.


ОТДЫХ АРХАТА

"Архат отдыхает ли? Уже знаете, что отдых есть перемена труда, но истинный отдых Архата есть мысль о Прекрасном" [9.177].

9*177.


ОТЕПЛЕНИЕ СЕРДЦА

"При возвышении духа нужно соблюдать ровное отепление сердца. Нужно избегать потрясений как ненужных и вредных. Можно убедиться, что сердце может пребывать в постоянном Служении Иерархии. При этом сердце не нарушает свою отзывчивость на всякие обычные вопросы" [10.047].

10*047.


ОТЕЦ

1. Толкование см. Ангел-Хранитель (в четвертом значении).

2. То же, что Кундалини (центр Кундалини) (см.) [4.549].

3. То же, что Я (в первом значении) [1.312]; толкование см. Владыка Шамбалы.

1*312; 2.2.9.9; 4.549; 9.592; 15.162; 16.102; 17.019; 17*049; 17.138; 17.156.


ОТЕЦ БОЖЕСТВЕННЫЙ

то же, что Бог-Отец (см.) [17.134].

17.134.


ОТЕЦ ВАШ

то же, что Бог безличный [15.175]; толкование см. Абсолют; Бог; Начало Божественное.

1.320; 15*175.


ОТЕЦ ВСЕГО СУЩЕГО

толкование см. Путь верхний.

7.153.


ОТЕЦ ЕДИНЫЙ

толкование см. Существа Мира Огненного.

9.604.


ОТЕЦ КОСМИЧЕСКИЙ

толкование см. Ангел-Хранитель (в четвертом значении).

16*113; 17.049.

См. также Закон единства.


ОТЕЦ ЛЖИ

ОТЕЦ ЛЖИ / породитель сомнения

"Сомнение может расслабить каждое напряжение, потому отвергнуто сомнение, и породитель его зовется отцом лжи" [8.228].

7.103; 8*228.

См. также Сатана.


ОТЕЦ МОЙ И ОТЕЦ ВАШ

то же, что Бог безличный [15.175]; толкование см. Абсолют; Бог; Начало Божественное.

15*175.


ОТЕЦ НАШ, КОТОРЫЙ НА НЕБЕСАХ

толкование см. Ангел-Хранитель (в четвертом значении).


ОТЕЦ НЕБЕСНЫЙ

"Волны, которые захватывают народы, исходят от народной кармы... Когда в древних Писаниях сказано было – "все от Отца Небесного", то, именно, закон кармы {см. Карма} назван. Все творится по этим волнам..." [11.353; 15.160].

4.075; 11.343; 11*353; 15.107; 15.160; 15.162; 16.203; 17.019.


ОТЕЦ СУЩЕГО ВСЕГО

толкование см. Путь верхний.

7.153.


ОТЕЦ ЦЕРКВИ

"Отцы церкви, традиционное название виднейших деятелей христианской церкви 2-8 вв., создавших ее догматику и организацию. Главные отцы церкви в католицизме – Амвросий Медиоланский, Августин, Иерохим, Григорий I Великий, в православии – Афанасий Александрийский, Василий Великий, Григорий Низианзин (Григорий Богослов), Иоанн Златоуст, Иоанн Дамаскин. Церковь считает отцами церкви лишь тех, которые причисляются ею к лику святых и учение которых признается ортодоксальным (напр., такие видные раннехристианские мыслители, как Ориген и Тертуллиан, не включаются в число отцов церкви" [18].

11.264; 16.188; 16.194; 17.019.

См. также Апостол (во втором значении).


ОТЕЦ ЭГОИЗМА

"Явленный отец эгоизма посеял сомнение и самообольщение, чтоб отрезать провод с хранилищем Света. Никто не хочет представить себе, что Свет есть следствие мысли. Но множеств, населяющих межпланетные пространства подтвердят охотно мощь мысленного сотрудничества" [7.099].

7.099.

См. также Сатана.


ОТЕЦ-МАТЕРЬ

ОТЕЦ-МАТЕРЬ / Отец-Мать

"Пространство называется Матерью до ее космической деятельности и Отцом-Матерью при первой стадии пробуждения." [15.235]. Подробнее см. Матерь.

15.235.

Подробнее см. Абсолют; Сефира.


ОТЕЦ-МАТЬ

иное написание термина Отец-Матерь (см.) [17.028].

15.235; 16.047; 17*028.


ОТЕЦ-ОГОНЬ

толкование см. Ангел-Хранитель (в четвертом значении).

16*113; 17.049.


ОТЕЧЕСТВО (ЛЮБИМОЕ)

то же, что Мир Тонкий (см.) [14.750].

14.750.


ОТЕЧЕСТВО ВЕЧНОЕ

то же, что Мир Высший (см.).

"Среди самых плотных условий все же можно устремляться к Миру Высшему {см.}, и будет близким этот Мир Прекрасный. Уже в земном теле дух научится привязаться к Высшему Миру, как бы вернется в чудесную родину. Есть притяжение даже к земной, преходящей родине, тем более притяжение к отечеству вечному" [12.082].

12.082.


ОТЗВУЧАНИЕ / ОТЗВУЧИВАНИЕ

то же, что Вибрация ответная; Резонанс; толкование см. Лучи (в первом значении).

17*127.


ОТКАЗ ОТ БОГАТСТВА

толкование см. Дхарма Татхагаты.

16*085.

См. также Апариграха; Враги Учения; Достояние; Дхарма Татхагаты; Извращение вещей; Иммунитет духа; Император, прозванный Золотым; Отказ от собственности; Путь восьми ступеней.


ОТКАЗ ОТ МЫСЛИ

"...Иногда не легко заставить себя думать, но еще труднее приказать себе не думать. Умение владеть мышлением зависит от постоянного упражнения... Каждый день можно заставить себя не думать о чем-то определенном. Но не следует себя обманывать, что приказ не думать уже может в себе не содержать мысли. Полный отказ от мысли и предпосылки уже является большой мыслительной дисциплиной" [12.404].

12*404.


ОТКАЗ ОТ ПОРУЧЕНИЯ

"«Что подразумевается под ответственным поручением, отказ от которого особенно отягощает карму?..» Видов таких отказов не мало. Самое частое явление, когда человек, приблизившийся к Учению, обратился к Великим Учителям {см.}, прося о допущении его до строительства нового мира, а затем через некоторое время почему-то разочаровывается и отходит. Но есть другие, особенно прискорбные, это когда дух очень продвинувшихся учеников, на протяжении многих лет готовившихся к выполнению определенного действия или поручения, вдруг начинает сожалеть о принятом на себя обязательстве и о потраченных на это годах. Это и называется отказом от поручения, ибо сожалеющий не может успешно выполнить возложенное на него. Сожаление тушит огонь, лежащий в основе каждого успеха. Такое сожаление граничит уже с предательством и, конечно, очень отягощает карму {см.}" [16.189].

16*189.


ОТКАЗ ОТ СОБСТВЕННОСТИ

"Отказ от собственности не значит, что нужно все раздать и от всего отказаться. Вещи есть результат творчества человечества, и потому их нужно ценить. Усовершенствование качества их есть ступени к усовершенствованию духа. Учение указывает понять истинное значение вещей и не быть в рабстве у них. Нужно уметь любить все и в то же время каждую минуту быть готовым оставить все для новых достижений. Любовь к прекрасным вещам без чувства собственности есть одно из самых чистых и нас возвышающих чувств. Без любви ничего нельзя улучшить и создать. Так пусть люди учатся любить без чувства собственности" [16.129]. "Однажды ученики спросили Благословенного: "Как понять исполнение заповеди отказа от собственности?" Один ученик покинул все вещи, но Учитель продолжал упрекать его в собственности. Другой оставался в окружении вещей, но не заслужил упрека. "Чувство собственности измеряется не вещами, но мыслями... Можно иметь вещи и не быть собственником...". Так сказал Благословенный и просил вообще не думать о собственности, ибо отречение есть омытие мысли. Ибо лишь по омытым каналам может пробиться основное устремление" [3.085].

3.085; 16*129.

См. также Апариграха; Враги Учения; Дом Огненный; Достояние; Дхарма Татхагаты; Извращение вещей; Иммунитет духа; Император, прозванный Золотым; Одеяние небесное; Отказ от богатства; Путь восьми ступеней.


ОТКРОВЕНИЕ / ОТКРОВЕНИЯ

1. То же, что Писания Вдохновенные [16.255]; толкование см. Собор Никейский, Канон.

"И сказал Владыка в напоминание: "Искал отшельник, кому отдать Откровение. И вынес он список, и положил его на распутье. Пусть Высший сам укажет, кому найти указы его. И прошла девочка, и обернула хлеб в писания свитка. Но отшельник изготовил другой список и опять положил его на распутье. И прошел купец и покрыл свиток цифрами дохода своего. Но отшельник не устал полагать следующий список, и так до скончания дел и дня своего. Когда же Владыка спросил его: "Как раздал ты Учение?", он ответил: "Не мне судить, которая птица совьет из начертаний лучшее гнездо". Так не знаем, кто отдаст список на терзание, кто на забвение, а кто положит его под изголовье свое, чтобы утвердить на нем основание свое. "Не думаю, что поступил неправо, отдавая труд тот на пользу неведомых мне". И утвердил Владыка раздачу Учения без лица, без нетерпения, без раздражения и ожидания" [4.669].

2. "Сердечное томление о дальних мирах {см.} составляет особый вид тоски. Не могут вместиться в земную, урочную ауру сердца много испытавшие. И опыт их подтверждает, насколько Учение зовет к расширению понимания {см. Сознание расширенное}. Но ничто не истребит память о дальних мирах у тех, кто приближался к нам в огненном теле. Как счет звезд необъятен, так и воспоминание о дальних мирах невместимо в словах. Так же не забудет сердце о нити серебряной {см.}, которая как лестница в Беспредельность. Не может тело земное выдержать многих огненных откровений. Но та же нить сердца держит сознание о мирах дальних" [8.252].

3.171; 4.282; 4.669; 5.025; 5.155; 9.665; 10.166; 11.248; 14.164; 14.182; 14*648; 15.091; 15.107; 15.146; 15.153; 16.020; 16.091; 16.102; 16*255; 16.265; 17.014; 17.015; 17.069.

См. также Махатма; Реальность огненная.


ОТКРОВЕНИЕ БОЖЕСТВЕННОЕ

"...Я очень уважаю отца Иоанна Кронштадтского, ибо морально он был выше многих своих коллег и единоверцев... Он обладал не только широким образованием, но... и редчайшим даром синтетического сознания. Непростительно, что наши духовные наставники не допускают существование других Провозвестников Божественного Откровения, кроме Христа" [17.134].

16.023; 17*134.


ОТКРОВЕНИЕ ВЕЛИКОЕ

толкование см. Калачакра.

1. "На смене рас всегда дается великое Откровение, и, как всегда, лишь люди грядущей расы могут вполне воспринять его. Остальные воспользуются насколько могут" [17.013].

2. "Учение Калачакра есть Великое Откровение, принесенное человечеству Владыками Пламени..." [16.076].

14.164; 15.108; 15*181; 16*076; 17.013.

См. также Раса шестая.


ОТКРОВЕНИЕ ДАЮЩАЯ

одно из почетных наименований Матери Мира (см.).

5*038.


ОТКРОВЕНИЕ ДРЕВНЕЕ

то же, что Источник Единый (всех религий и философий) (см.) [16.210].

16.210.

См. также Откровение Великое (во втором значении).


ОТКРОВЕНИЕ ДУХА

толкование см. Законы бытия высшие.

11.207.


ОТКРОВЕНИЕ ЕДИНОЕ

толкование см. Путь Срединный (во втором значении).

16.265.


ОТКРОВЕНИЕ ОГНЕННОЕ

толкование см. Откровение (во втором значении).

8.252.


ОТКРОВЕНИЕ ПЕРВОНАЧАЛЬНОЕ

"Если бы представители церкви поняли, какое время встало перед ними! Время великого очищения и творчества духа, когда, объединившись, они могли бы, в новом эволюционном сознании, просмотреть великий Завет Христов и, при свете изучения и сопоставления с древнейшими религиями, понять глубокий эзотеризм Учения Христа, основанный, всецело, на "Первоначальном откровении", источнике всех, когда-либо существовавших, учений. Отцы церкви должны стать истинными духовными пастырями народа, проводя в жизнь основы Живой Этики, встречаемые в каждом учении Света" [16.048].

16.048.

См. также Калачакра.


ОТКРОВЕНИЕ УТОНЧЕНИЯ ЧУВСТВ

толкование см. Утончение чувств.

11.248.


ОТКРОВЕНИЯ ЧАСТИЧНЫЕ

толкование см. Понятия высшие.

11.267.


ОТКРЫВАЕТСЯ НЕБО

толкование см. Прозрение.

16.034.


ОТКРЫВАТЕЛЬ ВОД

"Каждый человек, обладающий запасом психической энергии {см. Энергия всеначальная}, должен быть храним заботливо, но человечество об этом даже и не подумает. Если открыватели вод так ценятся, то и все хранители особой психической энергии должны быть оберегаемы" [14.470; 17.144].

14.470; 17.144.

См. также Лозоискательство; Сиддхи.


ОТКРЫВШИЙ НАМ СВЕТ

одно из почетных наименований Сергия Радонежского (см.) [15.150].

15.150.


ОТКРЫТИЕ ВРАТ

1. "Некоторые люди не выносят Нашего частого упоминания о битве {см.}. Пусть будет для них не битва, но открытие врат. Явление открытия врат тоже требует энергии. Но для вас, без лицемерных смягчений, можно сказать, что битва Света против Тьмы идет непрестанно" [15.047].

2. "...Меня очень радуют... Ваше спокойное отношение при созерцании возможности, неизбежной для всех, смены физической оболочки. Поразительно наблюдать, как люди, уже лишенные возможности создавать или совершать нечто полезное, хватаются за свое жалкое прозябание на Земле, тогда как в Тонком мире {см.} для них приготовлены и радостные встречи и лучшие возможности... Всем приобщившимся к светлому Учению мысль о смерти должна быть открытием врат к новому познанию и к новой полезной и широкой деятельности... Смерть может быть неописуемым восторгом духа..." [17.144]. См. также Врата астральные; в Указателе биологических терминов – Смерть.

3. "Кто любит точные знания, тот должен уметь принять их... Где же терпение? Где же доброжелательство? Где же неутомимость? Где же наблюдательность? Где же внимательность, которая открывает врата? Не устанем твердить, насколько все врата открываются, где нет жалоб, недовольства и отрицаний" [12.320].

4. "Лишь когда от сердца утвердиться к Высшему Миру нить серебряная {см.}, лишь тогда сойдет понимание терпения. У Нас чтут это качество, около него и терпимость, и вмещение, иначе говоря, открытие Врат" [8.212].

8*212; 12.320; 14.825; 15*047; 17*144.

См. также Воспитание воли.


ОТКРЫТИЕ ВРАТ НАДЗЕМНЫХ

"Преодоление привычек в древности называлось открытием Врат Надземных. Истинно, на путях Надземных особенно могут вредить земные привычки. Даже невинные привычки могут создать культ рабства" [14.825].

14*825.


ОТКРЫТИЕ НЕБА

толкование см. Прозрение.

16*034.


ОТКРЫТИЕ ОГНЕЙ

"Ищите и приобщайтесь ко всему тонкому, утонченному в веществе {естестве} своем. Не только говорю о предметах, но и о людях. И среди людей выбирайте не тех, кто желают лишь материальных явлений. Но даже среди признающих духовность {см.} ничтожны будут, которые устремлены к грубым проявлениям. Не они первые подойдут к Царству Сердца. Может быть иные, не видевшие Тонкого Мира {см.}, но понявшие его в сердце своем, опередят магов и волхвов. Утверждение внутреннего глаза и открытие огней зависит от утончения сознания; только эти врата ближе всего к сердечному царству. Маловеры, желающие вложить пальцы в раны Света, не могут открыть сердце свое для молниеносного познания {см.}" [8.067].

8.067.

См. также Центры открытые.


ОТКРЫТИЕ ПАМЯТИ

"Особенно до семи лет можно вызвать воспоминания о Тонком мире {см.}. Дети чувствуют, как они ощущали эту особую жизнь. Полезно спрашивать детей, не помнят ли они чего-либо особенного? Такие прикасания называются открытием памяти" [14.172; 16.269].

14*172; 16*269.


ОТКРЫТИЕ СОЗНАНИЯ

толкование см. Сознание открытое.

3.124; 15*001.


ОТКРЫТИЕ ЦЕНТРОВ

толкование см. Центры открытые.

2.3.4.7; 3.259; 5.031; 6.700; 15.109; 15.146; 15.147; 15.163; 15.190; 15.204; 15.216; 16.028; 16.084; 16.229; 16.247; 16.254; 17.013; 17.018; 17.029; 17.045; 17*083.


ОТЛЕТЫ (К МИРАМ ДАЛЬНИМ)

толкование см. Миры Дальние.

14.069.

См. также Полеты.


ОТЛИВ СИЛ

"Время сейчас такое грозное, что все чуткие организмы особенно тяжко воспринимают колючие токи разбушевавшегося хаоса. Потому... Вы чувствуете как бы отлив сил. Вот и я только что оправляюсь от приступа сердечного недомогания. Невозможно не чуять мировую тоску {см.}! Но мы живем будущим, ибо знаем, как охраняется наша родина Силами Света {см.}" [17.127].

17.127.


ОТЛИВ ТВОРЧЕСТВА

толкование см. Пралайя.

14*406.


ОТЛИВ ЭНЕРГИИ (ПСИХИЧЕСКОЙ)

ОТЛИВ ЭНЕРГИИ (ПСИХИЧЕСКОЙ) / отход энергии психической

толкование см. Приливы энергии психической.

"Лица, духовно связанные между собою, часто и непроизвольно посылают свою психическую энергию {см. Энергия всеначальная} в общее течение одного мощного магнитного тока, направляемое Руководителем на мировое благо или неотложную помощь. Такой сознательный или бессознательный отлив энергии, конечно сказывается упадком сил" [17.144]. "Отход психической энергии врачуется вовсе не переливанием крови, но валерианом, мускусом и молоком с содой. Эти основные средства добавляются и психической энергией врача – последнее весьма существенно... При этом не забудем, чтобы поблизости не находился кто-то, поглощающий энергию. Ведь ее можно поглощать сознательно и бессознательно. Каждое раздражение, каждое уныние уже будет поглощать ценную энергию" [13.472-13.473].

13.472; 13.473; 17.075; 17.144.

См. также Энергия всеначальная.


ОТЛИВ ЭНЕРГИИ КОСМИЧЕСКОЙ

толкование см. Переживания надземные.

14.443.


ОТЛИВКА ЗНАКОВ

то же, что Слово эпохи (см.).

3.058.


ОТЛОЖЕНИЕ

сокращенное написание одного их следующих терминов, например: Отложения энергии (психической).

"Ученые, говорящие о подсознании, о мозговых и нервных рефлексах, о животном магнетизме, о телепатии, говорят, конечно, об одном и том же, о психической энергии {см. Энергия всеначальная}, но эти слова почему-то не произносятся. Урывки знания сами просятся в одно русло... Теперь обращают внимание на изучение секреций; может быть, этот путь наблюдений за выделением желез натолкнет на существование и других отложений. Ведь их секреции лишь недавно заслужили внимание, хотя древняя медицина давно указывала на значение выделений" [4.601]. "Намагничивание воды {см.}, поставленной около спящего человека, уже будет показателем выделения его излучений и отложением силы на предметах. Следует весьма внимательно отмечать такие отложения, они могут напомнить об обязанности человека наполнять окружающее прекрасными отложениями. Каждый сон не только наука для тонкого тела, но и рассадник психических отложений" [12.379]. "Спросят – какая энергия предположена, когда говорят о сердце {см.}? Конечно, это тот же самый Оум {см.}, психическая энергия всех трех миров. Но изучая ее можно установить, что отложения будут разноцветны. Конечно, отложения могут быть красными, пурпуровыми или синими, но приближаясь к сердцу, они теряют окраску. Кристалл сердца белый, бесцветный..." [8.014]. "Твердь земная заражается и очищается самим человечеством. Каждое жизненное явление оставляет свои отложения на всем пространстве. Все должно трансмутироваться, все должно быть изжито. Так каждый слой представляет сферу, насыщенную человеческими вожделениями, пережитками и устремлениями. Флюиды сердца и духа, которые насыщают пространство чистыми огнями, разрежают пространственные наслоения. Равновесие может лишь таким образом устанавливаться, ибо энергии мечутся в пространстве и человечество окружено как бы взрывчатыми снарядами" [11.180].

4.371; 4.592; 4.601; 8*014; 8*570; 9.026; 9.524; 11.180.

См. также Наслоение энергии; Терафим.


ОТЛОЖЕНИЕ (ВЗГЛЯДА ЧЕЛОВЕЧЕСКОГО)

то же, что Наслоение (энергии) (см.) [8.569].

8.569.

См. также Заговор воды; Терафим.


ОТЛОЖЕНИЕ КРИСТАЛЛИЧЕСКОЕ

"Житель природы, когда хочет припомнить что-либо, непременно встряхнет головой. В этом движении сокрыта древняя мысль о вещественности идей. Чтобы вызвать наружу сокрытое воспоминание, требуется даже физическое движение. Точно бы нужно передвинуть сложенные предметы. Теперь, когда знаем о разных кристаллических отложениях {см. Отложение огня}, то инстинкт явленный считается не странным" [8.512].

8.512.


ОТЛОЖЕНИЕ ОГНЯ

"Какое соответствие между мускусом {см.}, физически накопленным, и фосфором духа {см.}? Мускус тоже будет отложением огня, только бессознательного. Но даже бессознательный кристалл огня заключает в себе сокровище" [4.423].

4.423.


ОТЛОЖЕНИЕ ОГНЯ ПОДЗЕМНОЕ

толкование см. Огонь подземный.

4.341.

См. также Подземное.


ОТЛОЖЕНИЕ ПРЕКРАСНОЕ

толкование см. Отложение.

12.379.


ОТЛОЖЕНИЕ ПСИХИЧЕСКОЕ

толкование см. Отложение.

12.379.


ОТЛОЖЕНИЕ СИЛЫ (НА ПРЕДМЕТАХ)

толкование см. Отложение.

12.379.


ОТЛОЖЕНИЕ СТРАСТЕЙ ЗЕМНЫХ

толкование см. Образования междуграничные.

8.273.


ОТЛОЖЕНИЕ ТЬМЫ

толкование см. Тьма абсолютная.

4.638.


ОТЛОЖЕНИЯ (НА СТЕНКАХ КАНАЛОВ НЕРВНОЙ СИСТЕМЫ)

толкование см. Смерть огненная (в третьем значении).

4.034.


ОТЛОЖЕНИЯ МУДРОСТИ

"Пословица народная есть свет в окно. Не бывает неверных пословиц. Ценны отложения мудрости" [10.252].

10.252.


ОТЛОЖЕНИЯ ПРОСТРАНСТВЕННЫЕ

"Психическая энергия {см. Энергия всеначальная} оседает на всех предметах. Осадки ее будут относиться к пространственным отложениям, потому можно изучать не только состояние личной энергии, но и энергии собирательной. Для этого нужно наблюдать снег или дождевую воду" [12.269].

12*269.


ОТЛОЖЕНИЯ ФОСФОРИЧНЫЕ

толкование см. Смерть огненная.

4.034.


ОТЛОЖЕНИЯ ЭНЕРГИИ (ПСИХИЧЕСКОЙ)

"Если сознание при жизни было смутно, то, конечно, смутность эта усиливается еще больше после разъединения с физической оболочкой. Сознание и его высшее качество – психическая энергия {см. Энергия всеначальная} – должны быть очень четки и деятельны при земной жизни, чтобы впечатления или отложения энергий запечатлелись и на центрах тонкой оболочки {см. Центры человека}, иначе при смене оболочек человеческая сущность пребывает в тонком мире в полусонном состоянии" [16.208]. "Спросят – какая энергия предположена, когда говорят о сердце? Конечно, это тот же самый Аум, психическая энергия всех трех миров. Но изучая ее можно установить, что отложения будут разноцветны. Конечно, отложения могут быть красными, пурпуровыми или синими, но приближаясь к сердцу, они теряют окраску. Кристалл сердца белый, бесцветный" [8.014]. "Литий особенно нужен при отложениях психической энергии, ибо эти кристаллы могут быть хранимы в сущности лития. Также препараты его могут прикрывать нервные центры там, где психическая энергия отлагается. Жрицы носили пластинку из лития, покрытую воском, против центра Чаши" [4.479]. "...Психическая энергия имеет ближайшее отношение к огню, представляет неотъемлемое приобретение и имеет аккумулирующее свойство. Значит, эта энергия может быть накопляема на предметах, которые вызовут напряжение воли. Успешное накопление энергии может даже заставить предмет светиться или сообщать мысль внушенную. Вот научное объяснение священных предметов. Правильно будет найти в них отложение психической энергии, если только нелепые посылки не сотрут ценные накопления" [4.522].

4.220; 4.477; 4*479; 4*522; 4.582; 8.014; 8.120; 16.208.

См. также Вращение энергии психической; Наслоение энергии; Предметы священные; Рингсэ; Терафим; Энергия всеначальная.


ОТЛОЖИТЬ (МЫСЛЬ) В СЕРДЦЕ

толкование см. Одухотворение мысли.

9.419.


ОТЛУЧЕНИЕ

1. "Отлучение от Церкви есть акт церковно-правительственной власти, по которому член Церкви за тяжкое грехопадение или догматическое заблуждение исключается из состава церковного общества. В значении акта чисто юридического отлучение составляет естественное право всяких обществ и союзов, в том числе и религиозных. Оно существовало и в язычестве, и в иудействе... Поскольку понятие отлучения входит в область богословских понятий и соединяется с учением о возможности спасения только в Церкви, о единстве Церкви земной и небесной, о решающем значении земного отлучения в вечной жизни человека, отлучение от Церкви становится тяжким наказанием..., являясь не отлучением только от видимого (земного) церковного общества, но осуждением на вечную погибель" [35].

2. "Отлучить... Устар. Лишить общения, связи с чем-либо, кем-либо, изгнать из какой-либо среды" [26].

14.019.

Подробнее см. [35].


ОТНОШЕНИЯ ИСТИННЫЕ С МИРОМ ТОНКИМ

"Урусвати сумела сохранить истинные отношения с Тонким Миром. Поясню, отчего называем их истинными. Люди обычно вообще отрицают существование Тонкого Мира... Но другие, хотя и признают Тонкий Мир {см.}, но относятся к нему с предубеждением. Такое уродливое отношение мало отличается от кощунства... Оба заблуждения отравляют атмосферу и отталкивают то, что должно быть сотрудником земного бытия. Невозможно ожидать приближение Тонкого Мира, если от Земли его будут отрицать, проклинать и страшиться. Истинное отношение примет Тонкий мир спокойно, честно, и доброжелательно" [14.052].

14*052.


ОТНЯТИЕ ЖИЗНИ

толкование см. Убийство знания.

13.301.

См. также Путь восьми ступеней; Убийство; в Систематизированном перечне фрагментов – раздел 7.3.


ОТОБРАЖЕНИЕ БОГА

одно из почетных наименований Михаила Архангела (см.) [15.176].

15*176.


ОТОБРАЖЕНИЕ БОГА НА ЗЕМЛЕ

"...Изберите себе Светлого Иерарха {см. Учителя Великие}, который ближе всего Вам по духу, и отдайте себя Его Водительству, ибо, истинно, каждый Великий Иерарх Света есть Отображение Бога на Земле. В радости служения великому благу и эволюции человечества, отдадим все наши помыслы и устремления сердца избранному нами Иерарху" [15.176].

15*176.


ОТОЖДЕСТВЛЕНИЕ С ВЛАДЫКОЮ

то же, что Наполнение Владыкою (см.) [7.149].

7.149.


ОТОСЛАНИЕ ВНИМАНИЯ

"Изощряйте, изощряйте сотрудников. Самым опасным для работы человеческой будет застой. Нужно большое сознание, чтобы держать ритм действия. Когда наступит час действия, люди обычно предаются посторонним мыслям и в результате на тигра посылают воробьиную стрелу. Это не только нецелесообразность, но отослание внимания. Человек, лишивший себя внимания, не будет ли ниже животного?" [4.415].

4.415.


ОТПАВШИЙ

"Отпасть... перен. Утратить связь с чем-либо, выйти из состава какого-либо объединения {Например:} Отпасть от военного блока" [26]. "...Мы {см. Учителя Великие} следим за развитием, следим за детьми с колыбели и взвешиваем их лучшие мысли по всему миру. Конечно, не часто дух доходит до развития, и число отпавших велико, но, как саду прекрасному, радуемся мысли чистой. Потому не удивляйтесь, что Великий Учитель повторяет простые фразы. Фиксируя эти мысли, Мы иногда даем укрепиться отличному цветку духа. Поэтому, наряду с великими космическими открытиями и мировыми событиями, Мы так же бережно растим цветы духа. Так разнообразна работа Нашего Братства" [2.2.4.2].

2.2.4.2.


ОТПЕЧАТКИ НА СЛОЯХ АКАШИ

толкование см. Посылки мысли.

9.250.


ОТПЕЧАТОК

"Мысль проникает все сферы {см.} и, как отпечаток, кладет свои утверждения. Творчество заключается в новых отпечатках на сознании. Каждая энергия имеет силу творческую. Самое тонкое сознание имеет самую лучшую восприимчивость. Самое устремленное сознание может утвердить отпечатки своей мысли. Творческая мощь утверждается центрами тонких восприятий. Каждая тонкая энергия отражается на творчестве духа {см.}. Как же мысль творит и как утверждает каждый отпечаток! Владыки {см. Учителя Великие} так творят. Так же творит Агни Йог. Если бы человечество поняло, как величественен творческий импульс мысли, то каждая рождающаяся мысль выявилась бы на Общее Благо {см.}" [6.770].

Повсеместно, например: 6.770; 8.293.


ОТПУСТИТЬ СЕРДЦЕ КВЕРХУ

толкование см. Устремление сердца кверху.

8*233.


ОТПУЩЕНИЕ ГРЕХОВ / ОТПУЩЕНИЕ ГРЕШНИКА

иное написание термина Прощение грехов; толкование см. Индульгенция.

4.052.

См. также Голоки; Грех церкви; Духовник; Искупление грехов; Небо; Прощение грехов; Священник; в Указателе дополнительных источников – Католик; Церковь.


ОТРАВА

иное написание термина Яд (см.) [4.024].

4.024.


ОТРАВА ПРОШЛОГО

"Говорю – устремитесь в будущее... Отрава прошлого, так называем погружение в прошлое, которое может вызвать уснувшие кармические утверждения. Прошлое может лишать временно накоплений настоящего. Так сила наша умножается, когда мы переносим наше сознание в будущее" [8.151].

8*151.

См. также в Систематизированном перечне фрагментов – раздел 6.26.


ОТРАВИТЕЛЬ ТЕМНЫЙ

"Имена предателей также впишутся в Историю Человечества. Но куда уйдут предатели в Тонком Мире {см.}, когда прояснится память? Не стыд перед другими, но неутолимая горечь позора в сердце загонит предателей в лед и пламя. И где будут те, кто нашептывали им предательство? Отчего не помогают они сынам своим? Они не придут искать их во мраке... Нельзя неосторожно разлить яд. Множество заразятся, и никто не поймет, где положена отрава. Темные отравители, знаете ли всех жертв ваших? Но не останетесь в неведении. Проявится зрение ваше, и увидите во всех концах свои деяния – так осудят себя отравители" [12.151-12.152].

12.152.

См. также Ситы тьмы; Шептун черный; в Систематизированном перечне фрагментов – раздел 6.19.


ОТРАВЛЕНИЕ АУРЫ

"Конечно, Учение Йоги принесет пользу каждому, даже если он не достигнет духовных явлений. Внешние принципы Йоги во всяком случае поддержат здоровье, укрепят память и очистят мышление. Но где {каковы} же будут признаки завоеваний, которые возносят дух? Сперва вспыхнут внутренние огни центров, затем раздастся голос незримого Учителя, и, наконец, будет проявление внешнего пламени, которое как бы соединяет сознание личное с сознанием пространственным. Тогда уже возможно касание к прекрасным, опасным, тончайшим энергиям, ко всему, что преображает жизнь, устраняя понятие смерти. Трудность касания к необычному вызывает иногда особые приемы жизни. Сон сокращается, и лежачее положение становится тягостным. Напряжение мышц утомляет работу духа, и каждое отравление ауры может причинить страдание. Конечно, эти особенности могут быть предупреждены, не выходя из потока, и свет Йоги покроется светом пространства" [4.181].

4.181.

См. также Аура; Доспех (в восьмом значении); Прободение ауры; в Систематизированном перечне фрагментов – раздел 7.14.


ОТРАВЛЕНИЕ ПРОСТРАНСТВА

толкование см. Эпидемия психическая.

14.460.

См. также Токи отравленные.


ОТРАВЛЕНИЕ ТОКОВ

толкование см. Токи отравленные.

14*414.


ОТРАВЛЕНИЯ МЫСЛЕННЫЕ

толкование см. Посылки мысленные.

7*125.


ОТРАЖЕНИЕ

"Осознание тонких энергий как источника наших {Наших} проявлений {см.} заставило бы человека предвидеть мощь света и не утвердиться в мощи тени. Когда эпоха рефлекторных явлений представится человеку во всей ясности, тогда начнется эпоха Света! Когда отражение может сознательно быть воспринято, тогда создается ток сознательного творчества. Когда Мы {см. Учителя Великие} посланные лучи видим отраженными во всех явлениях {действиях} ученика, тогда Мы можем сказать: "Он отражает Истину". Многие лучи отражаются лишь как бледные рефлексы, потому Мы так ликуем, когда Наши близкие утверждают самоисходящие лучи" [5.165].

5.165.


ОТРАЖЕНИЕ БРАТСТВА

то же, что Сердце (см.) [13.309]; толкование см. Слово тайное.

13.309.


ОТРАЖЕНИЕ ВСЕЛЕННОЙ

толкование см. Отражение космическое.

5.084.


ОТРАЖЕНИЕ КОСМИЧЕСКОЕ

"Возможно ли бесцельное существование {человека}, когда даже природа имеет свое предназначение? Предназначением человека может ли быть растворимость {окончание существования со смертью тела}, когда даже элементы низшие имеют свою последовательность? Можно кончить существование предмета, сотворенного рукою человека, но творчество Разума Космоса беспредельно в своей целесообразности. Ступени, которые человечество может занимать в Беспредельности {см.}, полны космических отражений. Человек призван как отражение Вселенной. Человек призван как утверждение космических высот и выражение космических огней. Дано совершенствование для {достижения} высших миров {см.}..! Последовательность действий, последовательность явлений космических огней творчества – показательный символ Беспредельности {см.}" [5.084].

5.084.


ОТРЕВАТЬ

встречающееся в некоторых изданиях книг Агни Йоги написание слова отрывать (в значении разобщать, а не в значении выкапывать).

"Можно встречать героев в текущей жизни. Не следует считать это понятие неприложимым. Страшась произносить такое понятие, мы сами отрываем (отреваем) путь в страну правды" [3.147].

3*147.


ОТРЕЧЕНИЕ ОТ МИРА

толкование см. Любовь космическая.

11.029.


ОТРЕЧЕНИЕ ОТ СОБСТВЕННОСТИ

толкование см. Отказ от собственности.

3.085.


ОТРЕЧЕНИИ ОТ САМОСТИ

то же, что Самоотречение (см.) [16.234].

16.234.


ОТРИЦАТЕЛЬ

то же, что Изувер (см.) [14.592].

14.047; 14.592.


ОТРЫВ ОТ ЗЕМЛИ (ДУХОМ)

"Дух, покидающий земную сферу, напрягается в сознании тех достижений, которые господствовали в его жизни. Жизнь человека имеет как бы свои лейт-мотивы, и на этих песнях или плаче дух напрягается. Достижения духа ведут ввысь, и расставание с земной сферой всегда радость для духа, который познал свет подвига Служения. Даже при физических болях дух превозмогает все земные недуги. При отрыве от Земли утверждается связь с Мирами Высшими {см.}, к которым дух стремится. Лестница восхождения состоит из преданности Иерархии. Но дух, пребывающий в границах самости, не имеет другого пути, кроме печали. Отрыв тогда страшен, и дух надолго привязан тогда к земной сфере. Много сердец устремлено к Мирам Высшим, которые познали мощь Служения. Луч помощи протягивается преданному ученику. На пути к Миру Огненному запомним об отрыве от земной сферы с радостью Служения Свету" [11.068].

6.471; 11.068; 11.088; 14.157.

См. также Одиночество космическое.


ОТРЫВ ОТ МОНАДЫ

то же, что вычеркивание (из Книги Жизни, из сознания Монады) [17.156]; толкование см. Индивидуальность.

17*156.


ОТРЫВ ОТ ЦЕПИ (ИЕРАРХИИ)

толкование см. Уважение огненное.

11.080; 16.138.


ОТСУТСТВИЕ

"Если можно различать слои мысли, то так же можно ощущать разные виды деятельности. Сперва вся деятельность кажется происходящей на земном плане. После, среди так называемых сновидений, отделяются чувствознания {см.} как бы отдельной деятельности, происходящей не только на земном плане. Так образуется первое осознание привхождения и других миров в наше существование. Затем уже в состоянии полного бодрствования начинают замечаться мгновенные отсутствия, не связанные ни с каким заболеванием. Так еще глубже намечается связь миров и наше участие в них. Нелегко сознанию охватить представление о мирах незримых, по причине нашей плотной оболочки мы очень трудно сознаем все возможности вне нашего зрения. Нужно привыкать мыслить о целых мирах, реально существующих... Явление жизни Тонкого мира {см.} недалеко от земного, но в иной плоскости... Но если здесь трудно сохранить ясность сознания, то там это еще труднее, ибо встречаются множество явлений новых для нас порядков эволюции. Так особенно нужно хранить завет о ясности сознания. Конечно, это и выражается истинным синтезом. Но если сознание так нужно для Тонкого Мира, то насколько же оно необходимо для Мира Огненного!" [9.105]. "Можно отметить не только временное отсутствие, но и другие явления. Например, человек засыпает с определенною мыслью и просыпается с продолжением ее на следующем слове. Это значит, что дух его отсутствовал на совершенно ином плане, и затем снова соединил свое земное сознание на определенном слове. Значит, в Тонком Мире приложима совершенно иная плоскость сознания" [10.153]. "...Хорошо делаете, запоминая моменты отсутствия. Со временем выяснится, где нужно было ваше присутствие. Не только в Тонком Мире, но здесь, на Земле идет обмен и помощь сознаний. Можно быть уверенным, что если отсутствие участилось, значит узнаете о больших событиях, о столкновениях, где мешаются сознания и требуется помощь... Люди для спасения близких иногда переливают кровь. Разве не одолжат они огненное сознание, когда близкие смущены?" [9.145]. "Помимо заимствования энергии, признаки отсутствия и головокружения относятся к огненным воздействиям {см.}" [10.040].

8.431; 9.077; 9.105; 9.145; 9.151; 10.040; 10.065; 10.153; 11.179; 13.603; 15.080; 16.014.

См. также Сношения дальние.


ОТХОД ОТ ЦЕПИ (ИЕРАРХИИ)

толкование см. Уважение огненное.

11.080; 16.138.


ОТХОД ЭНЕРГИИ ПСИХИЧЕСКОЙ

то же, что Отлив энергии психической (см.) [13.472; 13.473].

13*472; 13.473; 17.072.


ОТЦОВСТВО КОСМИЧЕСКОЕ

толкование см. Право космическое, Ангел-Хранитель (во втором значении).

16*173.


ОТЦЫ ЦЕРКВИ

толкование см. Отец церкви.

11.264; 16.188; 16.194; 17.019.


ОТЧАЯ-ДУША

толкование см. Ангел-Хранитель (в четвертом значении).

16.113; 17.049.


ОТЧАЯНИЕ

"Отвага отчаяния есть самоотверженность. Но высшая отвага не ждет воздаяния. Отчаяние не ждет воздаяния. На Нашем языке {см. Учителя Великие} отчаяние есть наименование предела. Подвиг {см.} близок этому пределу" [2.2.7.2].

2.2.7.2.


ОТЧЕ НАШ

"Отче наш (лат. Pater noster), молитва Господня, принятая христианской церковью из уст Самого Господа Иисуса Христа, Который по Матфею (6:9-13) преподал ее в Своей нагорной проповеди, а по Луке (11:2-4) научил ей учеников своих по просьбе последних... При всей своей краткости молитва Господня обнимает все роды молитвы. Она разделяется на воззвание ("Отче наш, иже еси на небесах"), семь прошений и славословие. Последнее в Евангелии гласит: "Яко Твое есть царство, и сила, и слава во веки. Аминь" (Мф. 6:13). Церковь внесла в славословие дополнительные слова, повелев произносить ее при общественном богослужении как "Яко Твое есть царство, и сила, и слава Отца и Сына и Святого Духа", дабы молящиеся, устами предстоятеля, относили молитву Господню не к одному первому Лицу Св. Троицы, а ко всем трем... Капитулярии Карла Великого предписывали, чтобы каждый христианин знал "Отче наш" наизусть" [35]. "Церковь, установив догму о Едином и Единородном Сыне Божьем, Иисусе Христе, тем самым опрокинула и смысл молитвы, завещанной самим же Иисусом Христом – "Отче наш, иже еси на Небеси...", а также и слов Писания – "Когда Бог сотворил человека, по подобию Божию создал его (Бытие гл. 5, стих 1.)". Так установив исключительность сыновства и естества Божьего в Иисусе Христе {по сравнению со всеми обычными людьми}, церковь тем самым разъединила его навсегда с человечеством" [16.089; 17.039].

16.089; 17.039.


ОТЧЕ СЕРГИЙ

одно из почетных наименований Сергия Радонежского (см.) [15.228].

15*228.


ОТШЕЛЬНИКИ КАЙЛАСА / ОТШЕЛЬНИКИ С ГОРЫ КАЙЛАСА

"...Вл. сказал, что отшельники с горы Кайласа не имеют отношения к Вел. Бр. и что описанные там чудеса, конечно, проводились внушением. Ведь эта способность в разной степени развита среди некоторых лам и саддху" [17.082].

14.096; 17*082.

См. также Кайласа.


ОТШЕЛЬНИЧЕСТВО / ОТШЕЛЬНИКИ

"Человек, из религиозных соображений поселившийся вдали от людей, отказавшийся от общения с людьми; пустынник" [26]. "В своей земной жизни все Великие Учителя прилагали свои мысли, именно, к действиям, именно, к строительству. Никто из Них не удалялся в отшельничество. Все Они человеческими руками и ногами прокладывали путь к новым достижениям. Потому нужно так настаивать не на мечтаниях, но на действии..." [15.156].

2.2.5.17; 3.248; 4.165; 4.397; 4.408;
4.669; 8.112; 8.389; 8.554; 8.582; 8.587; 9.142; 9.333; 10.033; 10.039; 10.144; 11.578; 11.600; 12.039;
12.041; 12.076; 12.296; 12.408; 12.588; 13.204; 13.382; 14.001; 14.093; 14.501; 14.517; 14.566; 14.591;
14.853; 15*156; 16.001; 16.060; 16.085; 16.122; 16.238; 16.257; 17.049; 17.123; 17.152.

См. также Дезертир; Дхарма Татхагаты; Зов пространственный (в третьем значении); Способы напряжения сердечного; Уединенник.


ОУМ

встречающееся в некоторых изданиях книг Агни Йоги написание термина Аум (см.) [9.084].

9.084.


ОФОРМЛЕНИЕ МЫСЛИ

толкование см. Мышление мохнатое.

4.664; 6.755; 6.757; 13*083.


ОХРАНА ИЗЛУЧЕНИЙ

толкование см. Конденсация энергии.

10.154.


ОХРАНЕНИЕ

"...Ученики, в которых потенциал прежних накоплении велик, умеют радоваться всем трудностям. Так ближайшие ученики научаются ходить по краю пропасти. И на пределе они всегда охранены чудесною Помощью. Великое доверие и преданность, и признательность к Иерархии Света {см.} живет в сердцах истинных учеников, конечно, потому и возможно такое чудесное Покровительство и Охранение. Когда серебряная нить, связующая сердце ученика с Учителем, цела, то ничто не страшно, и все необходимое приходит, но приходит в последний час, когда все способности и усилия наши достигли своего высшего напряжения, ибо иначе как же преобразим наши энергии в высшие огни?" [15.164; 17.019].

15.164; 17.019.


ОХРАНИТЕЛЬ (Светлый)

то же, что Ангел-Хранитель (в третьем значении) (см.) [6.516].

6.516; 16.255.

См. также Души светлые.


ОХРАНИТЕЛЬ ЗЕМЛИ РУССКОЙ

одно из почетных наименований Сергия Радонежского (см.) [16.230].

16*230.


ОХРАНИТЕЛЬНИЦА КАРМЫ / ХРАНИТЕЛЬНИЦА КАРМЫ

"Особенно трудно помочь людям, вовлеченным в Карму {см.}. Можно заметить, что каждое доброе действие встречает какое-то противодействие от самого, которому помощь посылается. Тем подтверждается наличность особой энергии, называемой охранительницей Кармы. Утруждающие Карму как бы встречают отпор. Каждый может припомнить, что его полезные советы вызывали отпор самый необъяснимый. Люди, считавшиеся разумными, иногда начинали говорить вопреки всякой пользе. Следует искать тогда причину в кармических причинах. Хранительница Кармы очень сильна" [13.324].

13*324.


ОЦЕНКА ВЫСШАЯ

"Невозможно людям понять, по каким признакам оценивать действия. Вот мнение, блестяще выраженное, но в Высшей оценке оно не признано превосходным. С другой стороны, мнение, сказанное с запинками, полное застенчивости, заслужит радостную похвалу... Где больше внутреннего горения, там должно быть и одобрение. Когда говорю о простоте, имею в виду непосредственную убедительность. Когда речь идет о поднятии народного уровня, именно требуется простота во всей убедительности" [13.479].

13.479.

См. также Майтрейя; Учителя Великие.


ОЦЕПЕНЕНИЕ

"Оцепенение должно быть преодолено так же, как и отвращение... Можно ясно проследить, как не только какие-то неведомые причины, но самые, казалось бы, невинные предметы обихода прекращают ток огненной энергии. Не только отвращение, но и какое-то оцепенение поверх всех наблюдений останавливает напряжение работы. Самый обычный предмет как бы заслоняет свежесть мозга и сердца. Иногда рисунок ткани или ритм песни, или блеск ножа, или звон металла и множество подобных отрывочных эмоций выбивают нас из обычной устремленности. Откуда это оцепенение? Когда и где эти звучания и сверкания бывали, может быть, решающими в нашем существовании? Не будем отрицать наслоения бывшего. Один еще пример бывших жизней {см.} – нужно совершенно трезво понимать такие напоминания, ... но не следует духовно загромождаться обломками прошлого. Также можно повстречать и устремляющие предметы, можно порадоваться таким спутникам давних путей. Но и они пусть ненадолго приковывают наше внимание. Вперед, вперед и только вперед!.. Движение есть щит от вражеских стрел. Так идите огненно" [9.464].

9.464.

См. также Воплощение; Закон воплощения.


ОЧАГ БЕДСТВИЙ

толкование см. Груз Мира Тонкого.

14*593.


ОЧАГ БЕЗМОЛВИЯ

то же, что мышление глубинное [14.710]; толкование см. Слои мышления человеческого (в первом значении).

14*710.


ОЧАГ ЗАРАЗНЫЙ

толкование см. Касание благое.

12.262.


ОЧАГ ПОДВИГА

"Огонь не под водою зажигается. Подвиг не в благополучии теплицы создается. Среди человеческих тягостей спросим себя – не подвиг ли уже? Среди утеснений спросим – не к вратам-ли подвига тесните нас?.. Так будем следить за всем подвигающим. Кто же может предугадать, какой именно обратный удар {см.} двинет новые обстоятельства? Но без удара вещество не придет в движение. Называют очагом подвига эти удары по веществу. Только понявшие субстанцию творящую усвоят, что сказанное не есть простое ободрение, но только упоминание закона" [9.271].

9*271.


ОЧАГ СОЗНАТЕЛЬНОСТИ

то же, что Семья (см.) [8.549].

8.549.


ОЧАГ СОТРУДНИЧЕСТВА

то же, что Семья (см.) [8.549].

8*549; 14*447.


ОЧАГ ЭНЕРГИЙ ТОНЧАЙШИХ

"Попробуйте увидеть куски своей ауры по желанию. Это невозможно, ибо закон психической энергии кроме желания нуждается в подходящих условиях. Такие условия не возникают мгновенно, но их нужно накопить на почве высших воздействий. Но и к высшим воздействиям путь не легок, ибо они получают доступ в открытые врата. Всякое уклонение от общения с очагами тончайших энергий закрывает врата. К тому же нужно понять, в чем состоит плодотворное общение. Оно зависит не столько от напора устремления, но и от заботливого отношения к окружающим условиям. Иногда переходное время молчания является лучшим накопителем" [4.535].

4.535.

См. также Учителя Великие.


ОЧАРОВАНИЕ

толкование см. Зрение духовное.

14.817.


ОЧЕВИДНОСТИ ОГНЯ

"Опасайтесь бездушных твержений! Поистине, они разлагают самые драгоценные камни духа... Можно ли ожидать огней от стука хвоста собаки, ожидающей подачки? Поймите это, когда занимаетесь тончайшими энергиями {см.}, когда помышляете прикоснуться и вызвать к жизни очевидности огня... Вы видели на себе, как возможно приближение огня, и даже свет дня не мешал пространственным вестникам. И звезды начинали окружаться знаками. Нужно хранить эти огненные знаки и научиться собирать лучшие посылки сознания. Не удар кулака, не угроза, но легкокрылое возношение ведет к вратам. Опасайтесь будничного бездушия" [4.401].

4.401.

См. также Образования световые; Сиддхи.


ОЧИ ДУХОВНЫЕ

"Вы хотели бы убедиться в законе перевоплощения. Но это зависит от Вас, ибо каждое убеждение или знание приходит лишь изнутри. Если наши прежние накопления скудны, то скорого просветления ожидать трудно. И много придется походить и перестрадать, прежде чем сознание подготовится к новым восприятиям. Если же это только временное затемнение, то можно надеяться, что духовные очи раскроются. Мой совет, больше наблюдайте и вдумывайтесь в законы космические, и, может быть, вся нелепость и чудовищная несправедливость одной жизни для человека на Земле, и притом при самых неравных условиях рождения, встанет перед Вами" [16.153].

16.153.

См. также Лики перевоплощений; Сиддхи.


ОЧИ СЕРДЦА

"Благословен, кто в сердце {см.} своем немедленно признает сущность Иерархии. Но если очи сердца закрыты, то укажите ему на преемственность во всем сущем. Начните от самого домашнего обихода и так дойдите до основ мироздания... У всех народов был смысл преемственности, и так они восходили к Иерархии" [10.289].

10.289.

См. также Глаз добрый; Глаза сердца.


ОЧИСТИЛИЩЕ

"Можно в обычной жизни наблюдать многое, относящееся к обычаям Миров Тонкого и Огненного. Можно делить человечество на два типа. Один никогда не оставит за собою грязи. Он, приготовляясь к отъезду, все приберет и очистит, чтобы не затруднить кого-нибудь мусором. Другой же не принимает во внимание никакого последствия и оставляет за собою груды нечистот. Будьте уверены, что второму далеко до Огненного Мира. Также будьте уверены, что первый – природы огненной и очистилище по примеру Огня" [9.306].

9.306.

См. также Чистилище.


ОЧИСТИТЕЛИ РЕЛИГИЙ ОГНЕННЫЕ

толкование см. Бодхисатвы (см.) [15.167].

15*167.


ОЧИСТИТЕЛЬ

толкование см. Сильный духом.

11.134; 14*621.


ОЧИСТИТЕЛЬ ЛУЧШИЙ

1. "...Страдание является лучшим очистителем и сокращением пути" [9.618].

2. "Добрые мысли будут лучшим очистителем окружающего" [16.167; 13.195].

9*618.


ОЧИСТИТЕЛЬ ПРОСТРАНСТВА

толкование см. Слизь пространственная.

9.549.


ОЧИЩЕНИЕ

1. "...Бывают периоды, когда сознание {человечества} заходит как бы в тупик и без особой помощи не может выйти из него, тогда приходят очищения, выражающиеся в революциях, в низвержении старых догм и ценностей. Тяжки эти периоды, но они приносят и оздоровление; и дальнейшее восхождение становится возможным" [16.293]. "Великий закон очищения существует утверждением трансмутации {см.}" [6.527]. "Человечество мечтает о лучшем будущем, но, тем не менее, не знает, как пробить толщу тьмы; ведь основа, явленная космическим огнем {см.}, не соблюдается в жизни. Законы о тяготении {см. Закон отталкивания} так утратили свое значение! Потому только закон очищения может вернуть утраченное планетою" [7.189].

2. Сокращенное написание одного их следующих терминов, например: Очищение духовное огненное.

6.527; 7.189; 16.047; 16*293.

См. также Закон пертурбаций человеческих.


ОЧИЩЕНИЕ ВНУТРЕННЕЕ

"...Большинство полагает, что достаточно заинтересоваться кн. Учения, чтобы у них раскрылись центры! Мало кто хочет понять, что для этого прежде всего нужно внутреннее очищение и подвиг сердечный" [16.234].

16.234.

См. также Очищение духовное; в Систематизированном перечне фрагментов – разделы 7.10; 7.13.


ОЧИЩЕНИЕ ДОГМ

толкование см. Очищение сознания.

11.069.


ОЧИЩЕНИЕ ДУХА / ОЧИЩЕНИЕ ДУХОВНОЕ

"Каждый человек может ощутить намеки на чувствования Нирваны {см.} и Самадхи {см.}... Каждый человек может приобщиться к высшим чувствованиям, но он должен держать дух в чистоте. Кто же может достичь духовного очищения? Скажут – для этого надо быть такими мыслителями, как Анаксагор, Платон или Пифагор. Но кроме мыслителей Мир был движим такими вождями, как Перикл или Акбар. Они оставили память о веках процветания. Кроме великодушия и милосердия они утверждали и твердость, избрав путь народного спасения. Каждый знает сапожника Бемэ и химика Вогана. Много примеров явлено во всех веках, чтобы люди поняли, что духовное очищение достигается во всех состояниях" [14.527].

2.2.7.17; 6.526; 6.569; 8.416; 14*527.

См. также Очищение внутреннее; Очищение огненное; Центры открытые.


ОЧИЩЕНИЕ ДУХОВНОЕ ОГНЕННОЕ

"Пора ученым признать, что для тонких опытов нужны тонкие условия. Также пора признать, что эти условия не создаются механическими дезинфекциями. Каждый опыт требует духовного огненного очищения. Действительно, многое удается в природе и в храмах, где эманации не так загрязнены. Но в случайных лабораториях, где даже воздух не всегда освежен и пыль полна ядовитых отложений, там удается лишь немногое. Не случайно целители спрашивали предварительно исцелению: "Веришь ли?" – и тогда следствие было особенно удачно. Но не только веру вызывал целитель, ему нужно было возжение огня центров {см. Центры человека}. Когда начинали вращаться огненные чакры, происходило значительное очищение. Так пусть врач устремит внимание не только на волю, но и на основную психо-огненную энергию. Пусть помнит, что окружающая атмосфера имеет огромное значение" [9.453].

9.453.


ОЧИЩЕНИЕ ДЫХАНИЯ

то же, что Пранаяма (см.) [14.441].

14*441.


ОЧИЩЕНИЕ КОСМИЧЕСКОЕ

"Истинные достижения утверждаются устремлением к познанию Воли Высшего Разума {см.}. Трудно принять космическое направление без понимания Воли Высшего Разума. Три четверти человеческих устремлений идут против Космических Велений. Не проникает дух человеческий за пределы видимости. И сопротивление Воле Разума ведет к разрушению... Там, где смещение приводит к новому продвижению, так напрягаются все силы. Там, где прошлое насыщалось противодействием, там утверждается космическое очищение. Так смещение явления эпохи разрушения утвердит свои следствия" [6.458].

6.458.


ОЧИЩЕНИЕ МЫШЛЕНИЯ / ОЧИЩЕНИЕ МЫСЛИ

"Обособить четкую мысль без случайных шатаний будет уже высокой дисциплиной. В Братстве обращают внимание на такое очищение мысли... Обычно туча маленьких злых насекомых пытается нарушить чистоту мысли" [13.546]. "...Нужно при сотрудничестве дисциплинировать мысли... Люди думают, что они послали одну мысль, но на самом деле ухитрились рассыпать сотни самых неожиданных посылок, и получение их тоже будет неожиданно. Много вредительства происходит от блох мышления, которые скачут и кусают неожиданных людей" [14.046].

4.269; 11.367; 13.546; 14.046; 14.358; 15.204; 15.213; 16.013; 16.022; 16.087; 17.045; 17.144.

См. также Головастики; Дисциплина; Закон сотрудничества мыслей и пространства; Клише астральное (во втором значении); Насекомые; Мухи малые.


ОЧИЩЕНИЕ ОГНЕННОЕ / ОЧИЩЕНИЕ ОГНЕМ

ОЧИЩЕНИЕ ОГНЕННОЕ / ОЧИЩЕНИЕ ОГНЕМ / Очищение пламенное

1. То же, что трансмутация центров [15.017]; толкование см. Центры открытые.

"В общении с дальними мирами {см.} нужно принять ступень огня. Огонь очищения поясняет все древние мистерии. Когда Христос сказал о духе, нуждающемся в перерождении, то Он имел в виду огненное очищение. Когда начертанный закон Колеса Жизни был дан Владыкою Буддою, тогда утвердилось очищение огненное. Потому перегорание старого накопления утверждается очищением огненным. Новое восхождение обусловлено очищением огнем. Потому очищение духа лежит в основании трансмутации" [6.526].

2. Толкование см. Искалеченный духом; Урдар.

3. "Проявление психодуховности {см.} развивается с космическим магнетизированием. Когда дух может воспринять огни высших сфер, тогда он проявляет магнетизацию космических огней. Психодуховность движет всеми энергиями и устанавливает все соотношения. Дух и проявляемые огни соотносятся. Каждое действие, будучи следствием причины, отражает сущность всей психодуховности, потому Агни йог утверждается как прямая связь с дальними мирами {см.}. Непреложно действие огненного синтеза, потому Мы говорим, что явление токов высших миров может быть передано только токами высших огней. Бывает так называемая передача через оболочки ушедших духов, но нужно всегда утверждать, что низшее проявление притягивает низшее. Потому Мы утверждаем, как огонь высок и как трансмутация происходит на самой высшей точке. Так Наша носительница Чаши сокровенного огня даст планете пламенное очищение. Так творчество психодуховности вкладывается в новую ступень. Когда космическая магнитная сила утвердит явление огней, тогда можно сказать, что близится время новое" [5.237].

4. "Человечество должно готовиться к переворотам и переустройству порожденных условий. Невозможно принять существующее на планете, как законное утверждение... В пространстве являются готовые энергии для трансмутации всех существующих накоплений. Истинно, человечество должно готовиться к огненному очищению. Тот, кто не устрашится огненной стихии {см.}, тот, истинно, пройдет с Космическим Огнем. На пути к Миру Огненному запомним о стихийных событиях, которые очистят пространство" [11.195].

6.526; 6.536; 11.141; 11.153; 11.177; 11.183; 11.173; 11.195; 11.197; 11.200; 11.216; 11.310; 13.331; 14.285; 15*017; 15.108; 15.113; 15.130; 15.132; 15.146; 16.176; 17.013; 17.014.

См. также Дух насыщенный; Крещение огненное; Покров.


ОЧИЩЕНИЕ ОРГАНИЗМА

"Качество мышления надо осознать, как целение. Качество признательности является также лучшим очищением организма. Нашедший зерно и понявший заботу пославшего может устремить признательность в пространство. Велика целебная сила эманации благодарности" [4.031].

4.031.


ОЧИЩЕНИЕ ПЛАМЕННОЕ

иное написание термина Очищение огненное (см.).

5.237.


ОЧИЩЕНИЕ ПРОСТРАНСТВА

1. "Даже самая малая мысль попадает в мегафон пространства и притягивает к себе такую же саранчу, являя дымную атмосферу планеты. Мысль может очищать, уничтожая микробы разложения... Каждая мысль может или затемнить, или очистить пространство" [7.173]. "...Важно вовремя посылать благие стрелы {см.}... Урывки чужих мыслей, как серый рой, мятутся; постепенно они заграждают {загромождают} пространство и являют заражение воздуха; тогда стрела духа подобна молнии. Она достигает не только лица назначенного, но и очищает пространство. Это очищение пространства не менее значительно. Более чистая стрела, как более сильный магнит, привлекает к себе серые осколки и несет их обратно. Таким образом, в первоисточник возвращаются серые мысли с их тягостью, но без вреда для других. Эти серые мысли, как перегар, оседают на ауре, и посеявший жнет" [3.045].

2. Толкование см. Выявление ликов.

3. "Не случайно говорят о странных случаях воздействия жизненных эманаций всех окружающих предметов. Старинный обычай Индии строить для каждого наследника новый дворец не без глубокого основания. Если бы можно было представить себе сколько кровавых теней вокруг многих престолов; сколько ужасов вокруг портретов предков; сколько слез на ожерельях; сколько призраков на стенах, то человечество прониклось бы уважением к эманациям. Ведь, кроме физических воздействий эманаций, их психическая энергия {см. Энергия всеначальная} или созидательна, или разрушительна. Как может Правитель новый идти путем новым среди удушения мрака прошлых эманаций! Много бедствий причиняют эти наследия прошлого. Древние законы предусматривали не только загробную жизнь, когда хоронили с достоянием. Древняя мудрость предусматривала очищение пространства. Египет знал силу закона эманаций" [11.077]. См. также Наполнение пространства; Наслоение мысли; Терафим.

3*045; 6.429; 6.658; 7*173; 7.188; 8.570; 11.016; 11*077; 11.256; 11.258; 11.272; 11.288; 11.310; 11.318; 11.326; 11.343; 13.582; 14.301; 14.951; 15.192; 15.241; 16*013; 16.212.

См. также Взрыв огненный; Загрязнение пространства; Заражение воздуха; Заражение пространства; Зараза пространственная; Засорение пространства; Очищение пространства; Сквернословие; Цементация пространства.


ОЧИЩЕНИЕ СЕРДЦА

толкование см. Сердце очищенное.

8.533; 15.209; 16.229.


ОЧИЩЕНИЕ СОЗНАНИЯ

"«Истинно, тончайшее может быть воспринято лишь тончайшим, именно при действии тончайших энергий нужна полная гармония или соответствие. Из грязного не сделаешь чистого. Истинно, нечистый служитель не может произвести чистое действие. Самый утвержденный ритуал не освободит служителя от нечистого мышления. Так многие ошибаются, полагая, что внешний ритуал покроет и внутреннюю мерзость. Никакие таинства без очищения сознания и соответствующих добрых дел не помогут никому и ничему. Запомнить нужно, что все лишь в сознании». Расширенное и очищенное сознание – панацея от всего и сезам ко всему" [16.210]. "Правильно мыслить об очищении догм, которые уводят справедливое мышление. Понятие Чистилища {см.} и Ада {см.} могут быть заменены понятиями утверждения жизни Мира Огненного {см.}. Нет более мощного Чистилища, нежели жизнь земная, если напряжены все потенциальности духа. Также нет мощнее Ада, нежели земные заразы духа. Утверждать Чистилище на Земле, как ведущее начинание к Миру Тонкому {см.} и Огненному, есть задача очищения сознания. Все устремления человечества к знанию Невидимого Мира должны побудить сознание к принятию мышления очищения, которое продолжит путь земной к Миру Огненному. Ведь лишь понятие единства пути заставит людей жить красотою и умирать, как путники, продолжающие свое странствование. Когда Мир поймет эту неразрывную связь с Тонким Миром, Чистилище примет тот же образ Вечной Истины. Потому так важно утвердиться в понимании нескончаемости жизни, как бы продолжение великого Колеса Жизни" [11.069].

4.483; 8.039; 8.289; 8.328; 8.440; 11.013; 11.021; 11.069; 11.247; 11.334; 11.337; 11.364; 11.365; 11.391; 11.584; 12.071; 15.039; 15.138; 15.151; 15.157; 15.160; 15.163; 15.173; 15.232; 15.240; 16.210.

См. также Сознание очищенное.


ОЧИЩЕНИЕ УМСТВЕННОЕ

толкование см. Очищение сознания.

16.298.


ОЧИЩЕННЫЙ

одно из почетных наименований Христа (см.) [15.199; 16.002].

15*199; 16*002.


ОЧКИ ОДНОЦВЕТНЫЕ

"Чувство отсутствия специальности – Наше чувство, ибо Мы {см. Учителя Великие} живем для всего комплекса жизни. Каждый специалист, приближающийся к Нам, неминуемо, теряет одноцветные очки. Потому старайтесь, чтобы уже теперь специальность была одним из блюд вашей трапезы. Как птицы над землею, как пчелы над всеми цветами, Мы можем впитывать цельность мироздания. Без специальности легче готовиться к очередной задаче эволюции – к сношению с дальними мирами {см.} и к претворению мира темных земных пережитков" [3.014].

3.014.


ОШУЮЮ

"Ошуюю... Книжн. устар. Налево, по левую сторону [26]. Напр. "...Тот не способен отличить одесную от ошуи" [15.211].

10.121; 15*211.


ОЩУЩЕНИЕ БОЛЕВОЕ ЗВЕЗДООБРАЗНОЕ

толкование см. Смерть огненная.

4.034.


ОЩУЩЕНИЕ ВНЕПЛОТНОЕ

"...{То}, что особенно важно, обычно совершенно упускают в мышлении... Люди не хотят замечать, как у них уходит возможность замечать внеплотные ощущения. Между тем даже во время обычного кашля, зевоты или чихания можно подметить миг особого неплотного состояния. Уже не будем перечислять другие более сложные напряжения, но кто почует сказанное внеплотное ощущение, тот уже может начать собирать явления прочих планов" [9.175].

9.175.

См. также Состояние сверхземное; Явления высшие.


ОЩУЩЕНИЕ ХАОСА

то же, что Чувство пустоты (см.) [10.266].

10*266.


ОЩУЩЕНИЯ НАДЗЕМНЫЕ

толкование см. Состояние сверхземное; Явления высшие.

14.516.


ОЩУЩЕНИЯ ОГНЕННЫЕ

1. Толкование см. Касание.

2. "При некоторых оккультных воздействиях нервы особенно воюют с кровью. Совет дан: "При такой войне нервов с ручьем крови необходимо особое спокойствие, и не следует обременять желудок, ибо приливы эти бывают настолько сильны и мучительны, что могут вызвать даже обмороки". Ведь, когда начинают работать более высокие центры {см. Центры человека}, то и обратная полярность особо восстает и часто выражается в таких огненных ощущениях. Но не следует посылать эту волну вниз, старайтесь хранить спокойствие, и, главное, нужно исключить всякое раздражение. Валериан очень хорош, можно принимать в некоторых случаях и два, три раза в день, конечно, не слишком сильный настой" [15.178]. См. также в Систематизированном перечне фрагментов – раздел 7.17.

9.475; 9.488; 12.005; 15.178.


ОЩУЩЕНИЯ ТОНКИЕ / ОЩУЩЕНИЯ ТОНЧАЙШИЕ

"...Стремление {к верхним слоям} должно не покидать жителей Тонкого Мира ради совершенствования. Они могут предпринять и нелегкий труд приближения к земным слоям ради благнотворения. Люди земные мало представляют себе, насколько тяжко приближаться к их сфере. Они удивляются, что редко происходят такие общения, но сами не замечают, сколько поучительных знаков вокруг происходит. Они полагают, что звук или цвет могут произвести определенное ощущение – это правильно, но существует множество тончайших звуков и цветов, которые действуют еще мощнее, но земное восприятие их не отмечает... Человечество должно сознательно себя приучать к ощущениям тончайшим" [14.420]. "Тонкий звук подобен языку Тонкого Мира. Он понимается без грубых вибраций земных, также как и музыка сфер присоединяется к нашим тонким вибрациям, и тогда получается ощущение прекрасного" [10.283].

7.425; 8.480; 10.283; 14.068; 14.352; 14.353; 14*420; 16.072.

См. также Воздействия огненные (во втором значении).


П.

1. "Приведем пример Нашей Общины {см. Учителя Великие}... Наша Сестра П. занята социальной проблемой соседней страны – ей никто не мешает" [3.202].

2. "Можно указать, как подвиг делится на два вида: подвиг надземный и подвиг земной. В случае надземного устремления можно видеть спокойный переход, как, например, великого П." [4.008]. См. также Платон.

3.202; 4.008.


П.Д.

"Не желая умалять П.Д. в глазах Вашего друга, все же, не могу не сказать Вам, что разница между Вел. Учителями Гималайской Твердыни и каждым проявляющимся на Земле учеником – неизмерима. Как говорила Е.П. Бл., что лишь через несколько Манвантар дух ее сможет достичь той ступени, на которой стоит Дух Вел. Вл. М." [15.238].

15.238.

См. также Донов Петр.


П.Ф. / П.Ф.Б.

сокращенное написание П.Ф. Беликов (см.) [17.140; примечание].

17.140.


ПАВЕЛ (АПОСТОЛ)

"Павел [...греч. передача лат. имени Paulus – малый, небольшой, незначительный] апостол, величайший проповедник христианства в I в. среди язычников, вследствие чего называется "апостолом язычников". Павел – сын зажиточных иудейских родителей, принадлежавших к партии строгих ревнителей Моисеева закона – фарисеев (Деян. 23:6). В юности он получил хорошее образование... не только основательно изучил весь закон Моисеев со всеми тонкостями его талмудического толкования, но и познакомился с греческой литературой... (Деян. 17). Первоначальное имя его было Савл или Саул... Даровитый юноша, обладавший обширной ученостью, не мог остаться равнодушным к начавшемуся в его время великому движению, и он, подобно многим израильтянам, жаждал пришествия Мессии, но вместе с другими фарисеями ожидал увидеть в нем могущественного царя, который восстановит царство еврейское во всем блеске его древнего величия. Велико было его изумление и негодование, когда часть иудеев и еще больше язычников признали Мессией безвестного учителя из презренного Назарета, преданного позорной смерти на кресте. По его мнению, это было безумием. Он пробовал вступать в споры с христианами, но встречался с непреодолимым убеждением, которое доводило его до ожесточения. Тогда он начал прямо преследовать христиан как вредных сумасбродов... Савл решил произвести общее гонение на христиан и с этой целью, заручившись полномочиями, отправился в Дамаск; но на пути туда с ним совершился тот чудесный перелом, который превратил Савла из яростного гонителя в великого проповедника христианства – апостола Павла (Деян., гл.9,22,26). После обращения жизнь апостола Павла представляет собой историю непрерывных миссионерческих трудов, которые он неустанно совершал на всем громадном пространстве от глубины Азии до столицы мира – Рима... Благодаря его проповеди образовались центры христианства и в Азии, и по всему северному побережью Средиземного моря, по которому он совершал несколько плаваний и терпел неоднократно кораблекрушения. Он служил своей идее с изумительным самоотвержением, пренебрегал всеми затруднениями и опасностями. Свою жизнь апостол Павел закончил в Риме, где он, по преданию, осужденный Нероном на обезглавливание, был казнен вместе с апостолом Петром 29 июля... 65 {года} по Р.Хр.

Деятельность апостола Павла выражалась не только в миссионерских трудах, но и в писательстве, и он является одним из плодовитейших писателей апостольского века. Ему принадлежат 14 посланий... В его посланиях мы видим первую чисто богословскую систематизацию христианского учения, и систематизация эта в руках даровитейшего и образованнейшего из апостолов отличается такой смелой самобытностью, что дала повод немецкой критике даже видеть в его богословии нечто отличное от первоначального Христова учения, так называемый Паулизм как нечто совсем иное, чем простое христианство. Но большинство богословов полагает, что в посланиях апостола Павла истинное первоначальное христианство нашло себе лишь гениальное литературное выражение и... по существу тождественно с благовестием Христовым" [35].

15.106; 15.175; 15.243; 16.188; 16.201; 16.254; 17.134.

См. также Аполлос; Апостолы.


ПАВЛОВ

1. "Павлов Иван Петрович (1849-1936), советский физиолог, создатель материалистического учения о высшей нервной деятельности, крупнейшей физиологической школы современности, новых подходов и методов физиологических исследований, академик АН СССР (академик Петербургской АН с 1907). Классические труды по физиологии кровообращения и пищеварения (Нобелевская премия 1904). Ввел в практику хронический эксперимент, позволяющий изучать деятельность практически здорового организма. С помощью разработанного им метода условных рефлексов установил, что в основе психической деятельности лежат материальные физиологические процессы, происходящие в коре головного мозга. Исследование Павловым физиологии высшей нервной деятельности (2-й сигнальной системы, типов нервной системы, локализации функций, системности работы больших полушарий и др.) сыграли большую роль в развитии физиологии, медицины, психологии и педагогики" [41].

2. "...Придет время, возлюбленные дети мои, когда монахи оставят пустыни и потекут вместо их в богатые города... Притом они будут величаться, говоря: я Павлов, я Аполлосов (1 Кор. 1, 12), как бы вся сила их монашества состояла в достоинстве их предшественников" [16.257].

15.059; 16.257.


ПАДЕНИЕ АНГЕЛОВ

толкование см. Война на небесах.

16.043.


ПАДЕНИЕ ДУХА

1. "Когда мы говорим о Духе и Материи, мы должны иметь в виду высшее значение материи. Но говоря об освобождении Духа, мы говорим о тех явлениях, которые могут быть названы материальными, жизненными проявлениями. Нужно знать, что, говоря об этих объединениях под разными формами, подразумевается падение духа. Ибо дух, проявляясь в материи, должен устремляться к высшим функциям вместе с материей. Материя устремляется к творчеству и дает формы и жизнь... Трудно разъединить дух с материей. Без материи дух ничто" [17.035].

2. Толкование см. Ныряния духа.

3. Толкование см. Ришипутра.

11.304; 15.177; 17*035.


ПАДЕНИЕ ЧЕЛОВЕКА

толкование см. Адам.

17*138.


ПАДМА-САМБХАВА

толкование см. Буддизм.

16*071.


ПАДРЕ / ПАДРИ

"Padre... католический священник" [44].

16.089; 17.039.


ПАДУЧАЯ

"Падучая... Падучая болезнь (устар.) – эпилепсия" [26]; см. в Указателе биологических терминов.

9.335.


ПАДШИЙ

одно из наименований Сатаны (см.) [16.254].

16*254.


ПАЙС

"Пайса, 1) название индийской медной монеты в 18 и 19 вв. 2) Разменная монета Индии и Пакистана. До перехода на десятичную систему пайса равнялся 1/64 рупии, а после перехода... 1/100 рупии" [18].

9.001.


ПАКТ

1. "Пакт (от лат. pactum – договор, соглашение), термин, употребляемый для обозначения различного рода международных договоров, как правило, имеющих большое политическое значение..." [18].

2. В рассматриваемых книгах – обычно сокращенное написание термина Пакт Рериха (см.) [напр., 17.115]. См. также Рерихи.

15.053; 15.111; 15.159; 15.181; 15.228; 16.001; 16*023; 16.160; 16*161; 16.245; 17.012; 17.019; 17.033; 17.071; 17.089; 17*115; 17.117.


ПАКТ РЕРИХА

ПАКТ РЕРИХА / Пакт охранения Сокровищ человеческого гения / Пакт Рериха о сохранении Культурных Ценностей

"В 20-х гг. Рерих вел обширную просветительскую деятельность по привлечению мировой общественности к делу охраны памятников культуры (на основе выдвинутого им т.н. Пакта Рериха в 1954 в Гааге был подписан Заключительный акт Международной конвенции по защите культурных ценностей в случае вооруженного конфликта, ратифицированный многими странами, в т.ч. и СССР)" [18, ст. Рерих Н.К.].

17.042; 17.115.

См. также Знамя Мира; Рерихи; том 1 цв. вклейка рис. 15.


ПАЛАТЫ

"...Древние Посвященные Египта знали великий закон, который правит всей Вселенной. Сама Пирамида походила на символ горы с широким основанием и узкою вершиною. Конечно, значение Палаты, явленных Царя и Царицы, и есть завершение, которое предстоит еще при приближении всех Космических Огненных сроков" [11.198].

11.198.


ПАЛАЧИ (наши)

толкование см. Пожиратели энергии психической.

17.111.


ПАЛИ

"Пали, один из наиболее известных средне-индийских языков индийской (или индо-арийской) группы индоевропейской семьи языков... Родина пали – Индия; еще до н.э. распространился на о. Шри-Ланка, а в конце 1-го – начале 2-го тыс. – в ряде стран к востоку от Индии. Пали – язык буддийского Канона в форме, утвердившейся на о. Шри-Ланка; на пали написаны и многочисленные религиозные, философские, научные, юридические, художественные произведения. Выделяются 4 вида пали: язык стихотворных частей Канона (архаичен); канонической прозы (более однороден и упорядочен); комментаторской литературы (еще более прост и унифицирован); позднейшей литературы (с многими новообразованиями, отступлениями от правил, иноязычными влияниями). В силу исключительного культурно-исторического значения пали (в отличие от других средне-индийских языков) сохранился как живой язык письменности... в сочинениях культового и научного характера и в устном общении образованных буддистов. Оказал значительное влияние на ряд языков Юго-Восточной Азии" [18].

17.091.


ПАЛИМПСЕСТ

"Древняя рукопись на пергаменте, написанная по смытому или соскобленному тексту" [26]. "Тройной палимпсест дает пример наслоений знаков трех Миров" [12.100].

12.100.


ПАЛИЦЫН АВРААМИЙ

"Палицын Авраамий (? – 1627), келарь Троице-Сергиева монастыря в 1608-19, организатор его обороны (1618), писатель. Историческое сочинение "Сказание" – ценный источник по истории России нач. 17 в., в том числе о "смутном времени" {см.}" [41; 50].

17.076.

См. также Лавра Троице-Сергиевская.


ПАЛЛИАТИВ

"1. Лекарство или какое-либо средство, дающее временное облегчение больному, но не излечивающее болезнь...

2. Средство, обеспечивающее лишь частичное решение поставленной задачи, представляющее собой лишь временный выход из затруднительного положения; полумера" [26]. "Курения, употребляемые для гармонии атмосферы, являются паллиативом и не могут уничтожить многие химизмы" [14.408].

8.043; 14.408.


ПАЛОМНИК

"Паломник, старинное название странников-богомольцев, ходивших на поклонение святым мощам и приносивших оттуда на родину ветку пальмы {отсюда и название}" [35]. "Паломничество. Верование, что молитва более действенна в определенных местностях, имеющих то или иное отношение к божеству, было свойственно еще народам классического мира. Греки и римляне предпринимали путешествия к отдаленным храмам, германцы стекались к священным рощам. Иудеи в великие праздники ежегодно странствовали в Иерусалим. В христианском мире паломничество в страну, где совершались божественные деяния Спасителя {см. Христос Иисус}, вошли в обыкновение в 4 в., главным образом – под влиянием примера Елены, путешествие которой к Святым местам привело к воздвижению Креста Господня... Крестовые походы по существу были грандиозным, массовым паломничеством" [35].

15.133.

См. также Аура места; Заложения.


ПАЛОРИА

"Если скажу: «Я всегда с вами», многие ли поверят? Даже побоятся поверить в объединенное сознание... Они никогда не оценят десятеричное усиление энергий, которое рождается из сотрудничества сознаний... Но если этот принцип доступен, то и доступно протяжение его до полного объединения сознаний, что называется Палориа. Но зато те, кто допускают и дошли до объединения сознаний, насколько они могут расширять работу свою для Общего Блага {см.}! Конечно, говорю о внутренней, духовной работе, которую слепыши не могут углядеть и оценить. Призывы к объединению сознаний необходимы повсюду, ибо они простейшим способом вводят в жизнь сердца {см.}. Не колдовство, но закон физический может соткать спасительную сеть вокруг планеты. Так каждый, следуя закону Бытия, может справедливо осознавать себя гражданином Мира" [8.150].

8.150.

См. также Закон 14; Нагнетение пространства; Сеть предохранительная планеты; в Систематизированном перечне фрагментов – раздел 6.13.


ПАМПОРОВ

см. Донов.

17*040.


ПАМЯТОВАНИЕ

1. "Слова Учения – "Но для пользы говорю, поминайте чаще Мое Имя". Конечно, здесь подразумевается повторение умное {умственное} или сердечное, как же иначе образуется связь с избранным Уч.? Такое повторение или памятование всегда рекомендуется во всех Учениях, так же как осуждается повторение Имени ВСУЕ..." [16.032].

2. "Вы уже знаете, с каким сердечным вниманием мы следим за Вашей благотворной работою, как радует нас Ваше понимание и применение основ Учения Света. Потому стараюсь послать вам все, что так или иначе относится к Вашей работе. Конечно, не все можно немедленно провести в жизнь, но, как вы правильно пишете, нужно держать это в памяти, и когда обстоятельства позволят, то и применить. Именно нужно это памятование" [17.048].

11.423; 15.083; 15.098; 16*032; 17*048. См. также Делание умное.


ПАМЯТОВАНИЕ НЕПРЕРЫВНОЕ

иное написание термина Памятование непрестанное (см.).

15.173.


ПАМЯТОВАНИЕ НЕПРЕСТАННОЕ

ПАМЯТОВАНИЕ НЕПРЕСТАННОЕ / памятование непрерывное / памятование неустанное / памятование постоянное

1. "Сколько красоты и радости заключается в жизни, поставившей себе целью сослужение с Силами Света {см.} на общее благо {см.}! И радость эта, прежде всего, заключается в великом освобождении от привязанности к мелочам жизни, которое неминуемо наступает, если в сознании установилось непрестанное памятование об избранном Идеале, и в сердце горит пламень преданности и благодарности к Позвавшему нас" [15.182]. "Вы пишете, что хотите знания, знания и знания. Конечно, вероятно духовного? Потому при огненном неустанном устремлении к единому избранному Облику Иерарха Света и достигнете. И степень этого знания будет зависеть всецело от накоплений Вашей "чаши" в прошлых жизнях и от силы и огненности Ваших устремлений в настоящей. Для успеха необходимо неустанное огненное или сердечное памятование Единого Избранного Образа" [16.004].

2. "Вы правильно спрашиваете, как обрести терпение, ибо без этого качества невозможно начать самоусовершенствование. Терпение лежит в основе всех достижений, потому оно и есть величайшее качество. Легче всего обрести терпение через любовь к служению и Великому Учителю {см.}... Каждое воздержание от раздражения, каждое проявление терпимости будет как цветок приношения Учению. Также можно очень помочь себе путем развития постоянного памятования об этом качестве при всех случаях жизни. Именно нужно достичь такого памятования, чтобы, независимо от всего прочего, оно постоянно пребывало в сознании Вашем на дозоре, готовое каждую минуту напомнить о себе. Древний мантрам тоже имел в виду укрепление такого памятования. Именно памятование поможет самодисциплине, которая очень трудна. Многие годы проходят, прежде чем удается наложить узду на наши чувства, всегда готовые рефлектировать на малейшее и неожиданное возбуждение их" [16.300].

15.182.

См. также Изображение Владыки (постоянное); Лик Иерарха; Молитва бессловесная; Предстояние перед Владыкою.


ПАМЯТОВАНИЕ НЕУСТАННОЕ

иное написание термина Памятование непрестанное (см.).

16.004.


ПАМЯТОВАНИЕ ПОСТОЯННОЕ

иное написание термина Памятование непрестанное (см.).

16.300.


ПАМЯТЬ ЗАКРЫТАЯ

ПАМЯТЬ ЗАКРЫТАЯ / память сокровенная

"Урусвати знает память открытую и память закрытую. Многие сетуют, почему нужно иметь память {прошлых воплощений} закрытую? Но они не представляют себе весь ужас, если человечество будет всегда помнить о своих прежних существованиях... Неопытные люди воображают, что при знании своего прошлого они могут лучше преуспеть, но на самом деле лишь очень немногие сумеют приложить с пользою свои бывшие наблюдения. К тому же они вовсе не утратили их, и в их чаше {см.} сохраняются живые {жизненные} накопления, и нередко Голос Молчания {см.} напоминает о необходимости вызвать и воспользоваться старым опытом... Мог ли бы человек теперь, в век механизации, окунуться в психологию давно прошедших времен? Такое приобщение лишь затормозило бы путь. Можно изучать культуру древности..., но нельзя очутиться в коже прародителей! И вовсе такие ныряния не нужны" [14.643].

14*643.

См. также Воплощения; Закон памяти сокровенной; Сокровище (в седьмом значении).


ПАМЯТЬ ОТКРЫТАЯ

толкование см. Память закрытая.

14*643.


ПАМЯТЬ СИНТЕТИЧЕСКАЯ

"...Синтетическая память есть следствие больших накоплений. Первоначально деятель накопляет множество сведений, потом при расширении сознания {см. Сознание расширенное} эти сведения группируются в познание целых явлений. Наконец, отпадают многие сухие листья и остается кристалл понимания совершенствования человечества. Процесс такого преобразования памяти иногда может показаться как бы утерею ее, но это будет неверно, ибо множество сведений претворилось в новое понимание... Такие часы справедливо называются вдохновением {см.}, при этом отпадают нагромождения сведений, и стрела {см.} стремиться к цели" [14.747]. "...Люди принимают разные механические меры для сохранения памяти... Но они... позабыли, что неослабная память о самом любимом оказывается наиболее верным средством. Нужды нет, что мелкие факты не будут отягощать сознание, прежде всего нужно помнить о самом главном, что избрано человеком, как ведущее понятие. Когда человек научится постоянно помнить о своем конечном устремлении, он получит и лучший вид памяти, который назовем синтетическим. Такое средство обострит и нервные центры {см. Центры человека}" [14.451].

14*451; 14*747.


ПАМЯТЬ СОКРОВЕННАЯ

то же, что Память закрытая (см.) [14.643].

14*643.


ПАМЯТЬ ТОНКАЯ

"Так же, как существуют разные состояния тела, также имеются разные слои мышления и памяти. Если посылка затронула слой тонкой памяти, то весьма нелегко перевести ее в слои земные. Можно даже произнести эти слова, но они все-таки немедленно улетучатся. Они останутся в складке памяти тонкой, но проявятся лишь в особых сочетаниях токов {см.}" [13.363].

13.363; 13.366.

См. также Слои мышления; Чаша.


ПАН АМЕРИКАН УНИОН / ПАН АМЕРИКЭН УНИОН

"...Пан Америкэн Унион, взявший в свои руки ратификацию Пакта {см. Пакт Рериха}, надеется уже в 35 году победно завершить это великое и неотложное культурное начинание" [15.111].

15.111; 17.012.


ПАНАЦЕЯ

"Панацея... Средство, которое может помочь во всех случаях жизни (первоначально – изобретавшееся алхимиками универсальное лекарство от всех болезней" [26]. "Не нужно думать, что можно иметь лекарство от всех болезней..., ибо происхождение болезней совершенно различное. Также и в приемах Йоги невозможно применять одни приемы для всех. Между тем, очень часто на лекциях и во время бесед упоминают общие приемы и присутствующие заблуждаются, думая, что рецепт для всех один... Между тем панацея лишь одна – возвышенное сознание" [9.127].

9.127.

Cм. также в Указателе биологических терминов – Панацея; Лекарство.


ПАНАЦЕЯ ДРУЖЕЛЮБИЯ

толкование см. Лекарство духа и тела.

10*240.


ПАНАЦЕЯ СВЕТЛАЯ

толкование см. Мир огненный.

14.732.


ПАНДИТЫ

"Пандит (санскр. пандита – ученый, мудрый, учитель), в Индии – старинное почетное звание ученого брахмана {брамина}, хорошо знающего санскрит и индусскую каноническую литературу. В Кашмире так называют вообще всех брахманов" [18]. "Недавно зашел к нам и провел некоторое время один из лучших и редко встречающихся сейчас в Индии санскритологов. Мы беседовали с ним о положении древнего знания в его стране, и этот ученый, будучи буддистом, был много откровеннее и подтвердил, насколько трудно найти пандита, знающего эзотерические традиции и, главное, хорошо разбирающегося в них" [16.238].

14.104; 16.238; 16.249.

См. также Брамин.


ПАНДОРА

"Пандора (греч. Pandora, букв. – всем одаренная), в древнегреческой мифологии женщина, созданная по воле Зевса Гефестом в наказание людям за проступок Прометея (похищение для смертных огня у богов). Пандору, согласно мифу, Гефест сотворил из воды и земли, придав ей облик богини и человеческий голос, Афродита одарила ее неотразимой прелестью, Гермес дал хитрый изворотливый ум, лживость и коварство, Афина соткала для нее прекрасные одежды. Пандора пленила своей красотой брата Прометея – Эпиметея и стала его женой. Увидев в доме Эпиметея сосуд..., {...в котором были заключены все несчастья, страсти и бедствия, досаждающие человечеству. Побужденная любопытством, Пандора открыла этот ларец и таким образом выпустила на волю все несчастья..." [23]}, от которых страдает с тех пор человечество... По воле Зевса крышка захлопнулась тогда, когда на дне оставалась лишь надежда. Миф о Пандоре нашел отражение в искусстве (П. Рубенс и др.)" [18].

4.423.


ПАНИХИДА

"Панихида..., церковная служба по умершему (в православии). Панихида совершается над еще не погребенным умершим, затем на 3, 9, 20 и 40-е сутки после смерти, в годовщины рождения или смерти, в дни именин. Кроме панихид по каждому умершему, церковь совершает в определенные дни общие, или вселенские, панихиды. Параллельно с панихидой церковной широко распространен обряд так называемой гражданской панихиды, включающий в себя траурные митинг и процессию, почетный караул у гроба" [18]. "...Мы {см. Учителя Великие} не любим панихид и пустого обращения к Господу" [7.295; 15.036].

7.295; 15.036.


ПАНТЕИЗМ

"Пантеизм... философское учение, отождествляющее бога и мир" [18]. "Для ума, знакомого с восточными учениями, привычного к восточной мысли... все, приведенные Вами, места из "Зова" есть все тот же величественный Пантеизм, которым насыщены все тома Тайной Доктрины и том «Писем Махатм»" [16.102]. "Восточный Пантеизм особенно ненавистен нашим церковникам" [16.203].

Перечень упоминаний см. в Указателе дополнительных источников.


ПАНТЕОН (БОГОВ)

толкование см. Бог (во втором значении).

"Пантеон... Храм, посвященный всем богам у древних греков и римлян || Общее наименование для всех Богов в какой-либо политеистической религии [26]. "...Хотя идея Единобожия подчеркнута в экзотерической религии евреев, но их сокровенный Пантеон так же многочислен, как и Пантеоны других народов, включая и христиан" [15.106].

15.106; 16.206; 17.011.

16.206; 17.076.


ПАНФОХАТ

толкование см. Фохат.

4*403.


ПАНЦИРЬ

"В грозные и решительные дни... напрягите все силы сердца, чтобы сохранить внутреннее единение. Именно, лишь единение сердца поражает врага; не проникнуть ему через этот панцирь. И все вражеские подступы к делам затрудняются этой благодетельною энергией, эманирующей из центра объединенных сердец. Это не отвлеченность, но великая научная истина" [15.063].

2. "Посреди бушующих токов скала нерушимой торжественности стоит незыблемо. Можно исследовать научно каждую мощь, окружающую человека. Он сам может порождать любую силу в себе и ковать из нее непроницаемый панцирь" [14.104].

3. "Устремленная психическая энергия {см. Энергия всеначальная} напрягается особенно Огнем духа. Напряжение воли умножает запас и силы психической энергии. Можно убедиться в жизни, как явление напряженной психической энергии противостоит и противодействует различным запрудам. Токи психической энергии могут настолько магнетизировать окружающую атмосферу, что, именно, установится как бы огненный поток вокруг, который разбивает все надвигающиеся злобные энергии. Сознательное напряжение психической энергии бесстрашия есть великий панцирь. Сознательное применение этих насыщений вызывает огненную стену, охраняющую утвержденное положение" [11.408].

4. "...Знание есть панцирь общины..." [3.094].

5. Толкование см. Магнит Наш.

6. "Панцирь бывает различный. Он часто соединяется в солнечный диск над солнечным сплетением {см. Центры человека}. Среди восточных вооружений особенно часто встречалось такое построение... Панцирь солнечного сплетения дал рисунок этому доспеху. Но солнечное сплетение одевает свой доспех во время битвы. Сейчас битва {см. Армагеддон} и, конечно, дух рвется в первые ряды. Воительница {см. Рерих Е.И.}, ты сковала прочно свое мужество!" [8.477].

7. Сокращенное написание одного их следующих терминов, например: Панцирь огненный.

2.1.6.2; 2.2.3.10; 2.3.1.10; 3*094; 4.102; 8*477; 9.560; 9.623; 10*053; 11*408; 14*090; 14*104; 14.140; 14.381; 15*063; 16.253.

См. также Доспех.


ПАНЦИРЬ (СПЛЕТЕНИЯ СОЛНЕЧНОГО)

толкование см. Панцирь (во шестом значении).

8.477.


ПАНЦИРЬ ДУХА

"Полагают, что около хороших дел всегда возникают трудности... Разве не нужна сила сопротивления, чтобы приучать нас к противостоянию непроявленным стихиям {см.}? Эта благая сила сопротивления постигается лишь в действии и накопляется, как панцирь духа. Можно ли сетовать на развитие противостояния злу? Нет, конечно нет. Ведь этот панцирь духа не только защита, но он же и магнит, который привлекает союзников. Потому благословите все, что развивает сопротивление и мощь противостояния злу" [7.202].

7.202.

См. также Броня Света; Доспех духа; Лотос внешний; Щит духа.


ПАНЦИРЬ ОГНЕННЫЙ

"Непроницаемый панцирь может быть из металла или из шелка, но самый лучший панцирь – огненный... Многие Вожди даже земным сознанием чуяли, что их хранит панцирь огненный... Можно приметить, что не внешность, не голос, не богатство, но нечто иное убеждает народы. Уже не раз говорил об Огне сердца. Именно этот панцирь-магнит и привлекает, и защищает. Как сказано: "приму в щит все стрелы". Но нужно сковать этот щит. Можно уявить этот щит лишь Сверху {благодаря помощи Высших Сил, Великих Учителей}, но сколько мыслей и бесед нужно предпослать, чтобы Общение {с Великими Учителями} создалось и сковало панцирь огненный!" [10.053].

10.053.


ПАНЦИРЬ ПРЕДАННОСТИ

"Руки, устрашающие вас, не достигнут вас, когда идете, обвитые спиралью преданности. Если бы глаз в грубом зрении мог увидеть панцирь преданности, но тогда человек уже не был бы в низшем сознании" [3.092].

3.092.

См. также в Систематизированном перечне фрагментов – раздел 6.13.


ПАНЦИРЬ-МАГНИТ

толкование см. Панцирь огненный.

10.053.


ПАНЧЕН РИМПОЧЕ

"Панчен Римпоче (тибет.). Буквально, "Великий Океан или Учитель Мудрости". Титул таши-ламы в Шигадзе; воплощение Амитабхи, духовного "отца" Ченрези, что равнозначно утверждению, что он Аватар Цзонкапа. De jure [формально, юридически, – лат.] таши-лама является вторым после далай-ламы; de facto [фактически, – лат.] – он выше, так как именно Дхарма Ригден, преемник Цзонкапа в золотом монастыре, основанном этим Реформатором и упроченном сектой гелугпа (желтые шапки), посвящал в сан далай-лам в Лхассе и был первым из династии "панчен римпоче". Тогда как первых (далай лам) величают "Сокровище Величия", последние обладают намного более высоким титулом, а именно – "Сокровище Мудрости", ибо они – высокие Посвященные" [23].

14.069.

См. также Буддизм; Паспорт в Шамбалу.


ПАППИЙ

толкование см. Собор Никейский.

16*255.


ПАР СЕРЫЙ

толкование см. Растворимость полная.

3.227.

См. также Люди серые; Явление световое.


ПАРАБРАМАН

то же, что Абсолют (см.) [15.235].

15.175; 15*218; 15.220; 15*235; 16.258; 17*028.

См. также Матерь; Мулапракрити.


ПАРАЛИЧ ЭНЕРГИИ

"Разрушительно чувство удовлетворения, оно ведет к пресыщению, к параличу энергии. В Тонком Мире можно наблюдать самую жалкую судьбу таких паралитиков. Даже то малое, что они успели накопить при земной жизни, пресекается параличом энергии. Бродячие тени, они не могут преуспевать, ибо без энергии невозможно продвигаться... Мучения, очищающие, лучше нежели беспросветное разложение. Паралич отдельных членов можно одолеть волею, но если сама основа энергии бездействует, то как проявить приказ? Много ходит таких живых мертвецов {см.}" [13.078].

13.078.

См. также Мертвецы живые; Тени бродячие.


ПАРАЛЛЕЛЬНОСТЬ

толкование см. Переплетание.

5.169; 5.172; 5.206.


ПАРАМИТЫ

"Парамита (санскр.; буквально "переправа", "средство спасения") – совершенство. К шести совершенствам – ступеням, которые должен пройти адепт, чтобы достичь состояния бодхисаттвы {см.}: милостыня (дана); обеты (шила); терпение (кшанти); старание (вирья); медитация (дхьяна) и мудрость (праджня) – в некоторых буддийских школах добавляли еще четыре: помощь другим (упая); глубокое желание давать просветление другим (пранидхана); совершенствование десяти сил (бала); применение трансцендентного знания (джняна)" [38].

16*071.

См. также Буддизм.


ПАРАНИРВАНА

"...Нирвана {см.} есть высшее гармоничное напряжение энергии. Паранирвана есть тем более высшее напряжение. Люди полагают, что Нирвана им недоступна, и для Самадхи {см.} требуется долгое телесное и духовное упражнение. Но не забудем, что организм человеческий есть совершенный микрокосм, в нем заключаются возможные явления до беспредельности" [14.527].

7.001; 14*527; 15.174.


ПАРАПСИХОЛОГИЯ / ПАРАПСИХИЗМ / ПАРАПСИХИЧЕСКИЙ

ПАРАПСИХОЛОГИЯ / ПАРАПСИХИЗМ / ПАРАПСИХИЧЕСКИЙ / науки парапсихические

"Парапсихология – область исследований, изучающая необычные (с точки зрения обычного ума {ортодоксальной науки}) проявления человеческой психики (паранормальные явления); область исследования энерго-информационного взаимодействия человека с объектами живой и неживой природы без использования обычных органов чувств, а также воздействия человека на физические объекты и явления без посредства мышечных усилий (без непосредственного контакта)" [37]. "...Нужно избегать нелепых научных надстроек, они лишь рассекают единое научное тело. Вот говорят о парапсихологии, но к чему такая надстройка, когда обширная область психологии вмещает все такие чердаки?" [14.766]. "...Изучение данных... в области парапсихизма, т.е. области психических явлений, еще недавно считавшихся сверхъестественными и встречавших со стороны ученых недоверчивое, если даже не враждебное отношение" [17.115].

13.592; 14*766; 16.067; 16.121; 16.133; 16.180; 16.203; 16.254; 16.256; 17*115; 17.118; 17.127.

См. также Сиддхи; [48].


ПАРАФЕРНАЛИЯ

Очевидно, имеется в виду "Парафрения (от греч. пара para – возле, мимо, вне... часть сложных слов, означающая нахождение рядом, а также отклонение, нарушение чего-либо (напр., парабиоз) и греч. phren – ум), психическое расстройство, которое проявляется систематизированным бредом, с идеями величия и преследования" [18]. "Вы знаете, как я не люблю слово оккультизм и всякие напыщенные упоминания о посвященных и посвящениях, ибо в моем представлении тотчас же встает вся бутафория и параферналия псевдооккультных организаций" [16.237].

16.052; 16*237.


ПАРАФОХАТ

толкование см. Фохат.

4*403; 16*204.


ПАРАЦЕЛЬС

"Парацельс. Символическое имя, принятое величайшим оккультистом средневековья – Филиппом Бомбастом Ауреолом Теофрастом фон Гогенхеймом, родившемся в округе Цюрих в 1493 г. Он был мудрейшим врачом своего столетия и самым знаменитым, ибо излечивал почти всякую болезнь силою им самим изготовленных талисманов. Он не имел ни единого друга, и был окружен врагами, наизлобнейшими из которых были церковники и их клика... Его обвинили в союзе с дьяволом,... в конце концов он был убит одним неизвестным врачом, в возрасте сорока восьми лет {1541}. Он умер в Зальцбурге, оставив после себя много трудов, которые по сей день высоко ценятся у каббалистов и оккультистов. Многие из его изречений оказались пророческими. Он был ясновидящим высокой степени, одним из самых ученых и эрудированных философов и мистиков, и выдающимся алхимиком. Физика в долгу перед ним за открытие азота" [23].

3.035; 7.257; 8.027; 11.610; 13.175; 15.123; 15.201; 15.222; 16.076; 16.153; 17.055; 17.085.

См. также Алхимия; Гомункул; кн. Теофраст Парацельс. Магический архидокс. Сборник трудов. – М.: Сфера, 1997. – 400 с.; Агни Йога о тайнах звездного неба. – Киев: Содружество "Сердце", 2000. – 640 с.; журнал Дельфис №4(24), 2000 – с. 30-34.


ПАРОКСИЗМ

"Пароксизм (от греч. paroxysmos – возбуждение, раздражение), внезапное обострение болезни: приступ боли..., сердцебиения..., кашля... Термином "пароксизм" обозначают также бурные эмоции (напр. пароксизм гнева, пароксизм отчаяния)" [18]. "Горькие слова Пушкина, вырвавшиеся в пароксизме мрачного отчаяния: "Черт угораздил меня родиться в России"..." [17.019].

2.3.3.15; 3.157; 15.161; 17.019.


ПАРСИФАЛЬ

1. Одно из наименований Царя Царей [17.100]; толкование см. Майтрейя; Шамбала.

2. Одна из опер Вагнера (см.).

"Парсифаль. Торжественная сценическая мистерия в трех действиях. Либретто Р. Вагнера по одноименной средне-верхне-немецкой эпической поэме Вольфрама фон Эшенбаха. Первое исполнение состоялось 26 июля 1882 г. в Байрейте...

Действие первое. Под большим раскидистым деревом в священном лесу, окружающем замок Грааля, спит рыцарь Гурнеманц. Рядом с ним расположились два юных пажа... Медленно расцветает прозрачная тихая заря. Старый Гурнеманц просыпается первым и расталкивает юношей. "О стражи лесов, стражи сновидений! – укоризненно восклицает он. – Проснитесь хотя бы утром!" пристыженные пажи вскакивают и, по примеру старика, падают на колени в молитвенном экстазе. Появляется рыцарь, идущий со стороны замка. Гурнеманц взволнованно обращается к нему, спрашивая, как чувствует себя король Грааля – Амфортас. В ответе пришельца нет ничего утешительного – король по-прежнему болен, принятое им на ночь снадобье не помогло. Опечаленный Гурнеманц призывает всех искать травы и коренья, способные исцелить болезнь. Но тут же, безнадежно махнув рукой, признаётся, что никакие целебные зелья не помогут Амфортасу. По просьбе пажей, он рассказывает о недуге короля...

Еще в дни, когда злая сила неверных грозила христианской церкви, к королю Титурелю с небес спустились ангелы. Они несли чашу тайной вечери – священный Грааль, прощальный кубок Христа, куда с креста стекала его кровь, а также Копье Страстей, пронзившее его тело. Святыни эти были вручены Титурелю. Он поместил их в неприступный замок, где поселились чистые духом рыцари, давшие клятву посвятить жизнь борьбе за добро и справедливость. Для грешных людей путь к Граалю был закрыт. Внизу, в долине, расположенной между замком и царством неверных, поселился раскаявшийся грешник Клингзор. Умерщвляя плоть, он мечтал приобщиться к лику святых. Но темные страсти продолжали владеть его душей, и Титурель отказался посвятить его в рыцари Грааля. Тогда, обезумев от ярости, Клингзор решил чародейством добыть себе силу и власть, равную могуществу короля Грааля. Пустынная долина превратилась по его воле в цветущие сады. Эти сады он населил девами, соблазнявшими рыцарей Грааля, толкавшими их на путь греха.

Настало время, и Титурель достигнув преклонных лет, вручил свою державу сыну – Амфортасу. Пылкий и смелый юноша решил разрушить злые чары волшебника. Взяв чудотворное копье, перед которым не мог устоять ни один чародей, он вошел в сад Клингзора. Здесь он увидел прекрасную девушку – Кундри, грешницу, беспрекословно повиновавшуюся воле волшебника. Она очаровала юношу, и Амфортас, увлеченный ее красотой, выпустил на мгновенье из рук копье. Этим воспользовался коварный Клингзор. Завладев копьем, он нанес юному королю страшный удар. Кровь, льющаяся из раны, нанесенной священным оружием, оказалось невозможным остановить. С той поры король терпит невыразимые муки. Исцелить его может только чистый сердцем юноша, который отнимет у Клингзора похищенную святыню и возвратит ее рыцарям Грааля...

Кончив свое повествование, Гурнеманц печально смотрит на дорогу, ведущую к замку. Пажи нарушают его задумчивость взволнованными криками: "Смотрите – Кундри! Она мчится к нам на коне по высоким облакам!" Через мгновение девушка вбегает на лесную поляну. Освобождаясь временами от власти Клингзора, грешница всеми силами старается загладить свою вину перед рыцарями. Но стоит волшебнику призвать ее к себе, как она вновь впадает в таинственное забытье и появляется, как злой гений, в прекрасных садах Клингзора, соблазняя юношей своей необычной красотой. Кундри передает Гурнеманцу новый бальзам, найденный ею для Амфортаса в далекой Аравии. Старик благодарит ее, и усталая девушка тут же засыпает под деревом. Пажи тревожно перешептываются – они не верят в добрые намерения Кундри, но Гурнеманц велит им замолчать.

На дороге со стороны замка Грааля появляются слуги, которые несут больного Амфортаса. Со стоном приподнявшись, он приветствует старого рыцаря. Узнав, что Кундри нашла новое целебное снадобье, король искренне обрадован. Его уносят к озеру, где Амфортас каждый день совершает омовения. Гурнеманц грустно качает головой. Он вспоминает, как недавно Амфортас с горячей мольбой пал перед священной чашей, и она засияла дивным мерцаньем. Появился бесплотный дух, который начертал на ней, как знаменье небес, слова надежды: "Любовью мудрый, юнец простой, – жди его, он послан мной!" Со стороны озера неожиданно раздаются крики. К ногам Гурнеманца падает дикий лебедь со стрелой в груди. Пажи приводят юношу с луком в руках: он подстрелил птицу. Гурнеманц упрекает незнакомца за убийство, совершенное в священном лесу, где не должна проливаться кровь. Юношу расспрашивают о его имени и родне, но на все вопросы следует растерянное: "Не знаю..." Пробудившаяся от сна Кундри обращается к Гурнеманцу: она знает прошлое юноши. Его зовут Парсифаль. Его отец, рыцарь Гамуред, убит в сражении. Мать – Херцелейда – воспитала мальчика в уединении глухих лесов, чтобы он не сделался рыцарем и не погиб в бою. Но, став взрослым юношей, Парсифаль покинул Херцелейду и ушел с рыцарями, проходившими через их лес. Несчастная мать умерла от горя... Гурнеманц взволнован: может быть, Парсифаль и есть тот избавитель, который обещан пророчествами Амфортасу?

В огромном зале старинного замка – торжественная церемония: король снимает покрывало со священной чаши. Глазам коленопреклоненных рыцарей открывается священный Грааль... Амфортас исходит кровью: его рана открылась при виде священного сосуда. Гурнеманц наблюдает за юношей. Нет, ни тени сострадания не появилось на лице Парсифаля! Отрок объявляется недостойным посвящения в рыцари Грааля.

Действие второе. Владения Клингзора. Глядя в магическое зеркало, волшебник видит, что Парсифаль приближается к ограде замка. Чародей заклинаниями призывает к себе Кундри: она должна очаровать рыцаря. Девушка всей душей противится приказу, но власть злого мага сильнее ее воли. Клингзор взмахивает волшебным жезлом, и пред Парсифалем раскрывается роскошный сад с пальмами и диковинными цветами. Прелестные девы окружают изумленного юношу, поют хвалу его храбрости. Прекраснее их всех Кундри. Отстранив подруг, она ласково заговаривает с Парсифалем, но все ее усилия соблазнить юношу тщетны: он находит в себе силу не поддаться волшебным чарам. Тогда коварная дева идет на хитрость: она убеждает Парсифаля, что должна передать ему прощальный поцелуй Херцелейды. Взволнованный мыслью о матери, Парсифаль целует Кундри и вдруг ощущает жгучее страдание. Он вспоминает о муках Амфортаса, кровь которого лилась из незаживающей раны... Оттолкнув от себя искусительницу, юноша хочет бежать из сада. Клингзор бросает в рыцаря священное копье, но вдруг – о чудо! – оружие повисает в воздухе, нее достигнув цели. Парсифаль овладевает им, и мгновенно волшебный сад исчезает, власти Клингзора приходит конец.

Действие третье. Заповедный лес в окрестностях замка Грааля. Весеннее солнце пробивается сквозь листву. Гурнеманц выходит из старой хижины, где он доживает свой век, и замечает лежащую на земле Кундри. Девушка стонет и мечется во сне. Старик поднимает ее, пробуждая от тяжелых сновидений. Появляется рыцарь в черных латах с копьем в руке. Гурнеманц убеждает незнакомца снять доспехи: в Страстную Пятницу нельзя носить оружие! Когда рыцарь снимает шлем, старик узнает Парсифаля, которого он когда-то счел недостойным посвящения в рыцари Грааля. Юноша рассказывает о своей борьбе с Клингзором и показывает Гурнеманцу захваченное у волшебника копье. Старик, узнав в нем священную реликвию – Копье Страстей – от всей души приветствует Парсифаля. Он говорит юноше, что рыцарей Грааля постигла беда: до сих пор им придавало силы лицезрение божественной чаши Грааля. Но снимать покров со святыни может только король, между тем как старый Титурель умер, а Амфортас отказался делать то, что однажды чуть не стоило ему жизни... Кундри омывает ноги Парсифаля в священном источнике, и Гурнеманц ведет его в замок. Там собрались все рыцари. Они умоляют Амфортаса снять покрывало с чаши, но король, доведенный до отчаяния неизлечимой болезнью, предпочитает умереть от меча, нежели изойти кровью. Он просит рыцарей убить его. К ним приближается Парсифаль. "В одно оружье верь! Ты ранен им, оно лишь и спасет!" – торжественно произносит он, касаясь копьем раны Амфортаса. Лицо страдальца светлеет – он исцелен! Парсифаль срывает с чаши покрывало и благословляет ею коленопреклоненных рыцарей. Кундри, устремившая взгляд на священный сосуд, вскрикнув, падает мертвой: в смерти обрела она покой и прощение грехов. Белый голубь, слетевший с купола, парит над головой Парсифаля. Рыцари, пораженные случившимся у них на глазах чудом, избирают своего юного спасителя королем Грааля" [Оперные либретто. Краткое изложение содержания опер. – М.: Гос. муз. издат., 1963. – 800 с.].

"Вы правы, что Парсифаль и Лоэнгрин заслуживают тонкого анализа, и под их западным одеянием можно будет рассмотреть восточное обличие" [17.148].

См. также Титов А. "Закат богов в сумерках брезжит..." Оперы Рихарда Вагнера. // журнал "Новая эпоха" 1/24 2000 г.

17*100; 17.148.


ПАРУС

"Мыслитель указывал: «Спасаемся нашими мыслями. Они наши паруса и якорь»" [14.642].

14*642.


ПАРЫ ЛЕДЯНЫЕ

"За последнюю неделю по нашей долине ходили пророчества о великом землетрясении, которое должно было начаться 22-го дек. ... Но 21-го неожиданно пошел сильнейший снег при большом падении температуры и продолжался с небольшими перерывами вплоть до 27-го дек. Было сказано: "Нужно прислушиваться к народным пророчествам, исчисляющим явления космические. Очень часто в них можно видеть верные вычисления. Но, конечно, могут иметь место многие прочие условия. Можно подтвердить, что смертельная опасность избегнута. Вы знаете, как много токов было употреблено. Кроме того, метеорный снег создал ледяные пары. Вполне понятно, что вы можете чувствовать напряжение и недомогание. Так темные силы не преуспели, но и ваше единение не разрушало токов... Нужно Нашу Руку {см. Учителя Великие} держать крепко" [15.073].

15.073.

См. также Вибрации космоса (во втором значении); Дух человечества; Земля.


ПАРЫ ПРОТИВОПОЛОЖЕНИЙ

толкование см. Начала два.

16*254.


ПАСКАЛЬ

"Паскаль (Pascal) Блез (1623-62), французский математик, физик, религиозный философ и писатель. Сформулировал одну из основных теорем проективной геометрии. Работы по арифметике, теории чисел, алгебре, теории вероятностей. Сконструировал... суммирующую машину. Один из основоположников гидростатики... Сблизившись с представителями янсенизма, с 1655 вел полумонашеский образ жизни. Полемика с иезуитами отразилась в "Письмах к провинциалу" (1656-57) – шедевре французской сатирической прозы... Путь постижения тайн бытия и спасения человека от отчаяния видел в христианстве. Оказал большое влияние на иррационалистическую традицию в философии. Сыграл значительную роль в формировании французской классической прозы" [41]. "...Нравственный и умственный кругозор... Паскаля был высоким. Но все же он мог не обладать духовным синтезом, и вот это обстоятельство является камнем преткновения. Много ли людей, обладающих этим достижением? Большие умы часто были лишены его. Можно быть гигантом интеллекта и не обладать синтезом" [16.200].

16.200.


ПАСПОРТ

сокращенное написание термина Паспорт человека истинный (см.) [сопоставление 15.230 и 15.234].

15*230.


ПАСПОРТ В ШАМБАЛУ

"...Панчен Римпоче {см.} выдает паспорта в Шамбалу. Казалось бы такая традиция не имеет смысла, но не в Шамбалу выдается паспорт, но о Шамбале. С древних времен существовало как бы напоминание о Шамбале, которое давалось людям, способным мыслить в этом направлении" [14.069].

14*069.


ПАСПОРТ НАСТОЯЩИЙ

толкование см. Соизмеримость.

16.297.


ПАСПОРТ ЧЕЛОВЕКА ИСТИННЫЙ

"...По ширине и излучениям ауры {см.} можно судить о высоте духа. Вот почему так важны скорейшие нахождения способов зафиксирования или фотографирования аур. Снимок явит истинный паспорт человека" [15.234]. "...Так нужны снимки аур, которые явят истинную сущность человека {см.}. Такие свидетельства заставят многих призадуматься и устремиться к действенному улучшению своего паспорта" [15.230].

15*234.


ПАССЫ (МАГНЕТИЧЕСКИЕ)

"Пассы... Однообразные движения рук гипнотизера {экстрасенса} над лицом человека для приведения его в состояние гипноза {и других целей}" [26]. "Уже давно люди знали о двух способах намагничивать воду. Один, когда намагничивают пассами, а другой, естественный, когда вода ставилась у изголовья" [12.407]. "Немногие удостоверялись в значении пассов магнетических. Но такое проявление должно быть неотделимо от психической энергии {см. Энергия всеначальная}, иначе складывается уродливое представление, что внушения, магнетизм, яснослышание, ясновидение и все прочие психические явления разделены и происходят из разных источников" [12.401].

7.132; 12.401; 12.407; 12.408; 14.436; 14.470.

См. также Сиддхи.


ПАСТОР

"Пастор... Протестантский священник" [26].

17.094.

См. также Падре.


ПАСТОФОРИС

ПАСТОФОРИС (первая степень посвящения в древнем Египте)

толкование см. Посвящение.

15.174.


ПАСХА

толкование см. День Великий.

В книгах Агни Йоги термин непосредственно не упоминается.

См. также в Указателе географических терминов – Остров Пасхи.


ПАТИНА

"Патина (итал. patina), пленка различных оттенков (от зеленого до коричневого), образующаяся на поверхности изделий из меди, бронзы и латуни в результате коррозии металла под воздействием естественной среды либо в результате патинирования, т.е. нагревания или обработки окислителями. Патина второго рода создается для предохранения произведений искусства от разрушения, а также используется в декоративных целях (декоративная ценность патины как "налёта старины" была впервые осознана художниками Древнего Рима)" [18].

3.031; 9.367.


ПАТРИАРХ

1, 2, 3. "Патриарх... 1. Глава, старейшина рода, родовой общины. 2. Высокий стиль Старейший, наиболее почитаемый человек в каком-либо коллективе людей... Человек, который является старшим и наиболее выдающимся в какой-либо области деятельности... 3. Титул духовного лица в православной церкви, обладающего высшей церковной властью, а также лицо, носящее этот титул. Патриарх Всея Руси" [26]. "Титул патриарха, присвоенный у иудеев председателю синедриона, в христианской церкви принадлежал сначала всем епископам {см.}. С 5 века титул патриарх усвояется главенствующим епископам, находившимся к митрополитам известного округа в таких же отношениях, в каких митрополиты стояли к епископам своей провинции" [35].

4. "Патриархи... так называются в Свящ. Писании... благочестивые родоначальники народа Божия (еврейского), жившие до закона, данного на Синае, и бывшие исключительными носителями истинной религии и связанного с нею обетования о Спасителе. Первые десять Патриархов (Адам, Сиф, Енос, Каинан, Малелеил, Иаред, Енох, Мафусаил, Ламех и Ной) как жившие до потопа называются допотопными патриархами... Из патриархов, живших после потопа, особенно замечательны Авраам как отец и родоначальник нового поколения верующих, а затем Исаак, Иаков и Иосиф. Со смертью Иакова и Иосифа оканчивается патриархальная эпоха библейской истории. Отличительной особенностью ее является близость и непосредственное общение патриархов с Богом и управление народом на основании общепризнанных нравственных правил, еще не соединенных в формальное законодательство" [35].

10.009; 11.171; 12.581; 16.043.

См. также Лестница Иакова; Пресвитер.


ПАТРИАРХ НИКОН

см. Никон.

15.147; 15.150.


ПАТРИАРХ ТИХОН

см. Тихон.

17.024.


ПАТРИАРХАТ

"Патриархат... Последний период первобытнообщинного родового строя, следующий за матриархатом, характеризующийся господством мужчины в хозяйстве и общественных отношениях" [26]. "Патриаршество... Система церковного управления с патриархом во главе" [26]. "Патриарший... Относящиеся к патриарху, патриархам (в четвертом значении)" [45]. "Лишение благословения есть акт древнейшего патриархата. Он далек от позднейших проклятий" [10.237].

10.237.


ПАТРОН

"1, 2. Ист. Лицо в древнем Риме, бравшее под свое покровительство малоимущих или неполноправных граждан... 2. перен. Устар. Покровитель, защитник" [26]. "Моряки средиземного моря избрали Св. Эльма своим патроном..." [16.060].

3. То же, что Покровитель [17.019]; толкование см. Ангел-Хранитель (живущего на земле человека).

16.060; 17*019.


ПАУТИНА

толкование см. Покрывало серое.

13*117.

См. также Указатель биологических терминов.


ПАУТИНА КАРМЫ

"...Почему Мы {см. Учителя Великие} не торопимся уничтожить вредное существо?.. Поясню на примере врача. Нередко врач готов удалить пучок негодных нервов, но реакция симпатического центра останавливает его нож. Ни одно существо не обособлено. Неисчислимы слои паутины кармы, связывающие самые разнородные существа. По пути течения кармы можно ощутить нити от самого негодного до достойного. Потому разящий должен прежде всего омертвить каналы, соединяющие струи кармы. Иначе отдельно справедливое уничтожение может повлечь массовый вред. Потому средство уничтожения должно быть употребляемо очень осторожно" [4.115].

4.115.


ПАУТИНА ЧЕРНАЯ

толкование см. Магия.

9.074.


ПАХАРЬ

1. То же, что мозг [14.819].

"...Пусть не заподозрят в Нас противников мозга. Пусть добрый пахарь-мозг трудится над своими посевами, пусть он утучняет зерна и несет мысль утонченную, заостренную боями. Но современное погибельное положение создалось извращенным помыслом мозга. Потому снова обратимся к сердцу, как к судье и водителю" [8.399]. См. также Сеятель.

2. То же, что Йог (см.) [4.200].

4*200; 8*399; 14.819.


ПАХТАНИЕ

"Пахтать... Сбивать из сливок или сметаны (масло)" [26]. "Пахтание есть символ мироздания. Кто принял такой простой процесс как символ великого действия, тот, действительно, понимал соотношение между микрокосмом и макрокосмом. По физическому плану спиральное вращение есть основание накопления вещества, но совершенно тем же приемом действует мысль. От вершин до хаоса пространство напряжено спиралями сознания. Мысль спирально преображается в вещество, наполняя все Мироздание. Нужно понять и принять преображение мысли в вещество... На Земле много пользы принесет сознание о материи мысли. Люди особенно боятся мозгового переутомления, но это нелепо, ибо мысль не может переутомить... В условиях профилактики мысль не только не утомляет, но, наоборот, она способствует обмену высших веществ. Обвинение мысли в переутомлении было бы равносильно изгнанию Агни {см.} из сердца {см.}. Оба провода связывают человечество с Высшими Мирами {см.}, оно должно ценить эти нити, без которых можно впасть в хаос... Каждую связь нужно питать, и главный обмен будет через огненно-мысленный процесс" [9.646].

4.537; 4.582; 7.241; 8.284; 9.645; 9*646; 12.193.

См. также Вещество мировое; Движение спиральное; Мост молока счастья; Размягчитель; Смерч света; Спираль; Тайна образования миров.


ПАХТАНИЕ ВЕЛИКОЕ

толкование см. Размягчитель.

4.557.


ПАХТАНИЕ ЖИЗНИ

толкование см. Эпидемия психическая.

14.460.


ПАШНЯ ВЕКОВАЯ

"Широко мелькают типы людей темных, редко светит огонь духа. Вековая пашня далеко не вспахана, сколько разъединения и раздражения!" [1.129].

1.129.

См. также Голос Правосудия; в Систематизированном перечне фрагментов – раздел 5.12.


ПЕВЕЦ НЕСРАВНЕННЫЙ

ПЕВЕЦ НЕСРАВНЕННЫЙ / Деятель Великий / Певец Совершенный

"Можно указать на Великого Деятеля, которого назовем Несравненным Певцом. Такое название прилично Ему, ибо Он первый указал на мощь звука" [14.667]. "Как пример можно привести Несравненного, Совершенного певца. Он обладал многими феноменальными способностями, но умел так не говорить о них, что явление происходило как бы около Него без Его участия. Самое мощное звуковое воздействие Он оказывал, не давая понять, что именно Он является причиною создания настроения. Явление Его поучений было объяснено как происходившее от древности. У Него достало терпения не позволить людям думать о Его мощи. Но когда некоторые завистники заподозрили в Нем источник феноменальных способностей, они воздвигли гонение, которое привело к убийству" [14.670].

14*667; 14*670.

См. также Воплощения Учителей великих; Орфей.


ПЕДАЛЬ МЫСЛИ

"В школах должно быть преподаваемо уважение к произносимому понятию. Ведь попугаи могут бессмысленно устремлять в пространство понятия, часто великого значения. Но люди должны понять, что... слово как педаль мысли" [3.047].

3*047.


ПЕЛЕНА

"Пелена... Четырехугольное покрывало с нашитым посередине крестом, употреблявшееся для подстилки под церковную утварь или для покрытия церковного престола... || Полотнище, шитое золотом, драгоценными камнями и т.п., вешавшееся на стену под иконы для их украшения" [45].

17.076.


ПЕЛЕНА ОЧИЩАЮЩАЯ

"...Самые трудные задания можно приветствовать как пелену очищающую..." [8.548].

8*548.


ПЕНА

ПЕНА (плоти, плотного мира)

"Три основных Мира {см.} нередко приравнивают трем морским течениям. Опытный мореход не обращает внимания на верхнюю наносную пену. Он не боится среднего волнения и предвидит бурю по нижнему течению. Так не убоимся пены плоти. Обратим внимание на тонкие проявления, но будем понимать сущность по огненным знакам" [14.085].

4.441; 14*085.


ПЕНА ЖИЗНИ

"Стремление к Свету не затушить, если человек искренне ищет. Мы {см. Учителя Великие} знаем тайники духа, и пена жизни Нас не остановит. Временное затемнение не значит, что человек отошел. Нужно уметь различать характер этих явлений, их преходящую природу – так можно найти и сохранить полезных людей. Потому Наш выбор часто удивляет. Главное, уметь различать настоящее от наносного" [13.390].

13.390.


ПЕНДЕЛИУМ / ПЕНДЕЛУМ

"Интуиция и, так называемое, чутье будут принадлежать к Миру Огненному. Не задаются вопросом люди, почему лишь некоторые лица одарены чутьем? На аппарате, отмечающем огненность, можно наблюдать и одаренность интуицией. Также явление колебания пенделиума отмечает чувствознание {см.}, иначе говоря, огненность" [11.437].

11.437.


ПЕНТАГРАММА (ПЛАМЕННАЯ / ПЫЛАЮЩАЯ)

ПЕНТАГРАММА (ПЛАМЕННАЯ; ПЫЛАЮЩАЯ)

1. "Пентаграмма (греч. pentagrammon, от pente – пять и gramma – линия), правильный пятиугольник, на сторонах которого построены равнобедренные треугольники одинаковой высоты. В частности, они могут быть равносторонними или образованными продолжением сторон пятиугольника, взятых через одну. Последняя пентаграмма оказывается звездчатым многоугольником, который может быть образован также диагоналями правильного пятиугольника" [18]. "Пентаграмма... в средние века служил магическим знаком" [26].

2. "Пламенная Пентаграмма есть щит во время борьбы. Человек среди особого напряжения представляет собой подобную Пентаграмму – пылает гортань, пылают конечности рук и ног; тогда, как непобедимый щит, встает он, собою закрывая дела явленные. Конечно, такое состояние особенно опасно в жизни, где так много мелких предательских явлений" [8.174].

8*174 (8.175); 8.176.


ПЕПЕЛ

толкование см. Растворимость полная.

3.227.


ПЕПЕЛ ОГНЯ БОЖЕСТВЕННОГО

то же, что сода [10.461].

10.461; 15*220.

См. также Указатель биологических терминов.


ПЕПЕЛ ПОЖАРА ВЕЛИКОГО

то же, что Поля содовые (см.) [11.595; 17.038].

11.595; 17*038.


ПЕПЕЛ СВЯЩЕННЫЙ

"...Огненное сердце {см.} на ткани верхней дает светлое пятно, увеличиваясь при нарастании огня до цвета почти белого. Древние называли это явление пеплом священным. Это не будет иметь ничего общего с расширением сердца, но, скорее, с утончением" [8.354].

8.354; 16.108.


ПЕРВОАСПЕКТ ПРОЯВЛЕНИЯ

толкование см. Трепет.

16.089.


ПЕРВОЗДАНИЕ

"Первозданный... Созданный, существовавший ранее всего остального" [45]. "Мир Огненный {см.} как бы спирально притягивается с земными происходящими событиями. Но немногие поймут, почему между огненными решениями и земным претворением неизбежны некоторые сроки. Конечно, главное в огненности первоздания" [11.447].

11.447.


ПЕРВОИСТОЧНИК

ПЕРВОИСТОЧНИК (в сочетании с различными терминами)

1. То же, что соответствующий Источник (см.) [6.639].

2. "Первоисточник... Первый, основной источник каких-либо сведений, теории; оригинальный, основополагающий труд в какой-либо области" [26]. "...Н.К. {Рерих} предпочитает первоисточники и хорошо знаком с восточной мыслью и теми трудами, из которых черпала свои сведения и Е.П.Б.{Блаватская}. Также и я могу сказать про себя, что моими первыми земными учителями были книги Рамакришны, Вивекананды, Бхагават Гита, книги по буддизму, Ламрин Цзон-ка-па и т.д..." [16.162].

3. Толкование см. Центры человека.

4. "...Важно во время посылать благие стрелы {см. Мысли}... Урывки чужих мыслей {вьются вокруг человека}, как серый рой, мятутся... Стрела духа... достигает не только лица назначенного, но и очищает пространство... Более чистая стрела, как более сильный магнит, привлекает к себе серые осколки {мыслей} и несет их обратно. Таким образом, в первоисточник возвращают серые мысли с их тягостью, но без вреда для других. Эти серые мысли, как перегар, оседают на ауре, и посеявший жнет. Мудро посылать слово – не тронь! Именно, эта формула заключает в себе обратный удар {см.}" [3.045].

5. "Предварительно первенствовал Глаз Брамы {см. Центры человека}, затем он сменился торжеством Кундалини {см.}... Теперь время настаивает на синтезе действия. Чувствознание {см.} дает этот импульс земного существования. Сокровище чувствознания заключается в Чаше {см.}, потому к двум первоисточникам нужно добавить еще расцвет третьего центра... Трое Владык – три центра составят сотрудничество здесь" [4.549].

6. "Мы {см. Учителя Великие} неустанно будем твердить об энергии Беспредельности. Когда человечество поймет искры Фохата {см.} и примет неисчислимые проявления несцепленной еще материи {см.}, тогда будем уявлять новую форму. Половина явлений космических сил ждет в Вечности и для человечества. Как не использовать все радиоактивные силы и все радиации миллиардов лучей! Что нашей планете осталось извлечь из Первоисточника явлено выражением Беспредельности. Наша планета наслоена и пронизана свойствами космических огней, и человек может, как маг, по-своему устремлять свою магнетическую силу, может выражать свое устремление напряжением психической энергии {см. Энергия всеначальная} в пространство" [5.041].

2.2.8.4; 3*045; 4*549; 5.041; 5.045; 5.071; 5.235; 6*639; 6.657; 7.093; 9.015; 12.462; 16.162; 17.064.


ПЕРВОИСТОЧНИК ЖИЗНИ

то же, что Магнетизм космический (см.) [5.122].

17.014; 5*122.


ПЕРВОИСТОЧНИК ИСТИНЫ

"Озарение {см.} духа! Как можно достичь этой ступени? Чем можно проникнуть в Первоисточник Истины, как не следуя за Иерархией {см. Иерархия Света}?" [7.420].

7.420.


ПЕРВОИСТОЧНИК МИРОЗДАНИЯ

то же, что Мысль (см.) [15.001].

"Древнейшая мудрость Индии говорит – мысль есть первоисточник мироздания" [15.001].

15.001.


ПЕРВОИСТОЧНИКИ УЧЕНИЙ ВСЕХ

"Всегда полезно упомянуть о... необходимости нового подхода к Основам Жизни и возвращении к Первоисточникам всех Учений, именно ко всем великим подвижникам, непосредственно или близко следовавшим за Основоположником того или другого Учения. Удалось ли Вам найти Добротолюбие {см. в Указателе дополнительных источников}? Там можно, несмотря на многочисленные поправки, все же встретить много замечательных мест. На слова Св. Антония Великого {см.} труднее возражать" [16.150].

16.150.

См. также Истоки Знания и Света; Источник знания и света.


ПЕРВОИСТОЧНИКИ ХРИСТИАНСТВА

"Какой великий подвиг постепенно привести сознание лучших среди людей к необходимости вернуться к первоисточникам христианства, к первым отцам, жившим на протяжении первых трех веков посте Р. Хр. Как прекрасны поучения великого Антония {см.}!" [15.234].

15.234.


ПЕРВОКАНАЛ ЭНЕРГИЙ ПРОСТРАНСТВА

то же, что Йог (см.) [4.375; 16.138].

4.375; 16.138.


ПЕРВОПРИЕМНИК ЭНЕРГИЙ ПРОСТРАНСТВА

то же, что Йог (см.) [4.375; 16.138].

"Как особая атмосфера собирается вокруг действий йога. Это настоящий успех, когда не деньги, не множества, но невидимый огонь зажигает сердца человеческие. Но желая подражать, они входят в ту же атмосферу и выносят на себе капли той же творящей росы. Тот успех не приходит только извне, он творится сочетанием рук человеческих с пространственною мыслью {см.}. Но йог является первоканалом, первоприемником энергий пространства. Потому йог светит, как призывный огонь" [4.375].

4.375; 16.138.


ПЕРВОПРИЧИНА

1. "Искания первопричины свойственны каждому мыслящему человеку. Одни приближаются более утонченно, другие более грубо, но все не минуют пути исканий. Но одни собираются исследовать Высшее без изучения ближайших причин. Они не задаются вопросом, что человек должен разбираться и среди обиходных явлений. Кто сумеет усмотреть причины и среди обиходных явлений, тот может заглянуть и выше. Усмотрение причины каждодневных происшествий утончит мышление. Поучительно видеть, как целые события разваливались от одного восклицания или взгляда, но присутствовавшие не обращали внимания и после забывали о первоначальной причине. Вот и Мы {см. Учителя Великие} в Наших мысленных посылках иногда ограничиваемся одним словом, но в таком намеке оказывается причина явления важного... Нужно приобрести большой навык, чтобы постоянно обострять внимание, тем более, что причина и следствие часто разделены долгим сроком. Также почти не обращают внимания на цементирование пространства {см. Наполнение пространства (во втором значении)}. Скажут – к чему посылать почти одинаковые мысли? Но в них Мы наполняем пространство. Мало иметь решение, нужно около него создать атмосферу, и такая пряжа требует долгого труда. Так люди должны понять, что их намерения должны быть окутаны предохранительной тканью. Многое может облегчиться, если направить этому постоянную спокойную и утвердительную мысль. Мыслитель говорил: «Намерение, как меч без ножен, каждый может зазубрить клинок, но облеченный покровом сохранит свою остроту»" [14.374].

2. То же, что Абсолют (см.) [15.218].

3. То же, что Отец-Матерь (см.) [16.047]. Подробнее см. Матерь.

4. "...Задавать вопрос о Первопричине не приходится, ибо можно ли говорить о Первопричине при существовании Беспредельности? Ведь Бог {см.} и Беспредельность {см.} – синонимы. Но новое непредубежденное изучение Книги Природы и скрытых свойств человека откроет новые так называемые тайны Мироздания. Люблю восточное определение: «Принцип Бога заключается во всем человечестве; так же, как и все остальное, находится в Нем, подобно каплям в океане»" [17.156].

14.374; 15.218; 16.047; 17.156.


ПЕРВОСВЯЩЕННИК

"Первосвященник, т.е. первый и главный из священников, – титул главы ветхозаветной иерархии... Формально он был введен только Моисеем при организации иерархии, во главе которой поставлен был старший брат Моисея, Аарон. От него пошла прямая линия еврейских первосвященников, причем обыкновенно {обычно}, но не всегда, должность эта передавалась от отца к старшему сыну. В смутное время Судей первосвященство до крайности пало..., но затем опять восстановилось и с большей или меньшей правильностью продолжалось до самого разрушения Иерусалима Титом. Первосвященник имел большое значение в ветхозаветной теократии. Он был главным посредником между народом и Ягве; ему одному принадлежало право, и то однажды в год, входить в святая святых – как бы в присутствии Ягве {см. Бог; Господь}, для принесения умилостивительной жертвы за грехи народа... В истории еврейского народа первосвященники играли большую роль и в смутные времена являлись главными спасителями народности и веры. Ко времени Рождества Христова, при тираническом правлении Ирода Великого, первосвященство до крайности пало; сама должность первосвященника была захвачена аристократической партией, которая смотрела на первосвященство как на средство обогащения и политического возвышения. Из среды этой партии вышли Анна и Кайафа, увековечившие свои имена в качестве неправедных судей над Иисусом Христом. Первосвященник избранного народа, по высоте и величию своего служения, был прообразом "Первосвященника великого – Иисуса Сына Божия" (Евр. 4:14). От него титул перешел и к главам христианской иерархии; так, напр., папа Римский нередко называется римским первосвященником" [35].

16.105.

См. также Закон оккультный 3; Христос.


ПЕРВОСИЛА

толкование см. Ничто.

15.107.


ПЕРВОСОЗДАНИЕ СУЩЕГО

толкование см. Молния мысли.

3.150.

См. также Аум.


ПЕРВЫЙ И ПОСЛЕДНИЙ

одно из почетных наименований Майтрейи (см.) [17.050].

17.050.


ПЕРЕВОДЧИК СЕРДЕЧНЫЙ

"Нужно научиться вмещать сорок способов чужих выражений. Каждое наше выражение озадачивает противника {оппонента, собеседника}, но его собственное привычное выражение сразу входит в сознание, как его собственное мышление. Так можно свое сознание приучить к гибкости выражения. У Нас это зовется сердечным переводчиком" [8.108].

8.108.

См. также Язык Мира Тонкого; Язык сердца.


ПЕРЕВОПЛОЩЕНИЕ

ПЕРЕВОПЛОЩЕНИЕ / реинкарнация / смена жизней

толкование см. Воплощение, Закон воплощения.

2.3.5.13; 4.182; 4.244; 8.151; 8.458; 11.023; 12.491; 12.535; 12.573; 13.163; 13.177; 14.163; 14.378; 14.388; 15.090; 15.107; 15.194; 16.017; 16.023; 16*062; 16.129; 16.189; 16.201; 16.254; 17.035; 17.100.

См. также Будда Гаутама; Идиосинкразии; Смена тел; Собор Константинопольский; Шанти.


ПЕРЕВОРОТ МИРОВОЙ

то же, что Час великий (см.) [11.153].

11.153.


ПЕРЕГАР ПРОСТРАНСТВЕННЫЙ

толкование см. Образования световые.

10.459.


ПЕРЕГНАТЬ КАРМУ

иное написание термина Обогнать карму; толкование см. Круг заколдованный.

16.122.


ПЕРЕГОРАНИЕ НАКОПЛЕНИЯ СТАРОГО

толкование см. Очищение огненное; Центры открытые.

6.526.


ПЕРЕГРУЖЕНИЕ ПРОСТРАНСТВА

"...При открытии новых энергий должна быть проявлена великая осторожность. Вызванные энергии вращаются в пространстве. Не дано знать пределы распространения этих энергий, но может произойти перегружение пространства. Энергии, насильственно вызванные, могут составить опасность катаклизма... Невозможно указать, когда может произойти перегружение пространства, но можно предвидеть увеличение такой опасности. Междупланетные токи могут быть чрезвычайно тяжкими, но не в них заключается опасность. Токи пространственные {см.} не лишены равновесия, но неразумие свободной воли {см.} может выпустить пожирающих чудовищ, и тогда равновесие нарушиться. Люди могут гордиться, что в их власти нарушить планетное равновесие. Они могут вызвать такие пожирающие энергии, что пустоты пространственные могут возрасти... Люди замечают, что радиоволны могут производить смущение атмосферы, и, тем не менее, число аппаратов увеличивается без ограничений. Нет дела фабрикантам, какие болезни они порождают" [14.405].

14*405.


ПЕРЕДАЧА

то же, что Посылка [4.063].

4.063; 14.351; 14.630.


ПЕРЕДАЧА БОЛИ / ПЕРЕДАЧА БОЛЕЗНИ

толкование см. Передача ощущений.

14.637.


ПЕРЕДАЧА ДАЛЬНЯЯ

1. "...Волны дальних передач весьма различны. Они схватываются известными приемниками, но иные могут доходить до самых нежелательных слушателей, и в этом отношении должна быть явлена осмотрительность. Мыслитель угадывал такие мысли. Он говорил: «Пусть мои мысли дойдут туда, где они будут оценены»" [14.362].

2. "Мы говорили о надземных чувствознаниях {см.} и знаем, как они тонки и способны к дальним передачам. Можно ли допустить грубость в такую Тонкую Обитель! Пусть на приветливости сердца строится обоюдная помощь. Когда люди поймут силу приветливости сердца, они познают еще один путь к Нам {см. Учителя Великие}" [14.466].

4.639; 14.362; 14.466.


ПЕРЕДАЧА МЫСЛИ

1. То же, что Посылки мысли (см.) [13.546].

2. "Сравним количество мысленных подвигов с подвигами в земном действии. Удивительно сопоставить число мысленных решений с малым количеством проявленных действий. Конечно, каждая мысль, направленная на благо, уже представляет несомненную ценность. Но поучительно следить, насколько затруднена передача мысли в земном действии... Сильные мысли не нуждаются в действенном поступлении {поступке}, но кроме таких одиноких мыслителей существует множество хороших мыслей, но они недостаточно сильны, чтобы воздействовать мысленно... Так будем очень заботливо помогать, чтобы каждый зародыш мысли добра претворялся в действие" [13.139].

3.150; 3.222; 3.223; 4.396; 4.397; 8.365;
8.381; 9*226; 9.262; 9.406; 9.550; 10*385; 12.548; 13.127; 13*139; 13.219; 13.232; 13.244; 13.263; 13.302;
13.336; 13.381; 13.410; 13.463; 13.512; 13*546; 14.004; 14.022; 14.099; 14.120; 14.143; 14.184; 14.204;
14.207; 14*224; 14.228; 14.277; 14.292; 14.306; 14.351; 14.365; 14.399; 14.445; 12.487; 14.099; 14.416;
14.493; 14.547; 14.555; 14.661; 14.723; 14.754; 14.777; 14.804; 15.217; 16.121; 16.183; 16.204; 16.205;
16.254; 16.256; 17.142.

См. также Гальванизирование провода; Иероглиф понимания; Насыщение пространства; Передача на расстояние; Посылки мысли; Ток понимания; в Систематизированном перечне фрагментов – разделы 3.8; 5.5.


ПЕРЕДАЧА ОЩУЩЕНИЙ / ПЕРЕДАЧА ПСИХИЧЕСКАЯ

"Урусвати знает о передаче ощущений на расстояние. Такой опыт... подтверждает наличие энергии, которая напитывает все пространство {см. Энергия всеначальная}... В жизни передача ощущений встречается так же часто, как и передача мысли, но люди не обращают внимания. Передача ощущений может быть сознательной и преднамеренной, но может быть и бессознательной, таких передач больше, нежели сознательных, и многие болевые ощущения и настроения являются следствием таких передач" [14.538]. "...Хочу напомнить... о принятии чужой боли на расстоянии... Под внушением боль может быть передана присутствующим. Но также и без внушения силою воли можно принять чужую боль на самых дальних расстояниях. Нередко из добросердечия человек думает облегчить чье-то страдание и перенимает самую болезнь. Такое наследование болезни не может быть физическою заразою, но оно будет психическим со всеми телесными последствиями. Можно назвать ряд примеров такой психической передачи" [14.637].

14*538; 14.637.

См. также Перенесение чувствительности.


ПЕРЕДАЧА СОЗНАНИЯ

то же, что Обмен сознания [8.582]; толкование см. Способы напряжения сердечного.

8.582.


ПЕРЕДАЧА ЧЕРЕЗ ОБОЛОЧКУ УШЕДШИХ ДУХОВ

"...Агни-йог утверждается как прямая связь с дальними мирами {см.}. Непреложно действие огненного синтеза {см.}, потому Мы говорим, что явление токов высших миров {см.} может только быть передано токами высших огней {см.}. Бывает так называемая передача через оболочку ушедших духов, но нужно всегда утверждать, что низшее проявление притягивает низшее" [5.237].

5*237.


ПЕРЕЖИВАНИЕ ТОНКОЕ

"...Даже из самых ярких сновидений не все подробности можно вспомнить. Даже самые сильные тонкие переживания не вмещаются в земную явь. Причина не в том, что память не удерживает особенные впечатления, но совершенно различна природа земная и Тонкого Мира {см.}... Невозможно представить, чтобы земное тело могло выдержать напряжение, которое так часто господствует в Тонком Мире. Несмотря на тонкость строения жителей этого мира, они прекрасно входят в атмосферу тонких энергий. Та сила, которая может разрушить земное тело, будет укреплять тонкие тела... Различна природа этих двух миров" [14.408].

14.408.


ПЕРЕЖИВАНИЯ НАДЗЕМНЫЕ

ПЕРЕЖИВАНИЯ НАДЗЕМНЫЕ / чувствования космические

"Урусвати знает не только космическую радость, но и космическую печаль и космическую тревогу. Космос живет, и проявления его жизни будут отражаться среди земных чувствований. Можно ощущать личные переживания, можно тревожиться земными потрясениями, но, кроме того, неизбежны будут чувствования космические. Они не касаются жизни человеческой, они могут не предвещать землетрясений и прочих несчастий планеты, и, тем не менее, чувствования будут отражаться на чутком сердце {см.}... Невыразимы земными словами надземные переживания, но они имеют все качества человеческого микрокосма. Значит можно сказать про Космос, что он радуется или печалуется. Не будет ошибкою понять мысль космическую, как нечто чувствующее. И чуткое земное сердце будет вибрировать вместе с великим прибоем и отливом космической энергии... Можно нередко чувствовать дыхание Космоса. Люди издревле искали ритм дыхания, в этих поисках они пытались приблизиться к Великому Дыханию {см. Дыхание Космоса}" [14.443].

14*443.


ПЕРЕЖИТКИ

толкование см. Образования междуграничные.

8.273.


ПЕРЕКРЕСТОК

то же, что Сердце (см.) [8.261].

8*261.

См. также Дордже (во втором значении).


ПЕРЕКРЕЩИВАНИЕ ВОЛН

толкование см. Насыщение.

8*371.

См. также Преломление волн.


ПЕРЕКРЕЩИВАНИЕ ТОКОВ / СКРЕЩИВАНИЕ ТОКОВ

иное написание термина Пересечение токов (см.).

3.044; 8.065; 8.151; 8.198; 12.546; 13.327; 13.527; 14.292; 15.047.

См. также Пересечение токов; Смятение токов; Токи скрещивающиеся.


ПЕРЕЛЕТЫ СОЗНАНИЯ

"Среди усугубленных занятий вы не раз ощущали внезапную трату энергии. Даже при самых увлекательных работах вы могли почуять необъяснимое отсутствие. Сознательный ученик ценит такие перелеты сознания. У него мелькнет мысль: "Да поможет мне Учитель принести пользу там, где нужно. Пусть миру будет хорошо" [13.603].

13.603.

См. также Борение энергии психической; Выдача энергии психической; Истечения психические; Облако ведения; Посылка энергии психической; Разряды энергии; Стучание энергии.


ПЕРЕЛИВАНИЕ КРОВИ

"...Переливание крови применяется часто... Но необходимо указать на два обстоятельства. Уже начинают координировать физические качества крови, но это будет еще примитивным условием. Скоро поймут, что психическое условие особо важно, затем будет время, когда осознают кармические условия. Только соблюдение этих трех условий даст нужное следствие. Кармическое созвучие не значит, что кровь близких будет наилучшая. Люди научатся распознавать кармические связи. Астрология {см.} и ясновидение {см.} будут хорошими помощниками. Также можно ожидать, что психическая сторона будет справедливо оценена. Мало говорить о расовом коэффициенте крови. При смешении племен этот признак может значительно стираться, но психическое значение ауры может показать иные особенности. Скажут – долго применять такие методы, когда требуется немедленное вливание. Но кроме спешных случаев имеются и такие, где день или два не имеют решающего значения. Даже при неотложной операции успевают произвести различные исследования, тем более при решении о качестве крови нужно проявить особую осмотрительность. Запасы смешанной крови свидетельствуют о невежестве. И в физическом, и в психическом отношении следует подумать, какие противоположные элементы сливаются без разбора. Вместо основательного исцеления получается мнимое – подобие робота. Люди не понимают, какие следствия для будущих поколений они закладывают" [14.422].

14.422.


ПЕРЕЛИВАНИЕ ЭНЕРГИИ ПСИХИЧЕСКОЙ

"...При соблюдении известных условий иногда допустимо переливание крови. Это – физическое действие, но может быть и психическое взаимопереливание психической энергии. Не скоро врачи дойдут до научного переливания психической энергии, но оно происходит и само собою при соприкосновении излучений. Уявление переливания психической энергии станет в будущем самым обычным учением. Можно способствовать гармонии человечества при распределении всеначальной энергии {см.}. Если можно без вреда уделить значительное количество крови, то так же можно поделиться и запасом психической энергии. Для крови нужно принять во внимание расовые условия и физическое состояние организмов, но для обмена психической энергии нужны еще более утонченные условия. Необходимо, чтобы коэффициент энергии был гармоничен, но и это условие можно достигать научно. Так, например, при выдыхании выделяются некоторые субстанции энергии, их можно уловить на металлическом зеркале" [14.533].

14*533; 14.534.


ПЕРЕМЕНА В СОСТОЯНИИ

то же, что Смерть (см.) [4.406]; см. в Указателе биологических терминов – Смерть.

4.406.

См. также Взрыв сознания.


ПЕРЕМЕЩЕНИЕ

1. "Перемещение народов шло под действием Космического Магнита {см.}, и теперь все передвижения идут под этим законом. У великого закона столько действующих магнитов! И куда повернется стрелка, указующая направление, туда направится устремленный дух. Вечное движение и перемещение точно устанавливают действующую магнитную силу. Можно точно определить, по какому направлению и почему происходили перемещения. Токи, определяющие направление, согласуются с назначенным будущим... Исторически можно получить ключ к явлениям переселения народов. Причин столько и так разнообразны миссии человечества, что условия могут дать лишь бледный отпечаток мощи перемещений. Склад мыслей течения не сформирует, если не устремиться в вечное перемещение Космического Магнита" [5.162]. "Принцип перемещения основан на уменьшении силы, явленной для подъема. Космическая энергия существует или нарастая, или уменьшаясь. Нарастающая энергия Космического Магнита влечет устремленный подъем. Отходящая энергия совершенно устремляется на трансмутацию. Центры огненные планеты как бы перемещаются творческим магнитом. Сила огня перемещения утверждается как сила, ведущая к утверждению новой ступени. Огонь центров Агни-йога чует все геологические и атмосферические и народные перемещения, потому столько различных ощущений уявлено Агни-йогом. Потому столько различных ощущений переживает Матерь Агни-Йоги" [5.278]. "Задерживание сокрушения не приведет к целительным результатам. Ведь как ритмично идет последовательность Космического Магнита! Задержание сужденного – значит отсрочка срока. Конечно, Космический Магнит не перестает творить и во время спокойствия видимого. Потому и смещение, которое должно свершиться, не задерживается и действует, как ритм Космического Магнита" [5.162].

2. Сокращенное написание одного их следующих терминов.

5.277; 5*278; 5.283.


ПЕРЕМЕЩЕНИЕ КОСМИЧЕСКОЕ

"Задачи носителей огня пространства так значительны. Говоря о космических перемещениях, нужно сказать, что перемещения духовных центров так значительны, что могут определить целое течение народа. Когда происходит сдвиг сознания, тогда явление нового течения утверждается как решение кармы. Как зерно духа {см.} заключает в себе все возможности, так нарождающееся огненное творчество будет расти с этим проявленным процессом. Когда творчество огня Агни йога напрягает струи огня пространства, тогда созвучие пространства и сознания устанавливается. Так центры жизненно творят, так огни Агни йога зажигают психозерна. Так центры направляют к подвигу" [5.284].

5.284.


ПЕРЕМЕЩЕНИЕ ТОКОВ

"Перемещение токов происходит соизмеримо с течением энергии пространственного огня. Токи устремленного Космического Магнита {см.} напрягают течение, которое должно занять место восходящей силы. Как опилки эти энергии: не связанные между собою силою магнита, они распадаются. Только энергии, устремленные к зерну эволюции, могут творить и собирать новые космические энергии. Свободные токи не могут дать напряжение, потому соотношение токов с притяжением магнита дает формулу новой устремленной силы. Необходимо усмотреть все притяжения для определения перемещения" [5.281].

5.281.


ПЕРЕМЕЩЕНИЕ ЦЕНТРОВ ДУХОВНОГО ПРОСВЕЩЕНИЯ НАРОДОВ

"Перемещение центров духовного просвещения народов утверждается тоже Космическим Магнитом {см.}. Когда центр народа напряжен к основанию психического центра, тогда Наше психическое воздействие направляет психические зерна. Так, истинно, творится жизнь нашей планеты" [5.282].

5*282.


ПЕРЕМЕЩЕНИЕ ЦЕНТРОВ ДУХОВНЫХ

толкование см. Перемещение космическое.

5.284.


ПЕРЕМЕЩЕНИЕ ЭНЕРГИИ

"Перемещение посредством Космического Магнита {см.} светил совершается, когда устанавливается равновесие планетное. Когда сила устремления напряжена нарастающим током, тогда происходит перемещение. Свойство энергии направлено на новую силу, когда утверждается сила разновесия. Потому нужно сказать, что только тонкие энергии могут устремиться к перерождению. Токи пространственные {см.}, отходя от одного центра, утверждают подъем другого. Так творчество Космического Магнита напрягает все энергии. Перемещение является ступенью на перерождение энергии. Планетные пертурбации все являются следствием перемещения энергий. Творя новую ступень, мы двигаемся по эволюционной цепи в Беспредельность {см.}" [5.277].

5.277.


ПЕРЕМЕЩЕНИЯ АТМОСФЕРИЧЕСКИЕ

толкование см. Перемещение.

5.278.


ПЕРЕМЕЩЕНИЯ ГЕОЛОГИЧЕСКИЕ

толкование см. Перемещение.

5.278.


ПЕРЕМЕЩЕНИЯ НАРОДНЫЕ / ПЕРЕМЕЩЕНИЕ НАРОДОВ

толкование см. Перемещение.

5.162; 5.278.


ПЕРЕНЕСЕНИЕ СИЛЫ ЧЕЛОВЕЧЕСКОЙ НА РАССТОЯНИЕ

ПЕРЕНЕСЕНИЕ СИЛЫ ЧЕЛОВЕЧЕСКОЙ НА РАССТОЯНИЕ / телекинез

"Присутствую при опыте перенесения силы человеческой на расстояние. Можно позвать любой предмет, можно передвинуть засов двери, прилагая энергию мысли к соответственной энергии предмета. Сам по себе опыт давно известен, но устанавливая общую кооперацию, следует помнить, что мыслящая энергия соединит все слои сущего. Не молотом соединим, но пронзаем мыслью даже составные предметы" [4.101].

4.101.


ПЕРЕНЕСЕНИЕ СОЗНАНИЕ В БУДУЩЕЕ

толкование см. Магнетизм будущего.

10.060.

См. также Безмолвие деятельное.


ПЕРЕНЕСЕНИЕ СОЗНАНИЯ

толкование см. Прохождение через огонь.

9.023.

См. также Безмолвие деятельное.


ПЕРЕНЕСЕНИЕ ЧУВСТВИТЕЛЬНОСТИ / ПЕРЕНОС ЧУВСТВИТЕЛЬНОСТИ

1. "Принцип перенесения чувствительности так ярко указан в набухании губы. Накопление огненных энергий в горле разряжается в другом центре. Также кровотечение носовое есть мощный перенос огня центра, явленного третьим глазом, наружу" [11.121].

2. "Экстериоризация чувствительности давно знакома. Достигалась она механически или волевым приказом и служила самым твердым поводом для сожжения на костре... Если найден принцип явления, то размеры его зависят от техники. Так перенесение чувствительности может принять самые различные размеры. Скажем, на таком-то месте должна основаться новая община. Место имеет все нужные признаки, но окружающие условия временно могут составить грозную опасность. Тогда берем новое место и переносим на него возможности первого. В сознании мы не оторвались от возможностей первого места, и мы переживаем эффект первого решения, подводя устои будущего строения. Будет ли нечто на пятидесятой параллели или двадцатью параллелями южнее, но существенно сохранить озарение строительства... Принцип перенесения чувствительности может быть увеличен до целых народностей. Можно этим принципом избежать многие опасности" [3.174].

3*174; 11.120; 11.121; 14.065.

См. также Передача ощущений.


ПЕРЕНОС ПРИНЦИПА ЖИЗНЕННОГО

"...Англичанин Brunton описывает йога Висиштананда в Бенгалии, который показал ему опыт с переносом жизненного принципа. Он велел поймать воробья и задушить его... "Йог" сосредоточился на мертвом воробье, затем сосредоточенность перешла в транс. По прошествии некоторого времени птица стала вздрагивать и, наконец, взмахнула крыльями и ожила. Но когда "йог" пришел в себя, птица снова умерла. Конечно, никакой истинный Раджа Йог не позволит убить птицу для подобного эксперимента, именно, это обстоятельство доказывает, что автор книги имел дело с факиром" [16.238].

16.238.


ПЕРЕНОС СОЗНАНИЯ

толкование см. Безмолвие деятельное.

14.918.

См. также Перенесение сознания.


ПЕРЕНОС СОЗНАНИЯ В БУДУЩЕЕ

олкование см. Придавленность временем.

10*346.


ПЕРЕПЛЕТАНИЕ / ПЕРЕПЛЕТАТЬСЯ / ПЕРЕПЛЕТЕНИЕ

"Как центры космические, так и центры Агни-йога имеют свою начертанную мощь. При воздействии на центры Наших лучей устанавливается обоюдный провод. Посылающий получает ответную вибрацию и переплетается в огненном творчестве. Посылающий Источник и принимающий центр Агни-йога напрягаются обоюдно, потому мощь огня может утвердиться только на согласованных токах. Центры {см.} принимают и посылают" [6.385]. "Только переплетание дает нужную цепь. Параллельность может привести к одной явленной высоте, но цепь сплетается только магнитом сознания" [5.169]. "Переплетание вибраций равно переплетанию лучей. Можно назвать переплетание вибраций тем слиянием магнита. Любим назвать мощь соединения переплетанием, ибо оба Начала выражают самую высшую потенциальность. Вечное стремление к одной полярности служит током напряжения" [5.172].

5*169; 5*172; 5.180; 5.303; 5.307; 6.351; 6*385; 6.387.


ПЕРЕПЛЕТАНИЕ ВИБРАЦИЙ

толкование см. Переплетание.

5.172.

См. также Воздействие вибрационное.


ПЕРЕПЛЕТАНИЕ ЖИЗНЕЙ

толкование см. Намагничивание жизней.

5.257.


ПЕРЕПЛЕТАНИЕ ЛУЧЕЙ

толкование см. Переплетание.

5.172.


ПЕРЕПЛЕТАНИЕ НЕРВОВ

"Когда центр легких {см. Центры человека} так мощно возгорается, тогда нужно применить все возможности к предосторожностям. Этот центр связан с "чашей" и с центром затылка, потому такое напряжение во всем переплетании нервов. Гортань тоже захватывается сетью центров, потому нужно очень беречь центр от пожара" [6.392].

6*392.


ПЕРЕПОЛНЕНИЕ АТМОСФЕРЫ

толкование см. Насыщение.

8.371.

См. также Пересечение токов.


ПЕРЕПОЛНЕНИЕ ВНУТРЕННЕЕ (ОРГАНИЗМА ЭНЕРГИЕЙ ПСИХИЧЕСКОЙ)

толкование см. Приливы энергии психической.

14*119.


ПЕРЕПОЛНЕНИЕ ПРОСТРАНСТВА

1. "Урусвати наблюдала переполнение пространства. Среди земных периодов можно наблюдать особые толпы людей; их никто не собирает, никто не ведет, они как бы зарождаются сами собою, и такой коллектив может причинить бедствия. Мы называем такое явление "толпованием". Можно наблюдать его и в животном мире, но то же самое происходит и в Тонком мире; такие же толпы блуждают и нарушают гармонию. Трудно уследить зачаток этих блужданий. Конечно, причина в планетных токах или, вернее, в сочетании таких излучений. Ученые Земли могли бы наблюдать такие психопланетные проявления, но почти никто не обращает внимания на психические проявления" [14.933].

2. Толкование см. Творчество высшее.

3. "...Переполнение пространства может дать опасные последствия... Можно знать, что даже пересечение радиоволн создает пространственную смуту. Но еще большее волнение будет от непосредственных человеческих восклицаний. Психиатры должны обратить внимание на психические эпидемии. Нужно исследовать, при каких массовых психических проявлениях будут и соответственные следствия. Не следует приписывать возникновение психических эпидемий лишь одержанию. Но, конечно, организм, пространственно отравленный, будет легко принимать и одержание" [14.460].

4.540; 14.460; 14.462; 14*933; 14.941.

См. также Столкновение токов.


ПЕРЕПОЛНЕНИЕ ЧАШИ

толкование см. Посещение божественное.

12.220.


ПЕРЕПОЛНЕНИЕ ЭНЕРГИИ ПСИХИЧЕСКОЙ

олкование см. Приливы энергии психической.

8.088.


ПЕРЕРАБОТКА КОСМИЧЕСКАЯ

толкование см. Материя, лишенная духа.

15.108; 15.175; 17.013; 17*045; 17.111.

См. также Отбросы космические.


ПЕРЕРОЖДЕНИЕ

толкование см. Очищение огненное; Центры открытые.

6.526.


ПЕРЕРОЖДЕНИЕ ВНУТРЕННЕЕ

толкование см. Человек внутренний.

17.023.


ПЕРЕРОЖДЕНИЕ МЫШЛЕНИЯ

ПЕРЕРОЖДЕНИЕ МЫШЛЕНИЯ / перерождение сознания

"...Люди служат Богу своего отображения и почитают его своими пороками. Но Махатмы служат Божественному Неизреченному Началу и почитают Его чистотою своей жизни и самоотверженным подвигом во благо всего Мира... привожу еще один параграф из Учения {11.264}: «В эту пору мирового засорения есть лишь единый путь перерождения мышления. Именно, нужно будить сознание. Именно, когда дух может уже оглядываться назад и сознавать, что день вчерашний со своим мышлением уже миновал, то происходит трансмутация распознавания. Именно, минувшее время может духу указать, как приходят и перерабатываются все энергии. Но горе желающим встретить будущее, оглядываясь назад. Ибо дух, обремененный останками вчерашнего дня, нагружен громадами. С таким грузом не взобраться на гору, не пройти через Врата Света. Не приобщиться к светлому будущему. Так, если отцы церкви зовут в прошлое, то служители Свети зовут в будущее. Пробуждение сознания, очищение учений и зов в будущее дадут великое перерождение мышления. На пути к Миру Огненному Ведущая Рука смещает энергии»" [15.150]. "...Как во все времена, так и теперь, на разных ступенях сознания давались Вел. Учителями {см.} разные аспекты Истины. В этом заключалось великое сострадание и великая мудрость. Очищение сознания и перерождение мышления должно проводиться, но мы знаем, что большая доза даже спасительного лекарства, без надлежащей подготовки организма, может произвести эффект обратный" [15.151].

11.264; 15.150; 15.151.


ПЕРЕРОЖДЕНИЕ СОЗНАНИЯ

иное написание термина Перерождение мышления (см.) [сопоставление 15.151 и 15.192].

15.192.


ПЕРЕРОЖДЕНИЕ ЦЕНТРОВ

"...Мы {см. Учителя Великие} не будем преувеличивать безопасность стези Йоги. Как можно миновать боли при перерождении центров? Огонь познания остается жгучим. Вы знаете, что сказанное не отвлеченный символ. Все обычные определения этих болей не могут принести пользы, пока наука не поспешит понять значение психической энергии или духовности" [4.201].

4.201.

См. также Центры открытые.


ПЕРЕРОЖДЕНИЕ ЭНЕРГИИ

толкование см. Перемещение энергии.

5.277.


ПЕРЕРЫВ В МЫШЛЕНИИ / ПЕРЕРЫВ МЫШЛЕНИЯ

ПЕРЕРЫВ В МЫШЛЕНИИ / ПЕРЕРЫВ МЫШЛЕНИЯ / провал мышления

толкование см. Мысль пространства.

14*312.


ПЕРЕРЫВЫ ТОКОВ

толкование см. Молчание природы.

12.391.


ПЕРЕСЕЧЕНИЕ ТОКОВ (МЫСЛИТЕЛЬНЫХ)

ПЕРЕСЕЧЕНИЕ ТОКОВ (МЫСЛИТЕЛЬНЫХ) / перекрещивание токов / скрещивание токов / столкновение мыслей

1. "Даже земная мысль может двигать плотными предметами – можно себе представить всю творящую мощь мысли Высшего Мира! Люди говорят, что столкновение мыслей выражает истину, так люди... утверждают великую истину... Именно, не одна мысль, но пересечение мыслительных токов образуют спираль зарождения" [12.090].

2. Толкование см. Вампир космический.

3. "Трудны скрещивания токов, как скрежет мечей! Если даже разрыв бумаги отягощает сердце, то какое сокращение нервов вызывает скрещивание токов разнородных, различных напряжений! Пусть снова обратимся к панацее. Лишь напряженное устремление к Иерархии может ослабить все стрелы токов" [8.065].

8.065; 12*090; 12.155; 12.434; 13.149.

См. также Буря; Буря токов; Задувание светильника; Напряжение токов; Перекрещивание токов; Переполнение атмосферы; Туманность.


ПЕРЕУСТРОЙСТВО

толкование см. Конец мира (в третьем значении).

16.025.


ПЕРЕУСТРОЙСТВО ЗЕМНОЕ

толкование см. Период огненный.

11.166; 15.108.


ПЕРЕУСТРОЙСТВО КОСМИЧЕСКОЕ

"Строительство человеческое нуждается в истинных успехах. Так, как строительство обстоит теперь, Миру предстоит лишь разрушение. Все Космические Переустройства требуют высших устоев, ибо спираль творящая утверждается в восхождении. Лишь устои человечества находятся в состоянии... разложения. Все космические процессы являют трансмутацию к высшему, но воля человечества зашла в тупик, ибо круг самости пожинает посевы. Потому огонь космический не претворяется человечеством, и вместо эволюции получается инволюция" [11.360]. "Потому в тяжкие дни космических переустройств темные так напряжены. И когда Светлые Силы входят в правление, то Космос насыщается обратными воздействиями. Так Наши Силы насыщают Пространство, но темные ищут достижения власти" [6.872]. "Космическое переустройство требует сочетаний, утвержденных соответствием. Когда дух отзывается на космические переустройства, то устанавливается связь между Космосом и человеком. Потому когда дух созидает вместе с Космосом, то утверждается космическая связь. Как же можно утвердиться в космическом переустройстве? Только качеством соответствия. Качество соответствия движет космическими созиданиями, потому человечество так утверждает явление продвижения своего духа. Так утверждается беспредельное соответствие" [6.858].

6.858; 6.860; 6.861; 6.867; 6.871; 6.872; 6.873; 11.360.

См. также Армагеддон.


ПЕРЕУСТРОЙСТВО ОГНЕННОЕ

"...Планета наша переживает страшно опасный момент, именно критический момент, и если человечество не воскреснет духом при подходе космических огненных энергий, то катаклизмы, всегда сопровождающие смену расы, могут окончиться взрывом Земли. Но до такой конечной катастрофы нашей планеты многие дети успеют состариться. Несомненно, частичные катаклизмы произойдут уже на протяжении грядущих десятилетий, потому Владыки Света {см. Учителя Великие} так усиленно, как никогда, призывают человечество к пробуждению духом, к пониманию грозности надвигающегося огненного переустройства. Все светлые, непредубежденные сознания будут спасены и уведены, как и в дни Атлантиды {см.}, в надежные места. Конечно, каждое переустройство мира несет с собою и великие возможности, потому, хотя время грозно, оно все же прекрасно и строительно. Нужно лишь всеми силами помогать закладывать основы грядущего светлого строительства" [15.160]. "При переустройстве пространственных утверждений, вызванных нагромождением земных построений, нужно принять все меры к удалению темных накоплений. Каждое земное переустройство является отзвуком сфер надземных. Наш Огненный Период насыщается особенными энергиями, которые должны войти в жизнь до назначенных сроков. Ибо Огненный Период может творить огненные явления, когда наступает та пора, которая может быть встречена человечеством; так нужно понять Огненное Переустройство, которое даст начало Новой Эпохи {см.}. Но нужно утвердить дух на понимании пространственных огней. Ибо лишь огненная ассимиляция может возродить требуемую энергию. Уявление огненных сроков приближается" [11.166; 17.013].

11*166; 15.108; 15.160; 17.013.

См. также Армагеддон; Период огненный.


ПЕРЕУСТРОЙСТВО УТВЕРЖДЕНИЙ ПРОСТРАНСТВЕННЫХ

толкование см. Накопления темные; Период огненный.

11.166; 15.108; 17.013.


ПЕРЕУТОМЛЕНИЕ СЕРДЦА

"...Основная огненная энергия {см. Энергия всеначальная} делает предметы не только светящимися, но и прозрачными. При сильных феноменах можно наблюдать и прозрачность, которая как бы противоречит плотности тела. Но такое явление наблюдается редко земным глазом... Подобно сильным разрядам электричества, такое напряжение может стать даже разрушительным... Невозможно в плотном теле наблюдать столь сильные феномены, может произойти переутомление сердца. Можно на длительных промежутках допустить одно или два наблюдения, но часто перегружать сердце нельзя. Потому и сношения с некоторыми сферами должны быть в пределах бережности" [14.287].

14.287.

См. также Сердце; Центры человека.


ПЕРЕХВАТ (ПОСЫЛОК МЫСЛЕННЫХ) / ПЕРЕХВАТЧИК / ПЕРЕХВАТЫВАНИЕ МЫСЛЕЙ

ПЕРЕХВАТ (ПОСЫЛОК МЫСЛЕННЫХ) / ПЕРЕХВАТЧИК (ПОСЫЛОК МЫСЛЕННЫХ) / ПЕРЕХВАТЫВАНИЕ МЫСЛЕЙ

"Если существует передача мыслей на расстоянии, то должно быть возможным и перехватывание таких мыслей в пространстве. Действительно, следует очень помнить это обстоятельство. Кроме проникания посторонних мыслей и в земном и в Тонком Мире возможны особые обстоятельства, способствующие перехватыванию мыслей. Одинаковость аур может облегчать доступ мыслей, когда люди долго жили вместе или вели переписку, тогда они могут вмешиваться в ток. Если такие люди сделались опасны, тогда необходимо прервать связь аур" [12.290]. "Можно ли понять, насколько перехватываются мысленные посылки (см.)? Трудно вообразить, по каким боковым каналам может устремляться энергия. Могут быть случайные приемники, но также могут приближаться и дурные сущности. Такие перехватчики могут воспринимать частичные мысли, и можно представит себе ужас сумбурных сплетений. Приходится быть вооруженным на многие случаи" [13.169].

12.290; 13.169.

См. также Посылки мысленные; Труба.


ПЕРЕХОД БЫТИЯ

то же, что Смерть (см.) [9.616]; см. в Указателе биологических терминов – Смерть.

9*616.

См. также Воплощение; Жизнь потусторонняя; Мир Тонкий.


ПЕРЕХОД В МИР ТОНКИЙ / ПЕРЕШЕДШИЕ В МИР ТОНКИЙ

то же, что Смерть (см.) [16.208]; см. в Указателе биологических терминов – Смерть.

4.308; 9.335; 10.177; 13.211; 14.187; 16*208.

См. также Воплощение; Жизнь потусторонняя; Мир Тонкий.

13.211; 14.187.


ПЕРЕХОД В СОСТОЯНИЕ СОЗНАТЕЛЬНОЕ

толкование см. Закон импульса жизненного.

5.304.


ПЕРЕХОД ИЗ ОДНОГО МИРА В ДРУГОЙ

то же, что Смерть (см.) [6.377]; см. в Указателе биологических терминов – Смерть.

6.377.


ПЕРЕХОД ИЗ ОДНОГО ТЕЛА В ДРУГОЕ

то же, что Смерть (см.) [4.130]; см. в Указателе биологических терминов – Смерть.

4.130.


ПЕРЕХОД К ПРОЯВЛЕНИЯМ БУДУЩИМ

то же, что Смерть (см.) [2.3.5.13]; см. в Указателе биологических терминов – Смерть.

"Поистине, довольно могил, кладбищ и запугиваний! Можно знать, как светло смотрели Учителя на переход к будущим проявлениям и менее всего заботились о месте на кладбище. Признак отношения к смерти очень важен для характера Учения, в нем заключается понимание перевоплощения" [2.3.5.13].

2.3.5.13.


ПЕРЕЯВЛЕНИЕ

возможно, имеется в виду термин Проявление.

"Прекрасно, что вы почитаете дни Великой Жертвы {см. Пасха}. Пусть каждое сердце человеческое почерпает силы для подвига из "чаши" Спасителя {см. Иисус Христос}. Не будем как дикари, враждебные друг другу. Должно окончиться время распятий и убийств! Слышите ли, нужны исповедники Истины, хотящие крещения огненного. Пусть замолкнет злоба хотя бы во дни великих страданий, когда была испита "чаша" за весь Мир!.. Когда в природе земной поспешала Жертва принятия всех переявлений всего Мира, нет слов на языках человеческих описать причины этого священного геройства. Можно собрать все слова превысшие, но лишь сердце в трепете устремления поймет славную красоту" [9.584].

9.584.


ПЕРИКЛ

"Перикл... (ок. 490 до н.э., Афины – 429 до н.э., там же), древнегреческий политический деятель, стратег (главнокомандующий) Афин в 444/443 – 429 до н.э. (кроме 430). Принадлежал к аристократическому роду; получил разностороннее образование... После гибели Эфиальта возглавил афинских демократов, а с 443 стал во главе афинского государства. С именем Перикла связаны законодательные мероприятия, приведшие к дальнейшей демократизации афинского государственного строя: фактическая отмена имущественного ценза и замена голосования жеребьевкой при избрании большинства должностных лиц, введение оплаты должностным лицам. При Перикле был создан специальный фонд для раздачи малоимущим гражданам денег на посещение театра..., велось строительство зданий (Парфенон...)... Внешняя политика Перикла была направлена на расширение и укрепление афинской морской державы. В качестве стратега Перикл лично руководил рядом военных компаний и экспедиций... В связи с... вторжением спартанцев в Аттику и тяжелой эпидемией в Афинах положение Перикла пошатнулось. В 430 до н.э. он не был избран стратегом, его обвинили в финансовых злоупотреблениях... В 429 влияние Перикла восстановилось, он вновь стал стратегом, но в том же году умер от чумы. Популярность Перикла объясняется тем, что проводившаяся им политика отвечала интересам большинства афинских граждан. При нем Афины являлись крупнейшим экономическим, политическим и культурным центром эллинистического мира" [18].

"Вождь ума и созидатель, именем которого назван целый век лучших достижений. Век Перикла остался одним из самых утонченных явлений. Наука и творчество легли в основание стремления народа" [14.165]. "Каждый человек может ощутить намеки на чувствования Нирваны {см.} и Самадхи {см.}... Каждый человек может приобщиться к высшим чувствованиям, но он должен держать дух в чистоте. Кто же может достичь духовного очищения? Скажут – для этого надо быть такими мыслителями, как Анаксагор, Платон или Пифагор. Но кроме мыслителей Мир был движим такими вождями, как Перикл или Акбар. Они оставили память о веках процветания. Кроме великодушия и милосердия они утверждали и твердость, избрав путь народного спасения" [14.527].

14.164-14.166; 14.196; 14.202; 14.222; 14.475; 14.527; 14.661; 17*095; 17.100; 17.115. См. также Аспазия; Рудзитис Г. Аспазия Милетская и Перикл // журн. Мир огненный №1, 3. 1998.


ПЕРИОД ЛЕМУРИЙСКИЙ

толкование см. Лемурия.

16.022.


ПЕРИОД НАГНЕТЕНИЯ И НАГРОМОЖДЕНИЙ

"Человек героически возвышает свое сознание и уже сверху наблюдает явление. Таким образом, самое сложное явление окажется ниже сознания и будет восприниматься легко... Особенно в период нагнетения и нагромождения нужен такой способ повышения сознания... "Чем сильнее свет, тем мрачнее тьма" – и это речение не понято. Между тем его нужно принять просто. Не следует думать, что тьма возрастает от света. Свет обнаруживает тьму и затем рассеивает ее. Носитель света увидит и мрачные тени, которые исчезают при приближении света. Робкие полагают, что тьма обрушится на них – так мыслит робость, и дрожит светильник в руках ее, и от трепета страха оживают и кривляются тени" [16.212].

13.595; 16.212.

См. также Армагеддон; Юга; в Систематизированном перечне фрагментов – раздел 2.11.


ПЕРИОД ОБСКУРАЦИИ (спутника-сферы)

ПЕРИОД ОБСКУРАЦИИ (спутника-сферы в течение Планетного круга)

то же, что Пралайя (см.) [16.044]; период покоя (спутника-сферы в течение Планетного круга) – от лат. obscurans, obscurantis – затемняющий) [18] – толкование см. Спутники-сферы.

16.025; 16.044; 16.047; 16.068.


ПЕРИОД ОГНЕННЫЙ

"Помните, в Учении сказано: "сама судьба Планеты в руках человека", также: "человек устраивает землетрясения", – берите это дословно. Ибо именно низкие мысли и устремления человечества не только на Земле, но и в низших слоях Тонкого Мира создали ту страшную удушающую атмосферу вокруг Земли, способствующую соединению Огня пространства с подземным огнем. Лишь огненные чистые духи могут разряжать эту атмосферу, являясь как бы громоотводами. Потому так опасна эпоха Огня, которая, неся очищение, несет и страшные бедствия, именно уничтожение целых зараженных местностей подземным огнем, и также усиление эпидемий, противостать которым смогут лишь те, кто успел достаточно очистить свою ауру и ассимилировать пространственный огонь. Вот почему так неотложно нужно проводить в жизнь Основы Живой Этики и чистотою помыслов и поступков трансмутировать свои энергии. Особенно сильны будут волны пространственного Огня в сороковых годах... Последний Космический Срок пробьет через несколько десятков лет, но столетие наше не успеет закончиться. Ближе {точнее} сказать не имею разрешения. Конечно, Владыки Света {см. Учителя Великие}, Лестница Иакова принимают все меры, чтобы удержать планету от угрожающего ей страшного рока... Участь эта может преобразиться в прекрасную Эпоху Великого Равновесия или же кончиться грандиозным взрывом. Судьба планеты в руках человека... Привожу Вам страничку из Учения, определяющую наше время: "При переустройстве пространственных утверждений, вызванных нагромождением земных построений, нужно принять все меры к удалению темных накоплений. Каждое земное переустройство является отзвуком сфер надземных. Наш огненный период насыщается особенными энергиями, которые должны войти в жизнь до назначенных сроков. Ибо огненный период может творить огненные явления, когда наступает та пора, которая может быть встречена человечеством; так нужно понять огненное переустройство, которое даст начало новой эпохе. Но нужно утвердить дух на понимании пространственных огней. Ибо лишь огненная ассимиляция может возродить требуемую энергию. Явление огненных сроков приближается. Да видят зрячие, ибо время великое идет" ..."Огненная пора началась. Как изучают сейчас явления физические, так будут изучать огненные явления центров. Агни Йога является предтечей Великой Эпохи..." [17.013].

11.166; 15.108; 17.013.

См. также Атлантида; Век приближения энергий великих; Водолей; Вращение энергий; Дети огня; Заря Новая; Младенец; Огонь Матери Агни-Йоги; Поле Светлого Града; Преображение человеческое новое; Раса; Раса Новая; Раса шестая; Сатья Юга; Собиратель расы; Совершенствование шестое; Эпоха Новая; Эра Новая.


ПЕРИОД ПОКОЯ (спутника-сферы)

ПЕРИОД ПОКОЯ (спутника-сферы в течение Планетного круга) / период обскурации (спутника-сферы в течение Планетного круга)

толкование см. Спутники-сферы.

16.025.


ПЕРИОД ПРЕД-МАНВАНТАРНЫЙ

толкование см. Война на небесах.

16.043.

См. также Манвантара.


ПЕРСОНИФИКАТОР АСТРАЛЬНЫЙ

"Персонифицировать... 1. Олицетворять, представлять что-либо в образе человека, лица... 2. Быть олицетворением чего-либо...; воплощать в себе что-либо" [45]. "Сент-Ив Д'Альвейдер был психиком {см.} и медиумом, и под конец жизни он настолько подпал под власть своих астральных руководителей, что книги его являют, пожалуй, еще больше заблуждений, нежели книги других авторов оккультн. романов. Конечно, его Аггарта и Верховный Понтиф есть своеобразное преломление великой Шамбалы и ее Владыки. Забавно читать, как он переплел существующие экзотерические легенды с астральными нагромождениями и инструкциями, полученными им от астральных персонификаторов. Он жертва безответственных астральных руководителей" [16.006].

16.006; 16.009.

См. также Мир тонкий.


ПЕРСОНИФИКАЦИЯ / ПЕРСОНИФИКАТОР

ПЕРСОНИФИКАЦИЯ / ПЕРСОНИФИКАТОР / заместитель

"За каждым проявлением, за каждым аспектом, за каждым символом стоит Великая Индивидуальность. Так каждая Индивидуальность имеет своих Заместителей, или Персонификаторов, ближайших ей по лучу, а иногда и сама проявляется в подобных воплощениях. Отсюда и возникло понятие Аватара. Так высокий дух, воплощающийся, скажем, как Изида, Истар и т.д., мог и не быть Духом Владычицы Мира, но он носил на себе Ее Луч, и, конечно, в силу этого Образ Изиды слился в позднейших легендах с Образом Великой Матери Мира, закончившей свои земные воплощения еще во времена Атлантиды" [17.027].

15.023; 15.146; 15.147; 15.173; 15*235; 16.005; 16.022; 16.024; 16.096; 16.105; 16.145; 17.027; 17.029.

См. также Воплощение луча; Ручательство; Явление обликов высших.


ПЕРСТ

"Перст... Палец руки" [45].

3.074.


ПЕРСТЕНЬ

"...В древности пояс рассматривался, как знак достоинства власти и величайшего доверия, еще большего, нежели перстень" [16.089]. "Кольца, перстни (Быт. XXXVIII, 18 и др.). Кольца и перстни часто упоминаются в Священном Писании как украшения. В древности их... употребляли, как и доселе употребляют различные народы, для ношения в ушах, на запястьях, пальцах и даже в носу. Перстень, снятый фараоном, царем египетским, со своей руки и надетый на руку Иосифа (Быт. XLI, 42), был с государственною печатью, которую обыкновенно носил великий или первый вельможа в Египте на своем пальце и которую прикладывал к царским указам. Потому дарствование сего перстня служило знаком возведения в почетное звание первого по царе {после царя} сановника или министра. О подобном же значении перстня упоминается в кн. Есфирь (III. 10)... Кольца, осыпанные драгоценными каменьями, находились в большом употреблении среди евреев и упоминаются в кн. Пес. Пес. {Песнь Песней, приписываемая Соломону} (V, 14)" [21]. "...В древности пояс рассматривался, как знак достоинства власти и величайшего доверия, еще большего, нежели перстень" [16.089].

1.114; 16.089.


ПЕРСТЕНЬ СОЛОМОНА

"...Перстнем Соломона Свидетельствую... – Знаменитый библейский царь Соломон, согласно апокрифам, приведенным в книге Е.И. Рерих "Криптограммы Востока", какое-то время владел перстнем, который заключал в себе осколок небесного камня Чинтамани {см. Шамбала}. Владение этим перстнем дает колоссальную духовную силу" [74]. "Соломон... владел чудесным перстнем ("Соломонова печать"), с помощью которого он укрощал демонов и покорил даже их главу Асмодея, который помогал строить храм" [80].

1.113.

См. также Соломон; Изречение Соломоново; Терафим; кн. Криптограммы Востока. – Рига: Угунс, 1992. – 144 c.


ПЕРТУРБАЦИЯ / ПЕРТУРБАЦИИ КОСМИЧЕСКИЕ

"Пертурбация... 1. Внезапное изменение, нарушение в обычном ходе, состоянии чего-либо, вносящее расстройство, осложнения и т.п. ... 2. Астр. Отклонение небесных тел от своей орбиты под влиянием притяжения других планет; возмущение [От лат. perturbatio – расстройство, смятение]" [26].

2.2.1.10; 7.188; 7.315; 7.350; 7.354; 7.363; 7.377; 7.383; 7.405; 7.417; 7.437; 8.004; 8.018; 8.010; 8.356.


ПЕРЦЕПЦИЯ

"Перцепция (лат. perceptio – представление, восприятие, от percipio – ощущаю, воспринимаю), в современной психологии то же, что восприятие. Г. Лейбниц употреблял термин "перцепция" для обозначения смутного и бессознательного восприятия ("впечатления") в противоположность ясному его осознанию – апперцепции {см.}" [18].

16.025.

См. также Душа-странница; Дхарма.


ПЕРЧАТКИ СЕРЫЕ

"...Говорю о пыли, она проникает глубоко и служит перчаткой руке врага. Люди оставляют за собой теплые, серые перчатки для черного гостя" [1.368].

1.368.

См. также Накопления серые; Очищение пространства.


ПЕРЬЯ СТРАХА РАЗНОЦВЕТНЫЕ

"Мы изгоним всякий страх. Мы пустим по ветру все разноцветные перья страха. Синие перья застывшего ужаса, зеленые перья изменчивой дрожи, желтые перья тайного уползания, красные перья исступленного стука, белые перья умолчания, черные крылья падания в бездну. Нужно твердить о разнообразии страха, иначе останется где-то серенькое перышко угодливого лепетания или же пушинка торопливой суеты, а за ними тот же идол страха. Каждое крыло страха несет вниз" [3.041; 15.241].

3*041; 15*241.


ПЕСНЬ ГОЛОСА ОДНОГО

толкование см. Музыка сфер (см.) [14.924].

14.924.


ПЕСНЬ ДУХА

"...Припомним разные проявления детской прозорливости... Сколько раз дети спасали взрослых, сколько раз дети не решались сказать о чувствованиях своих... Как часто взрослые запрещают всякую импровизацию {см.}, забывая, что это есть песнь духа. Если техника и не совершенна, то все же сколько зерен прекрасных запечатлеются в этих зовах сердца" [9.267].

9*267.


ПЕСНЬ ОГНЯ / ПЕСНЯ ОГНЯ

1. То же, что Звучание огня (см.) [10.011].

2. То же, что Музыка сфер (см.) [10.004].

"...Вполне справедливо назвать музыку сфер песней Огня. Разве не огненные вибрации созвучат?" [10.004].

10*004; 10.011.


ПЕСНЬ СЕРДЕЦ ВСЕХ

толкование см. Созвучие Мира.

1.394.


ПЕСНЯ (ЖИЗНИ ЧЕЛОВЕКА)

толкование см. Отрыв от земли (духом).

11.068.


ПЕСНЯ ГОСПОДНЯ

толкование см. Промысел Божий.

1.120.


ПЕСНЯ ПРОСТРАНСТВЕННАЯ

толкование см. Струны миров дальних.

12.018.


ПЕСТИК

толкование см. Колесо Будды.

"Пест... Стержень с утолщенным округлым концом для толчения чего-либо в ступке" [26]. "Пестик... небольшой пест" [26].

2.2.5.5; 4*431.

См. также том 1 цв. вклейка рис. 7.


ПЕТЕРЕЦ

см. Иванов Василий.

17.052.


ПЕТР (АПОСТОЛ)

"Петр, св. апостол, один из виднейших учеников Христа, оказавший огромное влияние на последующую судьбу христианства. Родом из Галилеи, рыбак по профессии, он всей душой отдался мессианской идее... и первый провозгласил Его {Иисуса} "Христом, Сыном Бога живого", за что удостоен был названием "камня", на котором будет основана церковь (Мф. 16:17-19). Принадлежа к самым ближайшим ученикам Христа, к тем трем, которых он посвятил в величайшие тайны Своей жизни (например, при Преображении), апостол Петр, однако, в самый решительный момент жизни своего Учителя отрекся от Него... После этого он "горько плакал" и был прощен воскресшим Христом. После Воскрешения апостол Петр становится одним из главных вождей христианской общины и самоотверженно трудится с целью распространения Благой вести на пространстве от Вавилона до Рима, где его постигает мученическая смерть (через распятие вниз головой), при Нероне, по преданию, в одно время с апостолом Павлом)" [35].

15.143; 15.243; 16.188; 17.134.


ПЕТР ВЕЛИКИЙ

"Петр I Великий (1672-1725), русский царь с 1682 (правил с 1689), первый российский император (с 1721), младший сын Алексея Михайловича. Государственный, военный и культурный деятель России. Провел реформы гос. управления (созданы Сенат, коллегии, органы высшего государственного контроля и политического сыска; церковь подчинена государству; проведено деление страны на губернии, построена новая столица – Петербург). Ликвидируя отставание России от передовых стран Западной Европы, проводил политику меркантилизма в области промышленности и торговли (создание мануфактур, металлургических, горных и других заводов, верфей, пристаней, каналов). Возглавлял армию в Азовских походах 1695-1696, Северной войне 1700-21 и др., командовал войсками при взятии Нотебурга (1702), в сражениях при деревне Лесная (1708) и под Полтавой (1709). Руководил постройкой флота и созданием регулярной армии. Будучи крупнейшим идеологом абсолютизма, способствовал упрочнению экономического и политического положения дворянства. По инициативе Петра I открыты многие учебные заведения, Академия наук, принята гражданская азбука и т.д. Реформы Петра I проводились путем крайнего напряжения материальных и людских ресурсов, угнетения народных масс..., что влекло за собой восстания (стрелецкое 1698, Астраханское 1705-06, Булавинское 1707-09 и др.), беспощадно подавлявшиеся правительством" [41].

16.214; 17.022; 17.081.


ПЕТРОВ АФАНАСИЙ

см. Млынов (в Указателе дополнительных источников).

17.111.


ПЕЧАЛЬ КОСМИЧЕСКАЯ

толкование см. Чувствования троичные.

14*443.


ПЕЧАТЬ ДУХА (НАРОДА)

толкование см. Формы жизни.

11.079.


ПЕЧАТЬ ИЕРАРХА

"Для иеровдохновения {см.} полезен ток, который зовется печатью иерарха. Можно почувствовать на темени; он сияет, как явление белого луча. Можно при знании иеровдохновения помнить это ощущение" [10.282].

10.282.


ПЕЧАТЬ МОЛНИИ

"...Пытался приблизиться темный иерофант, но Наши огненные стрелы отбросили его, и рука его получила печать молнии" [14.167].

14.167.


ПЕЧАТЬ ОГНЕННАЯ (НА УСТАХ)

толкование см. Видения (во втором значении).

9*487.


ПЕЩЕРНИК

"Пещерник... Отшельник, живущий в пещере" [26]. "Нельзя судить пещерника и схимника, не зная степени и качества их мысли. Нельзя судить певца и поэта, не зная, какое мыслетворчество {см.} излучают они. Постепенно отучаемся от осуждения, ибо лишь мыслетворчество есть сотрудник Творцу. Так будем бережно собирать все существующие мысли, которые могут благодатно вонзаться в Акашу и достигать сущности Сущего. Самое утешительное в том, что никто не лишен мысли, и, зная ее значение, может упражнять это присущее ему благо" [8.050].

8.050.

См. также Кшетрап; Наполнение пространства (во втором значении).


ПЕЩЬ ПЛАМЕННАЯ

"Пещь... Устар. То же, что печь" [45]. "Царь Навуходоносор сделал золотой истукан, вышиною в шестьдесят локтей, шириною в шесть локтей, поставил его на поле Деире, в области Вавилонской... Тогда глашатай громко воскликнул: объявляется вам, народы, племена и языки: в то время, как услышите звук трубы, свирели... и всяких музыкальных орудий, падите и поклонитесь золотому истукану.., а кто не падет и не поклонится, тотчас брошен будет в печь, раскаленную огнем... Приступили некоторые из Халдеев и донесли: ... Есть мужи Иудейские... Седрах, Мисах и Авденаго; эти мужи не повинуются повелению твоему, царь, богам твоим не служат и золотому истукану, которого ты поставил, не поклоняются... Навуходоносор исполнился ярости.., и он повелел разжечь печь в семь раз сильнее, нежели как обыкновенно разжигали ее.., и бросить их в печь... И как повеление царя было строго, и печь раскалена была чрезвычайно, то пламя огня убило тех людей, которые бросали... А сии три мужа... упали в раскаленную огнем печь связанные. И ходили посреди пламени, воспевая Бога и благословляя Господа... А между тем слуги царя, ввергшие их, не переставали разжигать печь нефтью, смолою, паклею и хворостом, и поднимался пламень над печью на сорок девять локтей... Тогда подошел Навуходоносор к устью печи, раскаленной огнем, и сказал: Седрах, Мисах и Авденаго, рабы Бога Всевышнего! Выйдите и подойдите! Тогда Седрах, Мисах и Авденаго вышли из среды огня. И, собравшись, сатрапы, наместники, военачальники и советники царя усмотрели, что над телами мужей сих огонь не имел силы, и волосы на голове не опалены, и одежды их не изменились, и даже запаха огня не было от них. Тогда Навуходоносор сказал: благословен Бог Седраха, Мисаха и Авденаго... И от меня дается повеление, чтобы из всякого народа, племени и языка кто произнесет хулу на Бога Седраха, Мисаха и Авденаго, был изрублен в куски, и дом его обращен в развалины, ибо нет иного бога, который мог бы так спасать. Тогда царь возвысил Седраха, Мисаха и Авденаго в стране Вавилонской [и возвеличил их и удостоил их начальства над прочими Иудеями в его царстве" [Библия, Дан.3:1-100]. "...Даже в пламенной пещи не горели отроки, когда вознеслись сердцем {см.}" [8.405].

8.405.

См. также Прохождение через огонь; Сиддхи.


ПИЛАТ

1. "Пилат Понтий или Понтийский, римский прокуратор ("правитель", "игемон"...), управлявший Палестиной как частью римской провинции Сирии во время земной жизни Христа. Он был преемником Валерия Грата и 6-м прокуратором Иудеи. Подчиняясь легату Сирии как главному военному начальнику провинции, он имел, однако, значительные полномочия по делам своей провинции. Ко времени его прокураторства, продолжавшегося около десяти лет (26-36 по Р.Х.), относятся главные евангельские события: выступление Иоанна Крестителя с проповедью и вся общественная деятельность Иисуса Христа... Самнитянин по происхождению, Пилат, по всей вероятности, состоял в родстве с самнитскими героями того же времени (от pilus – дротик, копье)... Обычной его резиденцией была Кесария, но по большим праздникам и для важных административных дел он приезжал в Иерусалим и подолгу оставался там. Это был человек высокомерный и жестокий, с презрением относившийся к иудейскому народу. Его прокураторство было ознаменовано многими жестокостями и насправедливостями, до крайности ожесточившими против него весь народ. Величайшей несправедливостью было его, хотя и неохотное, согласие на казнь ни в чем неповинного, по его собственному сознанию, Галилейского Учителя. Этой уступкой озлобленным врагам Христа Пилат хотел отчасти примирить их с собою и загладить перед ними прежние свои грехи; но не достиг цели; на него был сделан в Рим донос, он лишен был должности императором Калигулой и, по преданию, лишил себя жизни (Евсей, "Церковная история", 2, 7). По другому преданию, он отправлен был в ссылку в Галилею, где и умер... Пилату приписывают т.н. "Деяния Пилата" – отчет императору Тиберию по делу о Христе" [35].

2. "...Пилат, умывший руки и оказавший НЕПРОТИВЛЕНИЕ {см.} величайшему злу там, где в его власти было остановить его, уготовил себе труднейший рок" [16.300]. "В наше время особенно много народилось больших и малых Пилатов. Примеры изумительного легкомыслия и нравственного бессилия увеличиваются и свидетельствуют о перезрелости некоторых национальностей. Такое бессилие и можно объяснить, именно, вполне сложившеюся кармою некоторых народов" [17.130].

16.300; 17.091; 17.130.

См. также кн. Булгаков М.А. Мастер и Маргарита (и др. романы) – Кишинев, Литература артистикэ, 1987. – 768 с.; кн. Мережковский Д. Собрание сочинений. Иисус Неизвестный. – М.: Республика, 1996. – 687 с.


ПИОНЕРЫ СТАРШИЕ

то же, что Праотцы человечества [16.068]; толкование см. Питри; Круг (в девятом значении).

16*068.


ПИР РАДОСТИ

толкование см. Радость бытия.

14*281; 17*110.


ПИРОГЕНИЯ

современное, не используемое в книгах Агни Йоги название явления, которое упоминается в этих книгах. См. Огонь самозажженный; Сиддхи.

"Пирогения – спонтанное самовозгорание людей, биообъектов, предметов" [37]. "Термоаномалии – локальные изменения температуры при проявлениях психизма... Известны случаи пирогении (спонтанной и наведенной) при действиях сенсетивов, а также случаи возгорания при явлениях полтергейста" [37].


ПИРОГОВ

"Пирогов Николай Иванович (1810-1881), русский хирург и анатом, педагог, общественный деятель, основоположник военно-полевой хирургии и анатомо-экспериментального направления в хирургии, член-корреспондент Петебургской АН (1847). Участник Севастопольской обороны (1854-55), франко-прусской (1870-71) и русско-турецкой (1877-78) войн. Впервые произвел операцию под наркозом на поле боя (1847), ввел неподвижную гипсовую повязку, предложил ряд хирургических операций. Вел борьбу с сословными предрассудками в области образования, выступал за автономию университетов, всеобщее начальное образование" [41]. "...Советовала бы Вам прочесть "Дневник Врача", известного д-ра Пирогова {Очевидно, имеется в виду "Вопросы жизни. Дневник старого врача" – см. Пирогов Николай Иванович. Собрание сочинений в 8-ми томах, т. VIII – М.: Гос. изд. мед. лит., 1962 с. 69-355}. Сама я не читала его, но в свое время Е. П. Блаватская очень одобряла его труды и приводила выдержки из них в своих книгах. Его непредубежденный ум, следуя научными путями, ввел его к область оккультного" [16.300].

16.300.


ПИСАНИЕ АВТОМАТИЧЕСКОЕ

то же, что Письмо механическое (см.) [16.022].

16.006; 16.255; 17.029.


ПИСАНИЯ ВДОХНОВЕННЫЕ

толкование см. Собор Никейский, Канон.

16*255.

См. также Откровение Единое.


ПИСАРЕВА Е.Ф.

ПИСАРЕВА Е.Ф. / Е.Ф. / Е.Ф.П / Ел.Ф.П.

теософ и биограф Е.П. Блаватской [17.067, примечание; 17.083].

"Писарева Елена Федоровна, вице-президент Российского теософского общества, писательница, переводчица. С 1922 выехала из России. Жила в Удине (Италия)" [89, с. 576]. "В своем последнем письме Е.Ф. Писарева, после прочтения книг "Аум" и "Община", приложила следующую приписку: «Мне остается только одно, просить Вас великодушно простить и забыть это неудачное постановление (Женевского Комитета) и поверить, что все зарубежные теософы, в том числе и А.А.К., высоко ценим Ваши {четы Рерихов} труды и гордимся Вами»" [17.069].

17*067; 17.069; 17.081; 17.083; 17.095; 17.114.

См. также Каменская А.А.


ПИСЬМЕНА

"Медленно, но неукоснительно продвигается человечество по лестнице восхождения. Потому не будем горевать, что где-то и кем-то не воспринимаются основы Учения. Ведь Учение Жизни {см.} не для одной страны или народа, но для всего мира. Потому возрадуемся духом, что поток Учения Жизни не прекращается. Письмена раскрываются, и новые и новые очаги вспыхивают в самых неожиданных местах" [16.164].

16.164.


ПИСЬМО

"Возьмем пример лица, пишущего много писем. Если он пишет для себя, он не получит истинных следствий. Если он думает, что он пишет для одного определенного лица, он ошибается. Послание содержательное, наполненное высокими мыслями, пишется не для себя и не для определенного лица, но для человечества. Не будем утруждать себя размышлением, кому будут полезны наши мысли. Помимо самих начертаний, письмо посылается и пространственно. Не Наша забота, где посланная мысль найдет пристанище. Единственная задача, чтобы посланная мысль послужила во благо. Может быть мысль будет воспринята на не совсем неожиданном наречии! Она может запасть в сознание ребенка и претвориться значительно позднее. Может быть мыслью овладеет человек, уже уходящий от Земли и применит ее в Тонком Мире {см.}. Эта мысль может облегчить ему переход. Может быть, труженики будут восхищены полезными мыслями, которые одухотворят их однообразную работу. Мысль поможет больному и вложит ему веру во врача. Мысль вознесет женщину далеко за пределы домашнего очага. Мысль подскажет воину, в чем его подвиг. Мысль укажет земледельцу планетарное значение его труда. Земледелец отвечает за кору планеты, и письмо к нему будет насущным. Нужно написать зодчему и судье, и художнику" [14.246].

14*246.

См. также Наполнение пространства (во втором значении).


ПИСЬМО АВТОМАТИЧЕСКОЕ

то же, что Письмо механическое (см.) [16.022].

4.533; 16.022; 16.237; 17*107.


ПИСЬМО ДРУЗЕЙ НАДЗЕМНЫХ

толкование см. Голос молчания.

14.617.


ПИСЬМО МЕХАНИЧЕСКОЕ

ПИСЬМО МЕХАНИЧЕСКОЕ / писание автоматическое / письмо автоматическое

"...Тоже рассматривается как известная степень одержания {см.}, ибо при автоматическом письме обычно производится воздействие извне на физический центр руки и даже мозга, и потому оно очень вредно и при частом прибегании к нему может окончиться параличом. Сама я никогда автоматически не писала, но имела случай наблюдать этот процесс... Процесс этот различен. Одни утверждают, что они не знают, что пишет их рука, другие говорят, что каждое слово четко запечатлевается в их мозгу. Одни пишут с необычайной быстротой, даже бурно, другие спокойно вырисовывают слово за словом. Пишут, неожиданно меняя языки, и те, кто раньше не могли нарисовать самого простого предмета, набрасывали целые картины. Бывали случаи, что люди писали справа налево и на неизвестном языке. Но, конечно, все эти случаи не подсознания, но определенного воздействия извне... Мы никогда не знаем, кто пожелает воспользоваться нами как оружием {орудием}! И можем допустить такую силу, с которой потом не сможем справиться. Так пусть каждый подумает серьезно, прежде чем открывать доступ неизвестным силам... Автоматическое письмо достигается временным допущением контроля над физической рукой медиума, эфирною рукою контролирующей, развоплощенной сущности. Действие это возможно, если медиум извлечет свою эфирную руку из физической, ибо две вещи не могут одновременно занимать одно место" [16.022].

4.532; 16*022; 16.051.

См. также Центр над кистью руки; кн. Баркер Э. Письма живого усопшего / Пер. с англ. Е. Писаревой. – Минск: Алатырь, 1994. – 192 с.


ПИСЬМО НА ЗЕМЛЮ

толкование см. Голос молчания.

14.617.


ПИСЬМО НАДЗЕМНОЕ

толкование см. Голос молчания.

14*617.


ПИСЬМО ТАЙНОЕ

толкование см. Дерзание.

4.049.


ПИТАНИЕ (ЕДИНСТВЕННОЕ)

толкование см. Путь к Миру Огненному (во втором значении).

8.165.


ПИТАНИЕ АУРЫ

толкование см. Оболочка ауры.

2.2.5.6.


ПИТАНИЕ ВОЗДУХОМ

толкование см. Питание духа; Питание тела тонкого.

14*557.


ПИТАНИЕ ВРАЖДЕБНОСТИ

толкование см. Питание сердца.

17*081.


ПИТАНИЕ ДУХА

"Может быть, седьмой витамин есть Огонь {см. Энергия всеначальная}. Уже достаточно ясно указывалось, что питание воздухом чистым гораздо существеннее употребления городского. Но под чистотою нужно понимать особое огненное насыщение. Люди в горах могут жить дольше без пищи и не нуждаются во сне. Питание духа или Агни может давать им насыщение, не требуя тяжелых пищевых продуктов. Пусть делают наблюдения над питанием Праною на высотах" [9.404].

9*404.


ПИТАНИЕ ИЗЛУЧЕНИЯМИ

"...Вполне справедливо назвать музыку сфер {см.} песней Огня. Разве не огненные вибрации созвучат? И не есть ли это звучание питание излучениями" [10.004].

10*004.


ПИТАНИЕ ПРАНОЮ

толкование см. Питание духа.

9.404.


ПИТАНИЕ СЕРДЦА

"Питание враждебности, отсутствие великодушия препятствуют развитию тонких чувств. А без утончения их разве возможно духовное продвижение? Никакая интеллектуальность не продвинет нас ни на йоту в мире Духа, если наше сердце ожесточилось. Великодушие и любовь есть питание сердца, без этих энергий сердце {см.} засыхает" [17.081].

17*081.

См. также Пища сердца.


ПИТАНИЕ ТЕЛА ТОНКОГО

"...Тонкое тело {см.} питается добрыми деяниями... Тонкое тело крепнет от всего возвышенного, потому добрые мысли и деяния так полезны. Также искусство приносит мгновения высшей проявленной радости, такая пища для тонкого тела самая питательная. Когда древние речения напоминали о питании воздухом, они имели в виду воздействие добрых сочетаний на тонкое тело" [14.556].

14.556.


ПИТВУД ЭД.

"...Сейчас уже большие ученые и врачи начинают писать, что скоро люди будут излечиваться применением метафизических понятий. Только что прочла об этом статью д-ра Эд. Питвуда" [17.122].

17.122.


ПИТОМНИК СОЗНАНИЯ

"Ошибочно думать, что восхождение сознания совершается сверхъестественными восхищениями {см.}. Как внизу, так и наверху – везде труд и опыт... Думают, что можно покрыть большим поступком ряд мелких домашних действий. Но где большое, где малое? Потому действия йога всегда полны изысканной продуманности... Не надо надеяться, что завтра можно посадить сад новый. Только немедленно, неотложно можно укрепить питомник сознания" [4.225].

4*225.


ПИТРИ

ПИТРИ / духи лунные / жители лунные / монады лунные / обитатели Луны / праотцы / предки лунные / человеки небесные

"Луна – наша матерь, участвовавшая как в образовании нашей Земли, так и в населении ее человеческими существами. Лунные монады или питри – праотцы, как называют их индусы, воплотились в нашем человечестве" [16.016]. "...Лунная эволюция была значительно ниже земной и обитатели Луны не обладали разумом или так называемым интеллектом. При завершении ими лунной эволюции ум их не превышал инстинкта животных... Потому, конечно, лунные монады должны были начать свою новую эволюцию на Земле с растительного и животного царства... Бархишады {см.}... способствовали облачению лунной монады в человеческие оболочки" [16.289]. "...Когда глобус-сфера А новой цепи готов, первый {высший} класс или иерархия монад лунной цепи воплощается на нем в низшем царстве и далее в последовательности. Как следствие этого, лишь первый класс монад достигает в течение первого Круга развития человеческого состояния, ибо второй класс..., прибывая позднее, не имеет времени достичь этой стадии. Таким образом, монады второго класса достигают начальной человеческой стадии лишь во Втором Круге и так далее до середины Четвертого Круга, в котором человеческая стадия будет вполне развита, "дверь" в человеческое царство закрывается, и с этого момента число "человеческих" монад, то есть монад в человеческой стадии развития, закончено {зафиксировано}. ... Монады, не достигшие к этому времени,... не будут людьми в этой цепи, но составят человечество будущей Манвантары... и будут вознаграждены тем, что станут "людьми" на более высокой цепи, получая, таким образом, кармическое возмещение. Монадическое множество может быть, грубо говоря, разделено на три больших класса. 1. Наиболее развитые монады – Лунные Боги или "Духи" – называемые в Индии питри, назначение которых пройти в Первом Круге через весь тройной цикл минерального, растительного и животного царства, в их наиболее эфирных, флюидичecкиx и рудиментарных формах для того, чтобы облечься и приспособиться к природе новой формированной цепи. Именно, они первые достигают человеческой формы" [16.025]. "Описание семи классов питри будет дано позднее" [16.025].

"...Поэты, воображение которых рисовало им прекрасные воздушные образы лунных обитателей, содрогнулись бы при виде некоторых настоящих лунных жителей, покрытых волосами, и еще при других особенностях. Ведь и внутреннее строение их отличалось от нашего. Так и зрение было иное, они могли видеть и спереди, и сзади. Мы должны привыкать к мыслям о бесконечном разнообразии творений" [16.289].

16*016; 16*025; 16.289.

См. также Бархишады; Круг (в девятом значении); Кумары; Манаса-Путра; Раса первая коренная; Спутники-сферы; Эволюция Лунная.


ПИФАГОР / ПИФАГОРЕЙЦЫ

"Пифагор (Pythagoras) Самосский (ок. 570 – ок. 500 до н.э.), древнегреческий мыслитель, религиозный и политический деятель, основатель пифагореизма. Скудные сведения о жизни и учении Пифагора трудно отделить от легенд, представляющих Пифагора как полубога, совершенного мудреца, наследника всей античной и ближневосточной науки, чудотворца и мага. Пифагор покинул родной о. Самос в знак протеста против тирании Поликрата; возможно, что он действительно посетил в своих путешествиях Египет и Вавилон (позднейшие авторы предполагали, что Пифагор был посвящен в различные тайные доктрины восточных жрецов). В зрелом возрасте (по преданию, на 40-м году жизни) он поселился в южноиталийском г. Кротоне, где основал строго закрытое сообщество своих последователей, уже при жизни почитавших его как высшее существо. Доктрины и открытия Пифагора, сохранившиеся в устной традиции сообщества, невозможно отделить от идей его последователей, любивших приписывать Пифагору собственную умственную инициативу. В области математики Пифагору приписывается систематическое введение доказательств в геометрию, построение планиметрии прямолинейных фигур, создание учения о подобии, доказательство теоремы, носящей его имя... С именем Пифагора связывают также учение о четных и нечетных, простых и составных, о фигурных и совершенных числах, об арифметических, геометрических и гармонических пропорциях и средних" [18]. "Пифагор (греч.) Самый знаменитый из философов-мистиков. Родился на о. Самос около 586 г. до н.э. По всей видимости, он объездил весь свет и собрал свою философию из различных систем, к которым получил доступ. Так, он изучал эзотерические науки у браминов Индии, астрономию и астрологию в Халдее и Египте. В Индии он и по сей день известен под именем Явана-чарья ("Ионийский учитель"). По возвращении он поселился в Кротоне, в Южной Италии, где основал школу, к которой очень скоро примкнули все лучшие умы цивилизованных центров. Его отцом был некий Мнесарх Самосский, человек благородного происхождения и образования. Именно Пифагор первым учил гелиоцентрической системе и был величайшим знатоком геометрии своего века. Также именно он образовал слово "философ", составленное из двух слов, означающих "любящий мудрость" – philo-sophos. Как величайший математик, геометр и астроном исторической древности, а также глубочайший из метафизиков и ученых, Пифагор завоевал неувядающую славу. Он учил перевоплощению, как оно исповедуется в Индии, и многому другому из Тайной Мудрости" [23].

"Почти все науки зародились в Индии. И Египет, и Греция, и древняя Халдея черпали свое знание из Индии. Так... Пифагор получил посвящение в Индии" [16.016]. "Каждый человек может ощутить намеки на чувствования Нирваны {см.} и Самадхи {см.}... Каждый человек может приобщиться к высшим чувствованиям, но он должен держать дух в чистоте. Кто же может достичь духовного очищения? Скажут – для этого надо быть такими мыслителями, как Анаксагор, Платон или Пифагор..." [14.527].

2.1.6.7; 3.026; 9.358; 9.658; 10.133; 13.175; 14.138; 14.222; 14.268; 14.272; 14.295; 14.310; 14.527; 14.539; 14.665; 16.016; 16.211; 17.011; 17.034; 17.100; 17.110; 17.148.

См. также Воплощения Учителей Великих; Число Пифагора.


ПИЩА

"Каждый индус знает, что есть преданность своему Гуру {см.}... Великие Учителя {см.} есть наша пища, без принятия ее умираем не только мы сами, но и вся планета" [16.052].

16*052.

См. также Указателе биологических терминов – Пища.


ПИЩА БОГОВ

толкование см. Эктоплазма.

14*430.

См. также Амброзия; Нектар.


ПИЩА ДУХА

толкование см. Сознание (во втором значении).

14*457.

См. также Сознание (во втором значении).


ПИЩА ДУХОВНАЯ

"Сдвиг в сознании масс произошел, и это нужно понять. Народ жаждет света, он жаждет духовной пищи, но пища эта должна быть чистой, и ризы новых духовных наставников должны стать действительно белоснежными, и они должны идти стопами Владыки Христа и стопами Его истинного Отображения на Земле, нашего великого Преподобного Сергия... Вся жизнь Его была подвигом подражания Христу, в Его самоотверженном служении Родине и Миру. Да, Преподобный Сергий жил заветами Христа, но не церковными утверждениями" [15.150]. "...Иван стотысячный потребует нового света, новой духовной пищи и догматов, оправданных разумом и логикой... С большим духовным удовлетворением читала я книги Добротолюбия и труды Оригена «О Началах»" [16.023]. "Пусть сердце биением своим всегда напоминает о пище духовной. Не отвыкайте от молитвы, не отгоняйте мысли добрые" [12.072].

11.387; 12.072; 15.150; 16.023.


ПИЩА НЕБЕС

"Долгие приготовления с обеих сторон наконец столкнулись. Так можно замечать по всем планам, от духовного до военного {см. Армагеддон}. Пища Небес обращена в навоз, и Огонь священный уподоблен факелам поджога!" [8.200].

8.200.

См. также Пища сердца (во втором значении); в Систематизированном перечне фрагментов – раздел 2.11.


ПИЩА СЕРДЦА

1. "Не случайно твержу о торжественности, ведь это пища сердца!" [8.462].

2. То же, что Прана (см.) [8.568].

"...С водолазом можно сравнить погружение в человеческие отбросы. Он готов помочь утопающему, но сам нуждается в доступе воздуха. Не преувеличиваю, вам нужен воздух при Армагеддоне {см.}. Прана, как пища сердца" [8.568].

8*462; 8*568.

См. также Копмресс праны; Питание сердца.


ПИЩА ТЕЛА ТОНКОГО

толкование см. Питание тела тонкого.

14.557.


ПИЩЕВАРЕНИЕ БЕСПРЕДЕЛЬНОСТИ

"Наши мысленные посылки летят по всему миру. Мы не скупимся и сеем в пространстве. Пространство полно разных идей. Кто-то назвал такое состояние пищеварением Беспредельности" [14.126].

14.126.

См. также Посылки мысленные; Наполнение пространства; Цементация пространства.


ПЛАВАНИЕ В ЛОТОСЕ

толкование см. Лотос (в одиннадцатом значении).

14.159.


ПЛАВИЛЬЩИК МАТЕРИИ

толкование см. Расплавление сознания.

5.042.


ПЛАГИАТ / ПЛАГИАРИЗМ

"Плагиат (от лат. plagio – похищаю), вид нарушения прав автора или изобретателя. Состоит в незаконном использовании под своим именем чужого произведения (науч., лит., муз.,) или изобретения, рационализаторского предложения (полностью или частично) без указания источника заимствования... Наказывается лишением свободы на срок до 1 года или штрафом..." [18]. "Вернемся к вопросу об одинаковых мыслях, вспыхивающих в разных концах мира одновременно. Сколько обвинений в плагиате могло бы быть опровержено!.. Мы вспоминаем об этом в связи с распространением мысли. Возникновение одинаковых мыслей, тем и образов может убедить в {существовании} мысленной энергии" [13.370].

13*370; 16.043.

См. также Енох.


ПЛАЗМА (РАЗЛИЧНЫХ ТИПОВ)

толкование см. Фотоплазма.

2.3.6.15.


ПЛАМЁН СЕМЬ

одно из почетных наименований Учителей Великих (см.) [16.196].

16.196.

См. также Огонь (в 12-ом значении); Огней семь.

См. также Кали (в третьем значении).


ПЛАМЁНА (семь пламён)

одно из почетных наименований Учителей Великих (см.) [16.196].

16.196.

См. также Огонь (в 12-ом значении); Огней семь.


ПЛАМЕНЬ / ПЛАМЕННЫЙ

сокращенное написание термина Вестник Пламенный (см.), обращение к Нему [15.147].

1.009; 1.010; 7.448; 8.156; 8.536; 14.447; 14.628; 15*147.

См. также Мир Огненный.


ПЛАМЕНЬ ГОЛУБОЙ

"...Понимание благодати напряжения устремляет сердце к Высшим Мирам {см.}. Только на этом пути сияет голубой пламень. Могут сгореть части, но сущность лишь засияет. Не устрашитесь, когда приходят дни великие" [8.209].

8.209.

См. также Аура; Молитва алая.


ПЛАМЕНЬ ЗЛОЙ

"Подвиги и все героические деяния суть действия огненные. Высшая энергия переносит людей через пропасть. Могут спросить – не огненная ли энергия участвует в подъеме злодейства? Именно та же энергия может поднять нож окровавленный, потому и советуем не обращать Огонь Благодати в пламень разрушения. Кроме вреда личного пламень разрушения заражает окружающее пространство. Больше того, злой пламень раздувается разлагающими вихрями низших слоев. Давно сказано, что грешники сами ад топят. Сами люди ответственны за количество зла" [9.028].

9*028.

См. также Огонь (в первом значении).


ПЛАМЕНЬ РАЗРУШЕНИЯ / ПЛАМЕНЬ РАЗРУШИТЕЛЬНЫЙ

1. Толкование см. Пламень злой.

2. Толкование см. Огонь жгучий.

9.005; 9*028.


ПЛАМЕНЬ СЕРДЦА

иное написание термина Пламя сердца (см.).

11.207.


ПЛАМЯ / пламень

иное написание термина Огонь (см.) [13.445; 16.204 и др.].

1.021; 1.300; 1.322; 1.337; 2.1.8.4;
2.1.12.1; 2.2.3.16; 2.2.10.8; 2.3.2.10; 3.000; 3.059; 3.065; 3.096; 3.119; 3.153; 3.199; 3.244; 4.039;
4.047; 4.049; 4.083; 4.139; 4.162; 4.165; 4.181; 4.260; 4.275; 4.302; 4.308; 4.316; 4.323; 4.366; 4.392;
4.413; 4.514; 4.545; 4.556; 4.577; 4.663; 5.004; 5.049; 5.051; 5.056; 5.079; 5.146; 5.148; 6.319; 6.394;
6.400; 6.419; 6.645; 7.005; 7.037; 7.148; 7.321; 7.345; 7.459; 8.001; 8.028; 8.034; 8.036; 8.056; 8.106;
8.164; 8.233; 8.414; 8.418; 9.005; 9.034; 9.055; 9.106; 9.650; 13.146; 13*445; 14.178; 15*129; 16*092;
16*204.


ПЛАМЯ АДОВОЕ

1. "Явление огня разрушительно для физического тела, но стихия огненная {см.} совершенно естественна для тела огненного. Значит, эта перемена отношений происходит на пространстве Тонкого Мира. Действительно, можно видеть на состоянии тонких тел границу благодатного воздействия огня. Высокие слои, очищенные от грубых физических устремлений, уже испытывают огненную благодать, но низшие подвалы Тонкого Мира подвергаются еще физическому ощущению пламени. Притом чем больше физической шелухи {см.}, тем огонь может действовать болезненнее. Вот откуда сведение о пламени адовом" [8.304].

2. "Умереть в дедовской постели пусть будет отличием средневековья. Мы же посоветуем отнести эти постели в Музей – так будет и гигиеничнее. Но не должно ограничивать завтра по вчерашней мере, иначе как приблизимся к пониманию мира Огненного, который для деда был адовым пламенем!?" [9.308].

8*304; 9*308.

См. также Огонь адовый.


ПЛАМЯ АЛОЕ

иное написание термина Огонь алый; толкование см. Огонь (в девятом значении).

1.132; 12.195.


ПЛАМЯ ВЕЧНОЕ

"Благо тому, кто... освободился от чувства собственности... Но если грубая земная оболочка еще не допускает освобождения сознания, то не следует насильственно лишать собственности... Путник {см.}, можешь ли понять, какое прекрасное достижение ожидает тебя, когда окрыленный приблизишься к Дому Огненному, и ничто не спалит пламя вечное?!" [10.409].

10.409.

См. также Дух; Огонь духа.


ПЛАМЯ ВНЕШНЕЕ

толкование см. Огни центров внутренние.

4.181.


ПЛАМЯ ВНУТРЕННЕЕ

толкование см. Огонь негасимый.

4.414.


ПЛАМЯ ВЫСШЕЕ

то же, что Пламя напряжения высшего [11.042]; толкование см. Герой духа.

11.042.


ПЛАМЯ ГОЛУБОЕ

толкование см. Молитва алая.

12.055.

См. также Аура; Пламень голубой.


ПЛАМЯ ДВУЗНАЧНОЕ

то же, что Пламя двуконечное (см.).

1.021.

См. также Пламя двуродное.


ПЛАМЯ ДВУКОНЕЧНОЕ

ПЛАМЯ ДВУКОНЕЧНОЕ / Пламя двузначное

"Господи, испей наши слезы и воззри на пламя нашего сердца". "Я пламенем осушу ваши слезы и вознесу храм вашего сердца". Снимите одежды очага: Владыка приходит, сокровище чаши Он претворил, и сосуд Он возвращает зажженным. Пламя, утвердись, двузначное, утвердись, двуконечное! Радости слезы – Господне вино – сияют чистым огнем" [1.021].

1.021.

См. также Пламя Двузначное.


ПЛАМЯ ДВУРОДНОЕ / ПЛАМЯ ДВУЕРОДНОЕ

ПЛАМЯ ДВУРОДНОЕ / ПЛАМЯ ДВУЕРОДНОЕ / Огонь двоеродный

1. "Все символы Андрогина {см.} имеют целью указать на необходимость двух Начал {см.} в Космосе во всех его проявлениях для жизни и равновесия. Но все легенды о сродстве душ основаны на великой истине, ибо единство, слияние двух Начал, заложены в первичном законе... Огонь двуероден в своем естестве, отсюда все чаши мистерий древности с двуеродным пламенем над ними... Все боги древности имеют своих супруг..." [15.100].

2. "Поручаю пройти с Нами {см. Учителя Великие} через радость и горе, только в этом двуродном пламени творится сознание" [8.598].

8*598; 15*100.

См. также Начала два; Пламя Двузначное; Полярности две.


ПЛАМЯ ДУХА

иное написание термина Огонь духа (см.).

4.459; 6.622; 6.790; 7.184.


ПЛАМЯ ЖИДКОЕ

толкование см. Лестница огненная.

3.154.


ПЛАМЯ ЗЛОБЫ

иное написание термина Огонь злобы; толкование см. Огонь черный.

4.656.


ПЛАМЯ КЛЕВЕТЫ

толкование см. Клевета.

4.021.


ПЛАМЯ КОСМИЧЕСКОЕ

иное написание термина Огонь космический (см.).

5.079; 6.364.


ПЛАМЯ КРАСНОЕ

толкование см. Сейсмограф огненный.

11*224.


ПЛАМЯ НАД ЧАШЕЮ

толкование см. Искупители (в четвертом значении).

4.306.


ПЛАМЯ НАПРЯЖЕНИЯ ВЫСШЕГО

ПЛАМЯ НАПРЯЖЕНИЯ ВЫСШЕГО / пламя высшее

толкование см. Герой духа.

11.042.


ПЛАМЯ НЕВИДИМОЕ

иное написание термина Огонь невидимый (см.).

6.502.


ПЛАМЯ НЕЖГУЧЕЕ / ПЛАМЯ НЕЖГУЧЕЕ ГИМАЛАЕВ

ПЛАМЯ НЕЖГУЧЕЕ / ПЛАМЯ НЕЖГУЧЕЕ ГИМАЛАЕВ / Купина Моисея горящая / огонь неба / огонь небесный / огонь нежгучий / огонь неопаляющий / пламя неопаляющее

1. "Нежгучее пламя [горящая Купина Моисея {см.}] есть так называемый небесный огонь, который может проявиться лишь при соприкосновении с аурой определенного напряжения. Н.К. и я явились свидетелями такого огня, во время нашего путешествия по Тибету. Вспыхнул он совершенно неожиданно в нашей палатке поздно вечером... Вдруг... поднялся столб, вернее костер, чудесного серебристо-лилово-розового пламени... Я... принялась тушить его руками, но огонь не потухал, языки пламени не обжигали моих рук, и я лишь ощущала приятное, живое тепло... Явление это продолжалось не более четверти минуты... и так же внезапно исчезло, как и появилось" [16.016].

2. Толкование см. Зарождение огненное.

9.004; 12.584; 13.327; 16*016.

См. также Образования световые; Сияние гималайское; кн. Рерих Н.К. Алтай-Гималаи: Путевой дневник / Предисл. К. Брэгдона. – Рига: Виеда, 1992. – С. 97.


ПЛАМЯ НЕОПАЛЯЮЩЕЕ

иное написание термина Огонь неопаляющий; толкование см. Пламя нежгучее.

12.144.


ПЛАМЯ ОТЛОЖЕНИЯ ПЛАНЕТЫ

толкование см. Огонь (в пятом значении).

4.307.


ПЛАМЯ ПЛАНЕТЫ

иное написание термина Огонь планеты (см.).

6.364.


ПЛАМЯ ПОЯДАЮЩЕЕ

иное написание термина Огонь поядающий (см.).

12*084.


ПЛАМЯ ПРОСТРАНСТВА / ПЛАМЯ ПРОСТРАНСТВЕННОЕ

иное написание термина Огонь пространства (см.).

4.414; 7.117; 8.104.


ПЛАМЯ ПСИХИЧЕСКОЕ

толкование см. Музыка духа.

8.126.


ПЛАМЯ САТАНИНСКОЕ

толкование см. Сатана.

12.039.


ПЛАМЯ СВЕТА / ПЛАМЯ СВЕТЛОЕ / ПЛАМЕНА СВЕТЛЫЕ

то же, что Образования световые (см.).

1.100; 14.030.


ПЛАМЯ СГУЩЕННОЕ

толкование см. Огонь пространства.

4.342.


ПЛАМЯ СЕРДЦА / ПЛАМЯ СЕРДЕЧНОЕ

иное написание термина Огонь сердца (см.).

1.021; 1.023; 1.324; 5.269; 7.352; 8.001; 8.028; 8.041; 11.207; 14.232; 14.306; 17*025.


ПЛАМЯ ТЕМНОЕ

толкование см. Абхидхарма.

4.498.

См. также Атмосфера (Земли); Огонь (в девятом значении).


ПЛАМЯ ТРЕХЦВЕТНОЕ

"Подвиг {см.}, синтез {см.} и настороженная зоркость {см.} выражаются трехцветным пламенем. Подвиг – серебряное, синтез – зеленое и настороженность – желтое. Эта триада достигается упражнением сознания в различных условиях жизни. Можно указать на эту триаду, как на овладение условием самопожертвования" [4.461].

4*461.


ПЛАМЯ ФИОЛЕТОВОЕ

толкование см. Молитва алая.

12.055.

См. также Аура.


ПЛАМЯ ЦЕНТРОВ

иное написание термина Огонь центров (см.).

4.597.


ПЛАМЯ ЧЕРНОЕ

иное написание термина Огонь черный (см.).

10.374.


ПЛАМЯ ЧИСТОЕ

иное написание термина Огонь чистый (см.).

6.722.


ПЛАМЯ ЯСНОПОДВИГА

толкование см. Аура; Ясноподвиг.

2.2.8.10.


ПЛАН / ПЛАНЫ (без конкретизации)

1. Планы, Планы познания и бытия – то же, что Миры (см.) [11.305; 15.062].

2. "...Вся природа построена по определенному плану..." [15.123]. "В Космосе все построено по единому плану, отсюда то великое соответствие, которое наблюдается между организмами разных царств Природы" [15.126].

3. "Освобожденное тонкое тело йога посещает различные планы бытия. Пространственные полеты и погружения в недра планеты одинаково доступны... Можно двигаться подземными каналами, видя, насколько источены основания планеты. Так дух йога привыкает к состоянию древних тел, и ничто не кажется ему незыблемым, завершенным" [4.224].

4. То же, что Спутники-сферы (см.) [16.068].

1.111; 2.2.3.18; 2.2.6.17; 2.2.7.11;
2.2.7.16; 2.2.7.18; 2.2.8.7; 2.2.9.6; 2.2.9.9; 2.3.1.9; 2.3.1.10; 2.3.2.1; 2.3.2.19; 2.3.4.14; 2.3.6.4;
3.091; 3.161; 3.194; 3.198; 3.239; 4.128; 4.179; 4.224; 5.159; 5.166; 6.347; 6.406; 6.447; 6.530; 6.533;
6.557; 6.562; 6.643; 6.757; 6.772; 6.784; 6.792; 6.840; 6.912; 7.148; 7.164; 7.198; 7.220; 7.251; 7.389;
7.450; 8.121; 9.175; 10.153; 11.016; 11.229; 11.577; 11.072; 11*267; 11.305; 11.368; 11.401; 12.224; 13.290;
14.025; 14.064; 14.222; 14.331; 15.062; 15.072; 15.119; 15*123; 15*126; 15.146; 15.207; 15.218; 15.220;
15.230; 15.232; 16.009; 16.068; 16.083; 16.094; 16.126; 16.188; 16.203; 16.254; 16.256; 16.264; 16.278;
16.296; 17.015; 17.017; 17.028; 17.029; 17*047; 17.083; 17.100; 17.111; 17.123.

См. также Наука сигнатур; Тело тонкое освобожденное.


ПЛАН АСТРАЛЬНЫЙ

то же, что Мир астральный; Мир тонкий (см.) [15.177; 16.287].

2.2.2.3; 2.2.8.15; 2.2.8.16; 5.138; 11.297; 15.085; 15.103; 15.177; 15.220; 16.024; 16.287; 17.019.


ПЛАН АСТРАЛЬНЫЙ НИЗШИЙ

В "Письмах Махатм к С. {Синнету}" есть место, в котором Уч. К.X. указывает на значение предсмертной мысли. Приводится пример одного казненного преступника, как этот убийца будет, как в кошмаре, снова и снова переживать в тонком мире свое преступление и весь ужас казни, пока энергия не истощится. Наше состояние в тонком мире складывается из наших субъективных настроений, мыслей и побуждений, причем все чувства обостряются. Люди, сонные и бездеятельные, будут влачить там еще более тягостное состояние, лишенное привычных им физических внешних стимулов... Но никому не советовала бы останавливаться на ужасах низших астральных планов" [16.287].

16.287.

Подробнее см. Ад; Слои низшие Мира Тонкого.


ПЛАН БЛАГА ОБЩЕГО

"Итак, начнем прилагать Учение в жизни, установим почитание Иерархии {см.} и благожелательное и разумное сотрудничество. Применим вдумчивое и бережное выполнение даваемых заданий; постараемся понять величие плана Общего Блага и всю нашу ответственность... Ведь самая широкая кооперация начертана на знамени Новой Эры {см.}! Главное качество водителя – уметь собрать сотрудников самых различных качеств и объединить их одним устремлением. Разве не облегчено наше объединение преданностью Учителю? Итак, запомним, что Учитель указывает нам продвигаться благожелательным сотрудничеством" [15.016].

2.3.5.17; 15.016.

См. также Благо общее.


ПЛАН БОЖЕСТВЕННЫЙ

"Великие Хранители Чаши Мудрости и Истины, Заступники Человечества {см. Учителя Великие}, проводят Божественный План и знают, когда и что должно быть дано человечеству. Вставшие на путь служения человечеству идут не ощупью во тьме, но в полном знании всего происходящего" [16.164].

1.024; 16.164.

См. также Бог.


ПЛАН БОЛЕЕ ВЫСОКИЙ

иное написание термина План высший (см.).

16.300.


ПЛАН БРАТСТВА Б. (БЕЛОГО)

то же, что План Владык (см.), поскольку Братство Белое – одно из почетных наименований Учителей Великих (см.).

15.097.


ПЛАН ВЕЛИКИЙ

1. "Чем больше мы знаем, тем легче нам понять всю глубину Великого плана эволюции и сложности жизнестроения. Кроме того, каждое систематическое изучение дает нам необходимую дисциплину ума для самостоятельного мышления. А ведь лишь тот, кто умеет мыслить самостоятельно, может стать действительным сотрудником Сил Света. Потому так важно всестороннее образование" [17.046].

2. Толкование см. "Момент Чрезвычайный".

3. "Недопустимо однобокое мышление среди строителей, тем более не может быть близорукости среди учеников. Мы {см. Учителя Великие} знаем великий план строения, и не может это строение держаться на двух учреждениях или же на одной стране" [15.069].

7.191; 15.069; 17.046; 17.091.


ПЛАН ВЕЛИКИЙ КОСМИЧЕСКИЙ

более развернутое написание термина План космический (см.) [6.882].

6.882.


ПЛАН ВИДИМЫЙ / ПЛАН ВИДИМОСТИ

то же, что Мир видимый; толкование см. Мир плотный.

6.819; 16.025; 16.100.


ПЛАН ВЛАДЫК / ПЛАН ВЛАДЫК ВЕЛИКИЙ

ПЛАН ВЛАДЫК / ПЛАН ВЛАДЫК ВЕЛИКИЙ / план Братства Б. / план Наш / план спасения планеты

"Качество действия утверждается в устремлении. Когда слова претворяются в действие, то утверждается высшая энергия. Потому только в жизни можно проявить все высшие энергии. Не слова, но действия считаются утверждением высших энергий. Только когда проявлен потенциал духа в действии, утверждается высшее соответствие... Потому Наш План так мощен, потому Наш Завет так могуч, ибо слова входят чудесными утверждениями в жизнь. Потому Наше Слово так живет, ибо импульс творчества так насыщен мощью огня. Только когда применен Завет Наш в жизнь, можно утвердить высшую ступень. Почему же так действенно каждое ваше поручение? Потому, что оно несет в себе залог Нашего Сотрудничества. Так Мы {см. Учителя Великие} утверждаем Иерархию на законе преемственности... Только явление исполнения Высшей Воли есть Иерархия Служения" [7.041-7.042]. "Потому каждая исполненная мысль является вкладом в огненном творчестве. Каждая пространственная мысль соединяется с Нашими действиями. Как бережно должны ученики определять качество своих мыслей – не утаился ли где червь самости или самомнения, или явления себялюбия? Честность признания есть явление, которое каждый дух должен в себе развить. Только так можно выполнить задание плана Владык. Явление цепи Иерархии строится исполнителем высшей воли" [4.661; 7.044]. "Вы спрашиваете – "лежит ли в плане Б. Братства сохранение старых форм семьи, но лишь духовно обновленных"? Конечно, формы сами по себе почти ничего не значат, все дело в сущности, в том духовном сознании, которое одушевляет эти формы. На этот вопрос я уже ответила, сказав о великой науке будущего, основанной на непреложных космических законах. Потому не будем беспокоиться и искать новых форм, но постараемся одухотворить старые новым пониманием. Добавлю строки из Учения: «Если бы, вместо мнимых нововведений и установлений человечество обратило внимание на законы космические, можно было бы установить равновесие, которое все больше и больше нарушается, начиная от закона зарождения и до космического завершения. Законы утвержденные – едины. На всех планах можно утвердить единство. Путь эволюции проходит, как нить, через все физические и духовные степени, потому государственный и общественный строй могут применить все космические законы усовершенствования своих форм»" [15.097].

"Надо сказать о мешающих и угрожающих Мне. Легкомысленно надеяться, что порывание ткани мира может легко быть заштопанным. Даже простой звук приносит издалека нежданное эхо. Насколько глубже пронзает пространство посылка духа. И эти раны почти неизлечимы. Рука, нанесшая рану Плану Владык, отвергает щит. Можно разрушить дом, можно разрубить дерево, но препятствовать Плану Владык?! Говорю не угрозу, но простое следствие. Если человек прикоснулся к космическому вихрю, то всякое уклонение навлекает следующую волну. Попасть под нее – как под пяту гиганта. Добротою просим, не отринь руку водящую, иначе горе отставшему. И какая же честь нанести Мне рану? Раньше отдай все, от Меня полученное. Но не сделать тебе этого, если даже приложил бы печень и сердце. Как же ударишь давшего талант тебе? Где же будет различие от грабителя? Руку давшую не запачкай, ибо грязь эта обратится в проказу твою. Потому Братство Наше почитает сознание благодарности, потому пойми пользу твою!" [2.2.6.14].

2.2.6.14; 2.2.8.4; 4.661; 5.145; 6.818; 7.044; 7.228; 17*016.

См. также План основной; План Света; Подвижность Плана.


ПЛАН ВНУТРЕННИЙ

то же, что Мир внутренний (см.).

15.120; 16.016.


ПЛАН ВОЕННЫЙ

толкование см. Планы все.

8.200.

См. также Армагеддон.


ПЛАН ВЫСШИЙ

1. То же, что Мир Тонкий (см.) и Мир Высший (см.) [12.328].

"Область психическая очень обширна и вмещает бесконечное разнообразие проявлений, от самых высоких до самых низших. Все, что не носит на себе печати духовности, все, что не имеет отношения к высшему плану, плану высшего Манаса и Буддхи, называется психизмом" [15.163].

2. "...С того момента, как прекращается всякое преследование и достигается всеобщее признание, начинается и разложение. Борьба есть основа существования и продвижения, и потому человек без борьбы обращается в ничтожество и произвол. Борьба в наши дни, конечно, усилилась и расширилась, ибо сейчас нельзя назвать ни одной отрасли жизни, где бы ни происходило столкновение различных начал. Потому и Учение говорит – полюбите борьбу. Но борьбу эту мы должны стремиться перенести на более высокий план, и для этого необходимо выработать и утвердить свою внутреннюю правду при посредстве углубления в Учение, и самоуглубления, и лютой борьбы с самим собою. Этим мы поднимем себя и всех приходящих в соприкасание с нами. Итак мы снова вернулись к великому понятию воспитания и самовоспитания" [16.300].

2.2.8.9; 4.214; 5.178; 6.538; 6.868; 7.130; 8.578; 11.176; 12.328; 14.242; 14.249; 15.146; 15.163; 15.168; 15.169; 16.026; 16.051; 16.165; 17.015; 17.081; 17.118; 17.152.

См. также Мир высший.


ПЛАН ДУХОВНЫЙ

ПЛАН ДУХОВНЫЙ / план умственный

"Монада выявляется из своего духовного состояния и умственной бессознательности и, проскакивая первые два плана, слишком близкие к Абсолюту, чтобы допустить сочетание с чем-либо на более низком плане, – она вступает непосредственно на план умственный. Но во всей Вселенной не существует плана, с более обширными горизонтами или широким полем действия в его почти бесконечных градациях, познавательных и самопознавательных качеств, нежели этот план, имеющий, в свою очередь, соответствующий меньший план для каждой "формы", начиная от минеральной монады до того времени, когда эта монада расцветет, в силу эволюции, в Божественную Монаду. Но на протяжении всего этого времени, она все та же монада, ... подымается ли она в область умственной духовности или же опускается в глубины материальности" [16.025].

2.2.11.1; 5.303; 6.387; 6.752; 7.151; 7.211; 7.213; 8.200; 8.577; 11.165; 11.292; 11.339; 11.342; 11.387; 15.075; 15.108; 15.177; 15.234; 16.023; 16.025; 16.123; 16.189; 16.272; 16*289; 17.013.

См. также Беспредельность области духа; Мир духовный; Мир огненный.


ПЛАН ЕДИНСТВА

"В великий План Единства входит расширение размеров материальных и духовных" [7.274].

7.274.


ПЛАН ЖИЗНИ

1. Толкование см. Планы все.

"Только расширение сознания поможет познать значение гармонии энергии. На всех планах жизни она проявляет свою благую силу" [13.290].

2. "Сон или бодрствование, работа или отдых, движение или покой – одинаково все несет нас к завершению плана жизни. "Как оторванные листья", – скажут робкие. "Как зерна посева", – скажут разумные. "Как стрелы света", – скажут смелые" [4.036].

4.036; 13.290.

См. также Миры.


ПЛАН ЗЕМНОЙ

ПЛАН ЗЕМНОЙ / Зала Суда / Зала приноравливания Весов Космических / План испытаний и скорби / план наш

"Истинное царство зла – наш земной план. В надземных сферах зло может существовать только в своих пределах. Свет в надземных сферах сжигает тьму, прикасание к свету там разлагает темных сущностей. Потому темные всеми мерами стараются потушить все зачатки Света здесь, в доступных им пределах и в низших слоях тонкого мира. Так, истинно, Земля есть Зала Суда и приноравливания мер Космических Весов" [16.074].

1.283; 2.2.1.8; 2.2.5.3; 2.2.5.12; 3.054;
5.238; 6.862; 7.291; 8.214; 8.276; 8.281; 9.094; 9.105; 9.536; 9.616; 9.641; 10.403; 11.004; 11.005; 11.063;
11.128; 11.165; 11.193; 11.249; 11.297; 11.307; 11.321; 11.328; 11.342; 12.156; 14.133; 14.176; 14.211;
14.271; 14.292; 14.346; 14.356; 14.434; 14.448; 15.091; 15.108; 15.120; 15.129; 15.152; 15.154; 15.158;
15.160; 15.169; 15.173; 15.224; 15.230; 15.231; 16.023; 16.026; 16.042; 16.060; 16.074; 16.082; 16.088;
16.105; 16.133; 16.170; 16.265; 16.278; 16.287; 17.013; 17.034; 17.081; 17.134; 17.138; 17.156.

См. также Мир Плотный.


ПЛАН ЗОДЧЕГО

толкование см. Зодчий (во втором значении).

15.183.


ПЛАН ИСПЫТАНИЙ И СКОРБИ

то же, что план наш [16.105]; толкование см. План земной.

"Чаша самопожертвования в Мирах Высших сверкает всеми огнями радости несказуемой, и лишь на нашем плане, плане испытаний и скорби, чаша эта полна горечи и яда" [16.105].

16*105.


ПЛАН КОСМИЧЕСКИЙ / ПЛАН КОСМИЧЕСКИЙ ВЕЛИКИЙ

"Стройность плана Космоса насыщается различными токами. Эти токи ищут соприкасания с духом. Только малое количество этих токов бывает воспринято человечеством; и главный канал жизненных действий есть токи, утвержденные тонкими восприятиями... Только там, где пространственный огонь может отзываться на тонкие созвучия, только там можно утвердить космическое соответствие. Потому ступень эволюции проводится в жизнь тонким восприятием" [6.773]. "Конечно, только во имя Истины можно напрячь все самые воинственные импульсы. Только во имя Истины можно напрячь насыщенные огни. Конечно, каждая энергия, исходящая из осознания Великого Космического Плана, привлекает космические огни. Каждая сознательная мысль привлекается в Орбиту Космического Плана. Потому каждое напряжение, во имя Истины, будет увенчано победою. Так строится Беспредельность {см.}" [6.882].

6.592; 6.773; 6.882; 11.361; 15.160; 16.112.


ПЛАН МАНАСА-ПУТР

толкование см. Манаса-Путра [16.025].

16.025.


ПЛАН МАТЕРИАЛЬНЫЙ

"...Почти нет врачей, которые поняли бы соответствие Миров. Без познания этих основ можно погрязнуть в узко материальном плане, но сфера психической энергии касается всех планов. Она может быть познаваема лишь во всей утонченности. Так врач не говорит об одержании, если он сам не имеет представления о Мире Тонком!" [12.224].

12.224.

См. также Мир плотный.


ПЛАН МЕНТАЛЬНЫЙ

то же, что Мир ментальный (см.) [см. План (в первом значении)].

11.297; 15.177; 16.011; 16.203.

См. также Логика синтеза ментального; Ментал; Мир мысли; Состояние ментальное.


ПЛАН МИРОВОЙ

2.2.8.16.

См. также План Владык; План спасения планеты.


ПЛАН НАДЗЕМНЫЙ

то же, что Мир надземный (см.) [см. План (в первом значении)].

11.249; 11.328; 14.356; 16.026; 16.265.

См. также Дом истинный; Мир Тонкий.


ПЛАН НАШ

1. План Наш – то же, что План Владык (см.), поскольку Мы и Владыки – одно из почетных наименований Учителей Великих (см.).

2. План наш – то же, что План земной (см.) [16.074].

7.042; 16.003; 16.074; 16.105.

См. также План мировой.


ПЛАН НЕВИДИМЫЙ

то же, что мир невидимый [см. План (в первом значении)]; толкование см. Мир Тонкий.

16.100.


ПЛАН НИЗМЕННЫЙ

"...Человечество привыкло являть Высшее на низменном плане, потому и Облики Владык приобрели такие формы извращения. Все человечество привыкло к мысли, что Высшее должно служить низшему, но не подумают, что только явление понимания Служения дает право на явленное звено Цепи... Потому будем предостерегать всех против извращения и фальшивых рекордов" [11.010; 16.024].

11.010; 16.024.


ПЛАН НИЗШИЙ

"Дух, сознание которого находится на низших планах, не может зажечь огни высших центров. Только высшее притягивает высшее и потому, где живет только физическое устремление, там будет и соответственное восприятие или следствие" [15.010]. "На каждом плане проявления степень зла и добра оценивается сознанием человека по уровню его развития. Добро на низшем плане может явиться злом на высшем, и наоборот" [16.254].

5.125; 8.063; 15.010; 15.212; 16.254; 17.045.


ПЛАН ОБЩИЙ

"...Поймите и незыблемость общего плана... Не упирайтесь в одно решение. Если враги закрывают один путь, тем самым они упускают другой" [4.373].

4.373.

См. также План Владык; Подвижность Плана.


ПЛАН ОГНЕННЫЙ

то же, что Мир огненный (см.) [9.209].

9.209.


ПЛАН ОСНОВНОЙ

толкование см. Подвижность Плана.

17.010.

См. также План Владык; План общий.


ПЛАН ПЛОТНЫЙ

то же, что Мир плотный (см.) [см. План (в первом значении)].

9.170.


ПЛАН ПОСТРОЕНИЯ ЖИЗНИ И ДЕЙСТВИЙ

"Реальность – не очевидность. Очевидность по всем признакам не отвечает действительности. Старые учения позитивизма заменяли достоверность очевидностью; оправдание им одно: у них не было микроскопов и телескопов – ни вниз, ни наверх. Но пытливый ум не считается с условною очевидностью; ему нужна действительность в оправе космических законов {см.}... Если химическая и биологическая очевидность сложна, то еще сложнее очевидность планов построения жизни и действий. Без развития сознания мы будем пребывать в постоянном мираже... Майя {см.}, отступи! Мы хотим и будем знать действительность!" [3.206].

3.206.

См. также Карма.


ПЛАН ПРОЯВЛЕННЫЙ / ПЛАН ПРОЯВЛЕНИЯ

1. То же, что Мир проявленный [см. План (в первом значении)]; толкование см. Мир плотный.

2. "Диада, состоящая из седьмого и шестого принципа, не является сознательной сущностью на планах проявления. Так, для того, чтобы достичь сознательного проявления на всех планах проявления или обрести истинное бессмертие, то есть стать Архатом {см.}, человек должен здесь на Земле соединить три принципа (4, 5 и 7) и слить их именно в шестом принципе. Седьмой принцип есть лишь вечная жизненная сила, разлитая во всем Космосе. Потому может быть лучше сказать – именно Абсолютный Разум и Совершенное Сердце, будучи одним и тем же Источником, соответствуют высшей сущности человека, когда его дух, разум и все чувства огненно претворились и слились в сердце, именно когда Разум становится Сердцем и Сердце Разумом..." [17.014]. См. также Битвы три; Плана четыре.

16.138; 17.014.


ПЛАН ПСИХИЧЕСКИЙ

"Человеческая эволюция протекает на трех планах: физическом, психическом и духовном" [16.289]. "Долгие упражнения в Пранаяме или Хатха Йоге делают невозможным занятия Раджа Йогой. Все психические силы, развитые путем пранаямы, путем искусственного возбуждения физического и астрального тела, ограничиваются планом психическим и далеко не высоким, о чем свидетельствуют все видения психиков и медиумов. Нужно понять, что психизм не сеть духовность" [16.096].

15*177; 16.096; 16*289.

См. также Битвы три; Мир астральный; Мир тонкий.


ПЛАН СВЕТА / ПЛАН СВЕТЛЫЙ

1. "Силы Света {см. Иерархия Света} тушат вспышки злобы, удерживают воинственный пыл многих народов, чтобы дать укрепиться тому, что должно быть охранено. Так, посреди хаоса космической, надземной и земной битвы {см. Армагеддон}, Они проводят План Света и оберегают те элементы, которые способны к эволюции, и направляют их в нужное русло. Ведь рушатся целые сферы низших слоев тонкого мира!" [16.120].

2. "Очень хороши темы Вашего реферата. Да, нужно всячески внедрять в сознание неотделимость жизни человека от всего, окружающего его, и, следовательно, великую ответственность нашу перед всем мирозданием. Истинно, сердце радуется Вашим трудам. Сердце шлет всю признательность за все, приносимое на пользу Великого Плана Света и Просвещения" [17.056]. "Только что вернулся один иностранец оттуда {из России} и рассказывал нашим друзьям в Париже, что нигде не видел он такой молодежи, как там. Нигде не встречал такого устремления к знанию и строительству. Истинно, Иван Стотысячный пробудился и жаждет принять участие в построении Новой Р. Никакая тьма не может осилить Великий План Света. Истинно Знамя Преподобного поднято над Страною" [17.076].

16.094; 16.120; 17.041; 17*056; 17.076.

См. также План Владык; Планы все (во втором значении).


ПЛАН СКОРБИ

то же, что план наш (во втором значении) [16.105]; толкование см. План земной.

16.105.


ПЛАН СПАСЕНИЯ ПЛАНЕТЫ

то же, что План Владык (Великий) (см.) [17.016].

17.016.


ПЛАН СТРОЕНИЯ

"Как различно протекают планы строений! Когда-то Мы {см. Учителя Великие} говорили: отдай все. Теперь идем дальше и говорим: возьмите все, но не считайте своим. Простой разум поймет, как невозможно взять с собою {при переходе в мир иной, именуемом смертью} земные вещи. Но они созданы при участии духа, и потому не следует пренебрегать ими. Как можно пройти мимо цветов природы? Но творения труда – тоже цветы человечества" [2.2.4.14].

2.2.4.14.

См. также Апариграха; Дхарма Татхагаты; Извращение вещей; в Систематизированном перечне фрагментов – раздел 7.5.


ПЛАН ТЕМНЫЙ

"На мировой книжный рынок выброшены сейчас тысячи руководств, указывающих легкие способы, как механическим путем развить в себе скрытые низшие психические силы. Истинно, эти невежественные и безответственные писатели работают на стороне темных сил {см.}, которые ничего так не желают, как открыть некоторые центры {см. Центры человека} у людей и тем получить доступ к ним, и через них приобщиться к земной жизни для проведения своих темных планов. Ведь им так хочется удержать вокруг Земли атмосферу {см.}, отравленную низшими эманациями, необходимую для их существования" [16.006; 17.029].

16.006; 17.029.


ПЛАН ТОНКИЙ

то же, что Мир тонкий (см.) [11.305].

8.281; 11.305; 11.355; 15.240; 16.023.


ПЛАН УМСТВЕННЫЙ

то же, что План духовный (см.) [16.023].

16*023; 16.025.


ПЛАН ФИЗИЧЕСКИЙ

то же, что Мир физический [см. План]; толкование см. Мир плотный.

2.3.5.3; 4.220; 4.476; 5.163; 5.195; 5.303; 6.350; 6.752; 8.084; 9.646; 11.117; 11.355; 15.012; 15.075; 15.100; 15.129; 15.169; 15.174; 15.234; 15.240; 16.006; 16.165; 16.203; 16.247; 16.272; 16.289; 17.029; 17.112; 17.138; 17.156.


ПЛАН ЦЕЛЕСООБРАЗНОСТИ КОСМИЧЕСКОЙ

"Хочу надеяться, что ближайшие сотрудники найдут в себе силу духа посмотреть "шире широкого" на все происходящее и почуют, что эпоха разъединения и всякого расчленения уходит, и мы стоим у преддверия эпохи объединяющей, эпохи Великой Кооперации. Пусть для близоруких разъединения и обособления продолжаются, пусть хаос очевидности скрывает от них план космической Целесообразности, но современные рыцари Грааля должны обладать расширенным сознанием, не допускающим никаких предвзятостей и ограничений самости" [17.155].

17.155.

См. также Закон целесообразности.


ПЛАН ЭВОЛЮЦИИ (КОСМИЧЕСКОЙ)

толкование см. Община Наша.

1.423; 4.122; 5.049; 15.024; 15.225.


ПЛАНА ДВА

"Грозный Армагеддон {см.} происходит на планах видимом {см.} и невидимом {см.}... Многие недомогания тоже связаны с неслыханным нагнетением на двух планах" [16.100]. "Связь между физическими и астральными центрами насыщается напряженной трансмутацией при жизни. Функции на обоих планах являют единство, разница состоит лишь в той самодеятельности, которая проявляется центрами на каждом плане" [11.297].

2.2.1.8; 4.464; 11.297; 16.042; 16.100; 16.205.


ПЛАНА ТРИ

"Достижением равновесия человек достигает освобождения от притяжения Земли и может сознательно и одновременно действовать на трех планах – земном, тонком и духовном или умственном" [16.023]. "Человеческая эволюция протекает на трех планах: физическом, психическом и духовном" [16.289].

6.538; 16.002; 16*023; 16.064; 16.203; 16.205; 16*289.

См. также Планы все; Планов семь; Плана четыре.


ПЛАНА ЧЕТЫРЕ

"...Для достижения истинного бессмертия, иначе говоря, для сохранения сознания на всех четырех планах бытия и чтобы стать Архатом, нужно, именно, {пребывая} в физическом теле, соединить 4, 5 и 7 принципы и слить их в шестом – Буддхи. Иначе говоря, все качества основной энергии, трансмутированные ее огнем, должны сгармонизироваться и вылиться в ее высшем качестве высокой психической энергии" [15.230].

15.230.

См. также Планы все; План проявленный; Планов семь; Плана три.


ПЛАНЕТА БУДУЩАЯ

"Подумали ли о духе будущих планет? Возможно ли, чтобы с вас началось и с вами кончилось? Кончается ли любой процесс? Цепь миров бесконечна. Там, где одна планета рассыпается, там другая зарождается. Истина борется со смертью, и там, где скептики говорят: "Конец", Мы {см. Учителя Великие} говорим: "Начало!" Познание уявленной эволюции даст торжество истины" [5.005].

5.005.


ПЛАНЕТА ВЕДУЩАЯ

толкование см. Магнит (во втором значении).

2.3.2.7.


ПЛАНЕТА ДРУЖЕСКАЯ

толкование см. Давление звезд.

2.2.4.9.


ПЛАНЕТА НИЗШАЯ

толкование см. Царства природы низшие.

17*111.


ПЛАНЕТА НОВАЯ

"Обладание знанием высших законов утвердит Братьев человечества {см. Учителя Великие} как ведущих к эволюции. Когда нарождается новая планета, то собирается явление всех энергий для утверждения новых космических законов. Обладание знанием направляет человечество к лучшим переплетениям. Ведь каждая энергия должна напрягаться другою, ведущей и притягивающей энергией. На физическом и духовном планах энергии тождественно напрягаются, потому законы в обоюдном сочетании. Братья человечества намечают план человеческой эволюции, работая с космическими энергиями в соответствии со всеми течениями светил {см.}. И являя все избранные пути для прогресса, Мы, Братья человечества, утверждаем лучшие переплетания. Притяжение Космического Магнита {см.} может воздействовать на Наше проявление и направить человечество через сияние материи люциды {см.}. Так Братья человечества являются теми двигателями эволюции, которые обучают человечество сознательному отношению к карме планеты" [5.303]. "Ваши астрономы являют внимание только измерениям светил, но как наука об огненных лучах и Беспредельности {см.} обогатила бы сущность вашу!.. Срок {см.} начинает приближать планету новую из Беспредельности; и потому наблюдайте пертурбации земные. Но ширина планетных тел не важна, ибо интенсивность космических лучей из Беспредельности может Нашею относительностью и вашей психической энергией, и кооперацией сфер создать земное царство, равное сферам высших миров {см.}" [5.001].

5.001; 5.093; 5.303.


ПЛАНЕТА СИЯЮЩАЯ

"Все Наши Сестры и Братья любят беседовать с дальними мирами {см.}. Когда Сестра Урусвати {см.} обращает глаза к сияющей планете, она вспоминает о своем полете. Она радуется дальним мирам {см.}" [14.176].

14.176.

См. также Венера; Полеты дальние; Рерих Е.И..


ПЛАНЕТЫ

1. "Планеты (позднелат... planeta, от греч... блуждающая звезда), большие небесные тела, движущиеся вокруг Солнца и светящиеся отраженным солнечным светом; размеры и массы планет на несколько порядков меньше, чем у Солнца. Еще в глубокой древности были выделены семь небесных светил, изменяющих свое положение ("блуждающих") среди звезд: Солнце, Луна, Меркурий, Венера, Марс, Юпитер, Сатурн... В новое время были открыты еще три планеты – Уран (1781, В. Гершель), Нептун (1846, Дж. Адамс), Плутон (1930, П. Ловелл, К. Томбо). Таким образом, известно девять больших планет {в порядке удаления от Солнца – Меркурий, Венера, Земля, Марс, Юпитер, Сатурн, Уран, Нептун, Плутон – см.}. Кроме того, открыто несколько тысяч малых планет (астероидов), размеры которых составляют от нескольких сотен до 1 км и меньше; они движутся главным образом между орбитами Марса и Юпитера" [18].

"Наша солнечная система состоит из б о льшего числа планет, нежели это известно сейчас науке. Правда, некоторые из них находятся еще в процессе формирования" [16.259]. "Упоминаемый Вами астроном ошибается, предполагая, что каждая планета становится солнцем. По сокровенному учению как раз наоборот. Именно, планета, прежде чем стать обителью человечества, была солнцем, а еще раньше кометою и т.д. Так Луна, передав одушевляющие ее принципы Земле, не стала солнцем, но представляет собою разлагающееся тело" [16.126]. "Не для шутки помянуты планеты за Ураном. Часто дух, пораженный космическим вихрем, не может освоиться и наблюдать, но это лишь вопрос времени и техники" [90, с. 66].

Название планеты | Диаметр* | Масса по сравнению с Землей | Средняя плотность, г/см3 | Ускорение силы тяжести | Скорость убегания, км/с | Среднее расстояние** от Солнца | Период обращения вокруг Солнца
Меркурий | 0,38 |  |  |  |  |  |
Венера | 0,95 |  |  |  |  |  |
Земля | 1,00 |  |  |  |  |  |
Марс | 0,53 |  |  |  |  |  |
Юпитер | 11,11 |  |  |  |  |  |
Сатурн | 9,41 |  |  |  |  |  |
Уран | 3,98 |  |  |  |  |  |
Нептун | 3,88 |  |  |  |  |  |
Плутон | 0,47 |  |  |  |  |  |

* Экваториальный диаметр планеты в единицах диаметра Земли, который равен 12756 км.

** В астрономических единицах (а.е.), равных среднему расстоянию от Земли до Солнца: 149,6 млн. км.

2. То же, что Светило (в астрологическом понимании) – толкование см. Ангел-Хранитель (в четвертом значении); Закон космический.

"...Каждый дух или монада зарождается под лучами определенного светила, и потому зерно духа заключает в потенциале своем все тождественные энергии, присущие этому светилу, которое остается его ведущим светилом на всю Манвантару... Каждый Вел. Учитель собирает около Себя ближайших Ему по лучу или потенциалу энергий [16.113; 17.049].

2.2.3.18; 2.2.4.1; 2.2.6.8; 2.2.8.11; 2.2.8.13; 4.131; 7.091; 10.446; 13.142; 13.359; 13.418; 16*113; 16*126; 16.173; 16.259; 16.299; 17*049.

См. также названия конкретных планет (Венера, Марс, Нептун, Сатурн, Уран, Юпитер); Битва Урана с Сатурном; Миры дальние; Полеты дальние; Творчество высшее.


ПЛАНЕТЫ ВЫСШИЕ

ПЛАНЕТЫ ВЫСШИЕ / Планеты, стоящие выше Земли

"...Каждый Великий Учитель {см.} говорил о непрерывности жизни... Надо знать, что земная материя очень плотная. На планетах, стоящих ниже Земли, материя очень груба, на стоящих выше Земли материя гармонизируется с духом, потому Земля является поворотным пунктом. На высших планетах есть несовершенства, но нет упорства материи. Тем легче искать, не теряя сил на ненужную борьбу. Материя там становится неразрывно с духом без противоположения... Построение материи и духа не заключает в основе вражды {между ними}" [2.2.5.13]. "На высших планетах меньше животных, и они гораздо совершеннее. Так на Венере совсем нет насекомых и хищников" [17.111].

2.2.5.13; 2.2.8.15; 5.109; 15.108; 15.218; 15.222; 15.224; 15.234; 16.008; 16.019; 16.063; 16.254; 16.289; 17.045; 17.106; 17.111; 17.133.

См. также Богатства пространственные; Венера; Достижения космические; Радж-планета; Уран; Учителя Великие; Царства природы низшие; Юпитер.


ПЛАНЕТЫ ЗА УРАНОМ

"Не для шутки помянуты планеты за Ураном; часто дух, пораженный космическим вихрем, не может освоиться и наблюдать, но это лишь вопрос времени и техники. Наш {см. Учителя Великие} длительный опыт ко многому подготовит" [2.2.4.1].

2.2.4.1.


ПЛАНЕТЫ НЕВИДИМЫЕ

толкование см. Спутники-сферы.

16.025.


ПЛАНЕТЫ, СТОЯЩИЕ ВЫШЕ ЗЕМЛИ

то же, что Планеты высшие (см.) [2.2.5.13].

2.2.5.13.


ПЛАНЕТЫ, СТОЯЩИЕ НИЖЕ ЗЕМЛИ

толкование см. Планеты высшие.

2.2.5.13.


ПЛАНОВ СЕМЬ

ПЛАНОВ СЕМЬ / кругов семь (во втором значении)

"...Психизм не есть духовность... Путь духовности... гораздо труднее и медленнее, но он единственный, который слагает все достижения в "чаше". Все психические силы раскрываются естественно у следующего этим путем, и развиваются они на всех семи кругах, т.е. на всех планах – от высшего до низшего, и, сливая их воедино, путь этот оберегает великий синтез. Ни один Учитель не будет сопутствовать ученику в его попытках проникнуть в слои Астрала путем механических упражнений" [16.096].

16.139; 16.229.

См. также Ключ (в первом значении); Планы все; Плана три; Плана четыре.


ПЛАНЫ БЫТИЯ

"Освобожденное тонкое тело йога посещает различные планы бытия. Пространственные полеты и погружения в недра планеты одинаково доступны. Изучение катаклизмов планеты дает понятие о наслоениях жизни. Можно наблюдать, как животные, охваченные минеральной струей, окаменели. Можно двигаться подземными каналами, видя, насколько источены основания планеты. Так дух йога привыкает к состоянию древних тел, и ничто не кажется ему незыблемым, завершенным" [4.224]. "Согласно Сокровенному Учению упомянутая там {"Откровение" Иоанна} война на небесах относится к событиям на различных планах бытия. Первое событие является чисто астрономическим и космическим фактом, относящимся к Космогонии. И если этот звездный прототип войны, действительно, относится к пред-манвантарному периоду и основан на знании всей программы и эволюции Космогонии, ... то второй аспект войны на небесах имеет свое отображение на Земле, и местом действия ее были не глубины междузвездного Пространства, но Гималаи. Это есть рекорд страшной борьбы между "Сынами Света" и "Сынами Тьмы" четвертой и пятой Расы" [16.043].

4.224; 16.043.


ПЛАНЫ ВСЕ

1. "На всех планах можно утвердить единство. Путь эволюции проходит, как нить, через все физические и духовные степени" [11.065].

2. "Вы знаете, какая неслыханная Битва происходит сейчас на Всех планах! Силы Зла направляют подземный огонь пробить кору Земли в самом опасном месте. И только неусыпный дозор всех Сил Света удерживает нашу планету от окончательного взрыва... Но, кроме того, Силы Света тушат вспышки злобы, удерживают воинственный пыл многих народов, чтобы дать укрепиться тому, что должно быть охранено. Так, посреди хаоса космической, надземной и земной битвы, Они проводят План Света и оберегают те элементы, которые способны к эволюции, и направляют их в нужное русло. Ведь рушатся целые сферы низших слоев тонкого мира" [16.120].

3. "Все психические силы, развитые путем пранаямы, путем искусственного возбуждения физического и астрального тела, ограничиваются планом психическим и далеко не высоким, о чем свидетельствуют все видения психиков и медиумов. Нужно понять, что психизм не есть духовность... Вот почему Учение начинает и кончает областью духа и так сурово осуждает все упражнения для развития низшего психизма. Конечно, путь духовности, путь царственный, гораздо труднее и медленнее, но он и единственный, который слагает все достижения в "чаше". Все психические силы раскрываются естественно у следующего этим путем, и развиваются они на всех семи кругах, т.е., на всех планах от высшего до низшего, и, сливая их воедино, путь этот оберегает великий синтез. Ни один Учитель не будет сопутствовать ученику в его попытках проникнуть в слои Астрала путем механических упражнений" [16.096]. "При правильном развитии духовного прозрения, видения захватывают семь кругов или планов, как это указано во второй части "Листов Сада М.". Видения, касающиеся личной жизни, становятся редкими" [16.139]. См. также Кольца восприятия.

4. "Не могу указать, насколько важен этот момент {данный период времени}. Долгие приготовления с обеих сторон наконец столкнулись. Так можно замечать по всем планам, от духовного до военного" [8.200].

6.791; 6.870; 8*200; 9.566; 11.065; 11.274; 11.324; 11.327; 11.373; 12.021; 15.059; 15.097; 15.116; 15.175; 16.037; 16.042; 16.096; 16.120; 16.139; 17.014; 17.112; 17.137.

См. также Миры все; Планов семь; Плана три; Плана четыре; Цепь происшествий.


ПЛАНЫ ДРУГИЕ БЫТИЯ

то же, что Мир Тонкий (см.) [16.189].

"«Как сознательно работать на других планах бытия и помнить об этом в физическом теле?..» – Следуя Учению и приучая себя сознательно помнить о такой работе. Но, находясь в физическом теле, нельзя всегда помнить о деятельности своего тонкого существа, ибо измерения Тонкого Мира не соответствуют нашим, и физический мозг не может без ущерба часто запечатлевать такие тончайшие вибрации" [16.189].

16.189.


ПЛАНЫ РАЗНЫЕ / ПЛАНЫ РАЗЛИЧНЫЕ

1. "...Можно увидеть заблаговременно земные события, точно бы они уже произошли в Тонком Мире {см.}? Не лишено основания такое предположение. Поистине, многое складывается в Беспредельности {см.}, но из этого не следует судить, что деяния земные – лишь тени уже бывшего в Тонком Мире. Нельзя найти земных слов, чтобы выразить координацию событий на разных планах" [14.331].

2. Толкование см. Планы бытия.

4.224; 14.331; 16.043; 16.239.

См. также Миры.


ПЛАСТЫРЬ РАЗРУШИТЕЛЬНЫЙ

толкование см. Лекарства Мои.

2.2.4.18.


ПЛАТ

"Плат... Устар. и трад.-поэт. То же, что платок" [26].

2.2.5.4; 8.286; 12.408.

См. также Облик нерукотворный; Посылки мысли.


ПЛАТ ИЗОЛИРУЮЩИЙ

"Токи магнитного элемента очень напряжены. Когда сгущаются струи уходящей пространственной энергии и новая энергия приближается, тогда особенно чувствуется смещение. Грани резко проявляются, и струи новых энергий напрягают пространство. Причина приближения новых энергий сказывается на ощущениях сердца и всех пламенных центров. Агни йог так звучит на все токи. Внешнее перемещение являет воздействие на центры Агни йога, ведь сущность одна! И токи, перемещаясь, трогают все чуткие элементы, потому в древности жрицы удалялись и плат изолирующий укрывал их. Огонь является трансмутатором энергии" [5.167].

5.167.


ПЛАТ МАТЕРИ МИРА

толкование см. Матерь Мира.

5.057; 6.375; 15.012.

См. также Хатык Матери Мира; том 1 цв. вклейка рис. 8.


ПЛАТ НЕПРОНИЦАЕМЫЙ

толкование см. Сеть отрицаний.

6.545.


ПЛАТ ПЛАМЕННЫЙ

толкование см. Матерь Мира.

4.317.


ПЛАТ ТЕМНЫЙ

толкование см. Сеть отрицаний.

6.545.


ПЛАТ ТИХИЙ

"...В Атлантиде существовал следующий обряд... Отошедшего не касались, но густо опрыскивали эвкалиптовым маслом и немедленно покрывали священным платом и засыпали цветами. Три дня и три ночи горел огонь вокруг отошедшего сомкнутым кругом, и в ближайший момент выхода астрала тело сжигалось. Это очень продуманный обряд. При ленивой воле астрал лениво выходит. Один умеет все вовремя, другой всегда опоздает, но за это нельзя поджаривать пятки. В Индии часто слишком быстро сжигают сброшенную оболочку, потому могут быть значительные повреждения тонкого тела. Это взято из моих записей об Атлантиде. Этот обряд и священный покров назывался «Тихий Плат»" [16.179].

16*179.


ПЛАТА КАРМИЧЕСКАЯ / ПЛАТА КАРМЫ

иное написание термина Платежи кармические (см.).

14.639; 15.119.


ПЛАТА ПО СЧЕТАМ

то же, что Карма (в третьем значении) (см.) [5.310].

5.310.


ПЛАТЕЖИ КАРМИЧЕСКИЕ

ПЛАТЕЖИ КАРМИЧЕСКИЕ / плата кармическая / плата кармы

"Обратим внимание на некоторые как бы неудачные действия, но которые в основе своей имеют как бы особое значение. Иногда можно наблюдать, как человек совершает какие-то действия почти без возможности успеха, но нечто заставляет его действовать именно так, подобные действия обычно бывают недурными по существу, но они оплачиваемы часто несправедливо. Все это кармические платежи; получающий, конечно, забыл о них и растерял по пути многие духовные накопления; но платящий, тем не менее, стремится отдать долг, хотя бы даваемое одеяние уже было не по мерке. Тем не менее, долг будет заплачен, если даже его не сумеют принять. Можно также наблюдать платеж за других, близких по сердцу лиц" [8.091].

8*091.


ПЛАТИТЬ

ПЛАТИТЬ / заплатить (например, платить древние долги, платить по старым счетам)

толкование см. Счет старый.

"Мы {см. Учителя Великие} можем жестом передвигать дела. Но жест Наш не поможет вашей карме {см.}. Щит Наш охранит вас от вторжения темных сил {см.}, но платить по старым счетам неизбежно" [1.234]. "Счет... Документ с указанием суммы денег, которая должна быть уплачена за что-либо" [26]. "Всякие долги следует платить, ибо долг есть обязательство духа" [16.189]. "Заплатите по счетам в гостиницах – и с поклоном вынесут сундуки ваши на корабль" [1.232]. "Явление кармы тяжко платит за каждое явление неблагодарности, и даже Силы света {см.} оставляют дух самому себе, когда эти основы попраны. И до высших ступеней закон един... Мы не вторгаемся в сознание, когда Мы видим отсутствие этого огненного основания" [11.396]. "Каждый воин Света мужественно принимает ускоренную расплату по старым счетам. Страдания у вступивших на Путь Света преображаются в чудесные цветы духа" [16.052].

1.232; 1.234; 2.2.6.18; 7.361; 11.396; 13.273; 14.815; 16.189; 16.210.

См. также Дхарма (в третьем значении); Платежи кармические.


ПЛАТОН / ПЛАТОНОВСКИЙ

ПЛАТОН / ПЛАТОНОВСКИЙ / Мыслитель (во втором значении) / Учитель / Философ, проданный в рабство

1. "Платон (428 или 427 до н.э. – 348 или 347), древнегреческий философ... Ученик Сократа, ок. 387 основал в Афинах школу (Академия платоновская). Учение Платона – первая классическая форма объективного идеализма. Идеи (высшая среди них – идея Блага) – вечные и неизменные умопостигаемые прообразы вещей, всего преходящего и изменчивого бытия; вещи – подобие и отражение идей. Познание есть анамнесис – воспоминание души об идеях, которые она созерцала до ее соединения с телом. Любовь к идее (Эрос) – побудительная причина духовного восхождения. Идеальное государство – иерархия трех сословий – правители-мудрецы, воины и чиновники, крестьяне и ремесленники. Платон интенсивно разрабатывал диалектику и наметил развитую неоплатонизмом схему основных ступеней бытия. Сочинения Платона – высокохудожественные диалоги; важнейшие из них: "Апология Сократу", "Федон", "Пир", "Федр" (учение об идеях), "Государство", "Теэтет" (теория познания"), "Парменид" и "Софист" (диалектика категорий), "Тимей" (натурфилософия)" [41]. "Платон... из Мегалы, по всей вероятности..., предпринял свои первые путешествия, между которыми более достоверны поездки в Кирену к математику Феодору и в Египет – предполагаемый очаг всякой мудрости. Есть указания на возвращение Платона в Афины в 294 г. Через несколько лет он предпринял путешествие в Нижнюю Италию сначала для ближайшего знакомства с пифагорейцами, а потом ради опыта создать образцовое государство через подчинение своему влиянию сиракузского тирана Дионисия (Старшего). Принятый сначала хорошо, философ скоро отсылается с бесчестьем и даже, по некоторым свидетельствам, продается в рабство, из которого счастливо освобождается" [19]. "Философия Платона не изложена систематически в его произведениях, представляющихся современному исследователю скорее обширной лабораторией мысли... В основе теории познания Платона лежит восторг любви к идее, так что восторг и познание оказываются неразрывным целым, и Платон в яркой художественной форме рисовал восхождение от телесной любви к любви в области душ, а от последней – к области чистых идей. Этот синтез любви ("эроса") и познания он понимал как особого рода... экстаз... Это познание трактовалось у Платона как воспоминание душ о своей небесной родине, где они непосредственно воспринимали всякую идею " [18].

"Великий Платон был посвящен в мистерии и знал тайны бытия, потому он и не мог выдать великие знания неподготовленным умам. Всегда давались лишь намеки на истину" [15.187]. "Каждый человек может ощутить намеки на чувствования Нирваны {см.} и Самадхи {см.}... Каждый человек может приобщиться к высшим чувствованиям, но он должен держать дух в чистоте. Кто же может достичь духовного очищения? Скажут – для этого надо быть такими мыслителями, как Анаксагор, Платон или Пифагор..." [14.527]. "...Осуждают люди уход из земных сфер в дальние миры {см.}... При таких суждениях забывают, что могут быть самоотверженные герои, которые устанавливают космическое равновесие. Они также являются спасителями человечества утверждением пути Надземного. Назовем Стремительным Светом того, кто предпринял труд в дальнем мире среди необычных условий. Такую нелегкую задачу нужно считать подвигом. Не случайно, но в долгом и глубоком мышлении решил Мыслитель принести познание свое с новой планеты. Нельзя назвать его отступником, наоборот, он понял, что идеи управляют миром и мысль не имеет предела; таким образом сложилось уявление нового общения. Конечно, в таком уходе в дальний мир {см.} не будет новым само обстоятельство ухода, ново будет сознательное отношение и принятие на себя столь ответственной задачи. Мир дальний Учителю не может быть легким даже по физическим условиям, особенно же при сохранении сотрудничества с Братством. Лучи земные при их состоянии не могут быть легкими. Планета больна и равновесие нарушено. При обычных земных общениях могут воздействовать всевозможные условия, но тем непомерно сильнее разница атмосферы дальнего мира. Учитель уже давно помышлял о дальних мирах. Он дал продать себя в рабство, чтобы тем скорее завершить земной путь. Он полностью испытал земные напряжения и успел во время последней земной жизни собрать обширный опыт. Можно назвать замечательных современников, с которыми он общался и закалял мысль" [14.179]. См. также Аврелий Марк; Глава Братства.

2. "Платон – митрополит, глава русской православной церкви в Америке" [53, Указатель]. "Вспоминаем нашего друга митрополита (в Америке), который очень сетовал, с одной стороны, на нетерпимость и невежество своих коллег, с другой, оплакивал полное неверие, особенно среди молодых служителей" [17.118].

9.376; 13.175; 14.042; 14.099; 14.268; 14*279; 14.286; 14.527; 14*609; 14.779; 15.001; 15.152; 15.154; 15.173; 15*187; 16.118; 16.211; 16.256; 16.297; 17.034; 17.100; 17.112; 17.118; 17.138; 17.152.

См. также Аристотель; Бытие космическое;
Воплощения Учителей Великих; Демократия идеальная; Дух, покинувший Землю; Завершение кармы; Любовь платоническая;
Музыкальность; Ориген; Спасители человечества (во втором значении – об уходе в миры дальние); Сферы дальние;
Условия космические; Филон-Иудей; Эйдократия; Ямбликус.


ПЛАЧ (ЖИЗНИ ЧЕЛОВЕЧЕСКОЙ)

толкование см. Отрыв от земли (духом).

11.068.


ПЛАЩ СЕРЫЙ

"...Истина всегда давалась под прикрытием, также как и все Великие Учителя должны были часто прикрываться "серым" плащом, чтобы Свет Их не ослепил и люди допустили бы Их к себе..." [15.222].

15*222; 15.238.

См. также Люди серые.


ПЛЕКСУС СОЛАРИС

русифицированное написание термина plexus solaris; толкование см. Сплетение солнечное; Центры человека.

15.204.


ПЛЕКСУСЫ НЕРВНЫЕ

то же, что Центры нервные, толкование см. Центры человека.

"Plexuc... сплетение (нервное и т.п.)" [44].

15.180; 15.204.


ПЛОВЕЦ (ЖИЗНИ)

то же, что человек (воплощенный) [14.762].

1.273; 14.762.


ПЛОД

"Плод... Зародыш у человека и млекопитающих" [26]. "Дух получает связь с плодом в момент зарождения. Он начинает входить с четвертого месяца, когда формируются первые нервные и мозговые каналы. Утверждение позвоночника создает следующую ступень овладения" [15.086].

Перечень упоминаний см. в Указателе биологических терминов.


ПЛОСКОСТЬ СОЗНАНИЯ

"...Человек засыпает с определенною мыслью и просыпается с продолжением ее на следующем слове. Это значит, что дух его отсутствовал на совершенно ином плане, и затем снова соединил свое земное сознание на определенном слове. Значит, в Тонком Мире {см.} приложима совершенно иная плоскость сознания. Так и должно быть, когда люди сохраняют и там земное сознание. Такое неповоротливое мышление будет даже вредно" [10.153].

10.153.


ПЛОТЬ (ЗЕМНАЯ)

ПЛОТЬ (ЗЕМНАЯ) / тело земное / тело грубое

толкование см. Тело плотное.

13*568; 14*408.

См. также Бичевание.


ПЛЫВШИЙ В ЛОТОСЕ / ПЛЫТЬ В ЛОТОСЕ

толкование см. Лотос (в одиннадцатом значении).

14.159.


ПЛЯСКА ТЕНЕЙ

толкование см. Тень (в четвертом значении).

2.2.10.5.


"ПО СОЗНАНИЮ"

толкование и перечень упоминаний см. Беседа по сознанию; Обращение по сознанию; Язык сердца.


ПОБЕДА ДУХА

толкование см. Отдохновение.

4.135; 14*857.


ПОБЕДА НАД ВРЕМЕНЕМ

"...Труд всякий есть благость, а суемудрие бездействия есть самое вредное в смысле космическом. Полюбить бесконечность труда есть уже значительное посвящение, оно готовит к победе над временем. Условие победы над временем обеспечивает ступень в Тонком Мире {см.}, где труд есть такое же непременное условие, как и в теле. Жалоба о труде может исходить от рабов тела" [8.079].

8.079.

См. также в Систематизированном перечне фрагментов – раздел 5.5.


ПОБЕДА НАД ПЛОТЬЮ

"...Когда немые заговорили и прокаженный очистился, толпа была потрясена. Но с научной точки зрения иные чудеса были еще замечательнее. Учитель {Христос} силою воли останавливал внутренние разрушительные процессы. Толпа, и даже близкие, не могли оценить такое мощное воздействие. Оно заставляло двигаться не только омертвелые мускулы, но могло заживлять пораженные ткани. Проявлялась такая сила мысли, о которой человек мог {только} мечтать. Это воздействие уже невозможно называть внушением. Оно должно было бы уже называться победою над плотью. И теперь, когда люди начали изучать силу мысли, они должны вспомнить о бывших замечательных победах мысли" [14.163].

14*163.

См. также Ритм Миров Высших.


ПОБЕДА НАД ПРОШЛЫМ

"Урусвати знает мощь победы над прошлым. Люди почитают историка – исследователя истины, но не раба предвзятой идеи. Между тем, множества таких рабов затрудняют эволюцию... Рабы прошлого не могут мыслить о будущем и тем пресекают свое продвижение. Не только в земной жизни происходят такие трагедии, особенно они ужасны в Мире Надземном; там они, рабы прошлого, получают груз всех прошлых существований... Никто не научил их принять спокойно прошлое и применить его к будущему. Они не знают, что при разумном отношении к прошлому они даже могут облегчить свою карму. Но земные жители не умеют даже правильно обойтись с каждодневным прошлым... Оно мертвит каждое устремление к будущему. Каждая ошибка должна быть новым познанием, но не преградою... В жизни много ошибок, они могут превратиться в благо ярое, если они не ослабят отвагу. Только не будем стонать и обвинять судьбу, которая есть логическое следствие людских деяний. Пусть в школах, среди уроков психологии будет рассказано о значении прошлого. Мыслитель говорил: «Пусть победа над прошлым откроет Врата Будущего»" [14.829].

14.829.

См. также Врата в беспредельность; Путь сердца (в первом значении); в Систематизированном перечне фрагментов – раздел 6.26.


ПОБЕДИТЕЛЬ

то же, что Терос (в первом значении) (см.) [4.570]; толкование см. Энергия всеначальная.

4.570.


ПОБЕДИТЕЛЬ ЗМИЯ

одно из почетных наименований Аватара Вишну [16.037]; толкование см. Майтрейя; Учителя Великие.

"...Великие Сыны Света, прибывшие на нашу планету, принадлежат к более высоким мирам. Наивысший среди Них принял ответственность за планету. Он стоит на несменном Дозоре. Согласно всем Писаниям, Он есть победитель Змия" [16.037].

16*037.


ПОБЕДИТЕЛЬНИЦА ОГНЕННАЯ

то же, что энергия психическая [4.546]; толкование см. Энергия всеначальная.

4.546.


ПОБЕДЫ МЫСЛИ

толкование см. Победа над плотью.

14*163.


ПОБУДИТЕЛЬ К ПОЗНАНИЮ

то же, что Энергия всеначальная (см.) [14.851].

14*851.


ПОВЕЛИТЕЛИ КАРМЫ

иное написание термина Владыки Кармы (см.).

13.445; 16.204.

См. также Прощение.


ПОВЕЛИТЕЛЬ ВОД

толкование см. Звучание огненное.

10.011.


ПОВЕЛИТЕЛЬ ЛЕГИОНОВ СУЩНОСТЕЙ

толкование см. Царь Природы.

10.365.


ПОВЕЛИТЕЛЬ ТЕМНЫХ

одно из наименований Сатаны (см.) [10.013].

10.013.


ПОВЕСТИТЕЛЬ

"Мы {см. Учителя Великие} приносим человечеству самые творческие возможности. Мы ведем человечество к осознанию истины. Космичность жизни утверждаем как принцип беспрерывный. Явление космической энергии {см. Дыхание Космоса} нужно принять, как факт в общежитии, как повестителя новой жизни" [5.072].

5.072.


ПОВЕТРИЕ

"Поветрие... устар. Быстро распространяющаяся эпидемия" [26].

9.058.

См. также в Указателе биологических терминов – Эпидемия .


ПОВРЕЖДЕНИЕ СУЩНОСТИ

"Степень мужества испытывается по силе опасности. Истинное мужество крепнет по напряжению опасности... При повреждении сущности происходит одержание {см.}, но очищенный дух может подвергнуться не одержанию, но болезни. Вы читали, как Наш Брат, бывший уже на высокой степени, тем не менее, продолжительно болел от темных противодействий... Ослабление физическое, конечно, не значит ослабление духовное. Даже наоборот, иногда расходование духовного богатства делается неограниченным" [8.484].

8.484.


ПОВРЕЖДЕНИЯ ТЕЛА ТОНКОГО

ПОВРЕЖДЕНИЯ ТЕЛА ТОНКОГО / поранения тела тонкого

толкование см. Плат Тихий, Тело тонкое.

16.179.

См. также Огнесердие; Пособники пространственные.


ПОГPУЖЕНИЯ В НЕДPА ПЛАНЕТЫ

толкование см. Тело тонкое освобожденное.

4*224.


ПОГЛОТИТЕЛЬНИЦА ВРЕМЕНИ

то же, что Мысль (см.) [14.226].

"...В земной жизни можно отрешиться от понятия времени. Как только человек погружается в мышление, он перестает ощущать время. Постоянно называем мысль поглотительницей времени" [14.226].

14*226.


ПОГРЕБЕНИЕ МНИМОЕ

толкование см. Дематериализация.

16*225.


ПОГРУЖЕНИЕ

то же, что Воплощение (см.) [16.254].

15.081; 16*254.


ПОГРУЖЕНИЕ В ЧУВСТВО СПАСИТЕЛЬНОЕ

"...Мы {см. Учителя Великие} против всяких условных привычек, но нужно различать между привычкой и погружением в спасительное чувство. Например, торжественность {см.} собирает в себе восторг, и восхищение, и защиту от зла, и обращение к Иерархии. Так спасительна торжественность, но ее нужно воспринять и удержать" [8.525].

8.525.


ПОГРУЖЕНИЕ ПОЛНОЕ

"...При дальнейшем углублении в Учение жизни сознание их расширится... Они правы, не желая сейчас читать другие книги, чтобы не раздвоиться в мышлении. Для серьезного ученика, желающего стать учеником Высшего Иерарха, а не просто лишь слушателем, совершенно необходимо такое полное погружение на первых ступенях, до его полного самоутверждения, ибо чем иначе достигнет он объединения сознания с сознанием Учителя..." [15.080].

15*080.


ПОДАВЛЕНИЕ (ЭНЕРГИИ)

толкование см. Закон насоса.

8.045.


ПОДАТЕЛЬ ВОДЫ ЖИВОЙ

одно из почетных наименований Владыки, нареченного состраданием [1.327]; толкование см. Майтрейя.

1.327.


ПОДАТЕЛЬ СВЕТА

"Знание превыше всего. Каждый, кто принес частицу знания, уже есть благодетель человечества. Каждый собравший искры знания будет подателем Света" [12.440].

12.440.


ПОДАЯНИЕ

толкование см. Истечение энергии сердечной.

8.430.


ПОДВАЛЫ

сокращенное написание термина Подвалы Мира Тонкого (низшие) [8.304; 8.305]; толкование см. Ад.

8.304; 8*305.


ПОДВАЛЫ МИРА ТОНКОГО (НИЗШИЕ)

ПОДВАЛЫ МИРА ТОНКОГО (НИЗШИЕ) / Подвалы

то же, что Слои низшие Мира Тонкого [8.304]; толкование см. Ад.

8*304.


ПОДВИГ

ПОДВИГ / венец труда

1. "Подвиг... Героический, самоотверженный поступок, важное по своему значению действие, совершенное в трудных условиях" [26].

2. "Призыв дан, и Вы услышали его. Вы полюбили книги Учения и тем приняли Зов. Но приношение подвига {см.} требует, кроме принятия Зова, и великой работы над собою. Почему думать, что подвиг должен быть где-то в ином месте, нежели там, где мы живем, или в каких-то иных условиях? Истинно, велик подвиг внесения Учения в жизнь каждого дня, в давании радости и просвещения окружающим и встречающимся нам. Как говорит Кришна в Бхагавадгите: "Человек достигает совершенства, упорно выполняя свою дхарму (долг, карму)". Разве не велик подвиг – работа по самоусовершенствованию для благого воздействия на окружающих и в светлой готовности применить силы свои там, где явится возможность? Карма {см.}, или космическая справедливость, каждого ставит в те условия, в которых он должен чему-то научиться или нечто искупить. Притом для несения подвига нужно очень устремить свой дух. Потому путь ученичества никогда не бывает легким. Много препятствий приходится преодолевать, ибо на чем ином испробуем мы силы наши и закалим клинок духа своего? Ведь без закала духа не можем мы стать носителями подвига и, следовательно, сотрудниками Вел. Бел. Бр. {Великого Белого Братства – см. Иерархия Света}. Велико должно быть самоотречение всех истинных носителей подвига. В древнем Египте неофиты должны были пройти через страшные искусственно приготовленные опасности и искушения, и лишь ничтожное число их выдерживало это страшное напряжение всех сил. В наше время все искусственные испытания отметены, и ученик должен в жизни уметь преодолевать трудности и препятствия, при этом принимаются во внимание его внутренние побуждения и взвешиваются его способности находчивости, зоркости и осмотрительности, честности и преданности и т.д. И, конечно, как и раньше, лишь ничтожное число выдерживает. Но ученики, в которых потенциал прежних накоплений велик, умеют радоваться всем трудностям. Так мы и наши ближайшие научились ходить по краю пропасти. И до сих пор всегда были охранены на пределе чудесною помощью. Великое доверие и преданность, и признательность к Иерархии Света живет в сердцах истинных учеников, конечно, потому и возможно такое чудесное Покровительство и Охранение" [15.164; 17.019]. "Истинно, велик подвиг внесения Учения в жизнь каждого дня, в давании радости и просвещения окружающим и встречающимся нам" [15.182].

"Напоминаю, как Будда {см. Будда Гаутама} избирал учеников на подвиг. Среди занятий, когда утомление уже овладевало учениками, Будда предлагал самый неожиданный вопрос и ждал скорейшего ответа. Или, поставив самый простой предмет, предлагал описать его не более чем тремя словами или не менее чем сотней страниц. Или, поставив ученика перед запертой дверью, спрашивал: "Чем откроешь ее?" Или посылал музыкантов под окно и заставлял петь гимны совершенно противоположных содержаний. Или, заметив докучливую муху, предлагал ученику повторить слова, неожиданно сказанные. Или, проходя перед учениками, спрашивал: "Сколько раз прошел?" Или, заметив боязнь перед животными или перед явлениями природы, ставил условием побороть. Так мощный "Лев" закалял клинок духа. Запомните и применяйте!" [2.3.2.15].

1.202; 1.360; 1.376; 2.1.10.1; 2.2.12.4; 2.3.2.15; 4.008; 4.121; 7.065; 15*182; 16.255.

См. также Благо общее; Герой; Действие огненное; Дерзание; Дух старый; Клинок духа; Круг духа; Луч подвига; Мученик; Пламя трехцветное; Подвижник; Реальность огненная; Святой; Удар-двигатель; Ясноподвиг; в Систематизированном перечне фрагментов – раздел 5.6.


ПОДВИГ ВО ХРИСТЕ

толкование см. Сергий Радонежский.

15.228.


ПОДВИГ ДОСТИЖЕНИЯ ЗЕМНОГО

"Страдания и воскресение, то есть разложение материи Христом, дали утонченный подвиг земного достижения. Но о разложении тела на атомы никто не знает, говорят о похищении тела учениками" [4.008].

4.008.


ПОДВИГ ДУХА / ПОДВИГ ДУХОВНЫЙ

"...Звучит просто – оставим прошлое и обратимся к будущему... Но как же зажжем костры прошлого и где найдем огни, чтобы осветить будущее? Подвиг духа скажет, как найти эти границы и меры. Но как же втиснуть подвиг в жизнь будней? По счастью, каждое сердце уже представляет кошель для подвига. Во все времена население делилось на оседлое и кочевое. Кочевое передвигалось мощью искания достижений, не было у них места своего, но для будущего они находили силы достижений. Такое стремление сердца вложено в каждую человеческую жизнь. Нужно среди остатков мощи подвига найти это благородное неуспокоение, ведущее в будущее... Так, не забывая, не ограничивая, пойдем к Новым Мирам. Свобода сознания рождает героев. Дисциплина духа утверждает мудрецов, но только невежды могут понять будущее, как новую постель. Лучше представить себе движение и полеты" [10.042].

10.033; 10.042; 16.089.

См. также Духовность.


ПОДВИГ МАТЕРИ МИРА

"В цепи духотворчества {см.} находим проявления самых точных и тонких созвучий, явленных творчеством космического огня. Космический огонь не есть только та сущность, из которой мы извлекаем наши формы. Называем огнем все тончайшие духовные проявления, которые утверждают лучшие человеческие действия. В основе духотворчества лежит красота подвига. Наша Матерь Мира дала миру тот вечный подвиг, который лежит основанием Вселенной. Почему Земля так расходует свои сокровища? Ведь начало подвига есть заложение всех чистых начинаний. Подвиг Матери Мира, как сияние Космоса, отражается в духотворчестве. Примем закон как сокровенный, явленный подвиг" [5.117].

5.117.


ПОДВИГ МЫСЛЕННЫЙ

"Во всех условиях жизни следует быть готовым к явлению добротворчества. Если нельзя совершить подвиг в теле, то всегда возможен мысленный подвиг... В Надземном Мире все подвиги мысленные, таким образом, и в земной жизни мысленные подвиги имеют значение. Ведь полная готовность к подвигу зарождается в мыслях, и так она готова проявиться при малейшей к тому возможности... Мы высоко ценим человека, готового к подвигу" [14.874].

14*874.


ПОДВИГ НАДЗЕМНЫЙ

"Чутье совершенства подымает дух творческих проявлений. Христос, будучи реалистом, пожелал, чтобы феномену разложения предшествовал подвиг полного сознания. Можно указать, как подвиг делится на два вида: подвиг надземный и подвиг земной. В случае надземного устремления можно видеть спокойный переход {в мир иной}" [4.008].

4.008.

См. также Подвиг мысленный.


ПОДВИГ НЕЗРИМЫЙ

"Кроме подвига внешнего героизма может быть ценный подвиг незримый. В духе подвижник постигает высшее творчество и тем становится пособником Творца. На Земле и над Землею, в двух Мирах сливается мысль постигающая, и такой подвиг звучит на спасение человечества" [12.024].

12*024.


ПОДВИГ ОГНЕННЫЙ

"В тяжкие дни мировых потрясений, человеческого разъединения и забвения всех высших принципов бытия, которые одни лишь дают истинную жизнь и ведут к эволюции мира, должен подняться голос, призывающий к воскрешению духа, внесению огня подвига во все действия жизни и, конечно, этим голосом должен быть голос женщины, испившей на протяжении многих тысячелетий чашу страдания и унижения и тем закалившей дух свой в великом терпении. Пусть теперь женщина – Матерь Мира скажет: "да будет Свет" и утвердит свой огненный подвиг. Каков же будет этот Свет и в чем будет заключаться огненный подвиг? В поднятии знамени духа, на котором будет начертано – Любовь, Знание и Красота. Да, лишь сердце женщины-матери может собрать под это знамя детей всего мира, без различия пола, рас, национальностей и религий. Женщина-мать... может оценить все великое значение культуры мысли и знания. Женщина-вдохновительница красоты знает всю силу, всю синтетическую мощь красоты. Женщина, носительница сокровенной мощи и знания духа, поистине, может стать Ведущей. Итак, без промедления приступим к несению великого знамени Новой Эры {см.}, Эры Матери Мира... Но как достичь истинного знания – спросят вас? Скажем – это знание лежит в вашем духе, в вашем сердце, сумейте разбудить его! Устремление к красоте будет ключом к нему. Знание это заложено в каждом устремлении к общему благу {см.}. Знание это рассыпано во всех Великих Учениях, дававшихся миру... Женщина, носительница сокровенного знания, может стать зовущей силой, зажигая готовые души огненным словом... Пусть каждая душа развивается в близком ей направлении и приносит дары по уровню своего сознания. Красота заключается в разнообразии, но сохранить нужно всем одну основу, основу устремления к Общему Благу. Ведь самое широкое сотрудничество начертано Знамени Матери Мира. Потому явим великую терпимость... Вооружимся пламенным устремлением, мужеством и через все препятствия пронесем Знамя Матери Мира, Знамя Любви, Самопожертвования и Красоты..." [15.021].

15*021.

См. также том 1 цв. вклейка рис. 18.


ПОДВИГ СЕРДЦА

"Будем радоваться, что семена посеянные дают хорошие всходы. Также и наша великая страна очищается и растет. Много трогательных проявлений замечается среди молодежи. Истинно, Иваны стотысячные встали на защиту своей родины и сумеют сложить Огненную Колесницу, которая пронесет через все бездны... В сознании, что все события послужат лишь на пользу Новой Страны, будем готовы на подвиг сердца" [16.236].

16.236.


ПОДВИГАЮЩЕЕ

толкование см. Очаг подвига.

9*271.


ПОДВИЖНИК / ПОДВИЖНИЦА / ПОДВИЖНИК ДУХА

ПОДВИЖНИК / ПОДВИЖНИЦА / ПОДВИЖНИК ДУХА / Жизнедатель (в шестом значении) / образы великие / сподвижник

"Подвижник... Тот, кто самоотверженно борется за достижение высоких целей на каком-либо трудном поприще" [26]. "Одни вестники идут с поручением, уже зная, откуда, куда и зачем, и как вернутся они. Другие лишь внутренне знают Указание и совершают земной путь, как обычные жители. Не будем взвешивать, которые совершают путь самоотверженнее. Пусть люди признают, что существует множество степеней подвижников" [13.205]. "Труден путь служения, и тем не менее те, кто получили возможность несения подвига в жизни, ни за какие сокровища мира не отдадут этого венца. Ибо ничто не может сравниться с теми духовными восхищениями, которые становятся уделом подвижника" [15.239]. "Сказано про святых, но кто же может называться этим необъяснимым понятием? Творящие чудеса будут учеными магами... Только отказавшиеся сознательно от личного и перенесшие сознание в понятие эволюции мира, могут, в Нашем понимании, называться подвижниками... Вообще лучше слово святой {см.} заменить названием вполне определенным – подвижник" [2.3.5.2]. "Не многие принимают полноту служения в его жизненности и подвиге. Эти немногие знают, как создаются ступени служения. Они готовы нести живое слово туда, где оно служит общему благу. Такие подвижники готовы отказаться от удобств жизни, лишь бы дать людям что-то обновляющее. Они знают, что наряду с научными открытиями необходимо соединение с духовными сокровищами. Особенно, когда людские множества срочно сдвинулись в спешных поисках, люди не умеют примирить материальные продвижения с духовными высшими основами" [14.267]. "Собирая новую расу, адепт {см.}, живущий среди людей, утверждается как самоотверженный сподвижник. Истинно, творчество основания новой расы утверждается. Огонь утвержденного сподвижника зажигает дух избранных. Когда дух сподвижника трансмутирует свои огни, тогда он одновременно зажигает факелы других. Как в Космосе все передается, являя сферы радуги, так сподвижник рассыпает семена радужные. С основанием растет строение. Творчество сподвижника приближает мир высший" [5.190].

1.324; 2.2.12.1; 2.3.3.2; 2.3.5.2; 2.3.5.19;
3.272; 4.144; 4.167; 5.012; 5*190; 7.285; 8.437; 9.380; 9.360; 9.639; 10.012; 10.014; 10.236; 10.251;
10.382; 10.417; 10.428; 11.025; 11.041; 11.060; 11.062; 11.142; 11.428; 11.429; 12.024; 12.025; 12.059;
12.092; 12.446; 12.473; 13.205; 14.035; 14.054; 14.102; 14.112; 14*267; 14.290; 14.320; 14.501; 14.566;
14.628; 14.838; 15*077; 15.083; 15.147; 15.163; 15.167; 15.199; 15.219; 15.220; 15.228; 15.239; 16.001;
16.002; 16.023; 16.033; 16.059; 16.069; 16.098; 16.104; 16.105; 16.150; 16.153; 16.163; 16.188; 16.211;
16.247; 16.283; 16.287; 16.297; 17.018; 17.019; 17.032; 17.064; 17.122; 17.123; 17.134; 17.150; 17.151.

См. также Братья Человечества; Закон жертвы; Исступление; Область человечества; Страхования; Угодник святой; Чаша самоотверженности.


ПОДВИЖНИК СЕВЕРНЫЙ

14.035.

См. также Сергий Радонежский.


ПОДВИЖНОСТЬ ДУХА

"Избегайте однообразия как в месте, так и в труде. Именно однообразие соответствует величайшему заблуждению – понятию собственности. Раб собственности теряет прежде всего подвижность духа. Такой раб перестает понимать, что каждый день труда должен быть окрашен особым качеством духа. Такой раб не может переменить место, ибо дух его будет безвыездно в своем доме земном. Спросите себя, легко ли вам передвигаться? Легко ли вам переменять качество труда? Если легко, то, значит, вы можете понять ценность Общего Блага {см.}. Если каждая поездка заставляет вас писать духовное завещание и перемена труда делает вас несчастным, значит надо принять лекарство. Следует тогда предписать самые опасные поездки и назначить смену самого разнообразного труда. Разовьется мужество и находчивость, ибо первопричина – страх. Зародыш чувства собственности – тоже страх. Хотя бы чем-нибудь прикрепиться к Земле. Точно жалкая лачуга может явиться достаточным якорем для духа!" [2.3.5.6].

2.3.5.6.


ПОДВИЖНОСТЬ МЫШЛЕНИЯ

"...Правильно развитое воображение {см.}... способствует вместимости и подвижности мышления. Обычно люди, слыша какое-то сообщение, подставляют свое эгоистическое понимание... Воображение есть накопление опытов из прошлых жизней. Не может быть миража при опытном изучении. Широко образованный человек должен обладать и обширным воображением. Для него уменьшается невозможное и появляется широкий обзор всего возможного" [14.568].

14.568.

См. также Подвижность сознания.


ПОДВИЖНОСТЬ ПЛАНА

"Прав был Фел. Ден., говоря о подвижности Плана. Основной План остается незыблемым, но подробности его должны быть подвижны. Ведь в Космосе все живет, все движется, все волнуется. Как говорят буддисты – ни один предмет не остается тем же самым в два последующих мгновения. Мы должны приспособляться к встающим обстоятельствам, если хотим охранить основной План. Это и есть та великая Целесообразность, которая правит миром. Помните, что сказано о непреложности и подвижности Плана" [17.010].

4.143; 17*010.


ПОДВИЖНОСТЬ ПЛАНЕТНАЯ

"...Космический срок и планетная подвижность могут совпасть. Сочетание дало бы лучшую формулу бытию. Права Урусвати, назвав дух творцом Космоса. Подчиненность стихиям делает человека поджидающим в своем углу, из засады, врага... Так называемое карание господние является ярким явлением великого поношения космического огня. Жертв не нужно. Одни ускоренные шаги нужны для эволюции. Непредусмотренный фактор необузданных стихий {см.} не есть кара, но лишь только тот неиспользованный приток гигантских сил Космоса. Как в малом, так и в великом" [5.034].

5.034.


ПОДВИЖНОСТЬ СОЗНАНИЯ

"Подвижность сознания есть качество высшего мира. Нужно понять, почему воплощения царские могут чередоваться с сапожниками без умаления. На Земле трудно вмещают подвижность внешних форм, ибо не представляют восхождения духа. Подвижность научает понимать предмет с разных сторон, и формула руками и ногами человеческими перестает быть отвлеченностью. Так поймите и незыблемость общего плана. Так ищите и вы. Не упирайтесь в одно решение. Если враги закрывают один путь, тем самым они упускают другой" [4.373].

4.373; 4.538.

См. также Подвижность мышления.


ПОДВИЖНОСТЬ ФОРМ ВНЕШНИХ

толкование см. Подвижность сознания.

4.373.


ПОДЗЕМНОЕ

"...Люди по природе своей тянутся к необычному, и в то же время страшатся всего, что напоминает о необычном. Нужно иметь в виду это человеческое свойство и очень осторожно говорить о феноменальных явлениях. При этом лучше всего указать, что слышали от свидетелей, но не упоминать о самих себе, иначе люди будут опасаться, хотя и не выкажут сразу... Люди не прощают все необычное и сами хотят овладеть им. Нужно иметь чуткость, чтобы само слово "Надземное" произносилось в удачное мгновение. Мыслитель говорил: «Опасайтесь, чтобы Надземное не превратилось в подземное»" [14.670].

14.670.

См. также Буря подземная; Взрыв огня подземного; Газ подземный; Гнев подземный; Канал подземный; Магнит подземный; Мир подземный; Напряжение подземное; Народ подземный; Недра земли; Огонь подземный; Отложение огня подземное; Проход подземный; Силы подземные; Страна священная подземная; Сущность подземная; Сферы подземные; Течение подземное; Токи подземные; Чудище подземное.


ПОДКУПНОСТЬ ДУХОВНАЯ

толкование см. Узы духовные.

11.080; 17.009.

См. также Язвы духовные.


ПОДЛОЖЕЧКА

то же, что Сплетение солнечное [15.237]; толкование см. Центры человека.

"При болях в подложечке (напряжение в солнечном сплетении) приемы соды незаменимы" [15.237].

15.237.


ПОДНЕБЕСЬЕ

то же, что Мир Тонкий (см.) [8.170].

8.170.


ПОДНОЖИЕ ЖИЗНИ

толкование см. Лекарства Мои.

2.2.4.18.


ПОДНОЖИЕ ТЕМНОЕ

толкование см. Ковер к Миру Огненному.

10.364.


ПОДНЯТИЕ ВРАГОВ

толкование см. Враги (в первом значении).

3.138.


ПОДОБИЕ БОЖЬЕ

толкование см. Распознавание.

10.093;1 6*196.


ПОДОБИЕ ГЛАЗ

толкование см. Центры глаз.

11*611.


ПОДОЛ МАТЕРИ МИРА

толкование см. Тетраграмматон (во втором значении).

3.021.


ПОДОНКИ СОЗНАНИЯ

то же, что Мысли низкие (см.) [7.057;15.028].

7*057; 15*028.


ПОДОНКИ СОРНЫЕ

то же, что сор космический [12. 092]; толкование см. Мусор космический.


ПОДОШЕДШИЕ К СВЕТУ

толкование см. Сомнения.

11.081.


ПОДПРУГА

"Подпруга... Ремень седла, затягиваемый под брюхом лошади" [40]. "Земные подпруги рушатся и основание новое закладывается" [5.271].

5.271.


ПОДРАЗДЕЛЕНИЕ ПЛАНЕТНОЕ

толкование см. Ангел-Хранитель (в четвертом значении).

17.049.


ПОДРАЗДЕЛЕНИЕ СЕМЕРИЧНОЕ

то же, что принцип семеричный [16.025]; толкование см. Спутники-сферы, Принципы человека.

16.025.


ПОДРАСА / ПОД-РАСА

толкование см. Раса шестая.

5.128; 9.630; 15.108; 15.143; 16.001; 16*112; 17.016.


ПОДРАСА СЕДЬМАЯ РАСЫ ПЯТОЙ

толкование см. Раса шестая.

16.112; 17.049.


ПОДРАСА ШЕСТАЯ РАСЫ ПЯТОЙ

толкование см. Раса шестая.

16.112; 17.049.


ПОДСОЗНАНИЕ

1. То же, что интуиция [17.151]; голос глубины [14.629]; толкование см. Сознание (во втором значении); Сознание тонкое.

2. "...Все подразделения на сознательное и несознательное нужно будет проверить. Пока очень относительно понимают мысль о сознании и принято называть подсознанием и несознанием те проявления космических огней, которые просто не поняты человечеством" [5.050].

4.601; 5*050; 14.145; 14.597; 14*629; 16.237; 17*151.


ПОДСТЕПЕНИ ПОЗНАВАНИЯ

толкование см. Степени познавания.

4.107.


ПОДСТРЕКАТЕЛИ ТЕМНЫЕ

иное написание термина Подстрекатели черные; толкование см. Страхования.

16.102; 17.123.


ПОДСТРЕКАТЕЛИ ЧЕРНЫЕ

ПОДСТРЕКАТЕЛИ ЧЕРНЫЕ / подстрекатели темные

толкование см. Страхования.

17.123.

См. также Одержание; Шептуны ночные.


ПОДЪЕЗД (ПАРАДНЫЙ) ТЕМНЫМ

ПОДЪЕЗД (ПАРАДНЫЙ) ТЕМНЫМ / вход парадный

"Сомнение это парадный подъезд темным. Когда сомнение начинает шевелиться, Огонь поникает, и парадный вход открывается для черного шептуна" [9.356].

9*356.


ПОДЪЕМ ДУХОВНЫЙ / ПОДЪЕМ ДУШЕВНЫЙ

"Сколько красоты и радости заключается в жизни, поставившей себе целью сослужение с Силами Света {см.} на общее благо {см.}! И радость эта, прежде всего, заключается в великом освобождении от привязанности к мелочам жизни, которое неминуемо наступает, если в сознании установилось непрестанное памятование об избранном Идеале, и в сердце {см.} горит пламень преданности и благодарности к Позвавшему нас. Истинные ученики не только сбрасывают тягость эту, но они еще научаются любить все препятствия, встречающиеся на их пути, все страдания, выпадающие на долю их, ибо, истинно, они являются нашими учителями и посвятителями в дальнейшие мистерии раскрытия цветка духа. Те, кто утверждает, что можно достичь духовного роста, не пройдя через страдания, говорят страшную ложь. Но, именно, страдания эти преображаются в радость, в новый духовный подъем, при огне истинной любви. Легок и скор путь сердца и преданности, преображающий все тернии в сад цветущий, но трудны, извилисты и мучительно долги все прочие тропы. Потому и зов Великого Учителя есть Зов Любви" [15.182]. "...Мы всегда окружены различными существами, и, конечно, в часы и минуты душевного подъема такие посетители могут быть высоки. Сила духовного подъема и крепость сердца, так же как и благоприятные условия, могут установить степень яркости таких проявлений" [17.156].

2.3.2.10; 8.124; 15.182; 17.156.


ПОДЪЕМЫ ЛИХОРАДОЧНЫЕ

толкование см. Поручение Надземное.

14.257.


ПОЖАР

1. То же, что Армагеддон (см.) [14.251]. "...Происходит Армагеддон, иначе пожар, который может разрушить многое..." [14.251].

2. Сокращенное написание одного их следующих терминов, например: Пожар центра.

4.403; 5.305; 6.392; 7.362; 8.056; 14.022; 14.251; 14*253; 15.124; 15*157; 15.237; 17.004; 17.083.


ПОЖАР ВЕЛИКИЙ

толкование см. Поля Содовые.

11*595.


ПОЖАР НЕРВНЫЙ

"При напряжении Огня нужно избегать алкоголя, который также концентрирует огненную волну... Многие пьяницы могли бы дать поучительные показания о волнах огненных, которые причиняют такие страдания! Конечно, уже не говорю о нервных пожарах, которые лишь немногие наблюдали" [9.129].

9.129.

См. также Воспламенение центра.


ПОЖАР ЦЕНТРА

то же, что Воспламенение центра (см.) [15.157].

4.169; 9.005; 9.369; 11.398; 11*399; 15.157; 16.229.

См. также Кипение "чаши" переполненной.


ПОЖАРСКИЙ

"Пожарский Дмитрий Михайлович (1578-1642), князь, боярин (с 1613), русский полководец, народный герой, соратник К. Минина. Участник 1-го земского ополчения 1611, один из руководителей и командующий 2-го земского ополчения и временного земского правительства. Руководил военными действиями против польских интервентов. Возглавлял ряд приказов" [41].

17.076.

См. также Время смутное; Минин.


ПОЖИРАТЕЛИ ВОЗДУХА

14.421.


ПОЖИРАТЕЛИ ТОКОВ ПРОСТРАНСТВЕННЫХ

см. Пожиратели энергии (в третьем значении).

14.421.


ПОЖИРАТЕЛИ ЭНЕРГИИ (ПСИХИЧЕСКОЙ)

1. "Теплота, безразличие и лень – наши самые страшные палачи. Они пожиратели психической энергии, которая одна делает нас сознательными и бессмертными" [17.111].

2. "Приходилось бороться и против кощунства, и сквернословия... Эти пороки заражают пространство. Люди меньше всего признают, что их мысли и слова могут причинить непоправимый вред. Невозможно уговорить людей, что они разрушают психическую энергию. Они питают тех вредных сущностей, которых называем пожирателями психической энергии. Кроме припадков гнева и раздражения много сквернословия произносится по невежеству. Но вред получается не меньший" [14.278].

3. "...Могут быть и также пожиратели психической энергии и пространственных токов. Много причин к такому неравновесию. Могут быть причины атмосферические, причины атавистические, причины кармические. Также люди могут подпасть чрезмерному воздействию по причине своих привычек. Издавна люди находили способы восстанавливать равновесие. Один из древних способов – это пранаяма. Среди ритмических упражнений можно было находить равновесие, охраняющее от излишеств восприятия. Ничего не может быть разрушительнее, нежели пожирание энергии. Обычно человек не отдает себе отчета, что он пожирает чрезмерно энергию. Такие люди в некоторых отношениях приближаются к вампирам. Нелегко излечить их, ибо они не признают свою болезнь, но такое состояние уже будет болезнью и может быть заразно. Оно начинается настолько неприметно, что сам человек и близкие его не замечают. Не явно становится человек пожирателем. Он иногда испытывает боли, но так же может ощущать приливы психической энергии. Такое состояние помогает человеку оказывать влияние на окружающее. Невозможно сказать, что такое состояние всегда вредно, но тонка граница между правильной мощью и избытком напряжения" [14.421].

14*278; 14*421; 17*111.

См. также Одержатели; Сферы низшие мира тонкого; Шептуны ночные.


ПОЖИРАТЕЛЬНИЦА ТОПЛИВА ЖИЗНЕННОГО

"...Клевета есть пожирательница жизненного топлива..." [3.208].

3.208.


ПОЗВАВШИЙ

одно из наименований Руководителя (см.) [15.061].

15.061.


ПОЗВАННЫЙ

одно из наименований Владыки Шамбалы (см.) [7.005].

7.005.


ПОЗНАВАЕМОЕ ВЕЛИКОЕ

толкование см. Имя высшего познаваемого.

4*058.


ПОЗНАВАНИЕ БЕСПРЕДЕЛЬНОЕ

иное написание термина Познание беспредельное (см.).

12.211.


ПОЗНАВАНИЯ ОГНЕННЫЕ

толкование см. Предвидение.

9.503.


ПОЗНАВШИЙ ВЕЛИКИЙ

"К великому познавшему пришел ученик, желавший чудес: "После чуда уверую". Учитель {см.} печально улыбнулся и показал ему великое чудо. Ученик воскликнул: "Теперь я согласен под Твоей рукой пройти ступени Учения". Но Учитель показал ему на дверь и сказал: «Теперь ты Мне больше не нужен»" [4.095].

4.095.


ПОЗНАНИЕ АРХАТА ВЫСШЕЕ

толкование см. Начало Единое (во втором значении).

5.017.


ПОЗНАНИЕ БЕСПРЕДЕЛЬНОЕ

ПОЗНАНИЕ БЕСПРЕДЕЛЬНОЕ / познавание беспредельное

"Необходимо, чтобы ученые первые показали пример достойный в широком допущении. Совершенно исключается эволюция, где люди не признают возможности познавания беспредельного" [12.211].

4.411; 6.352; 12.211.

См. также Беспредельность познания.


ПОЗНАНИЕ ВЕЛИКОЕ

"Со времени Атлантиды и в обрядах друидов главный жрец совершал хождение против солнца, тогда как все прочие обходили круг по солнечному обращению. В этом заключался символ малого и великого познания. Малое познание увлекаемо обычными энергиями, но великое познание, предстоя течению космических сил, обычно рождает из хаоса новые энергии. Так мудро в солнечном культе обозначали степени человеческого восхождения. Как знаете, это были не отвлеченные символы, но устои реального действия, ибо центры, вращаемые против солнца, дают особую огненную энергию" [4.428].

4*428.


ПОЗНАНИЕ ВЫСШЕЕ / ПОЗНАВАНИЕ ВЫСШЕЕ

"Постоянное прикосновение к Высшему Разуму {см.} привлекает дух к высшему познанию. Постоянное применение высших законов приводит дух к орбите Космического Магнита {см.}. Непобедим путь, который слагается из приказа Высшей Воли. Власть Иерархии есть мощь, насыщенная огнем творчества. Подчинение власти Иерархии, значит приношение огня на Общее Благо {см.}" [7.194]. "Наука должна укрепить пути к высшему познаванию. Наступило время, когда древние символы знания должны претворится в научные формулы. Не будем унижать такой процесс очищения мышления. Научимся находить союзников в самых неожиданных областях" [13.425]. "...Всегда и везде Йог будет стремиться к высшему познанию" [14.898].

5.074; 5.214; 7.194; 13.425; 14.504; 14.898; 14.921.

См. также Вред космический; Мышление утонченное.


ПОЗНАНИЕ ДОБРА И ЗЛА

толкование см. Распознавание.

16.254.


ПОЗНАНИЕ ДРЕВНЕЕ

ПОЗНАНИЕ ДРЕВНЕЕ / опыт прошлый

толкование см. Незнание кажущееся.

9.596.


ПОЗНАНИЕ МАЛОЕ

толкование см. Познание великое.

4*428.


ПОЗНАНИЕ МОЛНИЕНОСНОЕ

"...Даже среди признающих духовность {см.} ничтожны будут, которые устремлены к грубым проявлениям. Не они первые подойдут к Царству Сердца. Может быть иные, не видевшие Тонкого Мира, но понявшие его в сердце {см.} своем, опередят магов и волхвов. Утверждение внутреннего глаза и открытие огней зависит от утончения сознания; только эти врата ближе всего к сердечному царству. Маловеры, желающие вложить пальцы в раны Света, не могут открыть сердце свое для молниеносного познания. Истинно, испытывайте все сущее! Но без сияния сердца испытания эти будут, как тление вчерашнего дня... Испытывайте Мир сердцем" [8.067].

8.067.

См. также Озарение.


ПОЗНАНИЕ ОГНЕННОЕ

"Уявление потребности огненных познаний будет также, как и воображение, лежать в области опытных накоплений. Конечно, воспоминание об Огненном Мире {см.} несравненно реже, чем тонкие впечатления. Часто люди не имеют слов для выражения огненных впечатлений" [9.171].

9.013; 9.171; 11.248.


ПОЗНАНИЕ ПРОСТРАНСТВЕННОЕ

толкование см. Герои определенные.

14.130.


ПОЗНАНИЕ СЕРДЕЧНОЕ

"Осознание Высших Сил дается не в школах, не извне, но именно живет в сердце, будучи самым краеугольным воспоминанием жизни Тонкого Мира {см.}. Можно сказать – будьте благословенны, которые сохранили в сердце самое Прекрасное. Тучи человечества от забвения самого нужного. Ночь дана как возвышение духа... Нужно от малых лет твердить, что сон называется беседою с Ангелами. Когда слова не нужны, тогда начинается познание сердечное" [10.096].

10.096.

См. также Мышление утонченное.


ПОЗНАНИЕ ТОНКОЕ

"Истинно, качество самоотверженности полезно и для Тонкого Мира {см.}, и развивается оно в земной жизни, но плоды приносит в Надземном Мире. В таком подвиге земные деятели научаются не привязываться к своим творениям. Нужно признать, что привязанность к своим творениям очень отягощает в Тонком Мире. Существо, погруженное в свои творения в разных веках, теряет новую сосредоточенность, которая так нужна для тонких познаний. Если житель Тонкого Мира привяжет себя к мировоззрению минувших существований, он воспрепятствует своему новому миропониманию. В экстазе самоотверженности люди легче всего отрываются от уз плоти. Мы {см. Учителя Великие} высоко ценим такие взлеты духа" [14.601]. "Заблуждение думать, что люди, подверженные так называемой истерии, могут особенно легко обращаться Надземному Миру {см.}. Они могут приближаться к медиумизму, но Мы хотим много приближения, здорового и целесообразного. Совершенным путем будет любовь к Надземному Миру. Невозможно без любви посвятить себя к тонкому познанию. Невозможно только чтением достичь приближения, нужно напряжение воли, но такая воля может проявляться только вследствие любви. Также Мы не советуем устраняться от жизни земной, ибо она дана как поле битвы. Только в жизни можно испытывать себя, но все такие испытания будут прекрасны, если над ними купол любви к Надземному Миру. Пусть с малых лет дети уже привыкают к осознанию Надземного Мира. Пусть мечты о явлениях высших зарождаются в мозгу ребенка" [14.736].

14.601; 14.736.


ПОЗНАНИЯ БЫВШИЕ

толкование см. Жизнь потусторонняя.

14.329.


ПОЗОР ЧЕЛОВЕЧЕСТВА

то же, что война [16.297].

16*297.

См. также Гниение человечества.


ПОКАЯНИЕ

"Покаяние... признание верующим своих грехов перед священником; исповедь... || Наказание, налагавшееся судом в дореволюционной России за некоторые преступления, состоявшее в принудительной и подконтрольной молитве" [26]. "Покаяние, одно из семи христианских таинств, установленное самим Иисусом Христом (Ин. 20:21-23; Мф. 16:19; 18:17-18). В нем, по православному учению, исповедующий изустно {излагает} грехи свои перед священником, при видимом изъявлении от него прощения, невидимо разрешается от всех грехов самим Иисусом Христом, так что снова делается невинным и освященным, как после крещения. Для действенности таинства необходимы искреннее сердечное раскаяние и твердое намерение исправить свою жизнь, вера в Иисуса Христа и надежда на Его милосердие, устное изложение грехов перед священником и разрешение священника, также устное, по известной формуле... В Ветхом Завете покаяние состояло во внешних очистительных обрядах, посте и т.п.; позже пророки возвысили понятие о покаянии и требовали, кроме внешних очищений и жертв, сердца Богу сокрушенного и смиренного (Пс. 50:19) и перемены жизни к лучшему (Ис. 1:16-17; Иез. 33:14-15). Евангелие понимает покаяние не просто как раскаяние, но как возрождение, полное изменение... существа... В православной церкви существует правило, по которому каждый православный должен приступать к таинству покаяния не менее одного раза в год (обыкновенно – Великим постом {во время Великого поста}, а также в другие три поста – Рождественский, Успенский и Петров). Священник обязан хранить исповедь в тайне; за огласку исповеданных ему грехов он подвергается, по духовному регламенту, лишению сана" [35].

16.252.

См. также Духовник; Индульгенция.


ПОКОЙ

"Люди привыкли считать покой бездействием, таким путем он превращается в психическое расслабление. Самое разлагающее для психической энергии {см. Энергия всеначальная} будет бездействие. Всякая духовная неподвижность будет утомлять, но не возрождать. Врачи предписывают отдых, успокоение, явление бездействия и полагают, что в мертвенном состоянии можно восстановить силы. Но те же врачи понимают, что упадок сил происходит от нарушения равновесия. Так покой есть ничто иное, как равновесие. Но равновесие есть равномерное напряжение энергии. Только таким путем можно возродить и укрепить силы. Не в том дело, что равновесие будет приобретено в пустыне или в городе, главное заключается в постоянном напряжении" [13.044].

Повсеместно, например: 1.000; 1.112; 1.165; 13*044.

См. также Цепь токов.


ПОКОЙ БЕСКОНЕЧНЫЙ

"Нет бесконечного покоя, потому не задерживайтесь на одной точке..." [5.008].

5*008.


ПОКОЙНИК ЗАМЕЩЕННЫЙ

то же, что Заместитель (во втором значении) (см.) [16.114]; толкование см. Дематериализация.

16*114; 17.049.


ПОКРОВ / ПОКРОВЫ

1. Толкование см. Матерь.

2, 3. "Ученому, занятому вопросом самоохранения, говорит Йог Индии: "Действительно, пора изучать огненную природу человека... Не только воля, но огненная энергия {см.} окружает человека спасительным покровом... Нужно изучать это в лабораториях, но эти лаборатории должны отличаться от лаборатории почвенных удобрений... Для тонких опытов нужны тонкие условия... Эти условия не создаются механическими дезинфекциями. Каждый опыт требует духовного огненного очищения {см.}. Действительно, многое удается в природе и в храмах, где эманации не так загрязнены. Но в случайных лабораториях, где даже воздух не всегда освежен и пыль полна ядовитых отложений, там удается лишь немногое. Не случайно целители спрашивали предварительно исцелению – веришь ли... Но не только веру вызывал целитель, ему нужно было возжение огня центров {см. Центры человека}" [9.453].

9*453; 10.106; 15*235; 16.138; 17.028.


ПОКРОВ ДУХА

"...Как понять в "Листы сада М." слова: "ибо дева мира окончила покров духа"... В наступающей шестой расе ткани физического тела будут утончаться и разрежаться и близиться к смыслу уплотненного астрала {см.}. Интересно отметить, что этот процесс разрежения {тканей} или разуплотнения физического тела указан и в древнейшей китайской медицине. Так называемый аскетизм для этого имел большое значение. Но, конечно, как все насильственное, не давал желаемых результатов" [16.090].

2.2.6.13; 16*090.

См. также Одеяние духа; Утончение астрала.


ПОКРОВ ИЕРАРХИИ

"Одним из самых вредоносных действий будет осуждение Иерархии {см. Иерархиия Света} за последствия своих собственных ошибок. Ничто, кроме предательства, не пресекает так связь с Иерархией, как такое невежественное осуждение. Покров Иерархии во всем уменьшает последствия вредоносных ошибок, но отринуть Иерархию – значит принять на себя весь поток последствий... Люди часто, совершив ошибку, пытались объяснить последствия ее как жертву Иерархии, но не понимая, что тем самым уже осуждают Иерархию" [7.370].

7.370.

См. также Карма.


ПОКРОВ МАТЕРИ МИРА

то же, что Покрывало Матери Мира (см.) [5.036].

5.036.


ПОКРОВ МРАЧНЫЙ

толкование см. Сеть печали; Ткачи.

14.231; 17*101.


ПОКРОВ СПАСИТЕЛЬНЫЙ

"...Не только воля, но огненная энергия {см.} окружает человека спасительным покровом" [9.453].

9.453.


ПОКРОВИТЕЛИ ЧЕЛОВЕЧЕСТВА

ПОКРОВИТЕЛИ ЧЕЛОВЕЧЕСТВА / Водители высшие

"Все учения знали о мощных покровителях человечества, которые водительствовали народами. Почему же наше время отреклось от высших водителей? Когда же существовал мир без покровителей?.. Основные принципы бытия напрягаются законами, явленными водителями, и законы космические не меняются, но растут с космическим утверждением. Потому покровители человечества и всемогущая богиня Фортуна творят рок человечества. Сознание этого великого закона может устремить человечество к цепи Иерархии. Потому каждый дух должен понять Иерархию {см. Иерархия Света} как покровителей человечества, – так слагается эволюция и творчество насыщается огненно. Так утверждается закон, только так насыщается жизнь великою мощью объединения. Так строится жизнь" [7.235; 7.234].

7.234; 7.235.


ПОКРОВИТЕЛЬ / ПОКРОВИТЕЛЬСТВО

ПОКРОВИТЕЛЬ / ПОКРОВИТЕЛЬСТВО / патрон / Друзья Высшие из Мира Надземного

1. Сокращенное написание одного их следующих терминов, например: Покровители человечества (см.) [7.235].

2. То же, что Ангел-Хранитель (в третьем значении) (см.) [17.019].

7.234; 9.379; 12.137; 14*588; 15.133; 15.164; 17.016; 17.019; 17.093; 17*150.

См. также Руководитель; Спаситель.


ПОКРОВИТЕЛЬ БУДДИЗМА

ПОКРОВИТЕЛЬ БУДДИЗМА / Бодхисатва Манджушри

толкование см. Буддизм.

16*071.


ПОКРОВИТЕЛЬ ВЫСОКИЙ НАШ (РУССКИХ)

одно из почетных наименований Сергия Радонежского (см.) [17.016].

17*016.


ПОКРОВИТЕЛЬ ВЫСШИЙ

одно из наименований Водителя высшего [11.075]; толкование см. Ангел-хранитель (в третьем значении).

11*075.


ПОКРОВИТЕЛЬ ЙОГОВ ВСЕХ

одно из почетных наименований Шивы (см.).

В книгах Агни Йоги термин непосредственно не упоминается.


ПОКРОВИТЕЛЬ СИРОТ

почетное наименование Анатхапиндики, персонажа одной из притч о жизни Будды (см. Дхарма Татхагаты).

17*049.


ПОКРОВИТЕЛЬ ТИБЕТА

ПОКРОВИТЕЛЬ ТИБЕТА / Авалокитешвара / Бодхисатва Авалокитешвара / Бодхисатва Ченрези

толкование см. Буддизм.

16.071.


ПОКРОВИТЕЛЬНИЦА / ПОКРОВИТЕЛЬНИЦЫ

1. Одно из наименований Музы радости (см.) [14.231; 17.101].

2. Одно из почетных наименований Тары (см.) [17.102].

14*231; 14.411; 17*101; 17*102; 17.138.


ПОКРОВИТЕЛЬСТВО ВЛАДЫК ВЕЛИКИХ БРАТСТВА БЕЛОГО

то же, что Щит Владык (см.) [17.016].

17.016.


ПОКРОВИТЕЛЬСТВО ГРААЛЯ

толкование см. Шамбала.

17.148.


ПОКРОВЫ ВЕЧНО-НЕЗРИМЫЕ / ПОКРОВЫ ВЕЧНО-НЕВИДИМЫЕ

то же, что Покровы невидимые [15.235]; толкование см. Абсолют; Матерь.

15*235; 17*028.


ПОКРОВЫ ИЗИДЫ

"Примерно в это же время у книги {"Разоблаченная Изида", которую написала Е.П. Блаватская – см.} появилось название. Его смысл следует искать в известной надписи на древней статуе Исиды: "Я – всё, что было, есть и будет, и мой покров не поднимал ни один из смертных". "Я назвала книгу Покров Исиды, – пишет Е.П.Б., – и этот заголовок проходит по всему первому тому. Но прежде, чем был набран второй том, она получила от {издателя} Боутона следующее письмо...: "...нам... пришла... мысль – слегка изменить название книги..., а именно – "Разоблаченная Исида". Во многих отношениях это название кажется мне более удачным..." К броскому подзаголовку – "Ключ к тайнам древней и современной науки и теологии" – тоже, вполне вероятно, приложил руку Боутон. Е.П.Б. не одобрила ни название, ни подзаголовок: "Кто и когда утверждал, что книга говорит об этом или о чем-то похожем? Уж, во всяком случае, не автор"... Один экземпляр книги Е.П.Б. подарила Алфреду Уоллесу, написав при этом: «Это название в действительности не правомочно, потому что я не открываю арканы грозной богини – Исиды. Вам, жившему на Востоке, мне нет необходимости говорить, что высшие мистерии и тайны никогда не выдавались широкой публике... Хоть я и не снимаю покров с богини..., но все же, надеюсь, сумела показать, в каком месте Покров ее святилища может быть приподнят, [ибо] только там можно найти ответ на тайну тайн – что есть человек, каково его происхождение, на что он способен и в чем его предназначение»" [83, с. 195-196]. "Знаю, что сумеете почуять границу сказуемого и Несказуемого для нашего времени. Каждое столетие допускает новый разрез в покрове Изиды. Вы прикоснулись к самому Высокому, Океан Учения вливается в сознание, и Вы знаете, что нет сейчас большей сказки на Земле, нежели жизнь, вам и нам явленная. Истинно, только расширенное сознание вместит всю глубину и красоту ее. Торжественность указанная лишь приличествует времени небывалому" [17.148].

17.148.


ПОКРОВЫ МАЙИ

толкование см. Майя.

14.073; 17.085.

См. также Майя.


ПОКРОВЫ НЕВИДИМЫЕ

1. Покровы невидимые (Матери рождающей; Причины всего; Пространства) – толкование см. Абсолют; Матерь.

2. Толкование см. Ткань предохранительная.

14.375; 15.235; 17.028.


ПОКРЫВАЛО МАТЕРИ ВСЕЛЕННОЙ

то же, что Покрывало Матери Мира (см.) [15.168].

15.168.


ПОКРЫВАЛО МАТЕРИ МИРА

ПОКРЫВАЛО МАТЕРИ МИРА / покров Матери Мира / Покрывало Матери Вселенной

1. "Как стихии, так и наши жизненные проявления приведут к одному решению: причинность и следствие. Смерть ли человека или огонь, обугливший дерево, явление ли испарения воды – все приходит к своему первичному зерну, потому каждое зачатие ищите в своем чистом зарождении. Когда исчерпаете нахождения психической энергии {см. Энергия всеначальная}, тогда из людского горнила ковать будете космическое широкое начертание. Считайте, можно претворить самое жалкое существование в сияние космических огней. Если возьмем данное к сильному течению кармы, то признак явленной Беспредельности {см.} встанет не как фантасмагория, но как действительность. Покров сияния Матери Мира будет завершен нашим устремлением. Дух, обнаруживший в своей сущности красоту сокровенного знания, почему твой страх велик перед насмешками твоих собратьев?.. Посмотрим на того, кто к покрывалу Матери Мира сознательно отнесется. Узрим – из всех неисчерпанных, несметных сознаний этот горящий космическими огнями воин несется туда, где сила Беспредельности сияет, здесь же на Земле воин несет всю чашу... Истинно, только сознание Беспредельности объединит все элементы" [5.036].

2. Толкование см. Лик Матери Мира.

3. Толкование см. Симфония поросли растительной.

3.209; 4.055; 4.060; 4.376; 5*036; 9*320; 17*102.

См. также Матерь Мира; Ткань Ассургины.


ПОКРЫВАЛО ПЛАНЕТЫ

толкование см. Ассимиляция сознаний.

3.173.


ПОКРЫВАЛО СЕРОЕ

"Не будем считать служителями действительности скептиков, они проводят жизнь, завернутые в серое покрывало. Они думают, что восстают против иллюзии, но сами непрестанно покрываются паутиною. Нужно отбирать людей, которые от малых лет любят правду. В сказаниях об Армагеддоне {см.} указываются люди с закрытыми лицами – разве нечто подобное не происходит? Можно видеть, как постепенно весь мир надевает покрывало и поднимает руку на брата. Именно закрытые лица отмечают время {характерны для данного времени}" [13.117, 13.118].

13*117; 13.118.


ПОЛ

"Пол... Совокупность признаков организма, обеспечивающих размножение, по которым различаются мужские и женские особи, а также один из двух разрядов живых существ (мужчин и женщин, самцов и самок), различающихся по этим признакам... Прекрасный (или слабый, нежный и т.п.) пол (шутл.) – о женщинах... Сильный пол (шутл.) – о мужчинах" [26]. "Чудеса гения всегда были чудесами труда, но то, что в глазах других является тяжким трудом, то для гения всегда есть радость. Потому там, где необходимые к такому труду условия были налицо, там женщина не уступала в своих достижениях сильному полу. Сейчас уже несколько выдающихся ученых высказались определенно, что нет никаких оснований считать, что умственные способности женщины ниже способностей мужчины... Дух не имеет пола, пол принадлежит к миру форм. Потому умаления {женщин} невежественны. Всем таким умалителям приведем ответ ученицы Будды на вопрос – "как могла она женским, ограниченным умом достичь знания и условия (Нирваны), которое трудно достижимо мудрецам?" – она сказала: «Когда сердце успокоено, когда сознание раскрывается, тогда видишь истину. Но если кто подумает – я женщина или я мужчина, или я то, или другое, пусть Мара занимается им. Врата Бессмертия открыты всем существам. У кого есть уши, пусть приходит, слушает Учение – и верит»" [16.211].

16*211.


ПОЛ СИЛЬНЫЙ

толкование см. Пол.

16.211.


ПОЛЕ ГРАДА СВЕТЛОГО

толкование см. Град Светлый.

8.253; 16*235.


ПОЛЕ ДЕЙСТВИЙ (ЧЕЛОВЕКА)

толкование см. Мир (в седьмом значении).

6.720.


ПОЛЕ ЗНАКОВ ЭНЕРГИЙ ВЫСШИХ

толкование см. Град Светлый.

8.253.


ПОЛЕ КУРУКШЕТРА

толкование см. Кришна.

16*211.


ПОЛЕ МАГНИТНОЕ

толкование см. Монада.

15*234.


ПОЛЕ НАШЕ

"...Мои стрелы летят в Мою Страну {см. Россия}, и побеги пестрые ждут садовников... Пусть кусты буйно растут – легче раздвинуть, нежели насадить. Ничего не бойтесь, цветы Наши разнообразны, но голосом Владык приведете в порядок. Замечайте, как зарастает Наше поле. Нужные побеги зелены, сухие отпадают и чернеют. Можно уже чертить карту новой борьбы. Будете прибавлять области борения духа и чернить горы прежней гордости. Как сказал, лучше с оборванцами, нежели с лицемерами. Привыкайте видеть огонь духа в глазах" [2.3.2.2].

2.3.2.2.


ПОЛЕ ПСИХОЭЛЕКТРИЧЕСКОЕ

толкование см. Лучи (в первом значении).

17*127.

См. также Вольта.


ПОЛЕ ЧЕРНОЕ

толкование см. Магия.

9*074.


ПОЛЕЗНОСТЬ ВОЛИ

толкование см. Посылки мысленные.

3.037.


ПОЛЕТ В БУДУЩЕЕ

1. Толкование см. Любовь к будущему.

2. "В ожидании всегда будет час неподвижности, между тем как устремление есть всегда полет в будущее" [4.147].

4*147; 14.130; 14*861.


ПОЛЕТ МЫСЛИ

"...Каждое проявление психической энергии {см. Энергия всеначальная} порождает свое воздействие по инерции, иногда даже продолжительно. Можно уже видоизменить мысль, но следствие прошлой посылки все-таки будет пронизывать пространство... Часто мысль случайная и несвойственная надолго мутит поверхность океана достижений. Человек уже давно забыл о мысли своей, но она продолжает лететь перед ним, освещая или затемняя путь. К сиянию луча припадают малые светочи, обогащая его. К сору присасываются темные, пыльные части, пресекая движение" [4.477]. "Не может быть предела полетам мысли,... и крылья радости могут устремиться из надземного мира {см.}" [14.763].

4.477; 13.052; 14.763.


ПОЛЕТ НАД БЕЗДНОЮ

"Рука Наша {см. Учителя Великие} не устанет протягивать сердцу {см.} спасительную нить. Кто же может сказать, что Мы замедлили помощью? Но Мы можем назвать много случаев, когда Вестник Наш замерзал от бессердечия. Так нелегко привести в действие потенциал сердца. Нужно явить полет над бездною, как от последнего берега в Беспредельность {см.}. Как священно мужество самоотвержения, открывающее сердце!" [8.012].

8.012.


ПОЛЕТ САМЫЙ ГЛАВНЫЙ

толкование см. Сфера Гармонии.

14.813.


ПОЛЕТЫ

ПОЛЕТЫ / лёт

1, 2. "...Атлантам было ведомо воздухоплавание. Не покажется ли странным, что после гибели Атлантиды это достижение исчезло? Ведь некоторые оставшиеся атланты могли знать тайну полета. Но вместо того, в летописях мелькнули краткие записи о воздушных кораблях, и затем это открытие было надолго забыто. Малое сведение о Соломоне {см.} и его летающем корабле осталось в виде сказки, также как и сказка о ковре-самолете. Уже много раз человечество мечтало о крыльях, но эти поиски продолжались тысячелетия. Почему человечество должно было лишиться надолго такого преимущества? Но не одно это достижение было забыто, как бы отнято. Не могло быть иначе, когда люди забывали о своем коренном назначении" [14.556]. "После летучих кораблей Атлантиды, казалось бы, такое завоевание надолго прервалось, но мысль о полетах не должна была исчезнуть. Появились многие сказания о летучих кораблях, о железных птицах, о коврах-самолетах. Соломон уже пользовался летательным аппаратом. Наконец, Наш излюбленный Леонардо {да Винчи} заложил основу научного воздухоплавания... Можно вспомнить миф об Икаре и Симоне Волхве. {2.} Такие указания могут напомнить и о полетах в Тонкий Мир..." [14.121]. "Полеты легкого тела бывают двоякими: или оно истекает из ног и бесцельно блуждает, или оно, проходя верхними центрами {см. Центры человека}, летает по духовным задачам, мгновенно переносится через океаны, учит людей, напитывает ауры. Надо сказать, что лишь необычайное устремление и находчивость могут заставить сосредоточить касание на физическом предмете. Ибо дух обычно стремится воздействовать на дух, упуская из виду, что предметы могут быть отличными проводниками. Не только астрал, но и ментал действует. Конечно, и астрал выходит, но Мы {см. Учителя Великие} не ценим действия астрала, для Нас сознание ментала важнее" [2.2.6.20].

3. "Некогда человек снова разовьет в себе способность левитации {см.}, но для этого нужно, прежде всего, познать психическую энергию {см. Энергия всеначальная}" [14.121].

4. "Только познавательные полеты разрешаем Мы {см. Учителя Великие} себе. Только в редких случаях позволяем длительные пребывания на других планетах" [14.047]. "Урусвати хочет сопоставить полеты к дальним мирам {см.} с полетами в высшие сферы Тонкого Мира до Области Огненной. В основе оба полета происходят в тонком теле, но в разной плоскости. Опасность может быть при обоих полетах. При приближении к дальним мирам может чувствоваться перемена давления... Также могут возникать еще большие опасности при своевольном полете к огненным сферам. Тонкое тело может сгореть, если оно не подготовится приближением длительным. Не нужно забывать, что тонкое тело даже при высоком состоянии, все-таки, будет телом материальным, которое подвержено законам, хотя и высшим, но, тем не менее, материальным. Огненные явления редки в земном мире, ибо они, до известной степени, прожигают земные слои. Они не только воздействуют на сердца человеческие, но и преображают все сферы, с которыми соприкасаются. Но такое мгновенное преображение может вызвать потрясение... Иначе говоря, огненный меч прожжет плотные ножны. Мы {см. Учителя Великие} лишь редко можем соприкасаться с Миром Огненным. Обычно сношения происходят через соответственные сферы Тонкого Мира, таким образом, везде должен соблюдаться закон целесообразности" [14.129].

5. "Постоянство и устойчивость во благе есть уже завоевание. Кому-то пребывание в Ашраме покажется темничным заточением, но при развитии духа оно будет самым целебным пребыванием. Знаете, как летит время, и в этом полете привыкаете к беспредельности" [9.304].

6. "...Мудро стремиться в будущее. В этом полете не успеете запятнать белые крылья" [8.082].

7. "Испитие яда {см. Ноша мира} или распятие являются непременным условием для движения вверх. Как бы производится расчет с низшей материей. Так научаемся летать, оставляя внизу тяжелую обувь" [8.487].

8. Сокращенное написание одного их следующих терминов.

1.195; 1.198; 1.256; 1.262; 1.270; 1.286;
1.328; 1.359; 1.386; 2.1.11.3; 2.2.2.3; 2.2.5.8; 2.2.5.17; 2*2.6.20; 2.2.7.19; 2.2.8.2; 2.2.8.16; 2.2.9.1;
2.2.9.4; 2.3.2.12; 2.3.3.5; 2.3.3.8; 2.3.4.14; 2.3.5.16; 2.3.6.2; 3.009; 3.016; 3.093; 3.114; 3.147; 3.190;
3.247; 3.260; 4.060; 4.122; 4.148; 4.201; 4.223; 4.224; 4.237; 4.293; 4.295; 4.332; 4.370; 4*380; 4.463;
4.468; 4.477; 4.669; 4.672; 5.022; 5.030; 5.067; 5.103; 6.383; 6.525; 6.640; 6.742; 6.749; 6.752; 7.014;
7.029; 7.215; 7.253; 8.074; 8*082; 8.208; 8.327; 8.509; 9.038; 9.070; 9.252; 9*304; 9.385; 9.478; 9.485;
9.508; 9.573; 9.612; 10.023; 10.037; 10.042; 10.125; 10.155; 11.095; 11.439; 11.463; 11.488; 12.013; 12.104;
12.242; 12.309; 12.507; 12.559; 14.011; 14*018; 14.034; 14.037; 14.043; 14*047; 14.075; 14.113; 14.116;
14*121; 14.128; 14*129; 14.136; 14*171; 14.176; 14.200; 14.234; 14.255; 14.283; 14*387; 14.390; 14.456;
14.556; 14.623; 14.634; 14.643; 14.693; 14.713; 14.733; 14.761; 14.768; 14.783; 14.800; 14*813; 14.890;
15.017; 15.081; 15.149; 16.002; 16.014; 16.042; 16.211; 16.289; 17.031; 17.090; 17.111.

См. также Вознесение; Выход тела тонкого; Ковер-самолет; Корабли воздушные; Корабли летучие; Летать; Миры дальние; Тело тонкое освобожденное; Центр легких.


ПОЛЕТЫ В МИР ТОНКИЙ

толкование см. Выделение тела тонкого.

8.141; 9.144; 9.279; 14.121; 14.129.

См. также Выход тела тонкого; Полеты (во втором значении); Полеты тела тонкого.


ПОЛЕТЫ В СОЗНАНИИ

"Мы {см. Учителя Великие} живем в будущем, Мы знаем прошлое, Мы не боимся Беспредельности и ожидаем каждое продвижение. Будущее стоит как великая действительность... Когда сознание перенесено в будущее, можно ли злопамятствовать? Так научимся летать не только в тонком теле, но и в сознании. Поймем, что каждое мгновение уже есть прошлое, но нам дано будущее. Так Мы советуем каждому, кто любит Нашу Обитель" [14.075].

14.075.

См. также Полеты (во втором значении).


ПОЛЕТЫ В ТЕЛЕ ТОНКОМ

ПОЛЕТЫ В ТЕЛЕ ТОНКОМ / Полеты тела тонкого

"Наши сотрудники полетами в тонком теле оказывают столько пользы людям, что никакие анналы не могут вместить... Редко Мы появляемся... на спиритических сеансах. Наши проявления и помощь совершенно иные. Мы спасаем достойных людей в минуту опасности. Мы легкими касаниями обращаем внимание искателей. Мы предупреждаем неполезные решения. Мы помогаем творить и содействуем добру. Нужно понять, что Наша работа посвящена знанию. Мы помогаем каждому полезному труженику. Мы не стеснены условными различиями рас и классов. Мы усиленно следим, где блеснет луч самоотверженного подвига. Наш Храм есть Храм Знания. Мы собираем к нему все самое высшее и сберегаем в нем утверждения будущего" [14.018].

8.289; 14.075.

См. также Полеты (во втором значении); Тело тонкое освобожденное.


ПОЛЕТЫ ДАЛЬНИЕ / ПОЛЕТЫ САМЫЕ ДАЛЬНИЕ

ПОЛЕТЫ ДАЛЬНИЕ / ПОЛЕТЫ САМЫЕ ДАЛЬНИЕ / полеты к мирам дальним

"Урусвати {см.} может рассказать о том особом ощущении, которое бывает при полетах к дальним мирам {см.} в тонком теле {см.}. Трудно земными словами сказать о тончайших чувствованиях за пределами земной сферы. Но такие полеты необходимо познать... Среди Наших братьев усердно происходят такие дальние полеты. Люди также стремятся в высшие сферы, но, к сожалению, еще не вполне допускают деятельность тонкого тела... Полеты в дальние миры непременно требуют подвижности тонкого тела, которое в своем напряжении достигает огненности. Многими воплощениями и непрестанным устремлением достигается такая возможность. Нельзя насильственно приобрести эту подвижность. Наши Сестры особенно преуспевают в таких полетах. Синтез женского естества помогает полетам. Не забудем, что иногда такие полеты бывают продолжительными, но в Братстве умеют охранять оставленные тела. Летаргия {см.} часто не что иное, как полет дальний, но не умеют обойтись с такими натурами. Болезнь их в древности считали бы священной и умели бы узнавать ощущения. У Нас много записей о таких испытаниях. Усердно Мы записываем каждое чувствование, ибо в Беспредельности неисчислимы наблюдения. Можно лишь замечать, что радиоволны и избыток электричества нередко мешают наблюдениям" [14.012]. "Между прочим, полеты в дальние миры {см.} есть прерогатив женщины. Может быть, поэтому столько женщин устремляется сейчас в авиацию" [16.211].

2.2.4.1; 3.082; 8.141; 8.186; 9.425; 10.001; 14.012; 14.038; 14.129; 14.339.

См. также Вихрь междупланетный; Вихрь миров дальних; Волны магнитные; Делимость духа; Завоевания духа; Звучание миров дальних; Крест Южный; Миры дальние; Мост между планетами; Общение между мирами; Оставление тела (на продолжительное время); Планеты дальние; Посланники духа; Работа дальняя; Слои химические; Состояние междупланетное; Сотрудничество светил; Стекло лунное; Чувство отрыва от Земли.


ПОЛЕТЫ ДУХА

1. Толкование см. Смирение.

2. Толкование см. Время.

2.2.6.8; 7.283; 7.336; 11.024.

См. также Полеты (во втором значении).


ПОЛЕТЫ К МИРАМ ДАЛЬНИМ

то же, что Полеты дальние (см.) [14.012].

14.012.


ПОЛЕТЫ ТЕЛА ТОНКОГО

иное написание термина Полеты в теле тонком (см.).

14.234.

См. также Полеты в мир тонкий.


ПОЛИФОНИЯ

"Полифония... 1. Муз. Вид многоголосия, основанный на одновременном звучании нескольких мелодий в вокальном или инструментальном произведении. 2. Иск. Художественное многообразие в чем-либо {Например:} Полифония цвета, полифония пьесы" [26]. "Люди часто говорят о сходстве характеров, необходимом для сотрудничества, но следует говорить не о сходстве, но о гармонии. Только гармония энергий может быть полезна, но гармония не есть повторение. Она дает аккорд, пусть он будет силен и звучен. Невозможно представить симфонию из однозвучных октав. Пусть люди полюбят полифонию, и чем она будет богаче, тем больше человеческих сердец она затронет и вызовет к действию; так будем открыты к многообразию восприятий. Пусть не будут называть Природу бедной" [14.740].

14*740.


ПОЛНОМОЧИЕ ИЕРАРХИЧЕСКОЕ

толкование см. Право космическое.

10.454.


ПОЛНОПРАВИЕ

1. "Встретите двух противниц равноправия – одна, почитательница гаремных основ, скажет, что не следует потрясать вековые обычаи; другая, негодуя на прошлое, будет требовать себе первенства во всем. Обе будут далеки от эволюции. Нельзя в будущее вовлекать бывшие обиды. Невозможно охранять и косность отжившего быта... Утверждение истинного равноправия лучше назвать полноправием. Обязанности осознанного полноправия освободят быт от грубых привычек, от сквернословия, от лжи, от пыльного обихода... Можно убеждаться, что в настоящее время имеется много женщин, вполне понимающих значение полноправия. Можно опираться на них по всему Миру" [12.417]. "В то же время, как Мы {см. Учителя Великие} настаиваем о равноправии и полноправии, служители тьмы будут изгонять женщин из многих областей, где они могут принести наибольшую пользу. Мы говорили о новых трещинах в мире, но новая борьба между началами будет самой пагубной. Невозможно представить себе, какое разрушение может принести такая борьба! Ведь она будет сопротивлением эволюции" [14.286].

2. "Всемирность полноправия человечества должна быть знаком времени. Общее мнение должно повелительно требовать справедливости. Такое полноправие должно явиться естественным законом среди мировых сношений. Полноправие будет самым необходимым условием. Люди гордятся уничтожением рабства, но везде ли оно действительно уничтожено? Могут ли спать спокойно обитатели Земли, когда где-то человеческое достоинство унижено до скотского состояния? Могут ли хвастаться просвещением люди, когда знают, что полноправия не существует?" [12.418].

12.417-12.420; 14.038; 14.286; 14.298; 14.458.


ПОЛНОПРЕДАННОСТЬ

"...Когда дается высшее устремление к Владыке {см.}, нужно сохранить орбиту и фокус явленный. Потому все Наши устои нужно оберечь, ибо тучи кругом. Победа предназначена, но нужно беречь все устои, и высшее стремление может дать все возможности. Время грозное, но прекрасное. Время завершения и строительства. Время высшего напряжения и земной битвы... Щит Наш {см. Учителя Великие} един, потому Мы ценим полное сознание. Частичные проблески часто тушатся, потому нужно уметь распознавать полнопреданность. Только так можно достичь и расширить сознание {см. Сознание расширенное}" [7.120-7.121].

7.121.


ПОЛНОТА ЖИЗНИ

толкование см. Смысл жизни.

14*305.


ПОЛНОТА СОЗНАНИЯ

"Каждая община нуждается в оборонительных средствах... Мы вовсе не намерены представить зрелище беззащитных овечек! Реальное знание готово к ответу!.. Теперь время шепнуть всем, объединенным общиною: будьте сознательны в психических приказах ваших. Есть и будут случаи, когда в полном сознании можете взять на себя ответственность решительного приказа. Но напрягите тогда всю зоркость, чтобы четко очертить круг цели вашей. Самое безобразное следствие будет при неточно направленном приказе. Будут затронуты попутно самые нежданные явления, и кто может контролировать последствия неразумной стрелы?.. Нужно каждому общиннику знать технику боя, но, главное, нужно различать лжеобщинников и изгонять их далеко за ограду. Ни длина бороды, ни счет цепей, ни увечья, ни уверения, никакие случайные признаки не могут быть свидетельством. Только полнота сознания, ясная в дневном бодрствовании, искренняя во сне, может утвердить облик истинного желания" [3.186].

3.186.


ПОЛНОТА УСЛОВНАЯ

толкование см. Матерь.

16.235; 17.028.


ПОЛОВИНКА

толкование см. Души половинчатые.

16.299.


ПОЛОВИНКИ АТОМА (ЧЕЛОВЕЧЕСКОГО)

толкование см. Атом человеческий.

5.120.


ПОЛОВИНЧАТОСТЬ (МЫШЛЕНИЯ, УСТРЕМЛЕНИЯ, СЛУЖЕНИЯ)

толкование см. Раздвоение мышления; Рекорды мира тонкого.

7*302; 7.303; 7.314; 15*036.


ПОЛОЖЕНИЕ МЕЖДУЗЕМНОЕ (НЕЕСТЕСТВЕННОЕ)

то же, что Слои низшие Мира Тонкого [8.290]; толкование см. Ад.

8*290.


ПОЛОЖЕНИЕ МЫСЛИ НА СЕРДЦЕ / "ПОЛОЖИТЬ МЫСЛЬ НА СЕРДЦЕ"

толкование см. Престол сердца; Одухотворение мысли.

9.419.


ПОЛОСА ЗАЩИТНАЯ

толкование см. Пустота.

8*350.


ПОЛОСА ЗЕМНАЯ

то же, что Сфера земная (см.) [11.083].

11.083.


ПОЛОСА СВЕТА

"Не огорчайтесь выявлением ликов {см.}. Пусть маски будут сброшены, ведь распознавание ликов есть уже половина победы... Скажите – не убоимся! Народная мудрость говорит – смелым Бог владеет. Истинно, только твердо идущему сопутствует Луч Вел. Вл. {см. Майтрейя}, ибо он идет не уклоняясь и потому не выпадает из полосы Света" [17.055].

17.055.


ПОЛОСА СВЕТЛАЯ

толкование см. Полосы радужные.

6.615.


ПОЛОСА СВЕТЯЩАЯСЯ

толкование см. Образования световые.

15*160.


ПОЛОСЫ РАДУЖНЫЕ

"Как мощно творит дух Агни йога! Сколько устремлений утверждено Носителем чистого огня! Сколько пробуждено новых возможностей! Каждая чистая мысль творит в пространстве как явленную светлую полосу. Как очищающий огонь сожигает чистая мысль Агни йога. В эту полосу притягиваются различные космические лучи. Так пространство имеет свои радужные полосы" [6.615].

6.615.


ПОЛУМЕДИУМ

"...Некоторые ложные медиумы {см.} изобретают небылицы. Но также бывают явления еще более вредные. Могут быть полумедиумы, которые запечатлевают отдельные проблески из Тонкого Мира {см.} и относят их к жизни Белого Братства {см. Учителя Великие}. Уже слышали о фальшивых Олимпах, которые построены мыслеобразами среди низших сфер. Уявление отдельных подробностей может достигать зрения медиумов. Но они мало знают о мыслетворчестве Тонкого Мира и готовы отнести эти призрачные храмы и торжественные шествия, и напыщенные одеяния к Нашим Башням" [14.292].

14.292.


ПОЛУСОЗНАТЕЛЬНОСТЬ

толкование см. Качество мышления.

3.101.


ПОЛУЧЕНИЕ ЛЕЧЕНИЯ ИЗ ПРОСТРАНСТВА

"Наше вибрационное лечение... имеет нечто, похожее на радиоволны, но должно быть принятым... Для этого принимающий должен доверять. Не всегда можно употребить токи определенного напряжения. В связи с космическими токами {см.} нужна согласованность многих явлений. Нужно знать, чтобы не было нареканий в том, что Мы {см. Учителя Великие} не всегда помогаем. Уничтожение доверия послужит перерыву токов. Правда, можно преодолеть особым напряжением энергии, но такое напряжение может оказаться губительным. Кроме того, для успешного воздействия принимающие должны устремиться к Нам. Не нужно, чтобы принимающий предпосылал что-то. Он должен лишь допустить и не удивляться разнообразию токов. Они могут быть приятными или мучительными по причине различных нервных центров {см. Центры человека}. Нужно знать, что вибрации прилагаются к неравным центрам, потому нужно спокойствие, чтобы не препятствовать лечению. Можно вспомнить, как вибрации помогли в самых разных заболеваниях. Люди достаточно знают о гипнотическом внушении, но еще не могут допустить, что вибрации могут достигать на большие расстояния... Мыслитель не уставал повторять о получении лечения из пространства" [14.308].

14.308.

См. также Воздействие вибрационное.


ПОЛЧИЩА АДОВЫ

"...Очень губительно засорение ближайших сфер около планеты. Низшие тонкие тела, как мошенники на базаре, толкутся, затрудняя успешное образование спирали строительства. Нужно иметь особое стремление, чтобы проникнуть за пределы этих ужасных накоплений. Ведь не будем думать, что всякое мышление без последствий... Когда говорим о необходимости очищать психическую энергию утончением мышления, мы имеем в виду очищение низших сфер. Говоря языком церкви, нужно победить полчища адовы" [8.299].

8.299; 15.083.

См. также Ад; Мусор; Наполненность пространства; Оболочки пространственные.


ПОЛЧИЩА МРАКА

то же, что Полчища тьмы (см.) [11.087].

11.087.


ПОЛЧИЩА НЕВИДИМЫЕ

толкование см. Армагеддон.

14*271.

См. также Наполненность пространства; Существа тонкие.


ПОЛЧИЩА ТЕМНЫЕ / ПОЛЧИЩА ТЬМЫ

ПОЛЧИЩА ТЕМНЫЕ / ПОЛЧИЩА ТЬМЫ / полчища мрака

1. То же, что Силы темные (см.) [16.037].

2. "...Опять приходим к вопросу воспитания сердечной энергии. Опять вспомним, что воспитание должно начинаться с мельчайших чувствований и от самых обычных действий... Люди любят сказать – дайте мне сразиться с великаном, но избавьте от ловли блох. Но великаны редки, тогда как блохи бесчисленны. Нужно пройти через эти темные полчища. Нужно охранить от них дом. Яд, принесенный великаном, меньше яда блошиного. Появление великана вызывает и необычное мужество, но против мух и блох тоже нужно мужество, и обычно люди страдают от них, но не от великанов" [8.497]. См. также Слизь пространственная.

8.484; 8*497; 16.037; 16.044.


ПОЛЬЗА ОБЩАЯ

"Не знаю ничего прекраснее, нежели когда люди находят радость служить в самопожертвовании на общую пользу..." [17.123].

17.123.

См. также Благо общее; в Систематизированном перечне фрагментов – раздел 5.7.


ПОЛЮСА

1. "Полюс... Точка, место наибольшего проявления чего-либо. {Например:} Полюс холода" [26].

2. "Полюс... Что-либо, совершенно противоположное другому" [26].

3. "Вихрь космический, устремляющий энергии мощными колебаниями, может быть сравним с мощью сильного магнита, который творит различными утверждениями. Энергии, которые собираются насыщенным вихрем, распределяются по полюсам притяжения. Не учесть приложений этого закона притяжения к разным назначениям человека во всех Мирах. Так же как человек притягивается к известному родству на Земле, так и в духовном Мире он притягивается вихрем, созданным своими действиями. Трудно освободиться от Космического вихря, потому нужно устремить человеческое сознание к незыблемым законам. Творцы Кармы и законов жизни нуждаются в истинном понимании Космического Вихря" [11.151].

4. "Жизнь великая утверждена явлением Космического Магнита {см.}. Три плана явлены человечеству для утверждения всех принципов. Конечно, на высших планах легко духу устремляться, низший, земной полюс утверждается, как решающий путь. Только там, где свет и тьма сражаются, может дух явить свободный выбор" [6.538].

5. "Когда решается участь планеты, то силы расположены по полюсам Света и тьмы {см. Силы Света; Силы тьмы}, потому каждый дух должен оградиться от малодушия. Стать на стороне Света – значит идти с Нами {см. Учителя Великие} под знаменем Иерархии {см. Иерархия света}; идти с тьмою – значит идти под бременем явленного черного знамени. Так во время битвы нужно огненно осознавать Мощь Нашу и строить законное утверждение жизни" [7.147].

6. "Во время всех поворотов в истории Мира можно было наблюдать, как распространялись огненные понятия. Наряду с отживающими понятиями, нарождались новые пути. Все великие перевороты напрягались двумя полюсами космических течений. Так устройство Мира насыщается энергиями этих двух полюсов" [11.140].

5.185; 5.225; 5.262; 5.272; 6.401; 6.538; 6.860; 7.147; 11.140.


ПОЛЮСА ЗЕМНЫЕ

толкование см. Эверест.

9.537; 9.664; 16.249.


ПОЛЮСА КОСМИЧЕСКИЕ МАГНИТНЫЕ

"Если разные Эпохи входят, как разные ступени в эволюционном восхождении человечества, то нужно понять, как каждая Эпоха росла. Определение тонких токов, которые насыщали Эпоху, даст ключ к пониманию сущности. Если духовный подвиг насытил народный дух, значит утвердился подъем той Эпохи. Но никогда еще Мир не нуждался так в мече духа! Когда все энергии являли свое потенциальное движение, магнитная стрелка выявляла колебания космических магнитных полюсов. Эпоха Меча Духа так огненно напрягает самое Высшее Начало. Потому весы Космические отмеряют самое высшее Огненное Право. Эпоха Меча Духа будет утверждать то Начало, которое возвещено для высших Миров. Пространство насыщается огнем Космического Магнита {см}. Так у преддверия Эпохи Огненного Права меч Духа стоит на дозоре" [11.191].

11.191.

См. также Эпоха разделения духа.


ПОЛЮСА МАГНИТНЫЕ

толкование см. Магнетизм космический.

"Если каждая мысль {см.} есть магнит, то каждое устремленное искание есть мощный магнит. Эти магнитные флюиды наслаиваются в пространстве и образуют явления магнитных полюсов. Если физический план утверждает насколько магнетизм мощен, то насколько же мощнее устремление Магнита Космического {см.}. Истинно, магнетизация духа может создать мощные наслоения, которые создадут все великие энергии. Потому искания духа приведут к Огненному Праву" [11.205]. "Преемственность Учения, так же как явление магнитного полюса для утверждения огненных манифестаций и для проведения высших законов могут быть даны лишь огненному духу, связанному с Иерархией {см. Иерархия Света} тысячелетиями" [11.021].

11.021; 11*205.


ПОЛЮСА СУЩЕСТВОВАНИЯ ЧЕЛОВЕЧЕСКОГО

ПОЛЮСА СУЩЕСТВОВАНИЯ ЧЕЛОВЕЧЕСКОГО (жизнь и смерть)

толкование см. Светотень.

6*376; 6.377.


ПОЛЯ БЛАЖЕННЫЕ

"Весьма справедливо удивление, что жители Тонкого Мира {см.} не говорят о пространственной Битве {см. Армагеддон}. Высшие щадят Землю. Низшие не знают о Битве... Кроме того на "Блаженные Поля"... смятения не доходят. Потому подвижники не остаются там, стремясь к деятельности Служения" [14.054].

14.054.

См. также Дэвачан; Чистилище.


ПОЛЯ КОСМИЧЕСКИЕ МАГНИТНЫЕ

толкование см. Лучи (в первом значении).

17.127.


ПОЛЯ МАГНИТНЫЕ КОСМИЧЕСКИЕ

толкование см. Лучи (в первом значении).

17*127.


ПОЛЯ СОДОВЫЕ

ПОЛЯ СОДОВЫЕ / Пепел Пожара великого

"Угленатриевая соль {сода} ... В природе угленатриевая соль распространена довольно значительно. Она встречается как в растворе в воде многих минеральных источников и некоторых озер, так и в твердом состоянии в виде минералов... и различных отложений и выцветов на почве, носящих различные местные названия и большей частью кристаллизовавшихся в смеси с более или менее значительными количествами других солей по берегам содовых озер при усиленном испарении их вод в теплое время года... Озерные содовые отложения представляют большое разнообразие по содержанию соды. Иногда они представляют собой довольно чистую самородную соду... и носят в Египте название троны, а в Венесуэле – урао. Выцветы соды на поверхности почвы в Венгрии известны под названием Szekso и содержат 5-15% соды. Прежде они собирались и перерабатывались в 75% соду. В Аравии, близ Адена, находятся отложения в виде аморфных, жирных на ощупь масс, с содержанием около 50% соды... До начала XIX столетия вся обращавшаяся в торговле сода была естественного происхождения. Это была частью самородная (самосадочная) сода (трона, урао и пр.), частью получаемая выпаркою естественных содовых растворов, частью же сода из... растений или, правильнее сказать, более или менее богатая содою зола этих растений" [19]. "Сода полезна, и смысл ее близок огню. Сами содовые поля назывались пеплом великого Пожара. Так в древности люди уже знали особенности соды. Поверхность Земли покрыта содою на широкое употребление" [17.038].

См. также в Указателе биологических терминов – Сода.


ПОЛЯ СФЕР НЕИССЛЕДОВАННЫХ

"Следствие устремленного огня предоставит формулу новую для исследования междупланетных сфер. О пустоте много говорят, применяя это понятие, как утверждение всех непонятных определений. Пространство заключает в себе большие поля неисследованных сфер. Разжижение и сгущение элементов определяется не пустотою, но силою притяжения. Пустота не имеет места там, где утверждается жизнь. Все космические проявления вибрируют силою притяжения. Человек, думающий, что невидимая мысль уходит в пустоту, совершает тяжкую ошибку. Все, имеющее свой потенциал, дает следствие беспредельное" [6.418].

6.418.


ПОЛЯРНОСТИ

1. То же, что Начало мужское и женское (см.) [15.218].

2. "Перед великим переустройством Мира явление всех темных сил выявляется для лучшей трансмутации... Выявляется самое низшее, самое напряженное, самое насыщенное силами тьмы... Так же как сгущенные слои земных сфер готовятся к битве, так явление Сил Света стоит на дозоре. Ступень, которую планета переживает, сравнима с горнилом Космического Огня. Все плотные энергии разгораются в напряжении, и на дозоре стоит Огненное Право. Творчество огненное собирает все огненные энергии – так Мир переустраивается напряжением двух полярностей" [11.167].

3. "Откуда же устремление к Космическому Магниту {см.}? Ведь соотношение энергий утверждается притяжением. Откуда же разнородность и притяжение разных энергий? Утверждение форм может происходить только разными свойствами. Только, когда разнородные свойства стремятся к творчеству, происходит истинное космическое проявление. Только когда сила полярности утверждена, тогда сила притяжения действует. Так на всех планах творятся утвержденные полярности. Так дух, который действует самостоятельно, притягивает силу Космического Магнита. Так оформление мысли притягивает нужную эволюцию. Так явление сердца являет созидательную вибрацию. Так основа творчества есть пробуждение вибрации сердца" [6.557].

5.248; 5.285; 6.322; 6*341; 6.533; 6.557; 7.025; 11.167; 11.498; 12.399; 14.624; 15.002; 15.009; 15.108; 15*218; 16.027; 17.028.

См. также Начала два; Пламя двуеродное.


ПОЛЯРНОСТИ ПРОТИВОПОЛОЖНЫЕ

толкование см. Начала два; Матерь.

16*254.


ПОЛЯРНОСТЬ ОБРАТНАЯ

"...При некоторых оккультных воздействиях нервы особенно воюют с кровью. Совет дан: "При такой войне нервов с ручьем крови необходимо особое спокойствие, и не следует обременять желудок, ибо приливы эти бывают настолько сильны и мучительны, что могут вызвать даже обмороки". Ведь, когда начинают работать более высокие центры {см. Центры человека}, то и обратная полярность особо восстает и часто выражается в таких огненных ощущениях. Но не следует посылать эту волну вниз, старайтесь хранить спокойствие, и, главное, нужно исключить всякое раздражение" [15.178].

15.178.


ПОМАЗАНИЕ / ПОМАЗАННИК / ПОМАЗАНИЕ ЦАРЕЙ

ПОМАЗАНИЕ / ПОМАЗАННИК / Терафим живой / ПОМАЗАНИЕ ЦАРЕЙ

1. "Помазанник, библейский термин, означающий лицо, которое через помазание елеем, символизирующее сообщение высших даров, возводится на высшее ответственное служение – первосвященника, пророка и царя... Обычай помазания на царство от ветхозаветной теократии перешел и к христианским народам, у которых помазание сделалось символом утверждения в царском достоинстве. Отсюда цари называются Помазанниками Божиими" [35]. "Терафимы бывают или искусственные, или живые. Для мировых событий избираются живые терафимы. Люди называют их помазанниками, ибо связь с Иерархией дает физические стигматы. Терафим может не утверждать ничего гласно, но тем не менее темные чуют благодать помазания и предательствуют, чтобы пресечь рост Блага" [8.270].

2. Толкование см. Христос (во втором значении).

3. "Урусвати знает счастье человека. Когда его жизнь и труд созвучны мировой эволюции, тогда человек не имеет нужды отказываться от чего-то; не меняет пути, он лишь совершенствуется и находит новые силы для преодоления хаоса. Кто-то скажет: "Но благословенны препятствия, и почему счастливый человек может избежать трудности?" Не забудем, что ищущий в созвучии с эволюцией встречает много препятствий, но отношение к ним будет иное. Он не впадет в уныние, но радостно победит волны хаоса. Не будем думать, что путь счастья легок, он иногда труднее прозябания. Но для сотрудника эволюции не бывает упадка сил, ибо мировая энергия прольет на него оздоровление. Он окажется, по выражению древних писаний, помазанником, ибо, истинно, Мир Надземный шлет энергию мировую в помощь сотруднику эволюции" [14.790].

2.2.3.20; 2.2.9.12; 8.270; 13*010; 14*790; 15.199; 16.002.

См. также Благодать помазания; Посвящение (в четвертом значении); Таинства; Терафим.


ПОМЕЩЕНИЕ (ТЕЛА ТОНКОГО)

то же, что тело земное [8.297]; один из Принципов человека (см.).

8*297.


ПОМОГАЮЩИЙ

термин, эквивалентный Мы (в первом значении) [14.312]; толкование см. Учителя Великие.

14.312.


ПОМОЩНИК

1. То же, что Я (в первом значении) [1.315]; толкование см. Владыка Шамбалы.

2. "Вступая в Тонкий Мир {см.}, можно ясно держать перед собою решение идти к Свету, спешить к совершенствованию... Явления отчаяния и растерянности препятствуют усвоению новых условий, но если мы твердо запомним, куда идем и зачем, то мы сразу найдем много помощников" [9.660]. См. также Руководитель (уходящего от земли; при уходе из жизни); Предстатель напутственный.

3. "Когда сознание восприняло основы Уч. Жизни, то все, происходящее с нами и вокруг нас, неминуемо принимает иное значение. Расширенное сознание переносит отправную точку мышления в план надземный и приобщается к сознанию Старших Братьев нашего человечества {см. Учителя Великие}. Такое сознание научается жить в своем истинном доме и знает духом и сердцем своих Друзей и Помощников. Помощь Их приходит, когда нужно и полезно, потому в терпении будем творить свой жизненный подвиг, подавая пример мужества и преданности нас окружающим" [16.265].

1*315; 9.660; 16.265.


ПОМОЩНИК (В МИРЕ НАДЗЕМНОМ)

толкование см. Удар обратный (во втором значении).

14*808.


ПОМОЩНИК ВЫСШИЙ

"Человек должен освоить Мир Надземный {см.} и явить полное понимание Высших Помощников. Но как человек осознает свои сокровища, если никто ему о них не скажет?.. Требуется большое потрясение, чтобы человек озарился внутренним светом, тогда он начнет свои поиски и может получить Высшую Помощь {см.}. Поистине, искатель замечает, что его устремление повышает качество его достижения. Конечно, в таком случае, как бы случайно, нечто найдется или некто встретится. Пусть человек скорее освободится от нелепого представления о случайности явлений. Причина во всем, и мудро найти основание ее. Устремление, как сила магнита, увеличивает мощь человека" [14.856].

14.856.

См. также Щит Наш.


ПОМОЩНИК НАДЗЕМНЫЙ

толкование см. Светочи человечества.

14.739.


ПОМОЩНИК НЕЗРИМЫЙ

"...Может существовать весьма благоприятный обмен земной эктоплазмы на высшие энергии. Существа Высших Сфер могут пользоваться частицами эктоплазмы, но зато Они посылают самое действенное вдохновение и укрепляют жизненную субстанцию. Так просто убедиться, что при естественно Высоком Общении не происходит ущерба, но наполнение субстанции высокой. Но для такого Общения нужно уметь устремляться к Высшему. Каждое нездоровое ухищрение приведет к упадку сил, ибо вызовет самых безобразных совопросителей... Также каждый, кто слышал о Великом Служении, должен помнить, что недостойное деяние кому-то причинит боль. Старые наставницы говорили детям, совершавшим недостойную шалость: "Твой Ангел заплачет", – и такое напоминание должно было доходить до глубины сердца {см.}. Действительно, каждое недоброе действие заставляет кого-то страдать. И какое Высшее Общение может быть при нарушении естественных законов? Люди думают, что им все доступно, даже убийство, даже грабительство. Но какие же сообщники приближаются к месту преступления?! Мыслитель призывал, чтобы люди озаботились найти незримых Помощников" [14.431].

14.431.


ПОМОЩНИК ОГНЕННЫЙ

толкование см. Сеть фохатическая.

11*273.


ПОМОЩНИКИ МИРА ОГНЕННОГО

"Полезно замечать, что во время особо тяжких стечений созвездий появляются сильные духи. Можно проследить в истории, как планомерно посылаются мощные помощники Мира Огненного, чтобы принимать на себя тяготы Мира и заложить магниты будущего" [10.449].

10*449.

См. также Воплощения Учителей Великих.


ПОМОЩНИКИ СОБСТВЕННЫЕ

ПОМОЩНИКИ СОБСТВЕННЫЕ (в Надземном Мире)

толкование см. Удар обратный (во втором значении).

14.809.


ПОМОЩНИЦА СКОРАЯ

одно из почетных наименований Матери Божьей [17.134]; толкование см. Матерь Христа; Матерь Мира.

17*134.


ПОМОЩЬ / ПОМОЩЬ БЛАГАЯ

"...В определенную эпоху в некоторых странах появляется тот или иной посол и несет весть и благую помощь от Твердыни Знания, которые обычно отвергаются. Восток когда-то умел принимать эти вести, конечно, тоже не всегда, но западные народы были весьма упорны в своем отвергании. Лишь однажды советы и помощь были приняты так называемым Новым Светом, именно при Вашингтоне ... Результатом такого принятия явилось мощное развитие Сев. Соед. Штатов. Кто знает, м. б., и сейчас где-то была предложна подобная помощь, но в наш век разложения и царства человеческого безумия она, конечно, была отвергнута" [16.155; 17.061]. "Рука Наша не устанет протягивать сердцу спасительную нить. Кто же может сказать, что Мы замедлили с помощью? Но Мы можем назвать много случаев, когда Вестник Наш замерзал от бессердечия. Так нелегко привести в действие потенциал сердца. Нужно явить полет над бездною, как от последнего берега в Беспредельность. Как священно мужество самоотвержения, открывающее сердце!" [8.012]. "Нужно понимать Наши Указания {см. Учителя Великие} безотлагательно, ибо солнце светит различно в час утра или полудня. Нужно принять Нас, как пищу насущную. Но преданность получит ответ, если приложены все силы. Так должно быть движение следующих за Владыкою. Наша помощь, как знаете, приходит в час последний, но нужно не закрыть дверь Нашему вестнику. Может быть Наше воздействие происходит за дальними морями, но тем не менее нельзя прерывать стремления к Нам" [7.179].

13.443; 15.133; 16.155; 16.279; 17*061.

См. также Вашингтон; Ришипутра; Ручательство; Учителя Великие.


ПОМОЩЬ БЕЗУСЛОВНАЯ

"Нужно помогать везде и во всем. Если препятствия к помощи будут заключаться в разделении политическом, или национальном, или кружковщине, или в веровании, то такие препятствия не достойны человечества... Нельзя смотреть на цвет волос, где грозит опасность. Нельзя расспрашивать о веровании, когда нужно спасать от пожара. Все Заветы указывают насущность безусловной помощи. Ту помощь можно считать вдохновением истинным... Множество условностей заставляет еще раз утвердить свободу помощи" [12.452; 16.130].

12.452; 16.130.


ПОМОЩЬ ВЫСШАЯ

то же, что Щит Наш [14.879].

12.043; 13.240; 14.544; 14.840; 14.856; 14.879; 15.109; 15.111; 15.164; 16.131; 16.208; 17.013; 17.071; 17.073; 17.085; 17.150.

См. также Помощник высший; Помощь Наша; Струя, посланная свыше.


ПОМОЩЬ ДУХОВНАЯ

толкование см. Сношение дальнее.

8.431.


ПОМОЩЬ НАДЗЕМНАЯ

"Человек может понять, что самоприказ к добру и общему Благу {см.} призовет Надземную помощь... В благом приказе человек создает вибрацию, которая соединяет его с высшими Силами {см.}" [14.867].

14.867.

См. также Самоприказ; Силы Высшие.


ПОМОЩЬ НАША

"Нас могут спросить – в каких условиях Нам {см. Учителя Великие} легче помогать людям? Конечно, в действии. Мы можем сказать просящим о помощи – действуйте, в таком вашем состоянии Нам легче помочь. Даже малоудачное действие лучше бездействия. Мы можем прикладывать Нашу энергию к энергии, выказанной вами. Не нужно удивляться, что однородное вещество удобнее соединяется с подобным... Не для пробуждения человека Мы посылаем энергию, но для усиления уже напряженной силы. Человек, спавший и разбуженный неожиданно, может совершить самые неожиданные поступки... Но когда человек находится в сознательном бодрствовании, Мы можем помочь ему. Так и сейчас все спросят – что делать? Отвечайте – действовать, в таком движении и Наша помощь придет" [16.235]. "Йога дает... помощь Нашу во всех полезных действиях" [4.206].

4.206; 7.179; 16*235.

См. также Закон 48; Мост помощи.


ПОМОЩЬ НЕЗРИМАЯ

толкование см. Ангел-Хранитель.

14.197.

См. также Душа двойной силы; Покровитель; Пособники незримые; Руководитель; Спаситель невидимый.


ПОМОЩЬ НЕИЗМЕРИМАЯ

толкование см. Предание духа Господу.

10.094.


ПОМОЩЬ ОГНЕННАЯ

то же, что Просветление (см.) [9.123].

9*123.


ПОМОЩЬ СВЫШЕ

"Время и токи необычайно трудны. Ведь весь мир, можно сказать, висит как бы на ниточке. Если бы не Помощь Свыше, мы все оказались бы плавающими в голубом эфире... Сколько мощи, сколько забот и напряжения уявлено на помощь неблагодарному человечеству. Потому не будем легкомысленны и уявим прежнюю бдительность, бережную предусмотрительность и осторожность во всем" [17.162].

17.162.

См. также Помощь.


ПОМПИЛИЙ

см. Нума Помпилий.

4.025.


ПОНИМАНИЕ БЕСПРЕДЕЛЬНОЕ

"...Весьма редко человек воспринимает Высший Мир {см.} как естественное и сопутствующее условие. Люди не воспитываются в понимании основ Бытия. Сами достижения науки стоят особняком и не помогают преображению всей жизни. Необходимо твердить о Мире Высшем... Можно находить новые подходы, чтобы величие Бытия соединилось в сознании в беспредельном понимании" [12.365].

12.365.

См. также Беспредельность достижения; Беспредельность науки; Беспредельность познания; Бесстрашие знания; Знание абсолютное; Знание беспредельное.


ПОНИМАНИЕ ВЕЩЕЙ

"Истинно, много времени тратят ищущие пути {духовного развития}, но зато знающие путь могут прилагать силы для завоевания... Успешны в жизни, кто... правильно понимает сущность вещей и кто усвоил {пагубность} особое извращение вещей... Понявшие сущность вещей не привязаны к ним, но извратившие остаются рабами вещей... Где же мера понимания или извращения вещей? Если оно изменяет условия жизни. Но, если ничто не изменилось, то и действия мысли не было" [4.285-4.286].

4.286.

См. также Аскет; Дхарма Татхагаты; Иммунитет духа; Император, прозванный Золотым; Одеяние небесное; Отказ от богатства; Отказ от собственности; Путь восьми ступеней.


ПОНИМАНИЕ ВЫСШЕЕ

"...Эволюционная спираль расширяется и инволюционная суживается. То же самое можно наблюдать... на идеях. Очень поучительно разбирать, как лучи рождаются и совершают свой круг. Часто они как бы совершенно исчезают, но если они эволюционны, то они снова выявляются в расширенном виде. Но можно изучать спираль корня идеи для мышления эволюционного. Задача постепенной вмещаемости идей может дать прогрессию к высшему пониманию. Можно взять хотя бы идею религии и рассмотреть спирально. Именно не сравнительно, но эволюционно, спирально... Так можно видеть один корень. Так же можно изучить, насколько эволюционно расширялись идеи религий. И так прогноз будущего не умалится" [7.356]. "Живая Этика может водвориться, как цель устремления и жизни, но для этого необходимо знать и устремляться к высшему и тонкому пониманию. Явить Живую Этику могут лишь тонкие духи. Приложение принципов в жизни делается устремленным действием" [11.164]. "Вся космическая жизнь пронизана тонкими энергиями {см.}. Устремленное творчество в вечной вибрации создает формы бытия... Тонкие энергии требуют тонкого понимания, при котором утверждается явление вибрации с Космическим Магнитом {см.}" [5.145].

7.356; 11.164.

См. также Мысль бессловесная.


ПОНИМАНИЕ ДУХА

толкование см. Опыт Наш.

2.2.2.9.


ПОНИМАНИЕ ОГНЕННОЕ

толкование см. Мысль бессловесная; Хранилище непроявленного.

4.211; 9*354; 9.660.


ПОНИМАНИЕ СЕРДЕЧНОЕ

толкование см. Язык Мира Тонкого.

8.026; 9.154; 14.418.

См. также Язык сердца.


ПОНИМАНИЕ ТОНКОЕ

толкование см. Понимание высшее.

5.145; 11.164.


ПОНОЖИ

"Поножи... Часть древнего защитного вооружения в виде пластин, защищавших ногу впереди от колена до щиколотки" [45].

4.223.


ПОНОСИТЕЛЬ УЧЕНИЯ

толкование см. Лжеисточники.

"Поносить... Сильно ругать, оскорблять бранью" [26].

11.012.


ПОНТИФ ВЕРХОВНЫЙ

толкование см. Сент-Ив Д'Альвейдер.

16*006; 17*029.


ПОНЯТИЕ ВЕЛИЧЕСТВЕННОЕ

толкование см. Абсолют; Начало Божественное.

15*175.


ПОНЯТИЕ ВЫСШЕЕ ЧЕЛОВЕЧЕСТВА

то же, что Любовь (см.).

7.280; 15.033.


ПОНЯТИЕ НЕСКАЗУЕМОЕ

"Относительно книг Ал. Ив. {Клизовского}... Не мешало бы ему проявить некоторую осторожность там, где он прикасается к высоким понятиям и космическим законам {см.}... Есть у него некоторая доля свободы в выражениях... Это качество свойственно всем не вполне вникнувшим во все величие законов Бытия и сложность их действий в Проявленном Космосе... Стараюсь намекнуть ему о недопустимости некоторых его формул и о том вреде, который они могут вызвать. Нужна чуткость поэта, чтобы передать Величие и Красоту часто Несказуемых Понятий" [17.081].

17.081.

См. также Несказуемое; Понятие тончайшее; в Систематизированном перечне фрагментов – раздел 5.4.


ПОНЯТИЕ СВЯЩЕННОЕ

то же, что Братство (см.) [16.117].

16.117.


ПОНЯТИЕ ТЕЛЕСНОЕ

толкование см. Братство мировое.

13*001.


ПОНЯТИЕ ТОНЧАЙШЕЕ

"Космическое понятие пространственного огня {см.} и дальних миров {см.} для сознания человеческого должны жить как дальняя цель... Утончение и устремление к пространственному огню может путь к дальним мирам открыть. Все явления миров могут утвердиться одним порывом высшей гармонии. Почему считать, что формы дальних миров будут иметь, как основание, странность форм и все неприемлемые проявления на Земле? Продвижением тончайших понятий сложится та утвержденная сила Космоса, и сферы Беспредельности не будут только носителями космической пыли, но будут человеческому пониманию страною устремления. Так сознайте и создайте мышление дальних миров. Как дальний отраженный луч, как отклик сердца, ищите в Беспредельности выражение, недоступное Земле, но доступное духу, являющему понимание и полет в сферы высшие" [5.067].

5.067.


ПОНЯТИЕ ТРАНСЦЕНДЕНТАЛЬНОЕ

толкование см. Понятия высшие; Трансцендентальность.

9.043.


ПОНЯТИЯ ВЫСШИЕ

"Трудность познавания до известной степени зависит от ограниченности земного языка. Все символы и высшие понятия условны до степени нелепости. Когда человек замечал что-либо выходящее из круга обихода, он начинал толковать о чем-то смутно необычном в таких выражениях, которые для соседа значили совершенно обратное. К тому же примешивались все аномалии зрения, вкуса, слуха и получалось совершенное разноязычие. Когда же человек пытался выразить высшее Иерархическое Понятие {см. Иерархия Света, Бог}, он старался нанизать лучшие слога и доходил до крайнего смешения. Заметьте, что каждый говорящий о трансцендентальном понятии встречается с самыми неожиданными толкованиями. Нередко люди говорят о том же самом в таких различных словах, что нет возможности словами примирить их. Тогда не утомляйтесь спором, но сердечно замолкните. Дайте поработать огненной энергии, она сумеет найти, хотя бы и узкий, вход. Так при всех обстоятельствах помните, что у вас имеется запас всепроникающей энергии" [9.043]. "Не надо смущаться, если кто приложит слово "физиология" к Миру Высшему. Конечно, каждый сознательный человек выберет наименование более достойное, но для среднего понимания и материя, и физиология не будут неверными определительными... Конечно при глубоком изучении найдутся и более отвечающие наименования. Но даже для самых высших понятий можно найти сопоставления в физическом обиходе. Люди не закрывают накрепко больной зуб или открытую рану. Они понимают необходимость доступа воздуха, чтобы не лишить полезного вещества, также и духовное познавание не должно быть лишено общения с Миром Высшим" [12.209].

"Почему же не привились все Высшие Понятия? Почему же столько искажений? Почему же так много умалений? Ибо, истинно, дух человеческих исканий и устремлений обращен вниз. Но задача Нового Мира {см.} пробудить сознание и вернуть Миру предназначенный Облик Красоты. Творчество духа должно напрягаться именно к восхождению. Именно, не низводить Высшее, но подымать. Потому первым условием будет творить Образ Божий по Божественному. Когда человеческое сознание перестанет изображать Божественность по-человечески, тогда достижения духа будут огненны... Пути темных будут следовать путями Света {темные будут постоянно преследовать носителей Света}, но там, где доступ открыт Свету, туда не проникнет тьма. Ибо те, тонкие, огненные слои {см. Мир Огненный} являются недоступными для темных. Потому те пути частичных откровений не являют достижений. Силы Света, устремленные к мировому строительству, должны потому так огненно вооружаться против сил темных, которые стараются проникать в твердыню формулой – Господом твоим" [11.266-11.267]. "Будем отмечать все знаки Огня и психической энергии {см. Энергия всеначальная}. Тем утвердим понимание сходства этих высших понятий" [4.378].

4.378; 9.043; 11.266; 12.198; 12*209; 13.557; 14.205; 15*175; 16.102; 16.210; 17.067; 17.099.


ПОПЕЧЕНИЕ (великое)

толкование см. Иерархия Света.

17*134.


ПОПЕЧЕНИЯ ЦЕЛЕБНЫЕ

то же, что Вибрации целебные (см.).

14.006.


ПОПЕЧИТЕЛЬ

толкование см. Кормчий.

15.013.


ПОРА ОГНЕННАЯ

толкование см. Период огненный.

11.168; 15.108; 17.013.


ПОРАБОТИТЕЛЬ

то же, что Одержатель (см.) [15.160].

15.160; 15*161.


ПОРАБОТИТЕЛЬ ЧЕЛОВЕЧЕСТВА МРАЧНЫЙ

то же, что Страх (см.) [14.830].

14.830.


ПОРАЖЕНИЕ АУРЫ

ПОРАЖЕНИЕ АУРЫ / пролом ауры / проломление ауры

"Беззащитность, происходящая от поражения ауры, ужасна. Можно представить, как одно проломление ауры ведет к искажению всего строения ее. Сонливость, замеченная при поражении ауры, происходит от однообразно усиленной деятельности огненной энергии, направленной к внешним излучениям. Пока идет такое восстановление, организм и, особенно, сердечная деятельность оказываются подавленными... Нужно... понять, что каждое столкновение прежде всего приносит вред астральному телу {см.}. При этом, конечно, организмы, сработавшиеся длительным общением, будут тем сильнее ранить друг друга и рефлектовать на других близких... Можно представить, какая темная рать стремиться в каждый пролом ауры... Ужасно питать таких насекомых внутренними слоями излучений. Только заградительная сеть препятствует нападению темных сил. Каждый пролом ауры угрожает одержанием" [9.520].

9*520.

См. также Аура.


ПОРАЖЕНИЕ ПРОСТРАНСТВА

толкование см. Раны пространства.

16*210.


ПОРАЖЕНИЯ ДУХА

то же, что Болезни духа (см.) [10.414].

10*414.


ПОРАНЕНИЕ ТЕЛА ТОНКОГО

иное написание термина Повреждения тела тонкого; толкование см. Огнесердие; Плат Тихий, Тело тонкое.

8.182.

См. также Пособники пространственные.


ПОРОГ

то же, что Врата (см.).

1. "...Сердечное приношение и есть молитва. Она открывает много врат. Не сознание заслуг своих, но приношение всего себя помогает перейти пороги. Когда приношение полно, оно ведет мимо всех ужасных явлений. Можно сказать жителям порогов – некогда смотреть на вас!" [10.136].

2. "Испытания лежат, как пороги врат прекрасных" [2.3.5.20].

3. Сокращенное написание одного их следующих терминов.

4.538; 5.063; 10.136; 13.333.

См. также Жители порога; Страж порога; в Указателе биологических терминов – Смерть.


ПОРОГ ВЕЛИКИЙ

"...Полезно для Тонкого Мира {см.} запастись четким мышлением. Только тогда можно перешагнуть великий Порог в полном сознании" [13.333].

13.333.

См. также Смерть.


ПОРОГ ЗЛОЙ

толкование см. Дракон порога (в первом значении).

14.325.


ПОРОГ К ДУХУ

"Все Великие Учителя {см.}, приходившие под различными Обликами, в различных народностях и странах, являются Порогом к Духу" [15.194].

15*194.


ПОРОГ К ПРОДВИЖЕНИЮ

"В древних общинах приветствовали каждого подвергавшегося испытанию. К нему относились заботливо, зная, что невозможно насильно пресечь процесс его переживания. Считали, что каждое испытание уже есть порог к продвижению. Никто не мог искривлять путь следствий, но братское одобрение позволяло не замедлить шаг даже перед самыми ужасными ликами. Ведь хаос в страшном безобразии неминуемо пытается преградить путь каждого из испытываемых. Но пусть будут страшны такие лики. Явление самого ужасного уже будет предвестником конца испытания" [13.483].

13*483.

См. также Дракон порога, Страж порога.


ПОРОГ ПРЕОБРАЖЕНИЯ

толкование см. Голос зари.

5.401 (в некоторых изданиях – 5.000).


ПОРОГ СВЕТА

"Ни пресмыкание, ни раздражение, ни выгода не будут вратами Иерархии {см. Иерархия Света}. Но свободное Служение, сердечное почитание и сознательное восхождение приблизят к порогу Света... Целение – в познании Иерархии Сердца. Учение откроется познавшим путь правильный" [7.460].

7.460.


ПОРОГ СОБЫТИЙ

"Порог... Преддверие, начало чего-либо, рубеж" [26].

4.430.


ПОРОДИТЕЛЬ (МЫСЛИ)

толкование см. Удар обратный (во втором значении).

14.808.


ПОРОДИТЕЛЬ НАКОПЛЕНИЙ СЕРЫХ

"Трансмутация {см.} назначается только тогда, когда дух победил самость {см.}. "Эго" самости есть породитель всех серых накоплений, потому когда явление самости так затмевает дух, то можно утверждать, что огонь трансмутации не может прикоснуться" [6.521].

6.521.


ПОРОДИТЕЛЬ СОМНЕНИЯ

то же, что Отец лжи (см.) [8.228].

8*228.


ПОРОДИТЕЛЬ СОТРУДНИЧЕСТВА

то же, что Ритм (см.) [10.017].

"Ритм есть породитель сотрудничества. От глубокой древности люди уже понимали значение ритмических хоров, музыкальных движений; так накоплялось сознание о двигателе общих забот. Они уже знали, что ритм зажигал общие огни, помогал избегать раздражения и разъединения. Он утверждал одинаковое устремление, потому музыка перед общей работой есть знак единения" [10.017].

10.017.


ПОРОЖДЕНИЕ

1. Толкование см. Удар обратный (во втором значении).

2. Толкование см. Дух стихии.

3. "Часто слышите вопль, стон: почему проказа, почему бедствие, почему явление красоты затемнено кривой улыбкой? Бедное человечество, Мы {см. Учителя Великие} считаем недуги вашими порождениями. Не нужно эволюции столько задержек... Не нужно щиту Нашему ваше признание, но вам нужен Наш щит!" [5.004].

Повсеместно, например: 2.2.9.2; 2.3.1.10; 5.004; 5.016; 14.808; 15.005.


ПОРОЖДЕНИЕ ХИМИЧЕСКОЕ

толкование см. Психохимия.

14.087.


ПОРТРЕТ

"Портрет... изображение какого-нибудь человека на картине или фотографии" [40]. "Различное выражение портретов, замеченное вами, уже относится к области Иеровдохновения {см.}. Уже в глубокой древности понимали это духовное проникновение. Уже в Египте портретные изображения являлись посредниками для общения на расстоянии. Священные Изображения также отвечают духовному общению... Явление таких перемен выражения называлось египтянами зеркалом души" [10.269].

10*269; 17.057.

См. также Изображение Владыки.


ПОРТРЕТЫ НА СЛОЯХ ПРОСТРАНСТВА

толкование см. Посылки мысли.

9.250.


ПОРТРЕТЫ УЧИТЕЛЕЙ ВЕЛИКИХ

то же, что Облики Владык (см.) [15.121].

15*120; 15.121.

См. также Изображение Владыки; Лик Гуру.


ПОРУЧАЕМЫЙ

толкование см. Ручательство.

8*046.


ПОРУЧЕНИЕ

то же, что Служение (см.) [10.465].

1.155; 1.446; 3.134; 3.136; 3.156; 3.194;
3.246; 4.150; 4.273; 5.005; 5.106; 5.119; 5*160; 6.475; 6.560; 8.059; 10*465; 13.457; 13.569; 14.017;
14.021; 14.037; 14.044; 14.059; 14.105; 14.141; 14.188; 14*257; 14.263; 14.544; 14.621; 14.633; 15.107;
15.239; 17.071; 17.117; 17.144; 17.152.


ПОРУЧЕНИЕ БРАТСТВА

"Благодать {см.} каплет в чашу сердечной радости. Когда-же может быть большая радость, нежели при выполнении Поручения Братства?.. Очень важна бодрость, которая рождается от Благодати" [10.393].

10.393.

См. также Братство.


ПОРУЧЕНИЕ ДОБРА

то же, что Крупица добра (см.) [14.104-14.105].

14.105; 14.105.


ПОРУЧЕНИЕ МОЛЧАЛИВОЕ

"Сотрудники... бывают сознательные и несознательные. Уявление поручений считается почетным, но несознательные сотрудники обычно даже не знают, когда они вдохновлены поручением. Они идут по неведомому приказу, нечто передают или предупреждают, но сами не знают, где начало и конец их поручения... Особо стоят молчаливые поручения, когда нужно воздействовать не словом, но молчанием. Иногда пристальный молчаливый взор останавливает великие опасности. Мысль не нуждается в слове. Явление внушения не нуждается в словах" [13.066; 13.067].

13*066; 13.067.

См. также Поручения молчаливые.


ПОРУЧЕНИЕ НАДЗЕМНОЕ

ПОРУЧЕНИЕ НАДЗЕМНОЕ / вдохновение / восхищение / задание Надземное / нагнетение / сотрудничество с Нами / сотрудничество со сферами надземными

"Урусвати знает, с каким напряжением выполняются на Земле задания Надземные. Одни назовут это состояние вдохновением {см.}, другие восхищением, третьи нагнетением, но все, имевшие такие поручения, знают особое напряжение... Нервная система очень отзывается на такие воздействия. Бывают лихорадочные подъемы... У здоровых людей могут быть необходимые колебания температуры и пульса... Надземные поручения нередки и очень разнообразны. Люди не должны страшиться сотрудничества с надземными сферами. Наоборот, они должны преисполниться восхищения, когда им доверяется сотрудничество с Нами {см. Учителя Великие}. Мыслитель говорил: «Неужели мне может выпасть счастье помочь моим Руководителям»" [14.257].

14.257.

См. также Луч победы.


ПОРУЧЕНИЕ СВЕТА

то же, что Ноша мира (см.) [15.065].

15.065.


ПОРУЧИ

"Поручи... В Древней Руси – часть брони или лат, защищавшая руки от локтя до кисти" [45].

4.223.


ПОРУЧИТЕЛЬ / ПОРУЧИТЕЛЬСТВО / ПОРУЧИТЕЛЬСТВОВАТЬ

то же, что Ручательство (см.) [14.059].

2.2.7.18; 8.046; 8.586; 10.050; 14*059.

См. также Змий тьмы.


ПОРФИРА

"Порфира... длинная пурпурная мантия, надеваемая монархами в торжественных случаях" [26].

14.074.


ПОРЧА

толкование см. Глаз дурной.

14.107.

См. также Наговор.


ПОРШЕНЬ

"...Посылку энергии усиливает мысль о дальних действиях. Можно мыслить смутно, как в забытьи, и энергия почти не нагнетается этим слабым напором, но сила мысли как рычаг насоса, и посылка такого поршня даст дальнее достижение" [9.237].

9*237.

См. также Посылки энергии психической.


ПОРЫВ ВЕТРА

ПОРЫВ ВЕТРА (теплого, холодного)

толкование см. Потрясение силами невидимыми.

11.580.


ПОРЫВАНИЕ ТКАНИ МИРА

толкование см. План Владык.

2.2.6.14.

См. также Разодрание завесы; Разрыв ткани Бога; Ткань Ассургины; Ткань охранительная.


ПОРЯДОК КОСМИЧЕСКИЙ

толкование см. Кольца зоркости и слуха.

"Порядок... Разряд, категория или область, к которым относится, принадлежит что-либо {Например:} явления одного порядка" [26].

2.2.7.14.


ПОРЯДОК МЫСЛЕЙ ДВОЙНОЙ

толкование см. Наслоение мысли (во втором значении); Слои мысли.

9*102.


ПОСВЯЩЕНИЕ / ПОСВЯЩЕННЫЙ / ПОСВЯЩАЮЩИЙ

ПОСВЯЩЕНИЕ / рождение духовное / ПОСВЯЩЕННЫЙ / иерофант / ПОСВЯЩАЮЩИЙ

"Посвятить... 1. во что Осведомить о чем-либо тайном, не всем известном, сделать причастным к чему-либо... 2. Возвести в какое-либо звание или сан с исполнением тех или иных установленных обрядов {Например:} посвятить в рыцари" [26]. "Посвящение, на церковном языке возведение того или иного лица посредством установленного таинства или церковного обряда в ту или иную степень духовного служения" [35].

"Урусвати знает, что есть посвящение... Одни полагают, что посвящение заключается в приобретении знания, но это лишь путь. Другие думают, что преданность уже есть посвящение, но это лишь путь. Третьи утверждают, что посвящение есть несение тайны, но это лишь путь. Посвящение есть дерзание приобщиться к Лику Света и не убояться взглянуть на Него. Приобщение к Свету требует отваги, и в такой степени самоотвержения будет прекрасное посвящение... Невозможно рассказать на базаре об ощущении Света. Посвященный не расскажет о доверенном чувстве. Ничто не заставит сказать то, что несказуемо. В этом можно отличить посвященного от обманщика, который умеет закатить глаза и сладко петь о видениях, только ему доступных" [14.232]. "Нужно... опасаться личностей, именующих себя посвященными. Никто из философов не допускал такого самомнения. Никто из Наших сотрудников не будет высокомерно гордиться своим знанием" [14.686]. "Сейчас столько расплодилось всяких "посвященных", "иерофантов" и великих "воплощенцев" и т. д.– Но не так трудно отличать самозванцев, ибо у них прежде всего будет отсутствовать простота... Причем сами они не знают, в чем заключаются истинные посвящения. Такие посвящения не имеют никакого отношения к каким-либо ритуалам, изобретенным для масс, также оно может происходить в разных местностях и помещениях, и одно лишь условие необходимо, это готовность духа ученика, которая определяется градусником, находящимся во владении Вел. Учителей. Посвящение состоит в ассимиляции высших лучей, различной интенсивности и свойств" [15.138]. "Будьте уверены, что истинные ступени не обозначаются названиями, встречаемыми сейчас в книгах. Если же Вы хотите, то возьмите прекрасные определения ступеней духовного продвижения, данные в "Агни Йоге". Ведь есть изучающие оккультизм, которые убеждены, что солнечное посвящение происходит на физическом солнце! Все ступени посвящения в нас самих. Когда ученик готов, он получает Луч Озарения, соответствующий достигнутой им ступени очищения и расширения сознания и огненного преображения центров..." [15.174].

"Очень советую Вам не слишком интересоваться названиями посвящений, ведь это ни к чему не ведет. В древности в каждой религиозно-философской школе или сокровенном братстве существовали свои подразделения, или степени, и обозначения их. Будьте уверены, что истинные ступени не обозначаются названиями, встречаемыми сейчас в книгах. Для Вашего удовольствия привожу Вам древние египетские степени посвящения в их греческих эквивалентах. Первая степень – называлась Пастофорис; вторая – Неокорис; третья степень – Меланефорис; четвертая – Кристофорис; пятая – Балахат; шестая – Астрологос; седьмая – Профета или Сафкнаф Панках. Продвинетесь ли Вы на духовном пути от знания этих условных названий?" [15.174].

3. "Для возведения на новую ступень необходимо принятие боя и преодоление препятствий. Испитие чаши яда на последних ступенях неизбежно, и предательство, как тень, должно сопутствовать Свету на земном пути. Так примем и это посвящение" [16.094].

4. "Когда скалы выветриваются, их выламывают для безопасности пути, так и с некоторыми человеческими определительными. В течение веков они утрачивают свое первоначальное значение и должны быть заменены словами, близкими текущему времени. Так случилось со словом посвященный. Наряду с помазанием оно отошло в прошлое. Вместо него скажем – знающий и незнающий, ведающий и невежда. Но само посвящение лучше выразить словом образование" [13.010].

1.384; 2.2.10.1; 4.156; 8.079; 8.547;
9.226; 9.316; 9.654; 10.091; 10.329; 11.148; 11.198; 11.381; 11.556; 12.130; 12.492; 13*010; 14.061; 14.067;
14.070; 14.080; 14.120; 14.232; 14.353; 14.562; 14.581; 14*686; 14.813; 14.917; 14.939; 14.947; 14*952;
15.027; 15.106; 15*128; 15*138; 15.151; 15.142; 15.143; 15.167; 15.173; 15*174; 15.176; 15.187; 15.194;
15.199; 15.239; 16.001; 16.002; 16.026; 16.038; 16.043; 16.051; 16*094; 16.113; 16.163; 16.210; 16.211;
16.237; 17.011; 17.016; 17.029; 17.034; 17.049; 17.064; 17.081; 17.082; 17.095; 17.098; 17.101; 17.134.

См. также Астрологос; Балахат; Зрение внутреннее; Кристофорис; Лампада Пустыни; Лев Пустынный; Луч Высший; Меланефорис; Неокорис; Пастофорис; Праздник Духа; Профета; Сафкнар Панках; Урей.


ПОСВЯЩЕНИЕ ВЫСОЧАЙШЕЕ / ПОСВЯЩЕНИЕ ВЫСШЕЕ

"Неисчислимы поправки и искажения, скакавшие по томам великих писаний... Потому не будем бросать обвинения в невежестве великим Основателям Учений, которые прежде всего знали о великом законе Равновесия {мужского и женского} Начал. Последнее, высочайшее Посвящение и состояло в этом озарении, в этом знании. Вся тайна, вся красота Бытия раскрывалась перед душою, озаренной высшим Светом. Даже в искаженном индуизме сохранились намеки о значении Женского Начала. Так и посейчас самый священный ритуал не может быть совершен брамином без участия его жены" [15.224].

15*224; 16.285.


ПОСВЯЩЕНИЕ ОГНЕМ / ПОСВЯЩЕНИЕ ОГНЕННОЕ

"...Черная магия необычайно развивается... Это одно из оружий противников Света... Конечно, белая магия обладает сильнейшими факторами, но поверх всех формул стоит энергия сердца. Все формулы и заклинания предполагают механические приготовления, оставаясь в пределах низших учений. Но теперь, когда силы тьмы так ополчились, им противопоставляются силы сердца. Можно заметить, как постепенно ритуалы белой магии сводились к высшим понятиям Огня и сердца. Темные не располагают этими твердынями. Лишь чистое сердце может действовать. Лишь связь с Иерархией Света {см.} может порождать негасимые огни. Так противопоставление сердца всем темным силам будет знаком победы. Подтверждаю мощь сердца, и вы на себе знаете, как близко и сильно это оружие Света. Без пылания сердца не приблизиться к Сфере Огненной {см. Мир Огненный}. Посвящение Огнем предстоит лишь чистому сердцу" [8.556]. "Как же достичь огненного посвящения без действенной борьбы? Как же пройти жизнь без действенной битвы? Лишь низкое понимание может иметь представление о высшем достижении без напряжения. Пройти жизнь и достичь, значит, пройти по краю бездны, значит, пройти через скорби и напряжения. Также, как Космическая лаборатория трансмутирует эти энергии сердца, так человеческие души проходят чистилище на Земле. Без этого огненного приобщения к Космическому огню сердце не познает посвящения в Высший Мир. На пути к Миру огненному нужно помнить о чистилище жизни" [11.381].

8.556; 11.381.


ПОСВЯЩЕНИЕ ПОСЛЕДНЕЕ

то же, что Посвящение высочайшее (см.) [15.224].

15*224.


ПОСВЯЩЕНИЕ СОЛНЕЧНОЕ

толкование см. Посвящение.

15*174.


ПОСВЯЩЕННЫЕ ВЕЛИКИЕ

"...Все сокровенное охраняется до времени. Кто-то читает Нострадамуса и прилагает к себе великие знаки, но может очень и очень ошибиться. Великие посвященные, оставляя свои записи, умели охранить самое сокровенное. Без ключа никто не прочтет их начертаний. Но когда предуказанное свершится, то и ключ будет найден" [16.137].

16.137.

См. также Воплощения Учителей Великих; Воплощения Рерихов; в Указателе дополнительных источников – Шюре.


ПОСЕВЫ ВЕЧНЫЕ

"Агни {см.} вечен; нетленна огненная энергия! Народные сказания часто упоминают о вечных радостях и горях. Очень научно замечено о неистребимости радости и горя, посланных в пространство. Многие несут чужое горе и многие улавливают радость непринадлежащую, так нужно постоянно помнить о вечных посевах. Мысль, если не сильна, может поглотиться токами пространственными, но субстанция горя или радости нерушима почти как огненное зерно. Полезно насыщать пространство радостью и очень опасно устилать небеса горем" [9.298].

9*298.


ПОСЕТИТЕЛИ

ПОСЕТИТЕЛИ / гости

толкование см. Наполнение пространства; Эктоплазма.

8.169; 14*430; 16.133; 16.237; 17*156.

См. также Посещения.


ПОСЕТИТЕЛИ НЕЖЕЛАТЕЛЬНЫЕ

то же, что Гости нежелательные [14.430]; толкование см. Эктоплазма.

14*430.

См. также Мир Тонкий.


ПОСЕТИТЕЛЬ АСТРАЛЬНЫЙ

толкование см. Психизм.

15.156.


ПОСЕТИТЕЛЬ БЛАГОЙ

толкование см. Огонь опаляющий.

10.216.


ПОСЕТИТЕЛЬ ВЫСОКИЙ

1. "...Каждый приходящий приводит с собой многих жителей Тонкого Мира, это не одержание, но лишь созвучие аур. Конечно, жители Тонкого Мира и без того толкутся вокруг нас, но каждое привхождение привлекает и свиту. Нежелательно, чтобы эти новые гости начали ссориться с обычными жителями, но особенно благодатно, когда все сливается в один согласованный хор. Каждое тонкое усиление привлекает и высоких посетителей" [14.452].

2. "Конечно, Планетарные Духи нашей солнечной системы действуют в полном согласии, ибо Они все вместе творят Волю Космического Магнита {см.} и находятся в общении между собою, но для каждой возможности нужна наличность определенных космических условий. Несомненно, что, ввиду особых планетных сочетаний или космических сроков, некоторые условия сношений облегчены. Так, при таком приближении огненных энергий к Земле возможно и привлечение Высоких Посетителей из Высших сфер нашей планетной цепи к сферам близким к Земле. Армагеддон требует участия в Битве всех сил миров невидимых. Величайшие Духи сообщаются между собою и действуют в полном сотрудничестве, не нуждаясь для этого в нахождении в определенном месте" [16.063].

14.452; 16.063.


ПОСЕЩЕНИЕ БОЖЕСТВЕННОЕ / ПОСЕЩЕНИЕ ГОСПОДА

1. То же, что Прозрение (см.) [14.576].

2. "...Так называемые родимчики... показывают развитие нервных центров {см. Центры человека}. С таким состоянием нужно проявить особое спокойствие. Природа таких детей очень одаренная, но щит тела должен быть крепок. Нужно увидеть в таких проявлениях как бы переполнение чаши {см.}. Недаром в древности называли это Божественным Посещением. При таких припадках нужно полное спокойствие всех окружающих, тепло, запах розового масла, ровная температура. У некоторых народов употреблялась тихая музыка, и такое проявление могло помочь, ибо помощь должна быть психическая" [12.220].

3. "У человека центры нервов выделяют газ при всяком экстазе счастья или несчастья... Потому неблагополучие называют посещением Господа" [2.2.1.7]. См. также в Систематизированном перечне фрагментов – раздел 7.7.

2*2.1.7; 12*220; 14*576.

См. также Мастерская духа; Состояние переходное; в Указателе биологических терминов – Родимчик; Летаргия.


ПОСЕЩЕНИЕ МИРА ТОНКОГО

толкование см. Состояние переходное.

14.120.


ПОСЕЩЕНИЯ

1. Толкование см. Посылки (во втором значении).

2. Толкование см. Страхования.

3. "Каждый ребенок приходит в земную жизнь с уже сложившимся характером. Можно облагородить и возвысить сущность человека, но нельзя изменить ее... Сложность жизни и научных открытий требует проникновения в напутствии детей. Наши Сестры {см. Тара} много трудятся, помогая воспитанию. Малыши могут рассказать много сказок, как их посещали прекрасные женщины и даже сверстники... Такие посещения необходимы, иногда одним касанием можно напомнить о задании, принятом на себя в Тонком Мире" [14.425].

4. "Исторические акты великого значения часто совершались по указу видений. Чаще, чем люди думают, Невидимое Правительство {см.} заявляло свои решения. Существа Высшие или ушедшие близкие приносят весть неизбежных сроков. Можно лишь пожалеть, что люди стараются скрыть такие видения и посещения; конечно, если тайна не была предписана" [9.487].

9*487; 14*425; 15*173; 16.254; 17*123.

См. также Видения (во втором значении); Трепет (в третьем значении); книги-биографии Жанны д'Арк; Св. Терезы.


ПОСЕЩЕНИЯ (ОБЛИКОВ ВЫСШИХ)

то же, что Явление Обликов высших (см.) [15.173].

15.173.


ПОСЕЩЕНИЯ ОГНЕННЫЕ

то же, что Явление Обликов высших (см.) [11.604; 15.173].

11*604; 15.173.


ПОСЛАВШИЙ

"Качество мышления надо осознать как целение. Качество признательности является также лучшим очищением организма. Нашедший зерно и понявший заботу пославшего может устремить признательность в пространство. Великая целебная сила эманации благодарности" [4.031].

4.031.

См. также Наполнение пространства (во втором значении); Посылка мысли.


ПОСЛАНЕЦ

ПОСЛАНЕЦ / посланный / посланник

1. Толкование см. Вехи путеводные человечества.

2. Толкование см. Заложения.

1.295; 1.315; 2.2.6.18; 3.156; 3.157; 3.162; 3.204; 4.035; 4.164; 4.284; 8.177; 14.140; 14.361; 16.252; 17.019.


ПОСЛАНЕЦ-ГОЛУБЬ

толкование см. Стрела (в первом значении).

1.091.


ПОСЛАНИЕ ТОНКОЕ

"...Все тонкие энергии {см.} могут лишь восприниматься лишь огненным сознанием. Так терпимость, истинно, удел огненного сознания. Конечно, нужно очищать всюду те грязные наслоения{, порожденные теми, кто искажают послания}, и удел огненного сознания есть очищение рекордов пространства. Среди накоплений страниц писаний человеческих нужно будет отметить те пагубные рекорды, которые засорили мозг даже недурных людей. Так на пути к Миру Огненному нужно понять великое значение восприятия высших энергий и посланий тонких. Среди приёмников Учения есть много русл; каждое русло имеет свое особое свойство и назначение. Но океан мысли Учения может быть дан только через самый близкий источник... Функции тех огненных приёмников, которые могут воспринимать океан мысли Учения, являются главными объединителями Высших Сил {см.} с Миром" [11.014-11.015].

11.014; 16.210.


ПОСЛАНИЯ

1. Иное написание термина Посылки (см.), например, Посылки мысли; Посылка с гор.

2. "Большой интерес представляет письмо Шибаеву от 30 апреля 1922 г. "...Вы спрашиваете, как теперь получаются послания? Разными способами и устно и показывается написанное. По-прежнему многие Указания {см.} непонятны в первый момент, но со временем зато они раскрываются точно. И сейчас было Указание о Школе М.М., данное еще летом, но понятое только сейчас, то есть как раз во время" [86, с. 210].

Повсеместно, например: 1.260; 2.1.6.1; 2.2.4.7; 8.180; 9.570; 15.062; 15.091.


ПОСЛАННИК

иное написание термина Посланец (см.).

8.058; 8.080; 14.155; 14.544; 16.098; 16.163.


ПОСЛАННИК БРАТСТВА БЕЛОГО

"...Впервые слышу, чтобы посланники Бел. Бр. не утверждали себя таковыми там, где нужно. Разве Е.П.Бл. {Блаватская} скрывала, что она послана Бел. Бр., и не утверждала свою миссию? Конечно, посланники или вестники не кричат на базаре о своем приближении и поручении. Даваемое через них само говорит за себя и воспринимается чуткими сердцами, но там, где нужно и где им Указано, там они должны это утверждать. Но разница в том, что истинные вестники не будут называть себя Мировыми Учителями, или грядущими Дхиан-Коганами, или даже Апостолами и присваивать себе чужих воплощений, и главное – не будут писать ложных и безвкусных книг и монополизировать Общение с Вел. Учителями {см.}" [17.064].

17.064.


ПОСЛАННИК НЕВИДИМЫЙ

"Мысль творит вещество и привлекает из пространства помогающие силы. Мы говорили о сопротивлении злу, мощным помощником будет мысль, четкая, ясная, дисциплинированная. Много противоядий создает такая мысль. Даже в физическом смысле мысль может создать охранительную сеть. Так называемый иммунитет есть следствие мысли. Но если усилить мысль памятью о Нас {см. Учителя Великие}, то мощь ее увеличится. Думайте о Нас... Мыслитель утешал учеников, говоря: «Невидимы Посланник готов коснуться вас, допустите Его»" [14.291].

14.291.


ПОСЛАННИКИ ДУХА

"Деление духа {см. Делимость духа} может вызывать ряд вопросов... При дальних полетах {см.} части духа могут подвергаться самым различным влияниям... Но от земного состояния трудно руководить отдельными частями духа, потому чаще всего эти посланники духа сами приспособляются к местным условиям" [10.001].

10*001.


ПОСЛАННЫЕ (НАШИ)

толкование см. Заложения.

6.630.

См. также Посол Иерархии.


ПОСЛАННЫЙ

иное написание термина Посланец (см.).

14.017.


ПОСЛЕДНИЕ ИЗ МОГИКАН

иное написание термина Могикане последние (см.).

17*157.


ПОСЛЕДОВАТЕЛИ ХРИСТА "СРЕДНИЕ"

толкование см. Теплый.

17*134.


ПОСЛЕДОВАТЕЛЬНОСТЬ МАГНИТА КОСМИЧЕСКОГО

"Только взаимный ход может иметь полное ручательство Космоса. Когда пространство зовет на подвиг, тогда Космический Магнит {см.} приближает неотложное. Часто бывает, что призыв собирает части родственные, но не принадлежащие одному народу... Когда пространство зовет к великому таинству, тогда сущее вибрирует всеми токами. Но высшее проявление проявляется там, где Магнит собирает тысячелетиями. Задерживание сокрушения не приведет к целительным результатам. Ведь как ритмично идет последовательность Космического Магнита! Задержание сужденного – значит отсрочка срока {см.}. Конечно, Космический Магнит не перестает творить и во время спокойствия видимого. Потому и смещение, которое должно свершиться, не задерживается и действует, как ритм Космического Магнита. Перемещение народов шло под действием Космического Магнита, и теперь все передвижения идут под этим законом" [5.161-5.162].

5.162.


ПОСЛЕДЫШ

"Последыш... 1. Прост. Последний ребенок в семье... || Последний представитель какой-либо фамилии, рода и т.п.... 2. перен. разг. Последний представитель чего-либо отсталого, реакционного" [26]. "Люди любят говорить об эволюции и инволюции, но избегают переносить эти соображения на себя. Не следя за своей эволюцией, люди привлекают из Тонкого Мира {см.} таких же последышей. Мир Тонкий, действительно, стремится к земному, но в полной соответственности. Значит, если бы люди стремились к эволюции, то они привлекали бы существа эволюционные" [9.304].

9*304.


ПОСЛЕДЫШИ (МЫСЛИ)

толкование см. Двойники мысли.

14.424.


ПОСЛУШАНИЕ

"Послушание... 1. Повиновение, покорность... {Например: "Поговорим о Владыке Будде... Духовно и телесно монах общины стремился удержаться на пути. Первые годы он нес тяжелое послушание. Ему воспрещалось убивать себя упражнениями столпника, но предписывалось вести битву единым началом духа" [2.2.12.1]}

2. Церк. Обязанность. которая возлагалась на каждого монаха или послушника в монастыре, а также работа, обязанность, выполняемая в искупление греха, проступка" [26]. Например: "Чужда людям мысль о послушании Учителю. Как можно духу утерять, когда Учитель есть маяк ведущий? Как может ученик утерять свой огонь, когда Учитель являет всем огням возгорание? Как может щит Учителя задержать, когда ученик устремляется огненно Учителем?" [4.653; 7.030]. "...Каждая примененная мысль Тары и Гуру {см. Рерихи} даст расширение сознания. Так только цепь Иерархии даст возможность восходить. Великое послушание ведет к истинному творчеству, ибо когда послушание руководит действием, то мощь вырастает и ручательство напрягает все силы" [7.028]. "Подумаем насколько послушание есть лишь сотрудничество. Не тягость такое сотрудничество, которое продолжено в самые Высшие Обители" [10.126].

2.2.12.1; 4.653; 7.028; 7.030; 10.126; 15.027; 15.099; 15.152; 16.241; 16.246.

См. также Закон послушания Иерархии.


ПОСЛУШНИК СТРАХА

"Разве такая битва {за благо мира} может быть названа бедствием? Только трус может подумать, что мертвенное тление лучше движения животворящего. Но часто можно встретить послушников страха, они предпочитают мертвенное прозябание" [14.501].

14.501.

См. также Армагеддон; Непротивление; Теплые.


ПОСЛЫ ПЕРЕОДЕТЫЕ

"...Мы служим преображению материи в энергии, и тем никто не может умалить значение человека и его прохождение через низшие слои. Это бытие можно считать послами переодетыми, настолько сущность не отвечает случайной форме жизни; она может быть прекрасна!" [8.118].

8.118.


"ПОСЛЫШАЛОСЬ"

толкование см. Убеждение неслышимое.

14.133.


ПОСОБИЕ ПУТЕВОЕ

"Живая Этика есть мост ко всем Мирам. Только в живом приложении создается прохождение неуязвимое... Только для пути дальнего дается Живая Этика. Нужно любить ее, как путевое пособие" [11.579].

11.579.

См. также в Указателе литературный источников – Агни Йога; Живая Этика.


ПОСОБИЯ

толкование см. Иероглиф (во втором значении).

13.231.


ПОСОБНИК

1. То же, что Хранитель [13.572]; толкование см. Ангел-Хранитель.

"Пособить... Прост. Помочь" [26].

2. То же, что Сотрудник (см.) [14.717].

13*572; 14.469; 15*222.


ПОСОБНИК ПРЕДВИДЕНИЯ

"Человек может бесконечно облегчать себе вход в Тонкий Мир. Велика радость, если можно войти, как в дружеский дом, найти тех, к кому стремился, и вздохнуть облегченно о конце еще одного земного пути. Но такое состояние будет следствием сознательного воображения... Мы устремляем ко всему, что развивает воображение. Мы знаем, как постепенно складывается это драгоценное качество. Мы не могли бы помогать человечеству без воображения, которое есть пособник предвидения" [14.380].

14*380.


ПОСОБНИК ТЬМЫ

"Не следует многие высокие понятия и чаяния бросать в пространство, особенно опасны лишние намеки в рефератах и письмах. Мы окружены зримыми и незримыми пособниками тьмы, жаждущими нечто ухватить, чтобы представить в нужном их цели искаженном виде туда, кому они подосланы" [17.099].

17.099.

См. также Силы тьмы.


ПОСОБНИКА ТРИ (при вибрационном лечении)

толкование см. Лечение вибрационное.

17*136.


ПОСОБНИКИ ЗЛА

"Пособник... Неодобр. Ближайший помощник (обычно в дурных, преступных действиях); сообщник, соучастник" [26]. "Возмущенные и раздраженные люди оказываются сотрудниками злобных перехватчиков. Аура раздраженного человека является лучшим помощником пресекающих токов. Такие вредители могут отрицать свое соучастие с перехватчиками. Но по существу они останутся пособниками зла" [14.204].

14.204.

См. также Пособник тьмы.


ПОСОБНИКИ ИЗ МИРА ТОНКОГО

"Вы читали о явлениях, которые умножались от количества присутствующих. Вряд ли можно представить, чтобы все присутствующие мыслили объединенно. Значит, действовала энергия мысли, как таковая. Поток энергии помог общению сил Тонкого Мира. При каждом сборище людей можно замечать особое сгущение пособников из Тонкого Мира. Будем надеяться, что мысль людей будет привлекать добрых пособников. Братство в своем объединенном мышлении создает сильный поток Блага" [13.521].

13.521.

См. также Помощь незримая; Пособники незримые; Пособники пространственные.


ПОСОБНИКИ НЕЗРИМЫЕ

толкование см. Битва незримая.

14.136.

См. также Помощь незримая; Пособники из мира тонкого; Пособники пространственные.


ПОСОБНИКИ ПРОСТРАНСТВЕННЫЕ

"Урусвати знает участие в тонком теле среди земных битв. Может показаться удивительным, что острие оружия не нарушает тонкое тело. Ведь острие употребляется против всяких явленных сущностей. Но смысл в том, что острие употребляется сознательно с участием свободной воли, тогда как в битве не может быть сознательного действия против невидимого тонкого тела... На древних изображениях нередко можно видеть пространственных пособников в битве. Урусвати может свидетельствовать, насколько быстро и неуязвимо она летала между сражающимися. Можете себе представить, насколько часто Мы {см. Учителя Великие} участвуем среди человеческих столкновений" [14.136].

14*136.

См. также Помощь незримая; Пособники из мира тонкого; Пособники незримые.


ПОСОЛ

сокращенное написание одного их следующих терминов, например:

Посол Иерархии; Посол Наш.

"Если заметите признаки избранности, не мешайте действию этого Посла. Можно знать знаки Агни Йоги и по ним признавать путь избранного. Так явление Посла не во внешности, но в особенности действий... Не назовем ни одного посла, около которого не происходило бы чудесного нагнетения энергии" [8.036].

4.077; 8.036; 17*061.

См. также Вашингтон; Вестник; Посланные наши; Чингис-хан.


ПОСОЛ ЗВУКОВ

"...Должен народиться великий мастер музыки, который даст человечеству отзвуки симфоний сфер {см. Музыка сфер}. Приходит время, когда люди особенно нуждаются в симфониях пространства, когда гармония звучаний явится действительной панацеей. Не раз уже приходили послы звуков, но мало удавалось запечатлеть слышанное ими в тонких сферах" [14.608].

14*608.

См. также Вагнер.


ПОСОЛ ИЕРАРХИИ

толкование см. Помощь; Призванность.

7.199.

См. также Посланные наши.


ПОСОЛ МИРОВ ДАЛЬНИХ

то же, что Камень (миров дальних) [14.134]; толкование см. Шамбала.

14*134.


ПОСОЛ СВЕТЛЫЙ

толкование см. Восторг духа.

9.604.


ПОСОХ СЕРЕБРЯНЫЙ

"Кто следует Новому Миру {см.}, получит посох серебряный" [2.1.11.6]. "Посох серебряный – в мировых религиях и эзотерических учениях олицетворяет власть, опору, достоинство, царственность, мистическую силу, пасторский атрибут, символ веры, соединения. Символика посоха тесно связана с идеей накопления творческой энергии, путешествия, паломничества, устремления, оружия. Серебро олицетворяет чистоту, естественное беспримесное состояние первоматерии. Серебряный посох, о котором говорится в Учении, символизирует таким образом чистоту силы и власти, дающей человеку ощущение мощной поддержки на пути. Вполне возможно, что символ Серебряной Нити, связывающий ученика с Учителем и выражающей принцип духовной, небесной опоры для устремленного человека, и символ Серебряного Посоха, олицетворяющего чистую земную опору для путника, в своей основе едины и дополняют друг друга" [74].

2.1.11.6.


ПОСРЕДНИК С МИРАМИ ВЫСШИМИ

то же, что Сердце (см.) [8.535].

8*535.


ПОСРЕДНИКИ (из мира тонких тел)

"Мир блистательный {см. Мир Тонкий} не должен быть забыт. Он является звеном между дальними мирами {см.}. Он, как тонкое вещество, проникает пространство. Меняя измерения, он не знает ни далекого, ни близкого. Через развоплощенное сознание нужно проникать по разложенным слоям. Сознание будет проводником, ибо сущность его едина. Можно получить из мира тонких тел посредников. Конечно, и наше сознание должно привлекать утонченное сознание, и посредники должны быть состоятельными по вмещению задач мира... Нужно чувствознанием понимать сотрудников, ведь это не руководители, но сотрудники, так сказать, столбы телеграфа. Со временем они {их роль} уменьшатся и даже сделаются ненужными. Так все элементы и все состояния будут приобщены к единой работе" [4.613].

4.613.

См. также Посредники (с миром тонким).


ПОСРЕДНИКИ (сил черных)

толкование см. Телеграф.

7.284.


ПОСРЕДНИКИ С МИРОМ ТОНКИМ

"Напрасно удивляются многие появлением детей, помнящих свое прошлое. Именно теперь много нарождается таких явленных посредников с тонким миром. Они помнят и о пребывании между жизнями, но их не умеют расспросить. Не в том дело, что они помнят о зарытых деньгах, но они могут рассказать о ценных ощущениях. Так происходит сближение двух миров..." [16.034].

16*034.

См. также Мир Тонкий; Посредники (из мира тонких тел).


ПОСРЕДНИЧЕСТВО МЕЖДУ МИРАМИ

толкование см. Медиум (во втором значении).

12.372.


ПОСТ

"Пост... Предписываемое церковными правилами воздержание от скоромной пищи, а также период такого воздержание" [26]. Подробнее см. [35]. "Искание Шамбалы {см.} так разнится в сферах духовных, и неужели люди думают, что найдут Общину Шамбалы нашествием или постом? Скажем тому, кто знает путь к Нам {см. Учителя Великие}: "Иди путем любви, иди путем труда, иди путем щита веры". Тому, кто нашел образ Наш в сердце своем, Мы скажем: «Иди сердцем, и Чаша путь утвердит»" [7.024].

5.051; 7.024.

См. также Аскетизм.


ПОСТИГШИЙ

толкование см. Психизм.

15.156.


ПОСТИЖЕНИЕ ОГНЕННОЕ

"Во всех качествах, связанных с огненностью, нужна непосредственность. Если в человеке не накопилось почитания Иерархии, то никаким приказом он не почувствует красоту этого устремления, внешние условия раздробят зерно стремления. Большая ошибка в том, что люди, начав мыслить о Высшем, часто переменяют внешние условия жизни. Известный вам сапожник {см. Бёме} мог оставить свое ремесло, но он предпочел утвердиться в прежнем ритме, в котором зародилось высшее мышление. Это не есть неподвижность, но бережность к уже сложившемуся ценному ритму {см.}. Можно наблюдать, как внешние условия могут давать импульсы мышлению. Такое соображение очень полезно при огненных постижениях. Музыкант не расстается со своим инструментом даже в путешествии. Причина тому не только механическая техника, но сознательно или бессознательно виртуоз бережет сложенный ритм. Постоянство работы тоже, как пранаяма, нужно для координации центров" [9.511].

9.511.

См. также Иеровдохновение; Посылки Наши; Сознание объединенное.


ПОСТИЖЕНИЕ СЕРДЕЧНОЕ

толкование см. Зрение сердца.

8.335.


ПОСТРОЕНИЕ КОСМИЧЕСКОЕ

"Многое священное и великое не будет непременно большим по виду. Размеры складываются по внутреннему сознанию. Можно предусмотреть различные условия, но нельзя судить, как и когда войдет Вестник. Люди своими условными мерами затрудняют трансцендентальные явления... Именно теперь больше всего отрицается сияние духа. Но без солнца ни Макрокосм, ни микрокосм не могут жить. Вы знаете, что движение Светил {см.} как нельзя более благоприятны. Можно ждать века таких сочетаний, но сейчас не века, но малейшие годы уже полагают новые границы человечества. Многие не замечают этих космических построений, тем более немногие должны постичь поражающие события, указанные Светилами. Нужно сознать все величие часа, и к тому заповедана торжественность. Благо, если ощущаете ее!" [11.003].

4.114; 11.003; 15.168.


ПОСТРОЕНИЕ МИРА ТОНКОГО

то же, что Построение тонкое [9.536]; толкование см. Строение тонкое; Корень мышления созидания.

9.536.


ПОСТРОЕНИЕ ОГНЕННОЕ

"Когда огненное построение уже воплощается в Тонком Мире {см.}, тогда могут сердца строителей радоваться" [11.485]. "...Как рост травы не видим в каждое мгновение, так и новый оборот спирали {Учения} не поражает сознание. Ведь разум человеческий не может вместить огненного построения, и потому нужно целесообразно дать ему насколько он может воспринять" [12.273].

11.485; 12.273; 16.026; 17.034.

См. также Мир огненный; Строение тонкое.


ПОСТРОЕНИЕ ТОНКОЕ

то же, что Строение тонкое (см.) [14.668; 14.669].

10.046; 14.668; 14*669.


ПОСТРОЕНИЕ ТРОИЧНОЕ

"Могут вам объяснить, что три буквы "АУМ" означают – прошлое, настоящее и будущее. И такое значение имеет основание. Основа – прошлое, Свет – настоящее и приближение к Сокровенному – в будущем" [12.241]. "Предложат и такое толкование АУМ: первое – на основе проявленное; второе – явленное в тончайших энергиях, третье – Несказуемое в огне и величии. Каждое толкование в сущности сводится к тому же троичному построению, от которого, как от Истины, не уйти" [12.252].

12.252.


ПОСТРОЙКА

толкование см. Храм (см.) [1.304].

"Отнеситесь ко Храму священно, и когда со Мною {см. Майтрейя} обойдете Постройку, Пошлем молитву Создателю Сущего" [1.304].

1*304.


ПОСТУПЛЕНИЕ ДЕЙСТВЕННОЕ

толкование см. Передача мысли (во втором значении).

13.139.


ПОСЫЛКА / ПОСЫЛКИ / ПОСЛАНИЕ

ПОСЫЛКА / ПОСЫЛКИ / ПОСЛАНИЕ / передача

1. Сокращенное написание одного их следующих терминов, например: Посылки мысли; Посылки Наши.

2. "Отходя ко сну не с думою об отдыхе, но устремляясь к Иерархии Света {см.} с мыслью о полезной работе, мы тем самым направляем свои энергии на действенную помощь туда, где она нужнее всего. Сознательные посылки себя в тонкий мир {см.} могут постепенно настолько усилиться, что мы начнем четко запоминать наши многообразные ночные работы и посещения с целью оказания помощи часто совершенно незнакомым нам людям" [16.272].

3. Толкование см. Вещи угрожающие.

4, 5. "Нужно помнить, что полезность применения праны {см.} может быть расширена на целый коллектив. Не только для себя можно применять прану, но можно посредством психической энергии {см. Энергия всеначальная} передавать часть своего запаса другим. В древности больное тело окружалось здоровыми для поддержания сил, но такой вампиризм не может быть указан. Совершенно другое значение имеет сознательная передача, добровольная и доброжелательная, не только одному лицу, но даже нескольким одновременно, если умение делить посылки пропорционально. Получается важный опыт, когда материальное благо передается психической энергией. Весомое вещество пересылается невесомой энергией; не внушение, но конкретная посылка" [4.063]. "Как много стремлений теряет человечество на поиски феноменов и не слушает голос, направляющий к мощи духоразумения {см.}. Разве в материализации предметов заключается столько мощи, что понятие посылки духа и энергии стирается? Как материализация, которая заглушает сознание и ведет к видимым проявлениям, может дух направить к дальним мирам {см.}? Ведь каждая проявленная форма есть космический феномен. На ступени исканий видимых проявлений остановилось человечество. Говоря о дальних мирах, нужно принять все широкое понимание роста беспредельного. Утвердим сознание на мысли о дальних мирах. В стимуле духотворчества {см.} заложено все безграничное устремление, в нем хранится великое космическое устремление. Только понятие невидимой материализации даст истинное устремление, ибо в этом великом импульсе Вселенной содержится все космическое творчество {см.}" [6.452]. См. также Почта оккультная.

6. "Возьмите несколько растений одного вида и приблизительно одного времени... Поместите их в одном помещении и наблюдайте лично за ними, не оказывая преимущества. После двух месяцев разделите растения на три группы и поставьте их в отдельные помещения. К первой группе относитесь безучастно, ко второй посылайте лучшую волю и к третьей пошлите волю уничтожения. Конечно, производите посылки на близком расстоянии и пользуйтесь ритмом махавана. Очень полезно, чтоб посылки были нарастающими и убывающими по семи дней" [4.387].

1.132; 1.260; 2.1.8.3; 2.2.3.14; 2.2.4.13;
2.2.9.2; 2.3.4.2; 2.3.6.3; 2.3.6.18; 2.3.6.20; 3.038; 3.073; 3.100; 3.141; 3.150; 3.151; 3.168; 3.204;
4.063; 4.235; 4.254; 4.273; 4.278; 4*387; 4*391; 4.401; 4.421; 4.433; 4.477; 4.500; 4.522; 4.618; 4.633;
5.003; 5.005; 5.025; 5.197; 5.216; 5.312; 6.395; 6.434; 7.050; 7.125; 7.127; 7.132; 7.155; 7*229; 7.285;
7.394; 8.063; 8.070; 8.074; 8.143; 8.279; 8.320; 8.358; 8.381; 8.442; 8.457; 9.094; 9.095; 9.226; 9.237;
9.305; 9*367; 9.532; 10.108; 10.224; 10.339; 10.342; 10.415; 11.009; 11.010; 11.010; 11.083; 11.104; 11.289;
11.375; 11.389; 11.399; 11.405; 11.420; 12.008; 12.105; 12.144; 12.295; 12.348; 12.462; 12.541; 12.542;
12.547; 13.084; 13*195; 13.363; 14.046; 14*048; 14.060; 14.065; 14.076; 14.105; 14.124; 14.177; 14.184;
14.206; 14.221; 14.231; 14.241; 14*246; 14*248; 14.250; 14.269; 14.311; 14.312; 14.323; 14.374; 14.389;
14.397; 14.409; 14.462; 14.475; 14.487; 14.552; 14.577; 14.597; 14.611; 14.617; 14.680; 14.696; 14.845;
14.869; 14.940-14.942; 14.946; 14.950; 14.950; 14.952; 14.955; 15.007; 15.010; 15.101; 15.146; 16.024;
16.063; 16*167; 16.210; 16.247; 16.265; 16*272; 16.279; 17.082; 17.094; 17.101; 17.107; 17.110; 17.111;
17.141; 17.144; 17.151.

См. также Истечение нервное; Луч; Проводник; Света посланные.


ПОСЫЛКА АГНИ

"Пространственное лечение {см.} особенно действительно для нервных центров {см. Центры человека}, потому так советую хранить организм от повреждения органического. Центры нервные, как сосуды огненные, легко примут посылки Агни. Но следует не препятствовать этим воздействиям, особенно раздражением" [9.518].

9.518.

См. также Агни.


ПОСЫЛКА БЛАГОДАТИ

"..."Чаша" Йога может посылать токи спасительные для многого и близкого, и дальнего. Очень болезненны эти излучения, как иглы из сущности. "Чаша" {см. Центр "Чаши"} не может устоять, чтобы не посылать накопления на благо ближних. Не мудро думать, что эти посылки благодати безболезненны. Когда действуют оба естества, и плотное и тонкое, не может не быть нагнетения. Но дух готов превозмочь эти напряжения" [9.274].

9.274.


ПОСЫЛКА ВИБРАЦИИ

толкование см. Воздействие вибрационное.

17.136.


ПОСЫЛКА ВОЛЕВАЯ / ПОСЫЛКА ВОЛИ

толкование см. Воздействие сердцем.

4.510; 4.532; 8*397; 14.270; 14.514.


ПОСЫЛКА ВРАЖЕСКАЯ

толкование см. Обоняние внутреннее.

8.577.

См. также Посылки злые.


ПОСЫЛКА ДАЛЬНЯЯ

ПОСЫЛКА ДАЛЬНЯЯ / посылка мысли на расстояния дальние

"Урусвати знает о наполнении пространства мыслеволнами. Вы можете представить, насколько напряжено пространство вокруг Нас {см. Учителя Великие}. Волны самой различной силы и разного содержания пресекают друг друга... При действенной и прочей работе нужно назначать очередь для принятия посылок дальних, но это нелегко, так как организм, напряженный и утонченный, не может не отзвучать на обращения повсеместные. При этом нужно помнить, что кроме обращений прямых к Нам, пространство гремит мировыми событиями" [14.427]. "Мысли, посылаемые Нами, могут быть легко прерываемы любым людским шумом. Дальние посылки легко вытесняются земными соображениями... В орбите Земли все притяжения действуют по закону земному. Нужно понять, что для восприятия Наших волн нужно обострить организм прежде всего мысленным утончением. Давно сказано о расширении сознания {см. Сознание расширенное}" [14.521]. "Имеются особые аппараты, помогающие конденсировать мышление. Они полезны при посылках мысли на дальние расстояния" [14.046].

14.427; 14.521.

См. также Зов дальний; Посылки Наши.


ПОСЫЛКА ДРУЗЕЙ НАДЗЕМНЫХ

толкование см. Голос молчания.

14.617.

См. также Света посланные.


ПОСЫЛКА ИДЕИ

то же, что Посылка мысли (см.) [14.015].

14*015.


ПОСЫЛКА ЛУЧА / ПОСЫЛКИ ЛУЧЕЙ

1. Толкование см. Посылка энергии (в третьем значении).

2. Толкование см. Воплощение луча.

5.133; 6.411; 14.191.


ПОСЫЛКА МОЛНИЕНОСНАЯ

толкование см. Мысль-молния (в первом значении).

14.398.


ПОСЫЛКА МЫСЛЕННАЯ НЕСКАЗУЕМАЯ

"...На каком языке и в каких выражениях обращаться к Высшим Сферам? Ответим – на любом языке. Лучше всего на природном {родном}, ибо он легче выражает мысль... К чему чужие заученные слова, когда человек может свободно выражать свои чувства?.. Нужно во всем находить наиболее сердечное выражение, не стесняясь, ибо самые простые слова всегда будут самыми доходчивыми... Невозможно словами сказать самые сложные переживания, но тогда на помощь придет несказуемая мысленная посылка. Мыслитель говорил: «Когда не умею выразить мое чувство словами, скажу благодарность, ибо уверен, что помощь уже оказана»" [14.410]. "При передаче мысли на расстояние... мысль посылается на одном языке и воспринимается на другом. Разве это не свидетельствует, что психическая энергия {см. Энергия всеначальная} действует не словесно-мозговыми средствами, но именно огненной энергией сердца" [10.385].

14*410.


ПОСЫЛКА НАДЗЕМНАЯ

ПОСЫЛКА НАДЗЕМНАЯ / Дар Надземный

"...Прикасание к тонким энергиям {см.} во многом подобно прикасанию к радию... Лишь при бережном отношении радий не оказывает разрушительного следствия. Так же точно тончайшие энергии могут быть целебны или разрушительны. Они напитывают всю атмосферу, но не всегда люди умеют почерпать из них оздоровление... Невежды предложат не обращаться с опасными энергиями, но как же это возможно, когда человек окружен химическими и другими мощными воздействиями? Остается лишь научиться принять Надземные Посылки... Нужно подумать, какие именно утонченные состояния организма отвечают таким энергиям. Мы {см. Учителя Великие} достаточно говорили об империле {см.}, и каждый должен понять, какое разрушение он сам носит в себе. Не может сердце воспринимать тонкие энергии, если оно будет поражаемо стрелами разрушительными. Также не может человек усвоить Дары Надземные, когда в нем уже гнездится зачаток болезни... Поистине, каждый может принять Надземные Энергии своим доброжелательством" [14.695].

14.695.


ПОСЫЛКА ОБЪЕДИНЕННАЯ

"Много пользы приносят объединенные посылки {мысли}, когда можно сохранить один тон, как в музыкальном ключе. Даже можно посредством камертона задавать одну руководящую ноту" [4.652].

4.652.


ПОСЫЛКА ОГНЕННАЯ

1. Толкование см. Зрение духовное.

2. "Тождественность устремляет огонь пространства к центрам напряженного Агни йога. Космический Магнит {см.} отвечает только устремленному притяжению. Когда центры {см. Центры человека} психотворят, то можно утверждать, что тождественность явлена. Психотворчество Агни йога соединено с проявлением Магнита, и человек должен принять понятие огненных посылок" [5.275].

5.275; 9.547; 9.548; 10.216; 10.446; 14*817.

См. также Огонь опаляющий; Построение огненное; Почта огненная.


ПОСЫЛКА РАССУДОЧНАЯ

толкование см. Cмерч огненный.

9.130.


ПОСЫЛКА С ГОР

"Устрашающиеся конца, повернитесь к сиянию Матери Мира {см.} и утвердитесь в понимании эволюции. Нет предела посылок с гор. Нет предела ручательству дальних миров. Нет предела естественным богатствам невидимых и видимых сфер" [5.010].

5.010.

См. также Гора Матери Мира; Учителя Великие.


ПОСЫЛКА СИЛЫ

"Посылки сил, которые намагничены Владыками и адептом, настолько превышают человеческое восприятие, что устремление может явить перевес равновесия, и силы посылок распадаются на искры, которые остаются в руках человечества" [5.213].

5.213.

См. также Посылки Наши.


ПОСЫЛКА СНАРЯДОВ ОГНЕННЫХ

толкование см. Посылки космические (во втором значении).

11.179.


ПОСЫЛКА СОЗНАНИЯ

толкование см. Очевидности огня.

4.401; 15.240.


ПОСЫЛКА УДАЧИ

"...Усиленные посылки удачи могут утруждать" [10.065].

10.065.


ПОСЫЛКА ЧАСТИ ДУХА

толкование см. Делимость духа.

7*092.


ПОСЫЛКА ЧУВСТВА

толкование см. Телепатия.

13.232.


ПОСЫЛКА ЭНЕРГИИ

1. То же, что выдача энергии психической [14.503]; толкование см. Энергия всеначальная.

2. Толкование см. Воплощение луча.

3. "Все в Космосе состоит из сил посылаемых и из сил влекущих... Если бы люди видели все посылки лучей, то они ужаснулись бы, видя все непринятое ими. Устремленный дух влечется к тем посылкам. И так многообразны виды весомых и непринятых посылок энергий! Рождение так называемых новых энергий есть ничто иное, как скомбинирование и собирание сущности посланной и тяготеющей силы" [5.133].

5.133; 6.452; 9.237; 11.223; 11.225; 11.418; 11.419; 14.093; 14.112; 14*191; 14.495; 14.503; 14.817; 17.142.

См. также Горнило мысли творящей; Действие самоотдельное; Зрение духовное; Поршень.


ПОСЫЛКИ БЛАГОДАТНЫЕ

толкование см. Лечение мысленное.

14.552.


ПОСЫЛКИ ВЫСОКИЕ

"Связь с Высшим Миром {см.} щедро обогащает сознание. Различно достигают высокие посылки свою цель. Можно уловить их во сне, можно принять их в бодрствовании, как мысль молниеносную... Иногда такие мысли тотчас же забываются, вернее, они тонут в сознании. Может быть, мысль предназначалась для сокровенного сознания. Лишь во время сна выявится, но пока до срока она должна жить и обогащать сознание... Посылки ученым также не будут материально узки, они двинут мысль в широком кругозоре. Ум уже даст ножны пламенному мечу. Так из Высшего Мира даются задания в широком размахе. Земные ограничения сведут надземную мысль к человеческому слову, но в глубине сознания сохранится оттиск небесного иероглифа" [12.088].

12.088.

См. также Возвещение; Восприятие высшее; Зов дальний.


ПОСЫЛКИ ДУХА / ПОСЫЛКИ ДУХОВНЫЕ

1. Толкование см. Посылки мысленные.

2. "Уже говорил о делимости духа {см.}. Не нужно удивляться, если развитый дух щедро проявляется, хотя бы на далеких расстояниях, куда его привлекает качество духовности присутствующих. Не нужно думать, что такая посылка духа будет всегда невидима. Мы раздаем монеты, не видя изображения на них, и даже не всегда знаем, кому посылаем их. Насколько щедрее дух наш, который подобно тончайшей энергии спешит к лучшему применению" [4.346].

3. "Когда пламенный Агни Йог пускает стремление огненное к утверждению задания, тогда можно сказать, что с ним сотрудничает вся космическая мощь, ибо, где предел и где пространственная грань? Это может определить сам направляющий Агни Йог. Эти посылки духа самые мощные, истинно, потому творчество лучей Нами {см. Учителя Великие}... ценится высоко. Огонь духа лучший провод" [6.324].

4. "Лучистость человеческой ауры может напрягать мощную энергию. Каждая устремленная струя центра может расплавить напряженную энергию... Духовные посылки напрягаются теми же энергиями. Все творческие процессы так напрягаются центрами. Процесс творчества центров {см. Центры человека} так тонок, что незрим. Конечно, центры созидают на многих планах. Творчество устремленного излучения устремляется в сферы дальних миров. Творческие излучения, истинно, намагничивают пространство" [6.406].

2.2.6.14; 4.346; 6.324; 6.406; 6.408; 6.437; 6.452; 10*339; 16.028; 16.287.

См. также Задание (в третьем значении).


ПОСЫЛКИ ЗЛЫЕ

толкование см. Сердце дозорное.

10.169.

См. также Посылка вражеская.


ПОСЫЛКИ ИЗЛУЧЕНИЙ

"...Поверх излучений, доступных даже фотографии, существуют еще тончайшие световые волны, которые могут быть уловлены более изысканным аппаратом. Воздействие волн распространяется на большие расстояния. Этим же объясняется и возможность отрыва частей основной ауры в пределах тонких волн... Такие посылки излучения соединяются с мыслительными посылками. Мысль, прободая ауру {см.}, несет с собою и часть ее. На междусоединительной нити могут остаться части ауры. Кто посылает много мыслей, тот и отрывает множество частиц ауры. Потому такая мыслительная работа есть, поистине, подвиг" [13.334].

13.334.

См. также Свержение скал.


ПОСЫЛКИ КОСМИЧЕСКИЕ / ПОСЫЛКИ КОСМОСА

1. "Как проводник для электричества зависит от разных условий, так утверждается аура человечества для космических посылок. Когда сферы людские требуют известных потрясений, тогда космические посылки идут соответственно. Примыкают к этим сферам только те элементы, которые могут впитаться в утвержденные ауры. Когда сфера требует твердых сокрушений, тогда сфере не принять льющихся посылок Космоса. Потому мрак, окружающий планету, не примет утверждения без проявлений взрывов. Эти очистительные силы озарят человечество. Космические огни притягивают утвержденные сроки" [15.013].

2. "Флюиды огненного сердца и духа питают заградительную сеть. Центры огненные есть самая мощная панацея. Агни Йог, утвердившийся в мощи огненной энергии, владеет силою Света, потому не будем удивляться, если сердце, насыщенное высшим Огнем, не знает ни нашептываний, ни искушений. Флюиды такого сердца действуют, как бы очищающие энергии на пространство. Токи тонких флюидов насыщают на огромные расстояния, служа мощными разрядителями. Например, когда солнечное сплетение напряжено, то сердце посылает на дальние расстояния свои очистительные энергии. Например, если отсутствие так замечается, значит, делимость духа {см.} творит. Пульсация в конечностях и в сердце означает посылки огненных снарядов. Отнесемся тонко к различным проявлениям пространственного творчества мощного Агни Йога. Эти космические посылки утверждаются Нашей Тарой {см. Рерих Е.И.}, принявшей на себя весь подвиг Красоты и Огня" [11.179].

6.403; 11.179; 15.013.


ПОСЫЛКИ МИРОВ ДАЛЬНИХ

то же, что Касание высшее (см.) [13.416].

13.416; 14.206.


ПОСЫЛКИ МОЗГОВЫЕ

толкование см. Посылки мысли.

8.596; 13.546.


ПОСЫЛКИ МРАЧНЫЕ

то же, что хлопья мышления мохнатого [14.673]; толкование см. Мышление мохнатое; Слои мышления человеческого (во втором значении).

14.673.


ПОСЫЛКИ МЫСЛИ / ПОСЫЛКИ МЫСЛЕННЫЕ / ПОСЫЛКИ МЫСЛИТЕЛЬНЫЕ

ПОСЫЛКИ МЫСЛИ / ПОСЫЛКИ МЫСЛЕННЫЕ / ПОСЫЛКИ МЫСЛИТЕЛЬНЫЕ / передача мысли / посылки духовные / посылка идеи

"При творчестве, при исследовании, при открытии – везде проявляется психическая энергия {см. Энергия всеначальная} и посылки мыслей извне. Могут быть посылки человеческие, или Тонкого Мира или Огненного и, наконец, из Высших Сфер несказуемых... Мысли земные легче ложатся на сознание, но злобные мысли могут вызывать нервное сотрясение неприятного свойства. Мысли Тонкого Мира будут порождать некоторый сердечный трепет и не так легко усвоятся, даже могут причинять головную боль, как бы вонзаясь в мозг. Огненные мысли бывают подобны метеорам, и когда полет огненных вестников зажигает окружающую атмосферу, он даже производит рокот звучания. Явление огненных мыслей сопровождается огнями и даже как бы выбивает течение обычного мышления. Огненные мысли очень мимолетны и забываются легко. Но, редко достижимые, светлые посылки Высших Сфер подобны молнии и по нежданности, и по пронзанию сердца. Лишь редкие люди выдерживают эти молнии. Можно назвать много признаков посылок мыслей, но особенно важно вообще усвоить существование таких посылок" [12.012]. "...Некоторые утверждают, что распространение мысли весьма ограничено. Они пытаются доказать, что механические радиоволны не проникают сквозь некоторые слои атмосферы. Наблюдение правильно, но оно не относится до непосредственной мысли человеческой. В ней заключается особая энергия, которая не может сопоставляться с механической передачей. Струны пространства подчинены мысли, и не существует препятствий для сосредоточенной человеческой мысли. Когда Мы говорим о передаче мысли на огромные расстояния, Мы имеем в виду именно мысль непосредственную" [14.207].

"...Знаете молниеносность и внезапность мыслей, посылаемых Свыше. Забываемость таких мыслей показывает, насколько иная энергия вторгается в обычный строй сознания... Нужно вспомнить, как трудно удержать в памяти такие посылки. Старания вспомнить не помогают, если же вспомнилось, то как-то нежданно, иначе говоря, при касании подобной же энергии. Древняя мудрость учила, что для запоминания таких посылок нужно надавливать третий глаз. Совет был очень разумен, ибо центр третьего глаза, таким образом, может задержать луч мысли; просто надавливая пальцем над переносицей" [12.008].

"Мысль, посланная в определенное место, определенному лицу не требует такого напряжения, как посылка пространственная" [14.015]. "Бывают посылки беспокойные, как мухи, – от них отмахиваются; бывают тяжкие, как крышка гроба, – ими ужасаются; бывают как свист стрел – эти волнуют без понимания. Редко когда посылки ясны; редко когда они вызывают сотрудничество соответствующих центров {см. Центры человека}. Можно частично отнести это за счет аур {см.}, но главное значение в качестве посылки. Это качество называется полезностью воли, которая являет понимание количеству вольт напряжения корреспондента. Чтобы электрическая лампочка вспыхнула, нужно соответствие вольт. Следствием... будет радость восприятия, ибо все соразмерное будет радостью" [3.037]. "Труднее понять, почему мало воспринимается посланная мысль, которую по соглашению должны принять в назначенное время. Прежде всего, люди не умеют погружаться в определенное настроение. Нередко вместо принятия мысли, они отталкивают ее. Таким образом, чаще прилетают мысли не условленные, но удачно попавшие в ритм настроения. Но еще чаще мысль Тонкого Мира доносится, ибо она легче гармонирует с энергией людей" [13.186]. "При передаче мысли на расстояние... мысль посылается на одном языке и воспринимается на другом. Разве это не свидетельствует, что психическая энергия действует не словесно-мозговыми средствами, но именно огненной энергией сердца" [10.385].

"При передаче мысли на расстояние употребляются некоторые приемы, не лишенные основания. В обоих помещениях, окрашенных в один цвет, преимущественно зеленый, звучит одна нота, и помещение наполняется одним ароматом... Сила мысли зависит от спокойствия и устремления сердца. Это нужно навсегда запомнить, ибо слишком часто волю помещают в мозг. Такая мозговая посылка может быть прерываема в пространстве током более сильным. Вообще около воли и посылок мысли необходимо тончайшее восприятие" [13.546]. "При передаче мыслей затруднение бывает не столько от посылающего, но главное при принятии. Посылка происходит при напряжении сердца и воли. Потому она всецело зависит от самого посылающего. Но принимающий... может быть мысленно перегружен, но его мысль и сознание могут отсутствовать. Кроме того, явление самых неожиданных токов {см.} может пересекать пространство и тем извращать часть посылок. Чтобы хотя бы отчасти избежать это препятствие, Мы приучаем к дозору и бдительности. Когда сознание привыкает к этим состояниям, его приемник остается напряженным и открытым... Условие пересекающихся токов {см.} избегалось устремлением к Иерарху, с которым был установлен контакт. Конечно, могут быть вредительские попытки с намерением прервать или прицепиться к токам. Кроме уже указанной воздушной трубы можно избежать подслушивания обоюдным устремлением" [9.226]. "...Когда Мы {см. Учителя Великие} сообщаем что-либо не должное проникнуть в пространство, Мы образуем своего рода воздушную трубу, конечно, это берет много энергии, но зато доходит монолитно, и даже Иерофант не проникнет в эту трубу" [90, с. 86].

"Если на мгновение представим себе пространство, состоящее из слоев бумаги и подвергнем его действию радио или телевидения, то на каждом слое мы найдем пронзившее его начертание; целые портреты будут изображены на слоях пространства. Совершенно так же остаются отпечатки на слоях Акаши {см.}. Иногда мы готовы сетовать, что долго не видим, что хотели бы, но не соображаем, что по разным причинам облик не должен быть запечатлен в пространстве. Нерукотворные облики носятся, как листья бумаги под вихрем, потому так нужно привыкать к мысли, что все неистребимо. Только так можно стать истинно бережливым и заботливым к окружающему... Портрет, пространственно передаваемый, может быть легко перехвачен в любой точке следования. Вы достаточно знаете о терафимах физических {см.}, значит, могут быть также и терафимы тонкие. Так нужно охранять ценность не только в доме, но и в пространстве. Защищающие воздушные каналы могут быть созданы, но они поглощают массу энергии. Так научимся хранить действительно ценное понятие" [9.250].

"Замечайте, как люди читают Учение... Особенно часто люди закроют глаза на все, относящееся к предательству и к психическому убийству. Не желают даже представить, что они могут вредить мыслями на расстоянии... Не нужно быть гигантом мысли, чтоб вредить. Даже средняя мысль, отравленная кристаллом империла, будет очень действительна. Удумать предательство, значит совершить явленную половину, ибо уже отравленная оболочка воспримет даже малейшее. Поистине, мысленные отравления больше вредят, нежели даже наркотики. Также можно напомнить о заразе через посылки мыслей. Можно настолько обессилить, что каждая зараза приблизится легко. Мысль, как ключ открывающий" [7.125]. "Каждая добрая мысль есть мощный рычаг как получающему, так и посылающему. Люди предпочитают посылки о земных предметах, но они не сознают, что земные посылки могут вести как к Свету, так и к тьме. Явление следствия земных посылок зависит от уровня сознания получающего. Но духовные посылки безошибочны. Они не имеют пути к тьме... Учение особенно останавливается на мысленных посылках" [10.339].

3.037; 3.123; 3.222; 4.500; 4.597; 6.437;
7.125; 8.300; 8.365; 9.131; 9.143; 9.242; 9.248; 9.260; 9.550; 9*570; 10.256; 10.308; 10.309; 10.339;
10.382; 10.339; 10.385; 12.008; 12*012; 12.395; 12.468; 13.169; 13.179; 13.186; 13.232; 13.313; 13.334;
13.365; 13.384; 13.393; 13*546; 14.004; 14.010; 14.015; 14.050; 14.068; 14.072; 14.106; 14.107; 14.115;
14.126; 14.133; 14.134; 14*224; 14.268; 14.337; 14.374; 14.398; 14.526; 14.666; 14.672; 14.673; 14.775;
14.804; 14.808; 14.831; 14.837; 14.869; 15.190; 15.220; 16.210; 17.136.

См. также Вестник (в пятом значении); Вестник высший; Вибрации позвоночника; Вихрь химический; Возвещение; Возмущение духа; Восприятие мысли; Гальванизирование провода; Головастики; Голос молчания; Горнило мысли творящей; Гром мысли; Дезинфекция пространства; Действие самоотдельное; Динамо огненное; Дисциплина сердца; Закон отталкивания; Идеи пространственные; Иероглиф понимания; Касание огненное; Качество посылки мысли; Клише астральное (во втором значении); Клише открытий; Конденсация мышления; Механика мысли; Молния-мысль; Мухи малые; Мыслеобразы плавучие; Мысль дальняя; Мысли молчаливые; Мысль посланная; Мысли пространственные; Намагничивание мысли; Память тонкая; Передача мысли; Перехват мысленных посылок; Пищеварение Беспредельности; Плагиат; Полезность воли; Пославший; Посылка идеи; Посылки пространственные; Приказ мысленный; Провод из беспредельности; Проводник; Света посланные; Сиддхи; Телепатия; Токи пересекающиеся; Ток понимания; Труба; Туча вихревая; Царственность желаний; Экономика пространства.


ПОСЫЛКИ МЫСЛИ НА РАССТОЯНИЯ ДАЛЬНИЕ

иное написание термина Посылка дальняя (см.).

14.046; 14.269.


ПОСЫЛКИ НАШИ

ПОСЫЛКИ НАШИ / волны Наши / мысли, посылаемые Нами / сообщения Наши

"...Разнообразны бывают Наши посылки. Иногда они являются в виде краткого приказа, иногда они представляют неслышимые напоминания, иногда они складываются в чаше, чтобы проявиться в урочный час. Тогда люди начинают припоминать как бы где-то услышанное, и оно становится настойчивым по мере приближения срока... Часто дети утверждают, что к ним для игр приходят маленькие дети. Среди игр происходят беседы на полезные темы..., но старшие не видят таких друзей... Также нужно наблюдать явления около тяжело больных. Они нередко видят лица незнакомые, которые стремятся облегчить им страдания. Иногда эти лица имеют облик родных ушедших. Разнообразны такие проявления {в некоторых изданиях – касания} высших сфер. Нужно оценить всю бережность и заботу, которая проявляется так изысканно. Но люди предпочитают толковать об ужасных призраках, забывая, что имеются и высокие проявления. Мыслитель, услышав о видении родственников, заметил: «Может быть высокие Духи облеклись в такую оболочку»" [14.248]. "...Часто кратчайшая молниеносная мысль бывает действительнее, нежели длительное размышление... В таких молниеносных мыслях может сказаться высшее воздействие. Длительное рассуждение обычно имеет какую-то земную причину. Можно уследить, как складывается человеческое размышление, но гораздо труднее установить, откуда зарождается мимолетная мысль, настолько быстрая, что человек не успевает осознать и передать ее в словах. Мы жалеем о таких славных гостях, отвергнутых человечеством. Мы часто являемся источником таких посылок... Мыслитель давно учил... «Искры Высшего Разума, как молнии, пронизывают нас. Благо тому, кто сумеет задержать их в сердце. Именно в сердце, оно не сгорит от них, но мозг может испепелиться»" [14.250]. "Иеровдохновение нисходит при одном основном условии. Не сосредоточенность, не приказ воли, но любовь к Иерархии {см. Иерархия Света} рождает непосредственное Общение... Что же может сильнее соединить, как не мантрам: "Люблю Тебя, Господи!" На такой зов легко получить луч познания" [10.296].

"...Луч Высшего Мира – "не мокрая кисея", если он не воспринят сердцем, то голова может слететь от такого непривычного воздействия. Вспомним, как подвижники годами подготовляли свое тело всякими очищениями и воздержаниями для принятия Иеровдохновения. Вспомним также все те потрясения, которые испытывали даже очень высокие Духи, носившие земную оболочку, при посещении их Обителями Мира Огненного. Вспомним потрясения и седину Преподобного Сергия, несмотря на то, Дух Его принадлежал к Миру Высшему" [16.105].

7.383; 8.019; 10.296; 14.248; 14.250.

См. также Архив посылок непринятых; Воздействие Наше; Голос молчания; Иеровдохновение; Луч Владык; Мысль Наша; Посылки высокие; Посылка дальняя; Посылка силы; Света посланные.


ПОСЫЛКИ ПРОСТРАНСТВЕННЫЕ

"Мысль, посланная в определенное место, определенному лицу не требует такого напряжения, как посылка пространственная. Она встречает много определенных противодействий. Около таких посылок кипит настоящая битва, и потому требуется доспех электрического вихря. Не нужно забывать, что такие вихри привлекают в свою орбиту явленные утонченные души, и они могут чувствовать сильное изнеможение, ибо энергия их магнитно приобщается к общему потоку. Когда вы чуете необъяснимое напряжение и исчерпанность сил, подумайте, не участвуете ли вы в пространственных посылках?" [14.015].

4.361; 5.312; 6.423; 13.186; 14*015; 14.552; 14.691.

См. также Горнило мысли творящей; Истечения психические; Напитывание пространства; Насыщение пространства; Посылки мысли; Прослаивание пространства; Цементация пространства.


ПОСЫЛКИ ПСИХИЧЕСКИЕ

то же, что Посылки энергии психической (см.) [14.814].

4.420; 14.814; 14.928; 16.228; 17.083.


ПОСЫЛКИ СЕРДЕЧНЫЕ

толкование см. Истечение энергии сердечной.

8.430; 8.596; 9.130.

См. также Cмерч огненный.


ПОСЫЛКИ СФЕР ВЫСШИХ (НЕСКАЗУЕМЫХ)

толкование см. Посылки мысленные.

12.012.


ПОСЫЛКИ ЭНЕРГИИ ПСИХИЧЕСКОЙ

1. "Среди опытов с психической энергией имеются довольно доступные и полезные. Упражнять энергию на людях и животных сопряжено с опасностью, ибо не легко избежать обратного удара. Если же объект окажется малосильным, то вредно порабощать его. Но остается третья группа сущего. Особо поучительны для опыта растения... Возьмите несколько растений одного вида и приблизительно одного времени. Порода зависит от вкуса. Поместите их в одном помещении и наблюдайте лично за ними, не оказывая преимущества. После двух месяцев разделите растения на три группы и поставьте их в отдельные помещения. К первой группе относитесь безучастно, ко второй посылайте лучшую волю и к третьей пошлите волю уничтожения. Конечно, производите посылки на близком расстоянии и пользуйтесь ритмом Махавана {см.}. Очень полезно, чтоб посылки были нарастающими и убывающими по семи дней. Три раза в день достаточно – при закате, в полдень и утром... Конечно, можно потом указать любопытными следствиями воздействие психической энергии на воду и воздушные течения. Но для этого потребуется следующая степень напряжения" [4.387]. "Урусвати знает делимость психической энергии. Если огонь может, не иссякая, возжечь множество светильников, также посылки психической энергии могут коснуться множества сердец. При этом... посылки доходят в неизменной сущности своей, но подробности и способы выражения могут быть как бы изменены в зависимости от индивидуальности получающего... При психических посылках следует иметь в виду, что они могут коснуться существ совсем неожиданных, как желательных, так и нежелательных. Такое соображение научает осторожности... Явление психического обмена широко развито как в земном, так и в Надземном Мире" [14.814].

2. Толкование см. Кристаллы энергий жизненных.

4.387; 4.438; 6.541; 11.218; 12.468; 14.028; 14.269; 14.682; 14.739; 14.814; 16.242; 17*109.

См. также Борение энергии психической; Выдача энергии психической; Горнило мысли творящей; Игра духа на токах пространства; Истечение нервное; Истечения психические; Облако ведения; Разряды энергии; Стучание энергии психической.


ПОСЫЛКИ ЯДОВИТЫЕ

толкование см. Удар обратный (во втором значении).

7.193.


ПОСЮСТОРОННЕЕ

толкование см. Мир потусторонний.

17.049.


ПОТ

см. в Указателе биологических терминов.


ПОТ ДУХА

"Нелепо думать, что пот явление только физическое. При мыслительной работе исходит особая эманация, ценная для насыщения пространства. Если пот тела может удобрять землю, то пот духа восстанавливает прану {см.}, химически претворяясь в лучах солнца" [15.197].

3.117; 15*197.

См. также Пот труда умственного.


ПОТ КРОВАВЫЙ

"Потом и кровью (добывать и т.п.) – величайшими усилиями, с большим трудом" [26]. "...На какие дальние расстояния действуют энергии толп. Так же и в Нашей Обители {см. Учителя Великие} резко ощущается настроение дальних толп. Не без причины Мы твердим о необходимости доброго единения... О человеческих воздействиях нужно понять, что чуткие аппараты меняют вибрации даже при приближении одного человека. Значит, смутная бешеная аура толп может нарушить самые ценные опыты. Вот откуда Наш кровавый пот" [14.020]. "Я... сама тяжело изживала сознание, что, может быть, Земля не выдержит, что не хватит огненных тонких энергий, чтобы удержать ее от конечного взрыва. Но сейчас уже пережила эту слабость. Великие Духи так стремятся помочь человечеству, и возможно, что привхождение новых лучей поможет человечеству возродиться духом и выявить необходимые силы духа для разрежения губительных энергий, и тогда неизбежная катастрофа окажется, как и раньше, частичной. Истинно, в кровавом поту, на бессменном Дозоре, стоят Великие Духи, разряжая своими Лучами разрушительные энергии. Мало, очень мало у Них пособников на Земле в этом великом и самоотверженном действии. Ведь когда такие разрядители поселяются в местностях, угрожаемых землетрясениями, эти бедствия значительно смягчаются там или даже вовсе прекращаются; так же как и уменьшаются всякого рода эпидемии" [15.222].

10.220; 11.412; 14.020; 15.108; 15.147; 15.222; 15.225; 16.026; 16.120; 16.278; 17.013; 17.034.

См. также Армагеддон; Фокус вихря.


ПОТ МОЙ

"...Кипящая лава психической энергии {см. Энергия всеначальная} подобна вулкану. Потому сугубо нужна осторожность. Если будут капать капли пота Моего, нагружайте Меня {см. Майтрейя} еще сильнее" [8.361].

8.361.

См. также Пот кровавый.


ПОТ НАШ

"Могут нас спросить – изнемогаем ли Мы {см. Учителя Великие} в Битве {см. Армагеддон}? Такое выражение неприложимо. Но вернее спросить о степени напряжения – она велика. Если Сестра Урусвати слышала падения капель пота Нашего, то можно представить напряжение всех энергий. Если волосы стоят в вихре электрическом, то можно представить наше напряжение. Мы не скрываем, что Битва дает мгновения величайшего напряжения. Если кто боится, тот может не приближаться к Битве за Добро... Если кто трепещет за свою земную жизнь, пусть идет догнивать во тьме" [14.061].

14.061.

См. также Пот кровавый.


ПОТ ТРУДА УМСТВЕННОГО

"...Если пот физического труда питает землю, то пот умственного труда претворяется лучами солнца в прану и дает жизнь всему сущему. При осознании этого значения умственного труда, явится и должное уважение к мыслителям, ученым и прочим творцам" [16.020].

16*020; 17*017.

См. также Пот духа.


ПОТЕМКИ

то же, что Слои низшие мира тонкого (см.) [16.125].

16*125; 16.125.


ПОТЕМКИ ДУХА

"Потемки духа порождаются самими людьми. Наследство Тонкого Мира {см.} остается не действительнее сновидения. Оно даже встречает враждебность рассудка. Не принимает рассудок явлений Высшего Мира {см.}. Особенно тяжко для него огненное сияние" [13.135].

13.135.


ПОТЕМКИ СУЩЕСТВОВАНИЯ

"Люди так легко погрязают в обиходе жизни, что даже самое поражающее притупляется для них. Неблагодарность, леность, нежелание отвечать сердцем рождаются потемками существования. Но путь огненный сияет огнем сердца" [10.465].

10*464; 10.465.


ПОТЕНЦИАЛ

"Потенциал... 1. Физ. Величина запаса энергии тела, покоящегося в определенной точке силового поля, с массой (зарядом), равным единице... 2. Спец. Степень возможного проявления какого-либо действия, какой-либо функции {Например:} ...Потенциал действия нервных клеток. 3. перен. книжн. Совокупность всех средств, запасов, источников, которые могут быть использованы в случае необходимости с какой-либо целью {Например:} Экономический потенциал государства. Военный потенциал (ресурсы для ведения войны) (от лат. potentia – сила)" [26]. "Различные в Космосе по своему потенциалу энергии занимают свое назначение в Космосе, утверждая свое место в степени растущей мощи. Так потенциал энергии дает ей первенство или высшую ступень. Так в эволюции назначены ступени духа человеческого и Космический Магнит {см.} напрягает свойство духа в Беспредельность" [6.382]. "Творческий принцип утверждает каждый новый центр и намечает его соотношение с мировыми событиями. Потенциал устремленного центра усиливает сочетание с Магнитом и сознание, несущее к сочетанию, утверждает новую устремленную энергию. Сочетание этих энергий, конечно, соотносится с притяжением Магнита. Так каждый центр может направить свою энергию. Так каждая энергия утверждается своим центром. И когда пространство напрягается созиданием нового центра, то соотношение притягивает новые энергии" [6.345].

6.334; 6.345; 6.382; 6.389; 6.420; 6.421; 6.428; 6.458.

См. также Потенциал энергии.


ПОТЕНЦИАЛ БОЖЕСТВЕННЫЙ

"...Не следует думать, что присутствие в нас или же наша приобщенность к совершенному Божественному Началу делает всякую эволюцию бессмысленной. Наоборот, только наличность в нас этого вечного Начала и делает возможным эволюцию, ибо вся Вселенная, все Бытие имеют существование лишь благодаря этому жизнедательному Началу. Именно совершенство и вечность этого Божественного Начала в его потенциале является залогом того, что и человек, носитель его, может вечно совершенствоваться... Макрокосм находится в непрестанном процессе разворачивания или становления, так и человек-микрокосм неустанно раскрывает и накопляет новые возможности, именно, благодаря присутствию в нем совершенного, вечного Божественного Потенциала" [16.205].

16.205.


ПОТЕНЦИАЛ ВСЕГО СУЩЕГО

то же, что Дух-материя (см.) [15.174].

15*174.


ПОТЕНЦИАЛ ДУХА (ОГНЕННЫЙ)

"Сознание содержит в себе все следы пройденных жизней, отпечатки каждого проявления, как и каждую мысль и устремление к проявлению широкого горизонта. Сознание питается чашей {см.} и сердцем {см.}, и каждая нагнетенная энергия отлагается в сознании, неразрывно связанном с духом. Ведь дух, отделившийся от тела, сохраняет всю совокупность энергий высших и низших... Именно, в бессмертии духа будут заложены все явления жизненных энергий. Каковы отложения, таковы будущие кристаллы. И мысль, и сердце, и творчество, все другие проявления собирают эту энергию. Весь огненный потенциал духа состоит из излучений жизненных энергий. Потому, говоря о духе и сознании, принять нужно это, как кристалл всех высших выявлений. Древние знали о кристальности духа, и дух появлялся, как огонь {см.} или пламя, при всех высших проявлениях" [11.227, 15.129].

2.2.5.3; 4.094; 4.658; 6.389; 6.612; 6.721; 11.227; 15*129.

См. также Искра божественная; Кристаллы энергий жизненных; Потенциал зерна; Потенциал энергии; Сознание.


ПОТЕНЦИАЛ ДУХА НАРОДА

"Возрождение народов следует упадку {следует за упадком} явления сознания. Каждая страна проходит эти ступени. Творчество сознания устремляется к возрождению, потому самый точный указатель сдвига будет возрождение сознания. Так каждая ступень народного сознания заключена в упадке или в продвижении народов. Потому стихийное пробуждение показывает потенциал духа народа" [6.594].

6.594.

См. также Дух народа.


ПОТЕНЦИАЛ ЗЕРНА

"Разве трансформация не есть величайший процесс в Космосе, когда все формы зарождаются из Материи Люциды {см.} и утверждаются, как высшее творчество в Космосе? Великая трансформация создает из тончайших энергий все наивысшие космические выявления. Формы Беспредельности так нарождаются и ход эволюции строится на этих заданиях. Сложная трансформация происходит сотрудничеством всех энергий. Тончайшие энергии способствуют тончайшим формам. Человеческий дух являет то же устремление к трансформации, но многие не поддерживают ход эволюции. Трансформация духа может напрячь все подлежащее продвижению эволюции. Но мощь эта зависит от потенциала зерна. Так все трансформации Космоса напрягаются, как проявления пространственного огня. Творчество символа огня дает утверждение Нескончаемости" [6.386].

6.386.

См. также Потенциал духа; Потенциал огня.


ПОТЕНЦИАЛ ОГНЯ

1. "Планетный фокус передвигается, как проявление Магнита. Когда смена энергий происходит, тогда перемещаются не только части, но вся орбита вовлечена в это перемещение. Каждая действующая сила подвергается этому сдвигу и все сферы напрягаются насыщенным Магнитом. Видимые и невидимые энергии устремляются в перемещающую спираль. Пространственный огонь захватывает все жизненные энергии и низшие сферы, так же как и высшие, насыщаются этим огнем. Истинно, нет такого угла, где бы можно было избежать этих перемещений и потенциал огня может утвердить новую ступень. Потому, когда орбита земная соединяется с пространственным огнем, тогда Космический Магнит {см.} начинает смещать" [6.359].

2. "В творчестве духа содержится, истинно, потенциал огня. За каждым действием видимости стоит невидимое творчество духа. Энергия духа обладает пространственным огнем. Творчество духа утверждается Нами {см. Учителя Великие}, как зерна психические. В зерне каждого духа заложена устремленная энергия духотворчества, потому в невидимости нужно искать стимул всем проявлениям. Творчество духа, истинно, есть строительство эволюции" [6.373].

4.333; 6.359; 6.373; 6.641.


ПОТЕНЦИАЛ ПОЛЯРНОСТИ

"Переплетение вибраций равно переплетению лучей. Можно назвать переплетение вибраций тем слиянием Магнита. Любим назвать мощь соединения переплетением, ибо оба Начала выражают самую высшую потенциальность. Вечное стремление к одной полярности служит током напряжения. Потенциал полярности напрягает части, принадлежащие одному атому. Столько прекрасного в потенциале одной полярности! Конечно, Мы не можем дать эту великую формулу человечеству без опасности, что самое однобокое понимание установится. Только избранные могут утвердиться в этом великом принципе" [5.172, в некоторых изданиях данный фрагмент отсутствует].

5.172.


ПОТЕНЦИАЛ РАЗУМА

то же, что Основа космическая (см.) [15.175] –

15.175.


ПОТЕНЦИАЛ СЕРДЦА

толкование см. Магнит сердца.

8.112.


ПОТЕНЦИАЛ ЭНЕРГИИ

"Энергии различаются по своему потенциалу. Чем мощнее потенциал, тем устремленнее энергия. Чем мощнее потенциал, тем мощнее притяжение. Соответственно с возникновением пространственного огня напрягается энергия. То же соответствие существует между зерном духа и насыщением Светилом. Так потенциал духа зависит от насыщения Светилом. Зарождение энергий, таким образом, происходит, как насыщение Светилом. Вихревые кольца, вовлекающие зерно в свою спираль, передают свои энергии, и жизненный импульс несет его дальше в сферу, где притяжение даст ему направление. Так устремленное зерно получает свой жизненный путь и явление нескончаемого жизненного импульса утверждает сущее" [6.333].

6.333; 6.382; 15.119.

См. также Ступени духа человеческого.


ПОТЕНЦИАЛ ЭНЕРГИИ ПСИХИЧЕСКОЙ

"Мы как Члены Общины преследуем задачу истинной экономии, и каждый психический аппарат {психический аппарат каждого человека} должен быть охранен. Тем более нужна тщательность, что потенциал психической энергии часто не совпадает с интеллектом и нужно определить качество психической возможности. Насиловать психическую энергию в чуждом ей направлении будет самым опасным видом насилия... Конечно, качество сознания будет давать решающее следствие, потому обойдемся с психической энергией {см. Энергия всеначальная} заботливо" [3.177].

3.177.


ПОТЕРЯ ВЕСА

толкование см. Лишение веса.

8.319; 9*228; 9.526.

См. также Левитация; Сиддхи.


ПОТИР

"Потир (от греч. poter – чаша, кубок), литургический сосуд для освящения вина (и принятия причастия) в виде чаши на высокой ножке. Потиры, известные со 2 в.н.э., изготовлялись из золота, серебра, бронзы, поделочных камней, украшались драгоценными камнями, изображениями святых и орнаментом" [18].

17.076.


ПОТОК АСТРОХИМИЧЕСКИЙ

"Некоторые наблюдатели уверяли, что планеты могут быть больными, и излучения их могут делаться ядовитыми... Наблюдения над связью миров и жизнью человечества очевидны... Наблюдения над солнечными пятнами должны быть признаны как самые примитивные выводы. Мир солнечных светил дает наблюдения бесчисленные. И сочетания астрохимических потоков пояснят приливы и отливы Океана Жизни" [14.933].

14.933.


ПОТОК БЛАГА

"При каждом сборище людей можно замечать особое сгущение пособников из Тонкого Мира {см.}. Будем надеяться, что мысль людей будет привлекать добрых пособников. Братство {см. Учителя Великие} в своем объединенном мышлении создает сильный поток Блага" [13.521].

13.521.

См. также Благодать.


ПОТОК ВЕЛИКИЙ

"...Весь Мир есть лишь игра Божественной Матери {см. Игра Матери Мира} или, как говорят буддисты – Великий Поток" [16.085]. "Ничто не закончено, ничто не недвижимо, потому отнесемся сознательно к тому, что можно предусмотреть. Когда Мне удается предусмотреть нужные действия, не считаю это законченным. С одной стороны, вы и множество кармических обстоятельств могут нарушить уровень предусмотренного; с другой стороны, Мы {см. Учителя Великие} и новая карма можем улучшить соединение частей. Истинно, когда можно что-нибудь упростить и украсить, мы должны это сделать. Слепо прикрепиться к чему-то, несомому потоком, было бы похоже на кораблекрушение. Значение потока нужно осмыслить. Указанная подвижность есть лишь приготовление к осознанию великого потока. Как неубывающая спираль, питаемая силами материи, стремится вечный поток. Мысль может догонять свет, который может следовать за потоком. После подробностей обихода нужно обращаться к явлениям великого движения. Нужно взлететь и тем оторваться от Земли. Уявление великого потока принесите к вашему рабочему станку и окрылите ваш труд. Как же иначе вольете совершенную технику в ваши изделия?" [3.135].

3.135; 16.085.


ПОТОК ВЕЧНЫЙ

толкование см. Поток великий.

3.135.


ПОТОК КАРМЫ МИРА

"Судьба Запада решена, там нет будущего. Не ищите его ни в одной Европейской стране, но наблюдайте идущий развал. Но Восток возрождается. Невозможно продвигаться и строить путем старой захватнической политики. Страх перед Новым навеян недругами, боящимися расцвета нашей мощной страны. Но ярая справится со всеми врагами, ибо стремится к общему благу {см.}. Ярые народы там растут в новом понимании и новых условиях, исправляют свои ошибки и строят Новую страну. Ярая страна является страною Братскою всем существам, стремящимся к Новому Строительству, и показала это на яром примере оказания помощи народам Востока... Сдвиг сознания в массах произошел – и это основа Нового Мира {см.}. Конечно, там, где этот сдвиг проник в толщу народную, там и переход от старого к Новому произойдет легче и скорее. Много еще тормозящих, но остановить "поток Кармы Мира" они не могут. Убеждение в правоте Строительства Нового и в эволюции мира страстно, сильно вошло в сознание молодых поколений. Ведь, в сущности говоря, происходит Битва Света с тьмою, Битва за Свет, за Общее Благо, за раскрытие Истинного знания и утверждение Красоты" [17.164].

17.164.


ПОТОК КОСМИЧЕСКИЙ

ПОТОК КОСМИЧЕСКИЙ / течение космическое

толкование см. Поток планетарный.

5*088; 14*417.


ПОТОК МАГНИТНЫЙ

толкование см. Стучание энергии психической.

14.395; 17.107; 17.136.


ПОТОК НЕПРЕРЫВНЫЙ

"...Жизнь есть поток непрерывный" [14.861].

14.861.

См. также Любовь к будущему.


ПОТОК ОГНЕННЫЙ

ПОТОК ОГНЕННЫЙ / струя огненная

1. "...Среди бесед об огненных реакциях мы постоянно должны регулировать огненные потоки наших нервных центров {см. Центры человека}. Каждое упоминание Огня уже вызывает некоторое его напряжение" [9.224]. "Как ярко огненный Агни Йог выражает общение с высшими сферами! Дух, являющийся Носителем Огня, знает силу общения... Чуткий дух создает с высшими сферами огненную струю. Потому пусть огненный поток займет место тяжкой неподвижности! Поток огненный проникает во все сферы" [6.590-6.591].

2. Толкование см. Доспех (в третьем значении).

3. Толкование см. Спираль магнитная.

6.474; 6.590; 6.591; 9*224; 10.082; 11*408.

См. также Струя огненная.


ПОТОК ПЛАНЕТАРНЫЙ / ПОТОК ПЛАНЕТНЫЙ

"...Каждый миг планетарного потока имеет особое значение. Между тем эта простая истина не воспринимается человечеством. Оно хочет всеми силами не допустить, что все сущее находится в беспрерывном движении. Сама красота такого потока в Беспредельности {см.} не прельщает воображение человечества... Пока космический поток не осознан, не может быть правильного продвижения" [14.417].

14.417.


ПОТОК СВЕТОВОЙ

"Кроме фохата {см.} земную поверхность достигают истечения светоносной материи – Materia Lucida {см.}. Для некоторого зрения она представится световыми потоками и пятнами в пространстве. Эти химические явления могут быть принимаемы за... дефект зрения, но знание покажет, какое глубокое значение они имеют для организма" [4.144].

4*144.


ПОТОК СЧАСТЛИВЫЙ

толкование см. Состояние потока счастливого.

3*225.


ПОТОК ЭНЕРГИИ

толкование см. Матерь-Созидательница.

4.142; 8.516.

См. также Энергия всеначальная.


ПОТОКИ ВОЛИ (ЧЕЛОВЕЧЕСКОЙ СВОБОДНОЙ)

"...Наитруднейшее есть согласование потоков человеческой свободной воли... Потоки воли стремительно сталкиваются, и недисциплинированное мышление наполняет пространство своими разрушительными взрывами... Нет слов земных, чтобы достаточно предупредить людей не губить себя, не губить планету, не осквернять пространство... Можно представить, какие потоки воли безумия затопляют каждое движение блага. Зачем мыслить о далеких иерофантах зла, когда люди, якобы борющиеся против зла, сами увеличивают максимум зла. Таково положение Земли" [14.094].

14.094.


ПОТОКИ СОВЕРШЕНСТВА (ЧЕТЫРЕ)

"Четыре потока совершенства: умение принять дар Учения; освобождение от {приоритета интересов} личности; явить мужество, зная все опасности; принудить врагов работать на благо" [4.643].

4.643.


ПОТОМКИ АТЛАНТОВ

толкование см. Атлантида.

16.211.


ПОТОП

"Потоп – описанное в Библии (Быт. 6-8)... событие, заключавшееся в том, что бог Яхве, рассердившись на людей, наслал на них кару – всемирное наводнение, от которого погибло все человечество, за исключением заранее предупрежденного богом праведника Ноя, его семьи и взятых им в ковчег животных... Сказания о потопе имеются в фольклоре многих народов. Библейский рассказ о потопе ближе всего аналогичному сюжету из асиро-вавилонского фольклора (сказание о Гильгамеше). В основе этих легенд лежат, видимо, реальные локальные наводнения... Библейское сказание явилось, очевидно, мифологическим отражением наводнения в Южной Месопотамии, следы которого обнаружены археологическими раскопками Л. Вулли в 20-х гг. 20 в." [28]. "Неразумно полагать, что какие-то части Мироздания закончены и находятся в каком-то состоянии статики. Много говорят о слове "эволюция" и совершенно не представляют себе этот процесс в действительности... История Потопа и ледникового периода считается чем-то почти символическим... Человеческое сознание избегает всего, что угрожает его установленному благополучию" [9.408].

1.120; 9.408; 17.111.

См. также Атлантида; Ксисуфр; Ной.


ПОТРЯСЕНИЕ АТМОСФЕРЫ

толкование см. Страхования.

17.123.


ПОТРЯСЕНИЕ КОСМИЧЕСКОЕ

"...Каждый человеческий организм в своей мере реагирует на космические потрясения. Более утонченный организм отзвучит сильнее... Сейчас человечество проходит через необычные испытания. Нужно отметить, что огромное большинство не готово принять значение событий. Одни, подобно страусам, прячут голову в песок, другие – самоотравляются ненавистью, создавая новую тяжкую карму; третьи твердят обветшалые заклинания... Но истинное значение событий не обдумывается. Те верные пути, которые могли бы помочь человечеству, опять забыты. Многие найдут неуместными Наши беседы о Надземном; между тем только правильное понимание Надземного может дать разрешение смущения. Во время бури надо иметь представление о желанной гавани. Общее сильное устремление даст необходимую уверенность" [14.688].

14.688.

См. также Армагеддон, Катаклизм; в Систематизированном перечне фрагментов – раздел 2.12.


ПОТРЯСЕНИЕ ЦЕНТРОВ

"...Разнообразны ритмы Наших сообщений. Иногда они идут медленно и раздельно, но другой раз они стремительны, что даже слух едва может уловить. Иногда они потрясающе громки, но бывают почти неслышимы, как тихий шепот. Иногда они потрясают центры {см. Центры человека}, но обычно они благотворны. Вы не должны предполагать, что Наши мысли до такой степени уравновешены, – значит причина в пространственных токах. Пример Наших сообщений может быть полезен для каждого изучающего энергию мысли" [14.358].

14.358.

См. также Трепет (в третьем значении).


ПОТРЯСЕНИЕ ЭНЕРГИИ ПСИХИЧЕСКОЙ

толкование см. Энергия всеначальная.

14*495; 17*142.


ПОТРЯСЕНИЯ НЕВИДИМЫЕ

то же, что Потрясения силами невидимыми (см.) [11.580].

11*580.


ПОТРЯСЕНИЯ СИЛАМИ НЕВИДИМЫМИ

ПОТРЯСЕНИЯ СИЛАМИ НЕВИДИМЫМИ / потрясения невидимые

"Знаете, что хуже ранения явного – контузия от снаряда или взрыва, человек при этом обычно навсегда теряет равновесие. То же самое бывает от потрясения невидимыми силами. Каждый врач может наблюдать одинаковые симптомы как от контузии, так и от невидимых потрясений. Даже говорят о шуме мысли или о порывах ветра, теплого или холодного. Правильно, что мысль может шуметь или создавать ветер. И такое действие будет огненным..." [11.580].

11.580.


ПОТУСТОРОННЕЕ

толкование см. Мир потусторонний.

10.088; 11.552; 13.160; 15.233; 17.049.

См. также Жизнь потусторонняя.


ПОТУХАНИЕ СОЗНАНИЯ

"...Человеку с узким сознанием, который считает, что если Бога нет, значит все дозволено... можно предложить... на личном опыте убедиться, к чему приводит все дозволение в среде диких сознаний. Есть мера потухания сознания, когда никакие доводы разума уже не воспринимаются, и только лишь сильные, повторные жизненные удары могут высечь искру. Таким людям лучше не противоречить, чтобы не довести их до бешенства и одержания {см.}" [17.156].

17*156.


ПОХИТИТЕЛИ

толкование см. Эктоплазма.

14*430.


ПОХОД КРЕСТОВЫЙ

1. "Крестовые походы... Военные походы западноевропейских рыцарей на Ближний Восток, в Испанию, на Юг Франции (XI-XIII вв.) как священная война против мусульман, за освобождение Иерусалима или против еретиков; участники их имели на одежде изображение креста" [24].

2. В переносном смысле: "Комитет друзей Музея Рериха, в который вошли выдающиеся культурные деятели, проектирует начать Крестовый Поход за культурные начинания, основанные Н.К. {Рерихом}" [17.058].

2.3.5.13; 16.064; 17.041; 17*058.

См. также Крест строительный; Крестоносцы.


ПОХОТЬ

"Похоть... Грубо-чувственное половое влечение" [26]. "...Если дух не освободится заблаговременно от земных притяжений и похотей, тонкое тело не может выделиться в чистом состоянии" [8.273].

8.071; 8.196; 14.083.


ПОЦЕЛУЙ (в [7.250])

очевидно, имеется в виду иудин поцелуй; толкование см. Иуда. "Кроме классического поцелуя, найдутся другие изысканные виды предательства" [7.250]. "Иудино – свойственный, принадлежащий Иуде; предательский... Иудин поцелуй, иудино лобзание... иудино племя, отродье и т.п. Бранно. О предателях, изменниках" [45].

7*250.


ПОЧТА ОГНЕННАЯ

"Не беспричинны радость и тоска, но записи могут напомнить, когда земные сообщения принесут подтверждение этим настроениям. Огненная почта подтвердится вестями земными. Конечно, много причин не только земных, но и Тонкого Мира не дойдут, но все таки можно усмотреть значительные соответствия событий и чувств" [9.436].

9*436.

См. также Зрение духовное; Посылки огненные.


ПОЧТА ОККУЛЬТНАЯ

"Только невежда в оккультизме может считать, что письма, переданные хотя бы и по оккультной почте, доказывают больший контакт, нежели непосредственный огненный провод яснослышания, которым пользуется между собой все Бел. Братство!" [16.030].

16.030.

См. также Луч; Материализация (предметов); Посылки (в четвертом значении); Сиддхи.


ПОЧУВТВОВАТЬ СЕРДЦЕМ

толкование см. Шарики белые.

2.2.1.8.


ПРАВДА БОЛЬШАЯ

то же, что Истина [10.198]; толкование см. Истина; Правда малая.

10*198.


ПРАВДА ЕДИНАЯ ВОЗМОЖНАЯ

то же, что Учение Света (см.) [9.666].

9.666.


ПРАВДА МАЛАЯ

"Огненный Мир прежде всего требует различия между малой и большой правдою. Ничто так не уклоняет людей с пути, как малая правда. Они выхватывают малые осколки {Истины}, не думая о предыдущем и последующем. Такие осколки не лучше любой лжи, но смысл Мира Огненного в величии Истины" [10.198].

10*198; 10.200; 10.201.


ПРАВДЫ МНОГИЕ

толкование см. Истина Единая (во втором значении).

4.590.


ПРАВЕДНИК

"Праведники или праведные, на церковном языке название святых, пребывающих в мире не в отшельничестве или монашестве, а в обычных условиях семейной и общественной жизни, и в частности святых ветхозаветных, напр. "праведный Ной", "праведные Симеон и Анна"... и пр. Праведниками называются также лица, местно чтимые как святые, но еще не канонизированные церковью" [35]. "Так сказано про праведников: "Ходил перед Господом" – значит не нарушал Иерархию и тем очищал сердце {см.} свое" [8.013]. "Легенда о том, что целый город был помилован из-за нахождения в нем одного праведника, имеет глубокое основание. Легенда эта тоже пришла к нам с Востока. В наших краях очень сильна вера в благодетельное воздействие излучений чистого человека на всю округу. Чистое сердце – панацея от всего и для всех" [16.230].

8.013; 16.230; 17.049.

См. также Земля; Сиддхи.


ПРАВИЛО

то же, что Закон (см.) [15.240].

Повсеместно.


ПРАВИТЕЛИ БОЖЕСТВЕННЫЕ

одно из почетных наименований Элохимов Великих [15.224]; толкование см. Учителя Великие.

15.224.


ПРАВИТЕЛЬ

толкование см. Вождь.

10*048; 14.564.


ПРАВИТЕЛЬ АККАДИЙСКИЙ

"Для меня нет ничего кощунственнее, как представление Всемогущего и Всемилосердного Бога-Отца, приносящего в жертву Своего Единородного и Единосущного Сына за грехи людей, им же самим, по Писанию, сотворенных! Это напоминает того Аккадийского правителя, который заклал своего сына, чтобы избежать последствий своих грехов. История зарекордировала такое каннибальское выражение отцовства" [17.134].

17*134.


ПРАВИТЕЛЬ БОГОВДОХНОВЕННЫЙ

толкование см. "Момент чрезвычайный".

17*029; 17.091.


ПРАВИТЕЛЬ ВСЕЛЕННОЙ

одно из наименований Бога [15.175]; толкование см. Абсолют и Начало Божественное.

15*175.


ПРАВИТЕЛЬСТВО БЛАГА И СВЕТА

одно из почетных наименований Правительства Невидимого [9.657]; толкование см. Учителя Великие.

9*657.


ПРАВИТЕЛЬСТВО ЗНАНИЯ

одно из почетных наименований Правительства Международного [4.513]; толкование см. Учителя Великие.

4*513.


ПРАВИТЕЛЬСТВО МЕЖДУНАРОДНОЕ

одно из почетных наименований Иерархии Света [16.084]; толкование см. Учителя Великие.

4*024; 4.032; 4.077; 4.513; 16*084.


ПРАВИТЕЛЬСТВО МИРОВОЕ

"Мировое правительство, упоминаемое в книгах, есть Великая Иерархия Света, и для нас, христиан, ... конечно, это Лестница Иакова... Для Востока же это есть Великая Шамбала... {см.}" [15.147].

9.503; 14.025; 14.064; 15*147; 17*134.

См. также Правительство невидимое; Учителя Великие.


ПРАВИТЕЛЬСТВО НЕВИДИМОЕ

ПРАВИТЕЛЬСТВО НЕВИДИМОЕ / Правительство Блага и Света / Правительство Незримое / Правительство Света

одно из почетных наименований Иерархии Света [16.084]; толкование см. Учителя Великие.

4.024; 4.297; 9.487; 9.657; 14.105; 16*084.

См. также Правительство мировое.


ПРАВИТЕЛЬСТВО НЕЗРИМОЕ

иное написание термина Правительство Невидимое; толкование см. Учителя Великие.

14.105.

См. также Правительство мировое; Шамбала.


ПРАВИТЕЛЬСТВО СВЕТА

то же, что Правительство Невидимое [9.657]; толкование см. Иерархия Света, Учителя Великие.

9.657.


ПРАВИТЕЛЬСТВО ТАЙНОЕ

одно из наименований Иерархии Света [17.134]; толкование см. Учителя Великие.

17*134.


ПРАВИТЕЛЬСТВО ТЕМНОЕ НЕВИДИМОЕ

"...Если существует невидимое темное правительство, то как же не существовать Правительству Света {см.}! Неужели ум человеческий настолько затемнился, что он легче признает все темное, нежели помыслит о Свете? Люди, действительно, понимают и не раз слыхали о силах темных {см.}, которые всемирно объединены..." [9.657].

9.657.


ПРАВО БОЖЕСТВЕННОЕ

"Древнейшие предания, именно, женщине приписывают роль хранительницы сокровенного знания, потому пусть и сейчас она вспомнит свою оклеветанную прародительницу Еву и снова прислушается к голосу своей интуиции, и не только вкусит, но и насадит как можно больше яблонь познания добра и зла. И как раньше она лишила Адама тупого бессмысленного блаженства, так пусть и теперь она выведет его на еще более широкий простор и величественную битву с хаосом невежества за свои божественные права" [16.211]. "Также нет противоречия в утверждении Христом своего человеческого естества (Марк. 10, 18). Он был человеком в самом высоком смысле этого слова. Ведь лишь через человеческую эволюцию можно достичь понимания Божественной Природы всего сущего и стать теми, кого и Христос называл: «вы – боги»" [17.134].

16.211.


ПРАВО КАРМИЧЕСКОЕ

"Чертеж аппарата, собирающего психическую энергию, будет принадлежать тому, кто имеет на это кармическое право... Если бы я даже описала Вам их, то все же они мало что дадут Вам. Но никому не воспрещается искать и находить. Именно, даются намеки, и все такие открытия уже зафиксированы в пространстве... Каждый может напрячь свои вибрации в унисон с определенной идеей, зафиксированной в пространстве, и получить так называемое озарение или вдохновение, или хотя бы проблеск в желаемом направлении.

15.240.

См. также Карма; Мысль пространственная.


ПРАВО КОСМИЧЕСКОЕ

ПРАВО КОСМИЧЕСКОЕ / полномочие Иерархическое / право непреложное / право огненное (в третьем значении)

1. "Космическое право, как все законы Бытия, имеет несколько аспектов. Именно, человек прежде всего является носителем этого права. Один из аспектов космического права утверждается с момента зарождения человеческой монады {см.} под тем или иным светилом. Я уже писала... о космическом отцовстве и сыновстве {см. Ангел-Хранитель (во втором значении)} или принадлежности каждой монады к определенной планете на протяжении целой Манвантары. Таким образом, каждый Логос будет отцом всех монад, родившихся под лучами Его светила. Не забудем также и о другом аспекте, именно о принадлежности зерна духа к одной из стихий, что дает преимущественное овладение той или иной стихией. Конечно, и все достижения человека запечатлены на занимаемом им электромагнитном пространстве или его ауре {см.}, и это тоже составляет его неотъемлемое космическое право на определенную ступень или место в скале {шкале} эволюции Космоса. Так и вердикт кармы тоже можно назвать космическим правом. Действия Космического Магнита {см.} всегда обусловлены космическим правом. Но самое сокровенное, самое прекрасное понятие, связанное с космическим правом, передается Учителем ученику устно и лицом к лицу" [16.173]. "Много правовых уставов измышлено человечеством, но самый непреложный не произнесен – право космическое. Можно видеть, насколько часто применяется и ведет жизнь это право. Часто можно заметить, как нечто, невозможное по законам человеческим, все же исполняется. Часто можно удивляться, насколько негодны все человеческие предосторожности. Невозможно не почувствовать, как нечто, поверх земных рассуждений, ведет обстоятельства, в этом нечто и воля, и химизм, и магнит самый непреложный. Космическое право приводит назначенных людей к условиям мировым. Они сами иногда не могут объяснить, как слагаются нежданные обстоятельства. Но они сознают, как горит их сердце. Так оно как бы приобщается к чему-то непреложному. Можно по этому непреложному праву перейти самые опасные пропасти. Можно назвать такое полномочие Иерархическим, но когда добавим к нему химизм Светил и начертания дальних Миров, то можно определить такое право космическим" [10.454].

2. То же, что Закон космический (см.) [15.142].

"Теперь о... вопросе – как распознать, к какому элементу принадлежит личность? Конечно, по гороскопу даже при малом существующем сейчас знании астрологии, можно определить, какой элемент ближе к данной личности. Но эзотерическое знание имеет в виду основную принадлежность зерна духа. Кроме того, не только по стихиям и основному светилу, под лучами которого зародилось зерно духа (не личность), должны сочетаться люди, но существует еще основной космический закон, называемый космическим правом. Так легенда о половинчатых душах {см.} имеет глубокое основание. И этот закон начертан в светилах... Ключ к ним хранился у высоких Посвященных. Но сейчас это знание в руках развращенного человечества принесло бы больше горя и бедствий, нежели пользы и счастья. Потому Великие Учителя {см.} так стремятся скорее пробудить духовность и расширить сознание, чтобы затем вооружить человека знанием великих законов" [15.142].

4.659; 6.506; 6.531; 6.579; 6.864; 6.911; 10*454; 11.029; 11.050; 11.070; 11.178; 11.185; 11.194; 11.199; 11.216; 11.274; 11.351; 15.002; 15.119; 15*142; 15.154; 16.028; 16.037; 16.168; 16.170; 16.173; 17.070; 17*129.

См. также Вердикт; Право огненное; Правосудие космическое; Сердце (в шестом значении); Устав; в Систематизированном перечне фрагментов – раздел 1.14.


ПРАВО НЕПРЕЛОЖНОЕ

то же, что Право космическое (см.) [10.454]

10.454.


ПРАВО ОГНЕННОЕ

1. "Неведомы причины действий на земном плане, только сознанию Адепта доступно понимание сущности происходящего. Так человечество может воспринять лишь ничтожную крупицу Истины. Потому об Огненном Праве будем говорить сокровенно" [11.005].

2. "Как же сердце осознает всю красоту Бытия, если оно не проникло во все радости и горести жизни? Так часто, прочитывая Книгу Жизней, сердце трепещет, но и слеза страдания трансмутируется в жемчужину. Чем сердце огненнее, тем больше радостей и страданий. Закон Огненного Права куется в жизни. Высшее Веление утверждается, проходя все жизненные ступени сердцем. Творческие импульсы должны насытиться в сердце, потому каждая жизнь дает свои излучения сердца. Ведь Огненное Право не есть тот призрак совершенствования, о котором человечество привыкло мыслить, но есть огненное возжение всех жизненных огней сердца. Не в ровном существовании насыщается сердце огненной любовью" [11.208].

3. То же, что Право космическое (см.) [11.048].

11*005; 11.020; 11.031; 11.045; 11.048; 11.070; 11.162; 11.167; 11.182; 11.191; 11.198; 11.199; 11.205; 11*208; 11.209; 11.214; 11.351; 15.108; 17.013.

См. также Закон огненный (в третьем значении); Магнетизм космический; Право космическое.


ПРАВО ЭВОЛЮЦИИ

"Спросят: кто дал вам право дерзать? Скажите: дерзаем по праву эволюции. Право эволюции начертано пламенем в сердцах наших. Истину непреложности восхождения никто не отнимет. Перед толпами и в одиночестве одинаково мы знаем наше неотъемлемое право. Можем утверждать, что только слепой не видит направления эволюции. Когда же четко обозначена дверь знания, то не трудно устремиться из тьмы" [4.049].

4.049.


ПРАВОСУДИЕ КОСМИЧЕСКОЕ

толкование см. Веление космическое.

5.049; 11.325.

См. также Веление Разума высшего; Закон кармы; Право космическое; Разум высший.


ПРАДЖАПАТИ

одно из почетных наименований Брахмы (см.) [17.028].

15.235; 16.235; 17.028.

См. также Матерь.


ПРАЗДНИК ВЕЛИЧАЙШИЙ

то же, что День Великий (см.), Пасха (см.) [35].

1.428.

См. также Наш День; Праздник человечества.


ПРАЗДНИК ВЛАДЫК

ПРАЗДНИК ВЛАДЫК / Праздник Знамени Мира / Праздник Наш / Праздник торжественный

24 марта.

"(Март 24). Годовой Праздник Иерархии Света имеет очень большое значение в жизни планеты и влияние на дальнейший ход мировых событий. Это Праздник напряженного объединения всех Сил Света, связанный с астрологическим положением Земли. Земля получает космопространственный импульс в форме прилива новых энергий, действие которых распространяется на идущий год. И Мы {см. Учителя Великие} Собираемся в Башне, чтобы коллективно принять эти волны и далее направить их к манифестации уже в сферах земных. Волны этого прилива идут по всей Лестнице Иерархии сверху донизу, усиливая Ее мощь и единение. И где бы ни находились воины Света, они объединяются в этот день в едином устремлении к Свету, напрягая нагнетение сети Света планетной. Защитная сеть начинает сиять особым напряжением. Импульс для новых начинаний получает каждое сознание, обращенное к Фокусу. Можно в эти часы отложить все обычные заботы и мысли и сердцем сосредоточиться на Твердыне, держа перед собою Высшее, что имеем. Сила таким образом объединенных сознаний несокрушима и является прочным оплотом против сил мрака и разрушения" [68.174]. "(Март 24). Наш Праздник, День объединения всех сил Света и всех его сотрудников, Праздник Владык! Напрягается светоносная сеть Света, и напрягается тьма в противодействии. К Фокусу Единого Света устремление нагнетается сознательно. День новых начинаний и посева зерен Света на идущий год. Можно добрые мысли послать всем далеким, но близким. Можно подъем свой начинать по лестнице с тремястами шестьюдесятью шестью ступенями. Каждый день – новая ступенька приближения к Фокусу. Жизнь дает чудесные возможности восхождения именно благодаря невероятно трудным усилиям. В единении крепком пройдем еще одну спираль времени, их много еще впереди, ибо Путь бесконечен" [69.184].

8.071 (в некоторых изданиях данный фрагмент отсутствует).

См. также Владыка; День Владык; День Наш; День памятный; Праздник Единения.


ПРАЗДНИК ВСЕЛЕНСКИЙ

то же, что День Великий (см.) [16.255], Пасха.

16.255.

См. также Праздник Владык.


ПРАЗДНИК ДРАКОНОВ

толкование см. Дракон порога (в первом значении).

14.325.


ПРАЗДНИК ДУХА / ПРАЗДНИК ДУХОВНЫЙ

1. То же, что Посвящение (см.) [16.163].

2. "...Лишь свободное сознание может развивать труд, как праздник духа" [4.347].

1.126; 4.304; 4*347; 9.062; 9.063; 9.090; 14.826; 14.843; 16*163; 17*064.


ПРАЗДНИК ЕДИНЕНИЯ

"Каждое утверждение единения есть великое действо, следствия которого трудно учесть земными мерилами. Потому от всего сердца шлем признательность всем близким нам по духу и принесшим лучшие чувства ко дню Праздника Единения. Так пусть всем будет светло и радостно, пусть самоотвержение в единении украшает жизнь каждого истинного служителя Блага" [16.204].

16.204.

См. также Праздник Владык.


ПРАЗДНИК ЗНАМЕНИ МИРА

то же, что Праздник Владык (см.) [8.071].

8.071.


ПРАЗДНИК КОСМИЧЕСКИЙ

"Будущие Архаты, на явленной планете заканчивающие земные счета, Нам, Архатам, сотрудники. Когда Иерархия обогащается {еще одним сотрудником}, то праздник космический" [7.004].

7*004.


ПРАЗДНИК НАШ

1. "Рост сознания, истинно, – праздник Наш!" [7.060].

2. То же, что Праздник Владык (см.) [69.184].

7.060.

См. также Сознание расширенное.


ПРАЗДНИК НЕВЕЖЕСТВА

"Упадок свободы можно назвать праздником невежества" [4.222].

4*222.

См. также Воля свободная.


ПРАЗДНИК ТОРЖЕСТВЕННЫЙ

то же, что Праздник Владык (см.) [8.071].

8.071 (в некоторых изданиях данный фрагмент отсутствует).


ПРАЗДНИК ЧЕЛОВЕЧЕСТВА

то же, что День Великий (см.) [16.255], Пасха.

14.125; 16.255.


ПРАЛАЙЯ

ПРАЛАЙЯ / период обскурации

"Пралайя (санскр.) Период обскурации {см.} или покоя – планетного, космического или вселенского – противоположность манвантаре {см.}. ("Тайная доктрина", т. I, 456.)" [23]. "...Пралайя есть явление планомерное и неизбежное. Самый яркий день сменяется ночью. Труд и бодрствование будут наследованы сном. Сокровища собранные будут сокрыты в тайном хранилище, чтобы проявиться в преображенном виде. Можно наблюдать такие смены не только в великих космических явлениях, но и в жизни каждого дня... Уявление новой культуры как бы покоится на уничтожении прежних достижений. Только при внимательном изучении можно убедиться, что семена человеческого труда не остались втуне, но пришло время, когда они взошли в преображенном виде... Не случайны такие волны. Каждое понятие имеет Пралайю. Только такие смены дают спираль познания. Также бывает с периодами творчества, но мудрые знают, что каждый труд несет Пралайю... Они {просвещенные труженики} в сердце поймут, где отлив, предвещающий прилив творчества" [14.406].

4.355; 4.606; 5.040; 8.140; 8.145; 14*406; 15.160; 15.174; 15.212; 15.235; 16*025; 16.044; 16.068; 16.071; 17.045.

См. также Вдыхание космоса великое; Дни и ночи Брамы; Дыхание космоса (во втором значении); Майя Пралайи; Манвантара; Молчание природы; Спутники-сферы; Юга; в Систематизированном перечне фрагментов – раздел 1.3.


ПРАЛАЙЯ ВЕЛИКАЯ

то же, что Маха-Пралайя [17.045]; толкование см. Дыхание космоса (во втором значении); Юга.

17.045.


ПРАЛАЙЯ МАЛАЯ

толкование см. Дыхание космоса (во втором значении); Юга.

15.212; 17.045.


ПРАЛАЙЯ ЧАСТИЧНАЯ

ПРАЛАЙЯ ЧАСТИЧНАЯ / обновление планеты

толкование см. Бог (во втором значении).

16.206; 17.076.


ПРАНА

ПРАНА / пища сердца / сила жизненная (в третьем значении)

1. Один из Принципов человека (см.).

2. Одна из форм Энергии всеначальной (см.), разлитая всюду в качестве жизненной силы [16.204]. "Так Парафохат есть основная, или всеначальная, психическая энергия в ее наивысшем космическом аспекте, и фохат есть следующий аспект ее в проявленной Вселенной. Та же психическая энергия в качестве жизненной силы разлита всюду, как ПРАНА. Пришло время объединить смысл энергии Всеначальной" [16.204].

3. В некоторых случаях – то же, что Энергия всеначальная (см.) [14.851].

4. "Как ждут каждое слово о Новом Мире! Устремление новых сознаний даст новые сочетания. Мы ждем тех, кто может назвать желанным новый день. Для кого лучший прошлый день хуже каждого нового. Они правы, ибо каждый новый день одет новоэволюционной праной" [3.144].

1.051; 1.052; 1.254; 1.370; 1.380; 2.2.1.4;
2.2.2.3; 2.2.2.9; 2.2.4.18; 2.2.4.18; 2.2.5.11; 2.2.8.14; 2.3.2.20; 2.3.3.10; 2.3.5.16; 2.3.6.7; 3.016;
3.117; 3*144; 3.182; 3.195; 3.221; 4.031; 4.063; 4.134; 4.151; 4.194; 4.466; 4.606; 4.645; 5.002; 5.006;
5.012; 5.016; 5.040; 6.394; 7.272; 8.014; 8.033; 8.196; 8.205; 8.309; 8.568; 8.570; 9.010; 9.032; 9.103;
9.213; 9.369; 9.404; 10.140; 11.120; 11.301; 11.417; 12.224; 13.074; 13.484; 14.058; 14.077; 14.079; 14.095;
14.139; 14.150; 14.441; 14.627; 14*851; 14.885; 14.893; 14.941; 14.948; 14.949; 15.075; 15.146; 15.173;
15.190; 15.197; 15.204; 16.020; 16*025; 16.059; 16.204; 16.213; 16.280; 17.017; 17.059.

См. также Источник праны; Нагнетение праны; Натуровалорис; Пот духа; Сила жизненная; Трансмутатор праны; в Систематизированном перечне фрагментов – разделы 3.3; 7.15.


ПРАНАЯМА

ПРАНАЯМА / очищение дыхания / смерть дыхания

1. "Пранаяма (санскр.). Задержка и управление дыханием в практике йоги" [23]. "...Несомненно, что простое ритмическое дыхание само по себе очень полезно. Люди разучились не только пользоваться свежим воздухом, но, именно, правильно дышать, что является основою нашего здоровья. Но пранаяма Хатхи Йоги {см.} не имеет ничего общего с таким ритмическим дыханием. Ведь пранаяма, которой занимаются Хатха йоги, имеет целью, путем задерживания дыхания, {мысленного, воображаемого} вращения {центров} и других гимнастик, раздражить и вызвать прилив крови к некоторым центрам {см. Центры человека} и тем вызвать их усиленную деятельность. Но можно легко представить себе, какой вред получится, если человек начнет раздражать центры, находящиеся в органах, почему-либо ослабленных или даже больных. Конечно, он только усилит их болезненное состояние. Вот почему столько несчастных случаев среди занимающихся пранаямой с невежественными и безответственными учителями" [16.006]. "Истинно, то, что называется пранаямой или смертью дыхания, всегда кончается для упражняющегося в ней смертью – моральной всегда – и физической часто. Несколько нетерпеливых чела {учеников}, которых мы лично знали в Индии, несмотря на наши предупреждения, устремились к этим упражнениям Хатха Йоги. Двое из них развили в себе чахотку, из которых один умер; другие стали почти идиотами, и еще один покончил самоубийством, и другой развился в настоящего черного колдуна... Наши Учителя единодушно запрещают упражнения в пранаяме" [15.147].

"Хочу напомнить о культуре высоких жриц. Был разряд приводимых в высокое состояние посредством химических препаратов, другой приводился в состояние магнетическими токами; были и низкие степени заклинаний и механических вращений. Затем начиналось самоуглубление на пороге сна или при углублении на блестящий предмет. Самым высоким считалось знание, идущее изнутри без всяких видимых условий" [2.2.8.9].

"Пранаяма всех родов в сущности своей направлена на возгорание сердечных огней. Конечно, из всех множеств, практикующих пранаяму, лишь очень немногие получают положительные результаты. В чем же причина? Конечно в несознательном отношении к сердцу {см.}. Делается сложное упражнение, и сознание устремляется к вычислению или чередованию телодвижений, иначе говоря, к внешним материальным приемам. Но никакие земные вычисления не зажгут... сердца... Легче зажечь сердце порывом к средоточию, нежели полагаясь на материальные вычисления. Конечно, пранаяма была мудро установлена как вспомогательное средство для ускорения следствий. Но как скоро потерял значение мантрам сердца, так и пранаяма обратилась в механическое средство от насморка" [8.378].

2. "Спрашивают, как быть с каждодневной рутиною? Очень боятся ее, считают гибелью творчества, думают об унижении достоинства. Но скажем: признайте в каждодневной работе пранаяму, возвышающую сознание. Прана нисходит из высших сфер, но каждая работа рождает энергию, которая в сущности своей подобна пространственной энергии" [4.645]. См. также в Систематизированном перечне фрагментов – разделы 5.5; 6.25.

2.2.5.11; 4.185; 4.645; 5.103; 5.129;
см.7.17; 7.18 – 5.103; 7.297; 8.378; 8.495; 9.188; 9.387; 9.430; 9.456; 9.511; 9.512; 9.563; 12.515; 13.280;
14.102; 14.297; 14.421; 14*441; 14.456; 14.583; 14.586; 14*816; 14.920; 15.103; 15.119; 15.125; 15.146;
15.147; 15.163; 15*190; 16.006; 16.096; 16.097; 16.247; 17.014; 17.018; 17.023; 17.029.

См. также Вздох надземный; Воспитание воли; Делание умное; Дыхание ментальное; Йог высокий; Концентрация; Луч огненный синтетический; Наука о дыхании; Открытие центров; Познание великое; Путь восьми ступеней; Способы напряжения сердечного; Удерживание дыхания; Центры человека; в Указателе дополнительных источников – Хатха Йога; в Систематизированном перечне фрагментов – разделы 7.15; 7.16.


ПРАНАЯМА ЕСТЕСТВЕННАЯ

"...Во всем естественная пранаяма будет наилучшим решением. Люди не должны лишь определенное время посвящать очищению дыхания. Они нуждаются в этом многократно в течение дня. Потому целительно вдохнуть свежую прану несколько раз перед произнесением каких-либо значительных слов. Такая естественная пранаяма отвечает современному положению вещей" [14.441].

14*441.


ПРАНАЯМА МАЛАЯ

"Можете спросить Меня, какие физические приемы полезны для Агни Йоги. Советую малую пранаяму утром, не более пяти минут" [4.166].

4.166.


ПРАНАЯМА ОГНЕННАЯ

"...При заболеваниях, особенно простудных, полезно делать огненную Пранаяму. Эта Пранаяма будет очень несложна: то же вдыхание носом и выдыхание ртом с направлением Праны в место заболевания. Но для усиления действия следует в сознании держать, что вдыхается Огонь пространства и выдыхается уже сожженный Ур" [9.369].

9*369.


ПРАОТЦЫ

одно из наименований Питри (см.) [16.016].

16*016.


ПРАОТЦЫ ЧЕЛОВЕЧЕСТВА

ПРАОТЦЫ ЧЕЛОВЕЧЕСТВА / пионеры cтapшие / Семена Человечества

толкование см. Круг (в девятом значении); Питри.

16.068.


ПРАРОДИТЕЛИ БОЖЕСТВЕННЫЕ

ПРАРОДИТЕЛИ (наши) БОЖЕСТВЕННЫЕ

одно из почетных наименований Наставников Божественных [16.009]; толкование см. Учителя Великие.

16*028; 16*009.


ПРАРОДИТЕЛИ СОЗНАНИЯ НАШЕГО

одно из почетных наименований Учителей Великих (см.) [17.049].

17*049.

См. также Сыны Света.


ПРАРОДИТЕЛЬ

"...Каждая мысль не останется без последствия. Она может затронуть личность очень удаленную, но от нее мяч судьбы найдет своего прародителя. Конечно, случайности здесь не бывает, но узор полета мысли так сложен. Нужно по возможности наблюдать следствия мысли" [7.215].

7.215.


ПРАТЬЯХАРА

толкование см. Путь восьми ступеней.

В книгах Агни Йоги термин непосредственно не упоминается.


ПРАЩА

"Праща, ручное метательное оружие древности. Состоит из ремня (сделанного из кожи, шерсти, растительного волокна) с расширяющейся средней частью, в которую закладывается камень или свинцовый шарик. При метании пращу вращали над головой и затем, выпуская один конец, давали полет камню. Праща употреблялась в армиях древнего мира (Египет, Греция, Рим и др.) и в средние века. В 16-17 вв. в Европе праща применялась для метания гранат" [18].

1.325.


ПРЕБЫВАНИЕ БОГОВ НЕБЕСНОЕ

толкование см. Тушита.

16*213.


ПРЕБЫВАНИЕ БРАМЫ

то же, что Сердце (см.) [15.154].

"Конечно, сердце есть высшее выражение шестого принципа {см.}. Сердце есть пребывание Брамы" [15.154].

15.154.


ПРЕБЫВАНИЕ МЕЖДУПЛАНЕТНОЕ

толкование см. Состояние междупланетное.

4.226.


ПРЕБЫВАНИЕ ТОНКОЕ / ПРЕБЫВАНИЕ В МИРЕ ТОНКОМ

толкование см. Выделение тела тонкого.

12.240; 13.064; 13.119; 17.059.


ПРЕВО

Очевидно, имеется в виду "Прево (Пьер, Prevost) – физик и литератор, уроженец Женевы (1751-1839); был домашним учителем, потом членом берлинской академии; переводил Еврипида, позже занялся науками математическими и физическими, находясь под влиянием Лагранжа. Возвратясь в Женеву, был профессором общей физики и членом законодательного совета кантона. Член-корреспондент Парижской академии с 1800 г." [19]. "Прево (Prevost) описывает два феномена, наблюдаемые при опытах с ароматичными веществами. Во-первых, если положить их на воду, они начинают двигаться; во-вторых, тонкий слой воды, покрывающий совершенно чистую пластинку стекла, стягивается, когда такое вещество, как камфара, положено на стекло" [15.123].

15*123.


ПРЕВОСХОДСТВО ДУХА

"Конечно, закон йогизма ведет от смертного глаза {см.} до воскрешения. Но на множестве промежуточных ступеней можно наблюдать различные воздействия {см.}. Следует предупредить приближающихся к Агни Йоге о возможных последствиях неосмысленных движений. Сколько неприятностей может быть избегнуто простейшим самоуправлением, к которому нужно привыкать. Сколько достижений, накопленных веками, смывается необузданным рычанием. Нужно думать о совершенствовании. Нужно вызывать в себе превосходство духа, которое всегда будет поддержано Иерархией {см.}. Превосходство духа не придет, если не будем к нему стремиться. Нужно усвоить мысль о переходности часа здешнего и о непреложности Беспредельности {см.}... Как завлекательно понять в себе ритмы, ведущие планету. Конечно, при смятении трудно это, но как прекрасно приобщиться к Космическому Магниту {см.}" [7.400-7.401].

7.400; 7.401.

См. также Сиддхи.


ПРЕВЫШНИЙ

одно из наименований Высшего (во втором значении) [10.038]; толкование см. Абсолют; Бог.

8.249; 8.256; 9.635; 10*038; 12.036.


ПРЕГРАДА МЫСЛЕННАЯ

толкование см. Уроминай.

8.161.


ПРЕГРАДА ПРЕДОХРАНИТЕЛЬНАЯ

толкование см. Явления звуковые (во втором значении).

14.396.


ПРЕДАНИЕ ДУХА ГОСПОДУ

"Сердце {см.} в полном смысле является трансмутатором и конденсатором. Часто эти процессы бывают настолько сильны, что не может быть достаточно сил человеческих, чтобы вместить и выдержать такое напряжение. От древности дошло моление о предании духа Господу. Именно нужно понять это предание духа. Если чувствуете невыносимое стеснение сердца, то передайте мысленно его Владыке {см.}. Таким образом вы приобщите сердце к Неисчерпаемому Источнику Иерархии. Такое действие может особенно понадобиться, когда напряжение всей планеты велико. Нужно приготовиться к самым разнородным воздействиям, как космическим, так и человеческим. Приобщение сердца к Иерархии происходит постоянно, но сейчас Мы указываем на особые случаи, когда потребуется с особою ясностью сознания скрепить сердце с явлением Иерархии... Кто ощущал Наши токи, тот поймет значение связи. Мир переживает такое напряжение, что своевременно напомнить о готовности к таким приобщениям. Мир Огненный должен быть вызван в полном сознании. В случае надобности можно даже словесно обратиться к Владыке. Ведь на всех ступенях Иерархии та же передача и приобщение. И как величественна Лестница этой помощи Неизмеримой!" [10.094].

10.094.


ПРЕДАННОСТЬ

толкование см. Вера.

Повсеместно, например: 10.015; 17.152.

См. также Полнопреданность; Спираль преданности; в Систематизированном перечне фрагментов – раздел 6.13.


ПРЕДАННОСТЬ ИСПОРЧЕННАЯ

"Само слово соревнование уже опасно, в нем выражается ревность, иначе говоря, испорченная преданность" [10.134].

10*134.


ПРЕДАТЕЛИ / ПРЕДАТЕЛЬСТВО

ПРЕДАТЕЛИ / ПРЕДАТЕЛЬСТВО / преступление высшее

1. Толкование см. Луч изломанный.

2. "Предатели, как Вы догадываетесь, чета Хорш (см.) и мисс Эстер Лихтман" [17.035].

17.035.

3. "Чем ярче Свет, тем гуще тьма. И каждый носитель Света имеет своего Иуду или Девадатту в лице ли вероломного короля (жизнь Сен-Жермена), или же в лице Куломбов, или Соловьева в случае Блаватской. В истории каждого Носителя Света вписана трагическая страница черного предательства" [16.024].

Повсеместно, например: 7.157; 16.024; 17.035

См. также Апостат; Вера; Гнев подземный; Голос Правосудия; Девадатта; Закон оккультный; Иуда; Карма предателя; Кассий; Кудомб; Преступление высшее; Раскрытие ликов; Связь огненная.


ПРЕДАТЕЛЬ ВЕЛИКИЙ

одно из наименований Хозяина Земли [17.106]; толкование см. Сатана.

17*106.


ПРЕДАТЕЛЬ РОДА ЧЕЛОВЕЧЕСКОГО

одно из наименований Хозяина Земли [17.106]; толкование см. Сатана.

"...Хозяин Земли не принес никакой жертвы человечества ради, ибо он должен был передать землянам свое знание, развиваться и подниматься вместе с обитателями своей планеты. На самом же деле именно он принес все человечество в жертву своей самости и гордыни" [17.106].

17*106.


ПРЕДАТЕЛЬСТВО НЕУЛОВИМОЕ

"Всякий, чье сознание уже может вместить смысл Иерархии, должен, прежде всего, отказаться от хуления духа. Много недостойной хулы произносится и мыслится между обычными делами дня и ночи. Самый опасный яд вырабатывается этими неуловимыми предательствами. Часто следствие их бывает ужаснее, нежели один проступок крупного невежества. Нелегко отвыкнуть от мерзости хуления, ибо сложна граница между белым и черным. Называем заразу эту черной язвой, подобной раку. Впрочем, значение рака, вообще недалеко от последствия духовной мерзости" [7.456].

7*456.

См. также Вера; Преступление высшее.


ПРЕДВЕСТНИК

толкование см. Чуткость.

4.430.


ПРЕДВЕЧНОЕ

то же, что Абсолют (см.) [15.242].

15.242.


ПРЕДВЗЯТОСТЬ

"Предвзятый... Сложившийся, принятый заранее, до ознакомления с кем-либо, чем-либо, без учета действительных фактов; пристрастный" [26]. "Поговорим о страхе и предвидении. Страх видит свое отражение. Каждое предвзятое понятие именно отражается. Страх разрушает каждое благое начинание. Предвидение напрягает самые мощные устремления, и Мы можем указать на кладбище, которое содержит эти рекорды страха. Предвзятое толкование есть самооправдание, потому предвзятость есть часто смерть" [11.144].

11.144.


ПРЕДВИДЕНИЕ

"Предвидение – см. Проскопия... Проскопия – узнавание будущих мыслей другого лица (проскопическая телепатия) или будущих событий (проскопическое ясновидение), которые не могут быть выведены {обеспечены} с помощью обычных средств. Употребляется также термин Прекогниция... Проскопию следует отличать от предсказаний, которые осознанно или бессознательно могут быть "вычислены" на основании личного опыта, знания окружающей обстановки и предполагаемого хода развития событий. {В книгах Агни Йоги это терминологическое отличие отсутствует}" [37]. "Предвидение событий представляет очень значительную схему наших огненных познаваний. Иногда можно предвидеть самые ближайшие и даже обиходные действия, но часто мы, как по дальнему проводу, познаем события очень отдаленные. Многие причины обуславливают такие неравномерности. Нет беды, если огненная прозорливость предупредит нас о завтрашнем дне, но не будет пролетом, если перед третьим глазом {см.} встанет далекое будущее. Сила огненная не знает расстояния, она, как наблюдатель на вершине, предвидит, где сходятся пути земные. Если Мировое Правительство {см. Учителя Великие} предвидит на дальнее будущее, то наши слабые глаза могут видеть проблески этих огненных решений. Как торжественно и вдумчиво нужно принимать такие озарения {см.}. Нельзя немедленно, по-земному обсудить их, но нужно сберечь как святыню доверенную!" [9.503].

"Конечно, предвидение происходит от Общения с Иерархией" [10.061].

2.2.3.6; 4.303; 4.669; 9.503; 10*061; 11.144; 11.277; 11.285; 11.341; 13.091; 13.507; 14.079; 14.142; 14.331; 14.380; 14.392; 14.442; 14.598; 14.936; 16.025; 16.083.

См. также Пророк; Сиддхи; Ясновидение.


ПРЕДВОДИТЕЛЬ

"Не может человек обозреть свой кругозор, нельзя найти все потоки психической энергии {см. Энергия всеначальная}, которая в соединении с энергией Учителя {см.} действует благодатно. Пусть преданный сотрудник предоставит свою психическую энергию в распоряжение Водителя. Не следует задумываться над путями Руководителя {см.}. Такие пути могут быть весьма сложные. Невозможно во время битвы начать рассуждать о мысли Предводителя. Можно лишь напрячь все устремление, чтобы сделать лучше. Так на высших ступенях сотрудничества нужно усвоить, что энергия может быть использована гораздо шире, чем можно было думать" [14.471].

14*471.


ПРЕДВОДИТЕЛЬ ПЛАНЕТЫ

"Обратите внимание на серебряную нить {см.}, связующую с духом Руководителя, серебром явленную до Предводителя планеты. Получается как бы сеть, заимствующая {простирающая} провод до Высшего Духа. Высшая индивидуализация не боится единения и посылает дары нахождения по серебряной нити до высших сфер. То же может быть, когда при нарождении высокий дух посылает свой провод" [2.2.3.5].

2.2.3.5.

См. также Майтрейя.


ПРЕДДВЕРИЕ ДЕЛИМОСТИ ДУХА

то же, что Делимость внимания (см.) [14.837].

14*837.


ПРЕДДВЕРИЕ ПОДЪЕМА

толкование см. Закон насоса.

8.045.


ПРЕДДВЕРИЕ ТЬМЫ

"Нужно уберечься от всякого невежества, ибо оно источник лжи, и ложь есть преддверие тьмы. Умейте найти в сердце своем правду обращения к Единому Свету" [10.251].

10*251.


ПРЕДЕЛ ИСТИНЫ

"Предел... перен. Мера, граница чего-либо, рамки. {Например:} В пределах приличия..., не выхожу за пределы предоставленных мне законом прав..." [26]. "Творчество Учителя является в вечном движении, потому насыщение ученика должно идти творчеством Учителя. Потому ученик, считающий свои достижения, перебрасывает себя через предел истины... Потому ученик, считающий свой мягкий стул выше престола Гуру {см.}, должен, истинно, запомнить Руку Дающую" [6.427].

6.427.


ПРЕДЕЛ НАПРЯЖЕНИЯ

"Отчаяние дурно, но есть иная мера крайнего напряжения, которая необходима для достижения. Можно внешне почти отождествить ее с пределом отчаяния, но по существу они будут противоположны. Отчаяние разрушительно, но предел напряжения созидателен" [12.438].

12*438.


ПРЕДЕЛ ПРЕВОСХОДНЫЙ

"...Чудесно и мгновенно преображается сознание мыслящего человека при переходе в Надземный Мир {см.}. Ясно происходит увеличение одних событий жизни и умаление других. Самые важные житейские достижения оказываются ничтожными, но все, в чем заключались самоотверженность и служение человечеству, достигает сияющих размеров. Радость жила именно в таких порывах, но преходящие земные отличия превращаются в сор. Человек достигает превосходных пределов такими взлетами мысли, которым он даже не придавал значения. Но обычно он забывал ценные достижения и тонул в шуме базара" [14.609].

14.609.

См. также в Систематизированном перечне фрагментов – раздел 4.9.


ПРЕДЕЛЫ ЗЕМНЫЕ

толкование см. Слои земные (во втором значении).

11.307.


ПРЕДЕЛЫ КОСМИЧЕСКИЕ ЧЕЛОВЕЧЕСТВА

"Стихия огня {см.} привлекает все энергии к творчеству. Каждая творческая устремленная мысль напитывает пространство и когда космический огонь напрягает творчество мысли, то формы приобретают жизнь. Потому, когда смысл существования {человека} примет утвержденное значение, можно будет дать человечеству пространственный огонь... Потому каждая ступень эволюции имеет свою новую энергию. Истинно, сознание человечества развивается соотношением с силами Космоса. Но воля человека предопределяет каждую ступень. Так человечество кует свои космические пределы" [6.667].

6*667.


ПРЕДЕРЖАТЕЛИ (земные)

"Предержащий... устар. Предержащие власти – лица, облеченные властью; органы власти... Предержащая власть – высшая правительственная власть..." [26]. "Многие полагают, что лица, держащие земную власть, особенно должны чуять и надземную битву {см. Армагеддон}, но не так бывает в действительности. Земные предержатели обычно весьма далеки от надземных приобщений, но существуют иные посланные, которые несут ношу мира сего {см.}" [14.512].

14.512.

См. также Колонны (на которых зиждется равновесие).


ПРЕДЗНАМЕНОВАНИЕ

"Предзнаменование... признак {знак, событие}, предвещающий... какое-либо изменение в чьей-либо жизни, судьбе. Примета" [26]. "Человек знает внутри сознания поворотные знаки пути. Ранее, нежели плотный мир вмещает такие движения, сознание уже опережает такие внешние проявления. Нужно уметь почуять признаки движения, находящиеся в глубине сознания. Такие признаки могут выражаться как психически, так и физически. Многие примут их за болезнь, ... другие отнесут к дурному настроению. Лишь очень немногие поймут, что происходит отрыв от прежнего состояния к новой ступени. Немногие будут приветствовать такое предзнаменование, ибо обычно люди боятся всего нового неизвестного. Но найдутся люди, которые знают, что нужно радоваться о каждой ступени" [14.265]. "Космические энергии особенно собираются вокруг планеты и, пробивая толщу земной атмосферы, напрягают токи {см.}. Состояние человечества зависит от этих токов, которые физически и духовно являют свои воздействия. Эпидемии физические и духовные зависят от этих наслоений, и можно проследить, как текут разные события. Каждая эпоха имеет свои предзнаменования, которые являются накоплениями действий человечества. Наслоения {см.} эти дают себя чувствовать из пространства, превращаясь опять в действия. Таким образом, закон вечной трансмутации входит в жизнь" [11.383].

7.412; 11.383; 13.310; 14.265; 16.186.


ПРЕДКИ КОСМИЧЕСКИЕ

"Как можно чувствовать себя наиболее защищенным? Только установив ближайшую связь с Учителем {см.}. Только в действенном сотрудничестве и в уважении скрыта лучшая возможность прохождения через опасные сферы... Есть предки земные и предки космические, иногда эти понятия совпадают, но при несовершенности они чаще всего разъединены. Вот получается цепь предков земных, и вот – радуга предков космических. Не трудно распознать, которая явленность будет путем эволюции. Конечно, каждый Учитель имеет своего Руководителя, и ценность мысли возносится в дальние миры {см.}. Почитание Учителя и построение устремления к дальним мирам, как радуга, соединены сущностью света. Научитесь понять, как высоко понятие Учителя" [3.187].

3.187.


ПРЕДКИ ЛУННЫЕ

одно из наименований Питри (см.) [16.025] и Сынов Света (см.) [16.028].

16*025; 16*028.


ПРЕДКИ СОЛНЕЧНЫЕ

одно из почетных наименований Сынов Разума [16.249]; толкование см. Учителя Великие.

16*025; 16*028; 16*249.


ПРЕДМЕТ БЛАГОСЛОВЕНИЯ

толкование см. Касание благое.

12.262.


ПРЕДМЕТ СОСТАВНОЙ

толкование см. Перенесение силы человеческой на расстояние.

4.101.


ПРЕДМЕТЫ ВЫСОКИЕ

"Кто-то будет насмехаться над устремлением к высоким предметам, для него и музыка, и все искусства лишь безделье. Он не знает слова – экстаз, для него это вредный предрассудок" [14.495].

14.495.

См. также Энергия всеначальная.


ПРЕДМЕТЫ ДОБРЫЕ

толкование см. Касание благое.

12.262.


ПРЕДМЕТЫ ЗАКЛЯТЫЕ

толкование см. Терафим.

4*420.


ПРЕДМЕТЫ ЗЛЫЕ

толкование см. Касание благое.

12.262.


ПРЕДМЕТЫ ОБНАЖЕННЫЕ

толкование см. Одеяние предмета.

14*334.


ПРЕДМЕТЫ СВЯЩЕННЫЕ

"...Психическая энергия {см. Энергия всеначальная} имеет ближайшее отношение к огню, представляет неотъемлемое приобретение и имеет аккумулирующее свойство. Значит, эта энергия может быть накопляема на предметах, которые вызовут напряжение воли. Успешное накопление энергии может даже заставить предмет светиться или сообщать мысль внушенную. Вот научное объяснение священных предметов. Правильно будет найти в них отложение психической энергии, если только нелепые посылки не сотрут ценные накопления" [4.522].

4*522.

См. также Наслоение энергии; Терафим.


ПРЕДМЕТЫ УСТРЕМЛЯЮЩИЕ

толкование см. Оцепенение.

9.464.


ПРЕДНАЗНАЧЕНИЕ КАРМИЧЕСКОЕ

толкование см. Карма (в третьем значении).

5.312.


ПРЕДНАЗНАЧЕННОЕ

"Насыщение пространства формулами, очищающими Учение, даст свои великие следствия. Так Мы {см. Учителя Великие} утверждаем явление Нового Мира {см.}. Так уявление Предназначенного свершится" [11.204].

11.204.


ПРЕДНАЧЕРТАНИЕ БОЖЕСТВЕННОЕ

"«Неправильное или неблагоприятное положение планет, корыстные соображения и ненормальное половое увлечение, достигающее болезненности, ответственны за большинство несчастных и противоестественных браков в настоящее время». "Человечество развивается сейчас под иным аспектом универсального закона, нежели тот, который управлял рождением и эволюцией человека в ранние века этого цикла. Закон дифференциации-разъединения главенствовал в далекие прошлые времена, тогда как теперь действует преимущественно закон сочетания – и те, которые пытаются противостать, в силу эгоистических желаний, Божественному предначертанию, тем самым выключают себя из эволюционного потока..." "Женщина настоящей расы приближается к высшей точке в идущем Цикле, и каждая женщина, которая поможет спасти мужчину от его низшего "я" тем, что она сама не будет уступать соблазнам, которые и ее низшая природа будет ставить на ее пути, и таким образом утверждая существование высшей фазы жизни, эта женщина сделает больше для спасения расы, к которой они оба принадлежат, нежели любой мужчина, как бы ни был он велик, может сделать в идущем Цикле. Грядущая эпоха будет эпохой женщины и потому, именно, женщина будет призвана, в конце концов, к суровой ответственности за безнравственность нашего века больше, нежели мужчина" [16.299].

16.299.


ПРЕДНАЧЕРТАНИЕ КОСМИЧЕСКОЕ

"На протяжении веков, за редчайшими исключениями, проводилось не только умалчивание заслуг женщин, но и произносилось общественное порицание, если заслуги эти выходили за пределы отведенного ей малого поля деятельности, домашнего очага... При наступлении новой эпохи {см.} сама женщина должна осознать, что она ничем не ниже мужчины, именно она не обижена Природой. Но особенно больно слышать, как часто сами женщины признают свое как бы низшее положение даже в космическом созидании и в космическом предначертании. Какое пагубное заблуждение! Всем существом осознаем великое назначение женщины-Матери, жизнь дающей и направляющей, и вдохновляющей человечество по пути эволюции. Так великий учитель буддизма Асанга в своем желании дать высшее определение качествам Будд и Бодхисаттв именует Их Матерями человечества" [16.273].

16.273.


ПРЕДНАЧЕРТАННОЕ / ПРЕДНАЧЕРТАНИЕ

ПРЕДНАЧЕРТАННОЕ / ПРЕДНАЧЕРТАНИЕ / прогноз

"Предначертать... Заранее наметить, определить; предопределить {см.}... || Предназначить, предопределить (о судьбе)" [26]. "Урусвати знает пути предначертаний. Техника прогноза может быть сравнена с ладьей на стремнине каменистых порогов. Ладья должна пройти по известному направлению и донести груз по назначению. Но русло порогов постоянно изменяется, перемещаются опасные камни. Кормчий должен во время бега ладьи почуять наиболее безопасные течения. Прибрежные жители радуются и думают, что ладья весело стремится к назначению. Они говорят: "Кормчий знает путь". Не видят они, сколько опасностей обойдено одним движением весла. Кормчий не может завернуть в тихое заводье, ибо оттуда нет выхода на стремнину. Многое принесется в жертву, лишь бы не утерять верного направления... Так и с предначертаниями. Только немногие поймут все вибрации напряжения. Каждый хочет предписать свои привычки, и по своему назначению пристань. Если он не усматривает опасности, значит ее нет... И зрители часто пытаются смутить кормчего. Но чем опаснее место, тем бережнее должен вести себя зритель. Истинно, лишь очень немногие могут разумно понять прогноз помимо самости" [14.666]. Среди Армагеддона {см.} вы можете убедиться, насколько оказывают воздействие произведения искусства. Целая эпоха заключается в таком беспокойстве о драгоценных произведениях... Не мало Мы {см. Учителя Великие} спасали произведений искусства. Мы видели, как изощрялись темные, чтобы затруднить такие целебные условия. Но Мы знаем из самых высших Сфер, когда нужно помочь человечеству. В Тонком Мире {см.} уже давно известно это предначертание... Происходящий Армагеддон имеет задачу разложить все энергии человечества. Так надеются темные, но Мы знаем, что противопоставить им" [17.089].

14.122; 14*666; 17.089.

См. также Воплощение.


ПРЕДОПРЕДЕЛЕНИЕ

ПРЕДОПРЕДЕЛЕНИЕ / доля / судьба

толкование см. Карма (в третьем значении).

5.137; 16*023.

См. также Астрология; Гороскоп.


ПРЕДОПРЕДЕЛЕНИЕ ПРОСТРАНСТВЕННОЕ

"Путь люди от очага до пространственных предопределений помнят о ценности сотрудничества" [3.004].

3.004.


ПРЕДОХРАНИТЕЛЬ ОТ НЫРЯНИЯ В ПУЧИНУ ПОШЛОСТИ

толкование см. Труд.

14.839.


ПРЕДСЕДАТЕЛЬНИЦА {ЛИТОВСКОГО} ОБЩ.

1. "От всего сердца радовалась описаниям Вашего посещения литовских друзей... Прошлые накопления трудно изживаются. Но Н.П. мужественно борется с ними, и поможем ей в этом. Радуемся, что Вы поддерживаете переписку и лучшие отношения с председательницей Общ. {см.} Она очень близка нам по духу, но самое главное – это то, что она была Одобрена Вел. Вл. Мне очень хотелось бы ее приласкать и защитить" [17.073]. "Среди инициаторов и учредителей Общества им. Рериха в Литве – врач из местечка Скуодаса Надежда Серафинене {см.}, каунасские художники Домицеле Тарабилдене и Пятрас Тарабилда... До большевистского переворота, как тогда называли Октябрь 1917-го, Надежда Петровна жила в России, была членом Теософского Общества. В 1917 году она вместе с белогвардейскими частями ушла на Восток, добралась чуть ли не до самых Гималайских предгорий. Затем переехала в Париж, позже перебралась в Прибалтику, обосновалась в местечке Скуодас, где жил ее давний знакомый. Надежда Петровна вышла за него замуж и стала носить литовскую фамилию Серафинене. Это была всесторонне образованная женщина, владевшая французским, немецким и английским языками. Лечила она, в основном, ... гомеопатическими препаратами, что само по себе было прогрессивно, и успешно работала в Скуодасе, Паланге и Кретинге. Выходцы из России с развитыми духовными интересами привлекали местную интеллигенцию, особенно – молодежь. Вначале с Н.П. Серафинене познакомился Вайткус-старший, адвокат из Кретинги. Затем ею заинтересовался его сын. И вот однажды Вайткус-младший подвозил доктора в Палангу. Зайдя в комнату Серафинене, он заметил книгу Рамачараки и заговорил о ней. Признав в собеседнике мыслящего тонко человека, Надежда Петровна предложила ему почитать книги Агни Йоги. Она была связана с рижским обществом Рериха, лично знала его председателя и основателя доктора Ф.Д. Лукина {см.}. Стоило Вайткусу получить редкие книги, как вокруг него немедленно возник кружок интересующихся... В Каунасе существовала группа, изучавшая восточную философию и проявлявшая большой интерес к прогрессивным устремлениям Н.К. Рериха... Эта группа, включая своего идейного лидера Б. Вайтекунаса, охотно присоединилась к обществу, созданному Н.П. Серафинене. Председателем общества стала Юлия Дварионайте-Монтвидене, солистка каунасской оперы, женщина высокой духовной культуры. Посоветовала избрать ее на этот пост Елена Ивановна Рерих. Вот как это получилось. Поруководив некоторое время обществом в Каунасе, Н.П. Серафинене вернулась в Скуодас. Коллективу рериховцев нужен был постоянный руководитель. Узнав о сложившейся ситуации, Елена Ивановна попросила прислать ей фотографии наиболее активных членов общества. Изучив снимки, Рерихи указали на кандидатуру Юлии Дварионайте, у которой была самая светящаяся аура. На следующем собрании она и стала новым председателем. Между Юлией и Еленой Ивановной завязалась переписка... Не пришлось Юлии Дварионайте разделить участь большинства рериховцев – быть арестованной и сосланной в Сибирь: она покинула этот мир в ноябре 1947 года, до начала трагических событий" [журнал Дельфис №1(21), 2000 – с.107-108].

2. "Монтвидене (Монтвид) Юлия Доминиковна (Dvarionaite-Montvidiene Julija) (1893 – 1947), родилась в семье известных литовских музыкантов. Оперная певица, педагог. По рекомендации Е.И. Рерих была избрана председателем Литовского общества Рериха. Имеется обширная переписка Ю. Монтвидене с Е.И. Рерих, а также с Р. Рудзитисом" [89, с. 572].

17.073.


ПРЕДСКАЗАНИЕ

то же, что Пророчество (см.) [14.633].

Повсеместно, например: 9.463; 14.633.

См. также Посвященные Великие; Предвидение.


ПРЕДСКАЗАНИЯ НАРОДНЫЕ

толкование см. Голос народа.

14.633.


ПРЕДСТАВИТЕЛИ КОЛЛЕКТИВА

толкование см. Ассимиляция сознаний.

3.173.


ПРЕДСТАВИТЕЛИ РАЗУМА ВЕЛИКОГО

одно из почетных наименований Элохимов [17.106]; толкование см. Учителя Великие.

17*106.


ПРЕДСТАВИТЕЛИ ЭВОЛЮЦИЙ ДАЛЬНИХ

"На Земле могут ужиться представители самых дальних эволюций с людьми шестой расы" [16.289].

16.289.

См. также Учителя Великие.


ПРЕДСТАВЛЕНИЕ ОБЛИКА УЧИТЕЛЯ

ПРЕДСТАВЛЕНИЕ ОБЛИКА УЧИТЕЛЯ / видение Облика Учителя

толкование см. Облик Учителя (во втором значении).

16.069.


ПРЕДСТАТЕЛИ ЗА ЧЕЛОВЕЧЕСТВО

то же, что Люди огненные [10.456]; толкование см. Огненность.

10.456.


ПРЕДСТАТЕЛИ О НАРОДАХ

одно из почетных наименований Братства (в первом значении), Общины спасительной [13.593]; толкование см. Учителя Великие.

13*593.


ПРЕДСТАТЕЛЬ

1. "Предстатель... Устар. Защитник, покровитель" [26].

2. То же, что Сердце (см.) [8.340].

"...Никто не скажет, что Иерархия не реальность, ибо к ней нет подхода. Именно есть самый реальный подход, когда предстателем будет сердце, то самое сердце, которое бессменно стучит и бьется, чтобы не забыли о нем люди" [8.340].

8.021; 8.340; 15.150.

См. также Адамант (в пятом значении).


ПРЕДСТАТЕЛЬ НАПУТСТВЕННЫЙ

то же, что Руководитель (уходящего от Земли) (см.) [7.062].

7.062.


ПРЕДСТОЯНИЕ НЕПРЕСТАННОЕ

ПРЕДСТОЯНИЕ НЕПРЕСТАННОЕ / предстояние постоянное

толкование см. Всевышний.

7.176.

См. также Изображение Владыки постоянное; Лик Иерарха.


ПРЕДСТОЯНИЕ ПЕРЕД ВЛАДЫКОЮ

ПРЕДСТОЯНИЕ ПЕРЕД ВЛАДЫКОЮ / предстояние перед Господом / Предстояние перед Судией

толкование см. Молитва.

"Предстоять перед Владыкою – значит понять Образ Ведущий. Предстоять перед Владыкою – значит отдать себя Владыке. Предстоять перед Владыкою – значит обратить взоры к Высшему. Предстоять перед Владыкою – значит отдать сердце Владыке. Предстоять перед Владыкою – значит служить Иерархии Блага. Предстоять перед Владыкою – значит являть понимание Служению Света в пространстве. Предпосылая мысли блага, мы уже творим те каналы, по которым могут собираться энергии Блага... На пути к Миру Огненному предстанем перед Владыкою Света" [11.322].

10.201; 11.138; 11*322; 11.500; 15.119; 17*014.

См. также Бодрствование сознания непрерывное; Зов; Изображение Владыки постоянное; Лик Иерарха; Памятование непрестанное.


ПРЕДСТОЯНИЕ ПЕРЕД ГОСПОДОМ

то же, что Предстояние перед Владыкой [11.138]; толкование см. Молитва.

11.138.


ПРЕДСТОЯНИЕ ПЕРЕД СУДИЕЙ

то же, что Предстояние перед Господом [11.138]; толкование см. Молитва.

11.138.


ПРЕДСТОЯНИЕ ПОСТОЯННОЕ

иное написание термина предстояние непрестанное; толкование см. Всевышний.

14*161; 17.104.


ПРЕДСТОЯЩИЙ

"Как кормчий не должен повиноваться сотрудникам весел {гребцам}, так Водители избранные должны идти за позвавшим Учителем. Нужно думать во всем о сбережении энергии. Наши Водители поручили Нам сосуд для залития злобы, и Мы передаем поручение по ряду предстоящих, доверяя им дальнейшую передачу. Соблюдение Иерархии есть облегчение движения в Беспредельность {см.}" [4.431].

4.431.


ПРЕДСУЩЕСТВОВАНИЕ

толкование см. Воплощение.

16.017; 16.201.


ПРЕДТЕЧА

1. Двойник (в третьем значении) –

2. "Предтеча... Тот, кто своей деятельностью подготовил условия для деятельности других; предшественник..." [26]. Например, "Предтеча {Иисуса Христа} – Иоанн Креститель" [35]. "Мы также стремимся в сферы, где мы побывали. Мы делим дух Наш на многие части {см. Делимость духа}... Не забудем, насколько разнообразны условия Тонкого Мира и жизни на дальних мирах. От земной точки зрения жизнь на некоторых планетах с трудом можно назвать жизнью. Но мысль уже носится в зачатках, и такое состояние Мы называем жизнью. Среди первых насаждений высятся светлые столбы Руководителя. Он может быть Собратом, Нашим заместителем. Когда же мы перейдем в следующую сферу, заместитель может и дальше идти предтечею. Так и в Дальних Мирах, и на Земле существуют Наши вестники, предтечи и заместители" [14.043].

14*043.


ПРЕДУБЕЖДЕНИЕ

"Предубеждение... Предвзятое, заранее сложившееся отрицательное мнение о ком-либо, чем-либо" [26]. "Предубеждение плохо, как отрицательное, так и положительное. Оно противно всякой Йоге. Оно пресекает феноменальную сторону восхождения. Часто смешивают предубеждение с чувствознанием {см.}. Но оба качества совершенно противоположны. Предубеждение рождается в рассудке, тогда как обитель чувствознания в сердце {см.}... Можно наблюдать, как наслаиваются плиты предубеждения, и вся жизнь превращается в темницу самосложенную. Но чувствознание касается истины космической, потому не содержит в себе ничего умаляющего. Саморазвитие чувствознания приносит торжественность ощущений" [8.472].

4.466; 7.425; 8.472; 8.473; 14.678.


ПРЕДУКАЗАНИЕ

иное написание термина Указ (см.) [7.067].

7.067.


ПРЕДУПРЕЖДЕНИЕ

"Вы знаете о многих предупреждениях и наставлениях, посылавшихся человечеству. Сопоставьте смысл поучений Пифагора с письмами Пресвитера Иоанна, с деятельностью Сен-Жермена и письмами Махатм – и везде найдете заботу об оздоровлении человечества. Пусть наставления даны на различных языках и носят следы современной им эпохи, но поучительно следить за советами этих посланий" [17.148]. "Приближаются события, когда связь и Иерархией {см.} становится необходимой, как единственный якорь!.. Обновленным должен подняться дух человечества после огненного крещения {см.}. Так приобщившиеся к Учению Света спасены будут. Открытое сердце услышит все нужные Предупреждения и Указания" [17.030].

Повсеместно, например: 17.030; 17.148.

См. также Учителя Великие.


ПРЕДУПРЕЖДЕНИЯ ИЕРАРХИЧЕСКИЕ

"Сновидения были обследованы со многих сторон,... но упущены все рефлексы Тонкого Мира {см.}, все воздействия мысли на расстоянии; наконец, все Иерархические предупреждения и чувствования огненные... Сновидение имеет огромное значение в течение плотной жизни. Почти половина жизни проходит в касании с Миром Тонким и даже Огненным. Нужно иметь уважение к состоянию, равному бодрствованию... Сновидения Иерархические могут напомнить о многом уже сложенном в пространстве. Так, когда нужно напомнить о надобности собирать все данные, можно видеть ищущего человека. ... Не будем забывать, что указание всегда очень бережно, чтобы не насиловать Карму. Уже сложившиеся события часто нужно напоминать. Не одобрение это, но действительность. Люди гораздо чаще бывают направлены, нежели они думают. Но еще чаще они вообще не думают, уносимые потоком предрассудков. Так Мы не можем не послать видение или сновидение там, где что-либо касается народного блага" [17.002].

17*002.


ПРЕДЧУВСТВИЕ

ПРЕДЧУВСТВИЕ / фигура корабля носовая

"Обычные человеческие ощущения часто называются чем-то сверхъестественным. Предчувствие очень натурально, но вследствие суеверия оно относится в разряд необычных накоплений. Чувство не обманет, но ощутить его будет известным достижением. Особенно теряются люди, когда нахлынут волны разных ощущений одновременно... Одно может возникнуть от соседа близкого, но другое долетает из-за дальних гор. Нередко близкое обстоятельство может перебить очень важные дальние токи... Предчувствие иногда называют носовой фигурой корабля. Оно бежит впереди и не дает догнать себя. Новое сознание понимает, что корабль имеет нос и корму, но суеверие прибавляет к носу корабля самые фантастические изображения. Так и мышление человеческое украшает самые простые ощущения небывалыми образами" [13.448-13.449].

8.194; 11.407; 12.487; 13.091; 13.448; 13.449; 14.493; 14.684; 14.930; 14.936; 15.085; 17.142.

См. также Сиддхи; Ясновидение; Яснослышание.


ПРЕЕМНИК

1. Толкование см. Воплощение луча.

2. "Уходящая раса губит избранных преемников не только тем, что препятствует их рождению, но в жизни темные силы {см.} особенно ополчаются против светлых и их начинаний. Ведь только в акультурном сознании живет представление, что большим духам легко живется, но сознание утонченное знает обратное. Именно, чем выше дух, тем труднее жизненный путь его. Как сказано: "Если святому угрожают демоны, то Архангелу сам Сатана". Но при всей трудности пути с каждой одержанной победой, соответственно возрастают и духовные радости" [15.195].

15.154; 15.195; 15.219; 16.072.


ПРЕЕМСТВЕННОСТЬ УЧЕНИЙ

толкование см. Иерархия Учений.

17*014.


ПРЕИСПОДНЯЯ

то же, что Ад (см.) [26].

14.367.

См. также Ад.


ПРЕИСПОЛНИТЬСЯ ДУХОМ / ПРЕИСПОЛНЕНИЕ ДУХОМ

"Преисполниться духом значит поставить себя в непосредственное общение с Иерархией {Света} {см.}" [10.236]. "Даже самые Высшие Существа должны преисполниться духом, чтобы действовать. Выражение "преисполниться" очень точно... Следует наполниться избытком духа. Но не означает ли это войти в соприкосновение с Иерархией? Только это черпанье духа из Высшего Источника дает обновление и напряжение огненной энергии. Потому нигде не указано затвориться духом, напротив, лишь преисполниться мощью духа, ведущего к Свету. Правильно вспомнили о стоянии на краю пропасти, как о пределе напрягающем. Только эти гребни волн вознесут дух к преисполнению. Кто же думает о самости, о самоутверждении, тот никогда не черпнет Огня вечного" [8.412]. "...Как перевести слово "преисполнился"... На языках, далеких от Санскрита, нелегко находить некоторые определительные, особенно из Мира Высшего. Придется сказать – воспламенился, даже загорелся, чтобы не понизить понятие восхищения {см.}" [10.162].

8*412; 10.162; 10*236.

См. также Восторг духа; Исступление; Огонь вечный.


ПРЕЙТИ / ПРЕЙДЕНА

"Прейти....1. перех. Перейти... 2. Пройти, миновать" [26]. В некоторых изданиях данный термин заменен на "перейдена".

4.310.


ПРЕКОГНИЦИЯ

современное, не используемое в книгах Агни Йоги название явления, которое упоминается в этих книгах как Предвидение; Ясновидение (см.).


ПРЕКРАСНОЕ

"...Мы заботимся о сохранении Прекрасного. Уже в предвидении Армагеддона {см.} Мы {см. Учителя Великие} приступили к распространению советов о лучших способах охранения мировых сокровищ. Мы знаем, что силы тьмы приложат все усилия, чтобы воспрепятствовать этому спешному указу. Силы тьмы прекрасно понимают, сколько мощные эманации излучают предметы искусства. Среди натисков тьмы такие эманации могут быть лучшим оружием. Силы тьмы стремятся или уничтожить предметы искусства, или, по крайней мере, отвратить от них внимание человечества. Нужно помнить, что отвергнутое, лишенное внимания произведение, не может излучать свою благотворную энергию. Не будет живой связи между холодным зрителем или слушателем и замкнутым творением. Смысл претворения мысли в произведение очень глубок, иначе говоря, он является притягательным магнитом и собирает энергию. Так каждое произведение живет и способствует накоплению энергии. Среди Армагеддона вы можете убедиться, насколько оказывают воздействия произведения искусства. Целая эпоха заключается в таком беспокойстве о драгоценных произведениях. Наши хранилища наполнены многими предметами, которые люди считают утраченными. Может быть некоторые из них будут со временем возвращены народам, которые не сумели охранить их. Не мало Мы спасали произведений искусства... Мы знаем из самых высоких сфер, когда нужно помочь человечеству" [14.122].

Повсеместно, например: 14*122.


ПРЕКРАСНОМЫСЛИЕ

"В то же время, как Мы {см. Учителя Великие} настаиваем о равноправии и полноправии, служители тьмы будут изгонять женщин из многих областей, где они могут принести наибольшую пользу... Платон говорил о прекрасномыслии, но какое прекрасномыслие возможно при вражде начал! Именно теперь должно думать о полноправии, но тьма захлестывает самые напряженные области... Мыслитель завещал, чтобы хранили дары всех Муз. Только такие накопления помогут преобороть тьму" [14.286; 16.297].

14.286; 16.297.

См. также в Систематизированном перечне фрагментов – раздел 3.8.


ПРЕЛОМЛЕНИЕ АЛМАЗА

толкование см. Алмаз многоцветный.

"Преломление света, изменение направления распространения оптического излучения (света) при его прохождении через границу раздела двух сред" [18]. "Огранка... В ювелирных изделиях огранкой достигается эстетическая форма, высокий световой эффект и специфический для данного минерала блеск... При огранке рассчитываются углы наклона граней, обеспечивающие наиболее эффективное использование оптических свойств минералов (показателя преломления и явления полного внутреннего отражения" [18].

14.925.


ПРЕЛОМЛЕНИЕ ВОЛН

толкование см. Насыщение.

"Преломление волн, изменение направления распространения волны, обусловленное переходом ее из одной среды в другую, отличающуюся от первой значением скорости распространения волн в ней" [18].

8.371.

См. также Перекрещивание волн.


ПРЕЛОМЛЕНИЕ ЗРЕНИЯ

"...Преломление зрения может способствовать получению прошлых воплощений {см.}. Казалось бы, такое сосредоточенное зрение должно бы быть присуще каждому человеку, но два условия делают это исключительным опытом в земном теле – требуется особое естественное напряжение психической энергии {см. Энергия всеначальная} и также необходимо чрезвычайное напряжение зрительных нервов. Как в калейдоскопе складываются из отдельных кусочков целые изображения, также складываются из глубин излучений прежние изображения... В земном теле этот опыт труден. Мы допускаем его лишь редко, ибо он отражается на зрении" [14.090].

14.090.

См. также Воплощения Рерихов; Сиддхи.


ПРЕЛОМЛЕНИЕ ТОКОВ

"Урусвати замечает перемену токов при собеседовании с Нами {см. Учителя Великие}. Нужно пояснить, что такое явление происходит не от Нашего воздействия, но от пространственных токов, приходящих в колебание из-за контакта с Нашими токами. Это следует замечать, ибо иначе можно приписать Нашему току не свойственное ему качество. Учитель всегда заботится, чтобы общение с Нами не было тягостным. Явление смешанных токов может зависеть от настроения присутствующих... Наша Обитель, прежде всего, углубляет сознание, чтобы изгнать влияние Майи {см.}. Такое познавание дается нелегко, но зато оно освобождает от ложных ощущений. Работоспособность возрастает при освобождения от груза сомнений, порожденных от смешанных токов. Каждое преломление токов дает как бы электрический разряд. Только утонченное сознание отличает такие разряды от болезненного ощущения. Сколько раз можно наблюдать внезапное повышение температуры и озноб, и колющие боли, и сокращение мышц. Так могут действовать разряды преломленных токов, но знающие такие явления не заподозрят начало какого-то заболевания" [14.071].

14.029; 14.071.


ПРЕЛЮБОДЕЯНИЕ

"Прелюбодеяние... Нарушение супружеской верности мужем или женой; внебрачная любовная связь" [26].

15.168.


ПРЕМУДРОСТЬ БОЖЬЯ

то же, что энергия всенаполняющая [12.013]; толкование см. Энергия всеначальная.

"...Люди не оторваны от Высших Миров {см.}... В какую бы стратосферу ни подняться, какие бы полеты ни измыслить, везде будет нестись мысль вышняя. Только подумайте, что мысль из Беспредельности несется по всем Мирам. АУМ {см.} есть благодать {см.}. Уже в глубокой древности люди замечали Премудрость Божью как всенаполняющую энергию. Разве не великое чудо – мысль из Беспредельности?" [12.013].

12.013.

См. также София.


ПРЕМУДРОСТЬ ТВОРЦА

"И лилеи возрастут на камени, и келию отвори первому лучу. И птицы воспоют славу труду. Учитесь на признаках жизни Премудрости Творца" [1.014].

1.014.

См. также Абсолют; Бог; Начало Божественное; Премудрость Божья; Творец.


ПРЕОБРАЖЕНИЕ

1. "Христос при преображении своем не дематериализовал свое тело, но появился ученикам в своем тонком теле. Точно так же и Воскрешенье было, именно, в тонком теле. Вспомните, как Он не позволил Марии Магдалине прикоснуться к Нему, ибо прикасание к Высокому Духу, появляющемуся в тонком теле, может быть смертельным из-за разницы в вибрациях" [16.225; 17.083]. "Не забудем символ преображения, в котором показано претворение физического бытия в тонкое" [8.245]. См. также в Указателе географических названий – Фавор.

2. Сокращенное написание одного их следующих терминов, например: Преображение космическое (см.) [5.108].

3. То же, что Смена оболочек [5.155]; см. в Указателе биологических терминов Смерть.

4. То же, что Трансмутация (см.) [17.019].

"...Без напряжения всех сил никакая трансмутация (или совершенствование) невозможна" [15.074]. "Трансмутация наших энергий, или преображение их в высшие огни, и есть цель нашего существования. Лишь при достижении этой трансмутации наш организм становится достойным и согласованным приемником высших и тончайших энергий, исходящих из Иерархии Света" [17.019].

5*108; 5.109; 5*155; 8*245; 8.333; 16*225; 17*083.


ПРЕОБРАЖЕНИЕ ДУХОВНОЕ / ПРЕОБРАЖЕНИЯ ДУХА

ПРЕОБРАЖЕНИЕ ДУХОВНОЕ / ПРЕОБРАЖЕНИЯ ДУХА / преуспеяние духа

1. То же, что Крещение огненное (см.) [16.247].

2. То же, что Преображение космическое (см.) [5.108].

3. Толкование см. Вред космический [14.921].

5.108; 11.235; 14.921; 16.247.


ПРЕОБРАЖЕНИЕ ЖИЗНИ (ВСЕЙ)

толкование см. Вред космический

14.921.


ПРЕОБРАЖЕНИЕ КОСМИЧЕСКОЕ

"Только пружина преображения темного в светлом может укрепить дух. Космическое преображение, так называется преображение духа. Космос в своей вечной деятельности пространственного огня преображает элементы в соответственные формы. Дух преображает сознание в явление всевмещения... Творческий мир неисчерпаем, и некуда деться порождению человеческого духа. Порождение, которое пущено в колесо жизни, даст свои результаты. Узко понимать, что человек искупит свои проступки, думая их растворить в пространстве. Как свойства природы указывают на вечный процесс, так дух человека идет этим же путем. Трудно не принять беспредельность преображенных энергий! Когда центры человека могут преображаться в самые тонкие энергии жизнетворческих огней, тогда каждый жизненный проступок может достичь или высших напряжений, или может вовлечь в сферу низшую. Преображение несет, как вихрь, к Беспредельности" [5.108].

5*108.


ПРЕОБРАЖЕНИЕ МЫСЛЕННОЕ ЗЕМНОГО ПЛАНА В ТОНКИЙ

толкование см. Собственность.

8*281.


ПРЕОБРАЖЕНИЕ ОГНЕННОЕ (СУЩЕСТВА ЧЕЛОВЕКА)

1. "Почему кажется Вам несправедливым утверждение, что "человек может обогнать свою карму {см.}, и тогда она не достигнет его?" Мне думается – наоборот, ибо если было бы иначе, то мы никогда не вышли бы из этого заколдованного круга. Теперь Вы спросите – как может человек обогнать свою карму? Отвечу – улучшением своих мыслей и побуждений. Много раз в Учении сказано, что именно наши побуждения и мысли творят нашу карму, поступки – факторы второстепенные. Ведь, именно, мысли создают нашу внутреннюю сущность. Мысли откладываются энергиями в нашей "чаше" и ауре, и если эти энергии очищены и утончены, то ясно, что они могут созвучать или притягивать лишь такое же чистое и потому все злобное и низкое не сможет уже коснуться нас в полной силе... Дух несет в себе свое достижение и свой доспех. Очищение и огненное преображение нашего внутреннего существа делают нас владыками кармы. Ведь завершение кармы на одной планете наступает, когда все элементы или энергии, входящие в состав нашего существа, гармонично объединились единым устремлением и достигли совершенства, положенного для данной планеты" [16.047].

2. Толкование см. Крещение огненное.

16.047; 17.134.


ПРЕОБРАЖЕНИЕ ОГНЕННОЕ (ЦЕНТРОВ ЧЕЛОВЕКА)

"...Великие Владыки... могут приближать лишь тех, карма которых завершается, в ком Они уже не сомневаются, кто прошли и очистились через многие огненные испытания и в этой жизни снова проявили свою готовность, преданность и самоотверженность, не в условиях благополучия, но на краю пропасти. Именно тех, у кого высшие духовные центры {см. Центры человека} не только открыты, но и проходят уже через огненное преображение. Отсюда и ничтожное число ближайших учеников" [15.146]. "Конечно, даже просто продуманное чтение книг Учения принесет свою пользу, ибо расширит сознание {см. Сознание расширенное}... Но нельзя ожидать немедленных и огненных достижений, и огненного преображения центров, при спазматическом применении Учения" [16.002].

15.146; 16.002.

См. также Преображение космическое; Центры открытые.


ПРЕОБРАЖЕНИЕ ХРИСТА

толкование см. Преображение.

17*083.

См. также Воскресение Христа.


ПРЕОБРАЖЕНИЕ ЧЕЛОВЕКА ВИБРАЦИЯМИ

"Урусвати признала преображение человека лучшими вибрациями. Спросят: "Какого человека и какими вибрациями?" ... Насильно никого нельзя преображать. Человек добровольно должен выразить желание к преображению... Нужно понимать и качество вибраций. До сих пор суждение о них довольно примитивно. Так, полагают, что синий цвет успокаивает, а красный раздражает. Но синих оттенков много, также и красных. Среди красных может оказаться и рубиновый, очень целебный и полный высших вибраций. Между синими могут быть мертвенные оттенки, которые принесут подавленные вибрации... Тоже нужно запомнить и о звуке, который может действовать индивидуально" [14.935].

14.935.

См. также Вибрация; Массаж вибрационный электрический.


ПРЕОБРАЖЕНИЕ ЧЕЛОВЕЧЕСКОЕ НОВОЕ

"Припомним – кто-то отзывается на космические явления; кто-то слышал дальние голоса; кто-то участвовал в Тонком Мире, видя его; кто-то светился; кто-то поднимался на воздух; кто-то ходил по воде; кто-то ходил по огню; кто-то поглощал яды без вреда; кто-то не нуждался во сне; кто-то не нуждался в пище; кто-то мог видеть через твердые тела; кто-то писал двумя руками; кто-то мог привлекать животных; кто-то мог понимать язык без знания его; кто-то мог понимать мысли; кто-то мог читать закрытыми глазами закрытую книгу; кто-то не чувствовал боль; кто-то среди снега развивал жар сердца; кто-то мог не чувствовать утомления; кто-то мог помогать лечением; кто-то мог явить знание будущего. Так можно перечислить все явленные феномены {см.} и множество поучительных примеров из жизни. Но на мгновение соберите все эти качества в одно тело и получите новое человеческое преображение, указанное во многих Учениях. Главное в этом преображении, что все отдельные части его уже явлены даже среди несовершенного существования. Значит, при определенном устремлении можно сильно подвинуть человечество к преображению всей жизни" [8.099].

8*099.

См. также Раса шестая; Сиддхи; Эпоха новая.


ПРЕОБРАЗИТЕЛЬ ЖИЗНИ

то же, что Огонь (см.) [4.122].

4.122.

См. также Преобразователи жизни.


ПРЕОБРАЗИТЕЛЬ ПРОЯВЛЕНИЙ ЖИЗНЕННЫХ

то же, что Огонь (см.) [4.122].

4.122.


ПРЕОБРАЗОВАНИЕ КОСМИЧЕСКОЕ

"Изучение психической энергии {см. Энергия всеначальная} облегчается одинаковостью основных законов. Как внешнефизические, так и психические условия подвержены аналогичному процессу образований и следствий. Возьмем простейший пример: человек идет по ветру или по течению и сберегает много энергии. Когда человек приобщается правильному течению эволюции, он чудесно легко проходит препятствия... Идти по направлению эволюции вовсе не значит тащиться в хвосте большинства. Вся история человечества указывает, что угадывало эволюцию меньшинство. И эти немногие откуда-то черпали силы преодолевать препятствия. "Контакт космического преобразования с психической энергией рождает состояние счастливого потока", – так говорил Будда. Он указал различие между очевидностью и действительностью" [3.225].

3.225.


ПРЕОБРАЗОВАТЕЛИ ЖИЗНИ

толкование см. Струны миров дальних.

12.018.


ПРЕПАРАТ Л.

толкование см. Л.

17.038.


ПРЕРОГАТИВ

"Прерогатива... Исключительное право, привилегия" [40].

16.211.


ПРЕРЫВАНИЕ ЭНЕРГИИ / ПРЕРВАТЬ ЭНЕРГИЮ

толкование см. Энергия всеначальная.

17.142.


ПРЕСВИТЕР

"Пресвитер... древнейшее каноническое (т.е. усвоенное древним церковным законодательством – правилами апостолов, вселенских и поместных соборов) название второй степени христианского таинства священства (у нас в России ныне в церковных документах, в актах государственных и церковно-юридических, а также в общежитии – "священник"). Во времена апостолов пресвитерами часто назывались епископы и, наоборот, епископами – пресвитеры... не в смысле обозначения иерархической степени тех и других, а лишь в древнем общенарицательном смысле слов "епископ" и "пресвитер", для указания на личные качества, обозначаемые этими словами в буквальном их смысле. Если, говоря о христианском епископе, хотели указать на его старческий возраст и свойственную ему мудрость, его называли пресвитер (старец, старейшина). Тех пресвитеров, которые были поставлены самими апостолами и находились под их непосредственным руководством, хотя и без права посвящения других в пресвитеры или диаконы, называли епископами (надзирателями, управителями). В смысле возраста пресвитерами называли себя даже апостол Петр... и Иоанн... Обязанности пресвитера, как видно из Деяний и Посланий апостольских и творений св. отцов 2 и 3 в., были следующие: 1) преподание благословения верным; 2) председательствование в собраниях верных в отсутствие епископа; в его присутствии пресвитер занимал второе место; 3) произнесение поучений с благословения епископа, которому это право принадлежало главным образом; 4) совершение таинств и священнодействий... Терминологически, в смысле обозначения именно второй степени священства с ее специальными обязанностями, название...{пресвитер} в первый раз встречается в Деяниях апостолов (14:23)... Отцы Церкви четвертого и последующих веков (Григорий Богослов, Иоанн Златоуст, Амвросий...) в своих творениях подробно разработали богословское учение о священстве. В умственном отношении избираемый в пресвитеры должен быть достаточно образован в богословии, хорошо знать церковные правила... В неблагоприятные для образования периоды уровень требований от пресвитера несколько снижался... В нравственном отношении от кандидата в пресвитеры требуется безупречное поведение. Возраст для вступления в пресвитерство определен еще в 4 в. – 30-летний" [35].

14.051; 14.539; 15*201; 16.076; 17*100; 17.148.


ПРЕСВИТЕР ИОАНН

одно из наименований Царя Царей [17.100]; толкование см. Майтрейя; Шамбала.

"...Западная христианская церковь в двенадцатом и тринадцатом веке знала о существовании таинственного Духовного Убежища в Сердце Азии {см. Твердыня Знания, Шамбала}, во главе которого стоял тогда Пресвитер Иоанн, как именовал себя этот Великий Дух. Этот Пресвитер Иоанн, от времени до времени, посылал Папам и прочим главам церкви свои обличительные грамоты. Из истории мы знаем, как один из Пап снарядил посольство в Среднюю Азию к Пресвитеру Иоанну. Можно представить себе, с какой целью отправлялось подобное посольство, и, конечно, после многих мытарств и превратностей, посольство это вернулось восвояси, не найдя Духовной Цитадели" [15.201]. "Иоанн Пресвитер. Легенда о нем, как о царе могущественного христианского государства в Средней Азии распространилась в Западной Европе с первой половины XII века. Несомненно, с этой легендарной личностью и его сказочной страной связаны отдельные достоверные сведения и фантастические небылицы, ходившие в средневековой Европе до и после XII в. о Гималайской Общине. В средние века бытовала уверенность, что далеко на Востоке обитает некий таинственный христианский правитель, который имеет священнический сан и которому будто бы подвластны многие другие правители и государства. Сама личность его была окружена ореолом фантастичности. Средневековому христианскому сознанию он представлялся идеалом правителя, соединившего в себе и духовные и физические достоинства. Хотя сама личность Иоанна предстает в сказочном свете, все-таки он представляется явлением историческим, потому что был связан со многими историческими лицами и фактами. Слухи о нем не утихали вплоть до XVIII века. Благоговейная вера в его существование вносила своеобразный, но возвышенный настрой в сумеречную веру средневековья. Эта легенда оказала большое положительное влияние на дух европейского средневекового общества еще и тем, что, пробудив сильный интерес к Востоку вообще, его жизни и культуре, содействовала научному ознакомлению с Азией. Для многих великих средневековых путешественников первым импульсом для поездки в Азию послужили слухи о таинственном восточном правителе. Первые сведения об Иоанне встречаются в хронике Оттона Фрейзингенского от 1145 г. Он якобы слышал от сирийского епископа из Габалы сказание о царе-священнике Иоанне, царство которого лежит за Персией, а все подданные его, как и сам он – христиане-несториане. Этот могущественный восточный правитель будто бы хотел отправиться со своим войском в Иерусалим на помощь христианской церкви в борьбе с мусульманами. Царь Иоанн будто бы происходит из рода древних магов или мудрецов Востока, которые, согласно Евангелию, приходили навестить новорожденного Христа; он властвует над теми же народами, над которыми властвовали эти восточные мудрецы, и обладает несметными богатствами и славой. Эти сведения Оттон Фрейзингенский сообщил Папе Евгению III на особой аудиенции. Двадцатью годами позже Альберик в своей хронике 1165 г. также повторяет их. Он упоминает об удивительных письмах индийского царя Иоанна, которые тот послал на латинском языке нескольким христианским правителям Европы, в первую очередь императору Византии Мануилу Комнену и римскому императору Фридриху I. Позднейшие хроники указывают и на некоторые другие письма царя Иоанна, например, французскому королю Людовику VII, папе Александру III, одному из португальских королей и т.д. Папу Александра III этим таинственным царем чрезвычайно заинтересовал его лейб-медик Филипп, возвратившийся из Азии. Тайно желая привлечь царя Иоанна к католической церкви, Папа в 1177 г. направляет к нему из Венеции в качестве посланника Филиппа с письмом, в котором призывает его примкнуть к католицизму. О судьбе этой экспедиции ничего не известно" [журнал Дельфис №1, 1998 – с. 120-121]. "Несомненно легенда о Св. Граале и Парсифале {см. Вагнер}, как и большинство общенародных сказаний, пришла с Востока и напитала собою всю средневековую литературу Запада. Владыка Твердыни Света, Держатель Колеса Закона преобразился в Парсифаля и в дальнейшем принял имя Пресвитера Иоанна. В XIV веке в Монголии имя это было пристегнуто к одному кераитскому хану из несториан. Такое пристегивание или заимствование показывает, каким почетом и уважением пользовалось это имя на Востоке (книга Б.Я. Владимирцова "Чингис-Хан", стр. 33–34). Думаю, что среди исследований германских ученых о Пресвитере Иоанне Вы найдете богатый материал. Имеется еще недурная книга англ. автора Артура Байта "О Св. Граале, его легендах и символизме". В этой книге довольно исчерпывающе приведены источники, которыми пользовался автор при своих изысканиях, имеются упоминания о Пресвитере Иоанне с титулом Царя Царей, Владыки среди Владык и т. д." [17.100].

14.051; 14.539; 15*201; 16.076; 17*100; 17.148.

См. также Пресвитер; кн. [73].


ПРЕСТИДИЖИТАТОР

"Престидижитатор – ловкач, мастер словесной эквилибристики" [29]. "Престидижитатор... Фокусник, мастерство которого основано на быстроте и ловкости движений, ускользающих от внимания зрителей; манипулятор" [26].

4.404.

См. также Магнетизер.


ПРЕСТОЛ

1, 2. "Престол... В христианской церкви – место, на котором изображается сидящим Бог (обычно как символ божественной власти)... || Символ высшей духовной власти" [45].

3. "Престол... В христианской церкви – столик в алтаре храма, предназначенный для совершения во время литургии некоторых религиозных таинств" [45].

4. "Можно заметить, как для некоторых сама Беспредельность перестает быть ужасающей, как Иерархия делается нитью восхождения, как сердце становится престолом Высшего Света, и как сам огонь пространства просиял, как Царство Превышнее" [8.295].

1.073; 1.327; 2.2.5.17; 2.2.6.13; 6.427; 7.330; 8.259; 8.295; 10.155; 15.007; 16.255.


ПРЕСТОЛ ВЕЛИЧИЯ

"Особое смущение наслоилось около вопроса о жертвоприношении. Люди дошли до такого безумия, что человеческие жертвы стали обычными. Между тем может ли воображение представить такого Бога, который бы нуждался в пролитии крови?.. Жертва всегда была упомянута, но что же может быть достойным приношением самому Высшему Духу? Конечно, лишь самое очищенное духовное устремление. Такое заложение связи послужит лучшим ручательством искреннего уважения. Такая жертва есть жизненная потребность принести лучший цветок сердца к Престолу Величия" [10.366].

10.366.


ПРЕСТОЛ ВЫСШИЙ

"Чудо {см.} есть проявление тончайших энергий {см.}, не учтенных в химических и физических школах... Это не некромантия, не спиритизм, но просто наука тончайших энергий. Перед нами сердце человеческое, этот ларец сокровенный, но нужно прислушаться к нему и подойти к престолу высшему обмыв руки... Чудо может быть, но нужно соединить тончайшие нити сердца. К тому и указываем на необходимость объединения сознания" [8.319].

8.319.


ПРЕСТОЛ СЕРДЦА

"И положил с вечера мысль на сердце, а за утро дал решение" – сказано о Старце Горы в хрониках персидских. Для многих это сказка-прибаутка. Между тем, целое Учение дано в этом речении. Именно, "положил мысль на сердце". Нигде иначе не может преобразиться мысль, как на престоле сердца" [8.394]. "Престол сердца называется не только как символ, но также потому, что при положении мысли на сердце можно ощущать легкое как бы давление в верхней части сердца. Ощущение это настолько тонко, что непривычный к тонкому чувствованию даже не заметит его. Но люди с утонченным сознанием ясно почувствуют это давление мысленной энергии" [8.396].

8.394; 8*396.

См. также Одухотворение мысли.


ПРЕСТОЛ СИЛ ПРЕВЫШНИХ

толкование см. Вождь.

10.048.


ПРЕСТОЛ СОЗНАНИЯ

то же, что Сердце (см.) [8.354].

"Именно сердце есть престол СОЗНАНИЯ, а не сентиментальности, этого суррогата доброты. Характерно, что все восточники, говоря о высших сокровенных думах, всегда полагают руку на сердце, ибо они помещают сознание в сердце..." [15.177].

8*354.


ПРЕСТУПЛЕНИЕ ВЫСШЕЕ

то же, что Предательство (см.) [8.270].

8*270.

См. также Голос Правосудия; Девадатта; Иуда.


ПРЕСТУПНИК ДУХА

то же, что Служители зла сознательные (см.) [11.165]; толкование см. Орудие тьмы бессознательное.

11.165.


ПРЕСТУПНИКИ ТЬМЫ

толкование см. Орудия тьмы бессознательные.

11.165; 15*108.


ПРЕТА-ЛОКА / ПРЕТАЛОКА

то же, что Чистилище (см.) [15.181].

"Прета-Лока соответствует чистилищу католической религии" [15.181]. "Когда люди попадают в состояние Прета-Лока, они начинают сожалеть, что не сбросили раньше изношенную ветошь. Огонь пространства должен сожигать болезненно то, что должно быть растворено светлым Агни. Можно задолго до перехода {см. смерть} начать сбрасывать ненужные тягости. Сам, свой, живой Агни будет очистителем от вредных скверн" [9.575].

9*575; 9.675; 15*181.

См. также Чистилище.


ПРЕТВОРЕНИЕ / ПРЕТВОРЯЮЩИЙ

1. "Претворить... Устар. Превратить во что-либо, придать чему-либо иной вид, иное содержание... 2. Воплотить во что-либо реальное, осуществить на деле, в действительности" [26]. Например: "...пребывание в тонком мире имеет великое значение для питания и усиления и претворения накопленных энергии в духовные силы" [15.169].

2. Толкование см. Степени познавания.

1.049; 4*107; 15.169.


ПРЕТВОРЕНИЕ РАСЫ

"Учитесь на жизни: посылаем вам портреты людей, и события являют установленный ход чуда претворения расы" [1.199].

1.199.

См. также Раса новая; Раса шестая.


ПРЕТКНОВЕНИЕ

"Преткновение, ... камень преткновения – препятствие, затруднение" [26]. "Можно чувствовать, как иногда посылки огненные претыкаются о стену тьмы. Лишь в особых случаях темного натиска возможно преткновение" [9.547].

8.181; 9.547; 9.607.

См. также Набухание тьмы.


ПРЕУСПЕТЬ / ПРЕУСПЕЯНИЕ

то же, что Совершенствование (см.) [14.551]. "Преуспевать... иметь успех в чем-нибудь, успешно развиваться" [40].

4.118; 14.515; 14.551.

См. также Болезнь духа.


ПРЕУСПЕЯНИЕ ДУХА

то же, что Преображение духа [11.235]; толкование см. Крещение огненное.

11*235.


ПРЕХОДИМОСТЬ / ПРЕХОДЯЩЕЕ

то же, что Майя (см.) [17.029].

11.363; 15.160; 17*029.

См. также Вечность.


ПРИБЕЖИЩЕ (ВЕРНОЕ, СВЕТЛОЕ)

то же, что Братство [13.593]; толкование см. Шамбала.

13.340; 13.593.


ПРИБЛИЖЕНИЕ ЗЛОБНОЕ

толкование см. Распознавание.

13.028.


ПРИБЛИЖЕНИЕ ТОНКОЕ

"Заметить можно, что явление Тонкого и Огненного Миров {см.} бывают неожиданными. Что же значит, что мы ожиданием часто как бы мешаем проявлению? Тем только доказывается разница физических и огненных энергий. Физические энергии часто ложатся в основание так называемых ожиданий. Они начинают впадать в насильственные представления и тем, вместо помощи, заграждают приближение тонкое. Невольно люди своей ожидательною волею начинают даже приписывать облик и место видения, и могут получиться неполезные встречные токи" [9.431].

9.431.

См. также Приближение.


ПРИБЛИЖЕНИЯ

"Ясновидение {см.} и яснослышание {см.} образуются на земных путях, но люди требуют каких-то предписаний, основанных на обиходе. Одно можно сказать: замечайте пристально, замечайте зорко каждый проблеск тонких чувствований. Можно не ждать таких проявлений, но нужно быть открытым для их восприятия. Человеческое, земное насильственное ожидание может лишь затруднить высшее приближение. Достаточно известно, что наиболее яркие явления получаются нежданно, и лишь нарушаются, когда звучит голос рассудка. Не нужно насиловать тонкую природу, но следует приветствовать каждое ее выражение. Не будем взвешивать, какое именно явление наиболее важно, когда кажущиеся малые прозрения значительнее, нежели потрясающие. Явление умейте почуять. Которое уявление глубже звучит в сердце? Правда в сердце {см.}, знание в сердце, прозрение в сердце. Указано, что Йога Любви самая краткая, но ее можно справедливо назвать Йогой Сердца. Все познавания Надземного {см.} образуются в сердце" [14.689]. "...Не огорчайтесь, если еще не замечаете некоторых знаков, указанных в Учении, но знайте, что сейчас происходит самая тяжкая битва Сил Света {см.} с силами тьмы, и потому все проявления тонкого мира затруднены, вернее, нужно быть с ними очень осторожными, ибо при отравлении земной атмосферы и даже ближайших к земле тонких сфер они могут влиять на сердце. Так Светлые Силы всегда соображаются со многими условиями и прежде всего с состоянием организма человека, и потому все подходы или приближения к нему совершаются в лучшее и наиболее безопасное для здоровья время. Но, именно, ценно в тяжкое время, среди этой тьмы, пронести свой светильник" [15.233].

1.441; 7.423; 15.233.


ПРИБЛИЖЕНИЯ (ОБЛИКОВ ВЫСШИХ)

то же, что Явления Обликов высших (см.) [15.173].

7.423; 15.173.

См. также Касания.


ПРИБЛИЖЕНИЯ ВЫСШИЕ

толкование см. Приближения.

14.689.


ПРИБЛИЖЕНИЯ МИРА НЕВИДИМОГО

то же, что Касание высшее (см.) [12.077].

12.077.


ПРИБЛИЖЕНИЯ ОГНЕННЫЕ

"Следует переносить все сознание в будущее... Явление смелой жажды будущего показывает, что дух готов для огненных познаний. Только такое озаренное сознание продолжит мысленное созидание и в Тонком Мире {см.}. Лишь такое неудержимое мысленное творчество и устремление к дальним полетам {см.} даст огненное приближение. Весь ужас сил темных не осилит напряженное стремление к будущему. Пусть идут темные, но Свет не потеряет путеводного значения. Также точно нужны полезные дела на помощь близким. Не нужно смотреть на эти благие советы, как на мораль вне жизни. Они утверждают нас, посылая по кратким путям" [9.425].

9.091; 9.425.

См. также Озарение.


ПРИБОЙ ВОЛН

"Творческий принцип направляет токи огня и устремляет энергии. Потому все космические проявления отражаются на центрах Агни Йога {см. Центры человека}. Каждое огненное проявление звучит на центрах, вызывая разные ощущения. Часто тоска и подавленность зависят от огненных напряжений. Причина этим ощущениям несогласованность токов {см.}. Эти не сгармонизированные токи ударяют по центрам, звуча диссонансом... Все магнитные стрелки трепещут, меняя направление. Прибой волн, конечно, происходит от изменения направления Магнита. Пространственный огонь {см.} напрягает свой Магнит и подземный огонь {см.} хочет прорваться. Потому все космические силы так интенсивно работают" [6.356].

6.356.


ПРИБОЙ СТИХИЙ

толкование см. Ужас стихийный.

14*407.


ПРИБОЙ ЭНЕРГИИ КОСМИЧЕСКОЙ

толкование см. Переживания надземные.

14.443.


ПРИВЕТ БОЖЕСТВЕННЫЙ

то же, что Воодушевление (см.) [14.461].

14*461.


ПРИВИВКА ЗДОРОВЬЯ

"...Главный успех медицины в правильной профилактике... До сих пор профилактика имела в виду физическую сторону, совершенно игнорируя психическую... Именно эта сторона имеет главное значение для сохранения здоровья. Известны болезни наследственные, заразные и профессиональные, во всех таких случаях необходимо психическое воздействие, которое может предупреждать развитие болезни. Только своевременная помощь посредством внушения может задержать и даже парализовать зародыш болезни. Не будем надеяться, что люди смогут действовать самовнушением. Только исключительные организмы в состоянии сами почуять первые намеки и волею воспрепятствовать; для большинства человечества необходимо постороннее внушение, но только в научном государственном размере можно делать такую прививку здоровья. Нужно иметь особые Институты, где надо воспитывать целую армию врачей, познавших науку внушения. При этом необходимо строго наблюдать за моральной стороною..." [14.603].

14*603.


ПРИВИДЕНИЕ

"Так же, как чувствительная пластинка {фотопленка} рекордирует дальние, невидимые даже через сильнейшие телескопы, звезды или, наконец, очертания, часто очень ясные, невидимых присутствий около нас. Необходимо всеми мерами внедрять понятие об окружающем нас тонком мире {см.} и уничтожать ужас смерти и прикасания с этим миром. Мир этот так же неизбежен, как и земная жизнь, и, являясь сублимацией земной сферы, он может открыть нам возможности и красоты неизреченные. Потому всеми способами нужно отучать детей от страха смерти (которой нет) и так называемых привидений. Обычно дети, у которых открыты глаза на тонкий мир, не боятся виденного ими, покуда взрослые не просветят их насмешками или же своими рассказами о привидениях и могильном холоде, идущем от них. "Могильный" холод этот не что иное, как простая химическая реакция при соприкасании тончайших энергий с нашим грубым миром... Символы видения всегда избираются наиболее близкие сознанию видящего, и не редко один и тот же символ у разных лиц может означать противоположное понятие. Прислушайтесь к голосу сердца вашего и не обманетесь!" [15.077].

2.2.8.5; 4.604; 15.077.

См. также Видение; Двойник; Призрак; Холод могильный.


ПРИВРАТНИК

"...Значение мысли {см.} не будет осознано без понимания тонких энергий. Конечно, слово "мысль" давно существует, но следует подумать о содержании его. Можно понять истинное значение нового, лишь сопоставляя прежнее содержание с вновь приобретенным. Кто будет настаивать, что его прежние представления были шире новых? Нелегко прилагать к новому сознанию прежние. Человек обычно забывает свой прежний уровень. Ему кажется, что он знал многое, чего он еще не постиг. Полезно подумать о новом сознании. Мы говорили, что иногда поучительно посетить давно забытое место, чтобы почувствовать, насколько старые представления не отвечают новым воззрениям. Мыслитель говорил: «Привратник, скорей отвори. Привратник, не знаю Тебя, но знаю, почему эти врата должны быть открыты»" [14.654].

14.654.


ПРИВРАТНИК ЗЛА

"При космическом переустройстве замечается явление темных течений, идущих против Космического Магнита {см.}. Каждая светлая волна ведет к напряжению темных сил {см.}. Так в космическом переустройстве видна Космическая Воля. Привратники зла напитывают космическое переустройство удушливыми газами. Но в космическом переустройстве мощь Света является главным трансмутирующим огнем. Так Свет сжигает тьму" [6.861].

6.861.


ПРИВРАТНИК ПРИ ВСТУПЛЕНИИ В МИР ТОНКИЙ

"Не может стать Йогом не признающий силу добрых мыслей; они будут лучшим привратником при вступлении в Мир Тонкий {см.}" [14.559].

14.559.


ПРИВРАТНИК ЭНЕРГИИ ВСЕНАЧАЛЬНОЙ / ПРИВРАТНИК ЭНЕРГИИ ПСИХИЧЕСКОЙ

"Одни вообще отрицают существование этой {психической} энергии; другие думают, что она является целительной во всех отношениях... {Но} если в организме имеется заболевание, то оно может быть напряжено той же энергией. Можно до некоторой степени урегулировать устремление психической энергии. Мысль возвышенная или сосредоточенная может увлечь энергию по другому каналу и может вызвать целительное качество энергии. Но каждое кощунство или разрушительная мысль лишь усилит напряжение энергии в направлении пораженного органа... Много раз Мы указывали на целительные свойства доброй мысли, она будет привратником всеначальной энергии" [14.275].

14*275.


ПРИВРАТНИЦЫ ПРЕКРАСНОГО

то же, что Музы (см.) [14.188].

14*188.


ПРИВЫЧКА ОГНЯ / ПРИВЫЧКА ОГНЕННАЯ

толкование см. Касание огненное.

9.248.


ПРИВЫЧКИ

ПРИВЫЧКИ / гниение жизни

"...Самоусовершентсвование должно начинаться с отрешения от малых вредных привычек. Обращаем внимание на условия о малых, обиходных привычках. Люди иногда полагают, что нужно отрешиться от самых главных препятствий, но такой путь обычно бывает непосилен. Кроме того, можно наблюдать весьма уродливое явление, когда человек полагает, что он освободился от самых главных препятствий, но в то же время он остался увешанным самыми безобразными малыми привычками... Среди них будут и такие, которые незаметны самому себе, только зоркий глаз может их распознать. Но такие скрытые привычки часто служат ключом к самому главному перерождению" [14.370]. "Йог не имеет привычек, ибо они не более, как гниение жизни. Но йогу свойственно иметь определенный образ действий" [4.198].

Повсеместно, например 4.198; 14.370.


ПРИВЫЧКИ МАЛЫЕ

толкование см. Привычки.

14.370.


ПРИВЫЧКИ СКРЫТЫЕ

толкование см. Привычки.

14*370.


ПРИДАВЛЕННОСТЬ ВРЕМЕНЕМ

"Мир делится на два вида людей. Для одних время тянется нестерпимо долго, для других оно летит несравнимо быстро. Обращайте внимание на последних, у них развиты признаки Тонкого и Огненного Мира. У них развиты возможности работы вечности. Можно ли представить труд вечный, если остается тягость времени? По счастью, уже в плотном существовании можно освободиться от придавленности временем. Не только дело в постоянном труде, но в таком переносе сознания в будущее, когда недостаточно времени для сложных {осложняющих жизнь} мыслей" [10.346].

10*346.

См. также в Систематизированном перечне фрагментов – раздел 6.26.


ПРИДАТКИ

1. Толкование см. Иероглиф.

2. "Придет к вам некто и скажет о желании подойти к Агни Йоге. Спросите, что подвигло его на это решение? Скажет: "Ищу доказательств". Подумайте: не наш. Или скажет о бедственной судьбе. Подумайте: не наш. Или скажет о намерении победить врагов своих. Подумайте: не наш. Или скажет о стремлении к богатству. Подумайте: не наш. Или скажет о преимуществах земных. Подумайте: не наш. Или скажет о желании покоя. Подумайте: не наш. Но вот некто скажет: "Хочу совершенствоваться". Спросите: "Какую мнишь награду?" Скажет: "Приближение к Учению". Порадуйтесь о пришедшем, ибо дух его постучался правильно. Может он начать следить за собою. Может безболезненно отгонять неполезные придатки. Поймет он, что нужно не страдание, но освобождение. Поймет он, что нужно не явление чуда {см.}, но чувствознание. Поймет, что не ценно мозговое заучивание, но осознание и применение. Просияв в первый день, он не поникнет назавтра. Пойдет он, как слон счастья, раздвигая кусты. Примет удачу, как улыбку солнца. Изгонит скорпиона страха. Примет дар, как светильник на пути. Поймет осознание и развитие огней, как магнит привлекающий. И поймет, что огни растут, подобно растениям, неуловимо. Поймет, что огонь сжигает прошлое и озаряет будущее. И поймет, что значит подвиг!" [4.527].

4.527; 13.231.


ПРИЕМНИК

ПРИЕМНИК / восприемник

1. "Конечно, единственный истинный Учитель есть Учитель "Незримый" (Учитель Великого Братства). Но много ли тех, кто может получить непосредственный доступ к такому Учителю? Это не значит, что он недосягаем, нет, воистину, Он есть ближайший. Но только близость эту не все могут выдержать. Она открывается без ущерба лишь тому, кто носил Образ Учителя на протяжении многих веков в тайнике сердца своего. Без этого векового накопления и установившейся магнитной связи трудно воспринять лучи, посылаемые Учителем "Незримым", они могут разрушить неподготовленный приемник. Даже в случае многовековых испытаний и приближений, новая земная оболочка, или приемник, должна подготовляться к такому восприятию многие годы. Ведь лучи незримые очень мощны и действуют иногда сильнее радия" [16.286].

2. Сокращенное написание одного их следующих терминов.

3.222; 4.363; 4.382; 6.456; 9.103; 11.009; 13.053; 13.169; 14.362; 15.091; 16*286.

См. также Первоприемник.


ПРИЕМНИК ВНУТРЕННИЙ

"Иногда вы слышите как бы вопли и гул голосов. Конечно, это отзвук слоев Тонкого Мира {см.}. Он доходит до нас или по нашим внутренним приемникам, или вследствие напряжения токов. У нас восприятия Тонкого Мира трансмутируются в голоса как бы физические, но вы знаете, что в самом Тонком Мире нет наших физических звуков: так трансмутируются энергии по разным слоям. Около Земли звучание вибрации толсто, но при утончении оно, как некоторый вид электричества, становится невидимым для земного глаза, так и тонкая вибрация неслышима при высшем напряжении. Можно наблюдать поучительное изменение в разных мирах, но принцип огненных явлений остается везде неприкосновенным" [9.627].

9.627.


ПРИЕМНИК ДУХА

"Мы учили вас улавливать основную мысль, не поддаваясь внешности изложения. Как Будда указывал по одному слову строить целое содержание, так же и вы расширяйте понимание ваших учеников по одному слову и знаку. Главное же, не стремитесь повторять. Если приемник духа готов, то каждая мысль вонзается стреле подобно. Но если распадение ткани уже ослизнило каналы центров {см. Центры человека}, то никакая Йога недоступна. Конечно, Учение Йоги принесет пользу каждому, даже если он не достигнет духовных явлений. Внешние принципы Йоги во всяком случае поддержат здоровье, укрепят память и очистят мышление. Но где же будут признаки завоеваний, которые возносят дух? Сперва вспыхнут внутренние огни центров, затем раздастся голос незримого Учителя, и, наконец, будет проявление внешнего пламени, которое как бы соединяет сознание личное с сознанием пространственным" [4.181].

4.181.


ПРИЕМНИК ОГНЯ

"Только, когда дух напряжен в огненном устремлении, оболочки могут трансмутироваться. Только, когда дух устремлен к чистому огню, могут оболочки трансмутироваться. Когда дух Агни Йога перерождает свои оболочки, тогда утверждается огненная трансмутация; величайший процесс и в своем напряжении охватывает все космические сферы. Потому, когда центр легких {см. Центры человека} возгорается, то последовательно каждое возгорание напрягает новый ток. Потому утвержденный приемник огня так соотносится с огнем пространства {см.}... Сердце {см.} вместилище всех тонких энергий. Тончайшие токи звучат на сердце" [6.471].

6.471.


ПРИЕМНИК ПОСЛАНИЙ

толкование см. Приемник Учения.

11.010.


ПРИЕМНИК ПОСЫЛОК ВРАЖЕСКИХ

"Среди чувств обоняние есть одно из ближайших определений всего приближающегося. Многие не поймут, что сердце {см.} будет двигателем утончения обоняния... Удушие сердечное часто приходит от таких приближений. Ни ветер, ни очищение воздуха не помогают там, где энергия зла образует как бы воронку, но, конечно и добро дает облегчение. Также и ощущение на концах пальцев не только защита, но и приемник вражеских посылок. Неустанная битва дает перебои в сердце, потому каждая осмотрительность полезна" [8.577].


ПРИЕМНИК ПРАНЫ

"...Люди беспощадно истребляют запасы земные. Они готовы отравить землю и воздух; они уничтожили леса, эти приемники Праны {см.}" [9.630].

9*630.


ПРИЕМНИК СЕРЫЙ

толкование см. Приемник Учения.

11.010.

См. также Люди серые; Накопления серые.


ПРИЕМНИК УЧЕНИЯ

"Дано духу огненному принимать тонкие энергии. Лишь огненное сознание может провести ток тонких энергий. Потому рекорды должны рассматриваться с большим распознаванием. Ведь человечество привыкло являть Высшее на низменном плане, потому Облики Владык приобрели такие формы извращения. Ведь человечество привыкло к мысли, что Высшее должно служить низшему, но не подумают, что только явление понимания Служения дает право на явленное звено Цепи. Так извращение понимания Посланий дает те результаты, которые сорят пространство. Мы знаем случаи, когда Высшие называли ученика Махатмой, но серые приемники извращали до безобразия великое послание. Потому будем предостерегать всех против извращения и фальшивых рекордов... Нужно очищать в будущем нечестивые человеческие действия и уничтожать эти рекорды. Так в Мире Огненном лишь огненное сознание может быть истинным приемником Посланий" [11.010]. "Среди приемников Учения есть много русл; каждое русло имеет свое особое свойство и назначение. Но океан мысли Учения может быть дан только через самый близкий источник. Много ветвей и способов сообщений, и особые свойства русл указывают на ограничения восприемников. Функции тех огненных приемников, которые могут воспринимать океан мысли Учения, являются главными объединителями Высших Сил с Миром. Не трудно проследить, как шли эти Иеровдохновения, и не трудно проследить, как шли Носители Огненного Сознания. Потому следует отметить светлый подвиг от явлений ограничения. В этом подвиге можно, истинно, утвердить огненное понимание человечества" [11.015]. "Жаль, что редки приемники, но если начать упражнять сознание на общение с Огненным Миром, то такой приемник может естественно утвердиться. Но самое простое для всех миров прилепиться крепко к Иерархии" [9.103].

11.015.


ПРИЕМНИКИ ЯДА ЗЕМНОГО

толкование см. Русло Благодати.

8*032.


ПРИЕМЫ ВНЕШНИЕ

толкование см. Пранаяма.

8.378.


ПРИЕМЫ МАГИЧЕСКИЕ

толкование см. Исступление; Магия.

7.419; 10.236.

См. также Гримуары.


ПРИЕМЫ МАТЕРИАЛЬНЫЕ

толкование см. Пранаяма.

8.378.


ПРИЕМЫ МЕХАНИЧЕСКИЕ

"...Для общения с Высшими Силами древние покрывали голову плащом, и могли слышать, что ткань эта была шерстяной и красного цвета. Также могли слышать о затыкании ушей красною ватою. Все такие механические приемы имели свое значение, они служили охраной излучений и конденсировали энергию. Но не будем прибегать к посредству механических приемов там, где весь смысл в будущем, в непосредственном приобщении к Иерархии. Только сердце, ничем кроме любви непокрытое, связывает нас с Высшими Силами. Ткань любви есть самая священная ткань" [10.154].

10.154.

См. также Магомет; Пранаяма; Средство механическое.


ПРИЖИГАТЕЛИ ХРИСТОВЫ

то же, что Враги (в первом значении) (см.) [16.002].

"...Хвала врагам, ибо никто как враги вызывают наружу все наши скрытые свойства и качества, причем их называют "Христовыми прижигателями", ибо в старину многие болезни излечивались прижиганием" [15.195; 16.002].

15*195; 16*002.

См. также Враги.


ПРИЗ БОРДЕН

см. Ковалевская Софья.

16.060; 16.211.


ПРИЗВАВШИЙ

одно из почетных наименований Учителя (см.) [15.070].

15.070.


ПРИЗВАННОСЬ

ПРИЗВАННОСЬ / избранность

"Если заметите признаки избранности, не мешайте действию этого Посла. Можно знать знаки Агни Йоги и по ним признавать путь избранного. Так явление Посла не во внешности, но в особенности действий... Можно установить, как по векам повторяется Благовестие, и как оно расходится по народным множествам. С духовной вершины можно усмотреть ритм, разносящий отзвуки Учения. Но когда заметите хотя бы некоторые признаки призванности, умейте не помешать, ведь основа Агни Йога есть огонь, и нельзя тушить его. Кто же дерзнет обратить против себя огненную стихию {см.}? Каждое потушенное пламя отзвучит. Потому карма тушителя подобна судьбе убийцы" [8.036].

См. также Помощь; Ручательство.


ПРИЗНАК ВРЕМЕНИ ШАМБАЛЫ

"Какие признаки времени Шамбалы? Век истины и сотрудничества" [3.242].

3.242.

См. также Мир новый; Учителя Великие; Шамбала.


ПРИЗНАК ЧЕРНЫЙ

"...Даже самый неповоротливый сотрудник может дать свой камень постройке. Не нужно откидывать, пока не перейдена линия предательства. Судите по этому черному признаку" [4.310].

4*310.


ПРИЗНАНИЕ УЧИТЕЛЯ

толкование см. Огоньки мигающие.

14.358.


ПРИЗРАК

1. "...Могут ли быть видимы оболочки, оставленные ментальным телом? Не только могут, но бывают особенно привлекаемы к земной сфере. Тонкое тело {см.} привлекается к земной сфере, если ментальное тело не увлекает его в сферу высшую. Вполне понятно, что тело, покинутое менталом, будет притягиваться к сфере земной. Такие призраки могут особенно устрашать некоторых людей, ибо в них будет отсутствовать разумное начало. И для самих оболочек такие блуждания не полезны, приближение к плотному слою укрепляет их и препятствует естественному разложению. Но все такие явления отвечают лишь низшим и средним слоям Тонкого Мира {см.}. Высокое состояние помогает скорейшему разложению оставленных оболочек" [13.372].

2. То же, что Майя (см.) [16.235].

3. Толкование см. Существа тонкие.

4. "Иногда люди видят в камнях, в листве деревьев, в травах разные облики... Невидимые существа окружают людей, сознание воспринимает их, но зрение не может претворить их. Так люди в окружающей природе пытаются найти облики, запечатленные их сознанием. Много невидимых обликов, и прекрасных и ужасных, окружает человека. Он называет их призраками, но для них он сам такой же призрак. Наступит время, когда люди начнут сообщаться с миром невидимым" [14.186].

5. "...Яростно возражают люди теперь против понятия Вождя и, вместе с тем, пламенно ждут его... Люди, возражающие против созидания, обычно не имеют ничего предложить взамен. Именно такие возражатели одни из первых пойдут за Вождем. Будут шептать о несогласии, но довольно точно исполнят Указ. Не только по рабской природе они примут Иерархию, но по работе сердца своего. Оно указывает, что в минуту опасности нужно соблюсти равновесие около сильной власти. Потому пусть Вождь не смущается этими голосами призраков" [10.141].

6. "Неумение освободиться от навязчивых мыслей может породить не малые трудности в отношении Тонкого Мира. Представим себе, что какие-то неясные и, может быть, даже неприятные уплотнения из Тонкого Мира появились, их образ поразил воображение и породил мысль о них. Именно вещество такой мысли будет еще больше привлекать такие сущности и способствовать их уплотнению. Ведь мысль питательна. Именно таким путем образуются так называемые призраки. Навязчивые мысли уплотняют их, и не могут люди освободиться от них, ибо не умеют освободиться прежде всего от своих мыслей" [10.381].

1.156; 2.2.8.9; 3.140; 4.120; 4.333;
4.352; 4.427; 4.441; 4.460; 4.570; 7.010; 8.067; 8.274; 9.040; 9.069; 9.083; 9.300; 9.499; 10*141; 10*381;
11.077; 11.479; 12.093; 12.265; 12.444; 12.445; 12.469; 12.487; 12.573; 13.105; 13.199; 13.372; 13.434;
14.052; 14.073; 14.168; 14*186; 14.220; 14.221; 14.248; 14.290; 14.295; 14.305; 14.323; 14.348; 14.394;
14.465; 14.550; 14.568; 14.636; 14.702; 14.927; 16.235; 16.239.

См. также Видения; Граница видимости; Летопись личная; Облики Мира Тонкого; Посылки наши; Привидение.


ПРИЗРАК СЕРЫЙ

"При утомлении столько ждущих этого состояния из Тонкого Мира! Не только злых, которые по своему напрягают волю, но и множество безразличных развоплощенных пытаются прильнуть к магниту сердца. Люди жалуются на спутанность мышления в усталости; как же не быть ей, когда бессвязные мысли низших слоев Тонкого Мира проникают в сознание. Низшие слои не твердо мыслят и эти хлопья отрывков мышления засоряют пространство. Четкая мысль ненависти в отношении напряженной энергии все же прочнее, нежели муть несвязного мышления. Для Агни Йога очень тягостно прикосновение роя серых призраков мысли" [8.083].

8*083.

См. также Люди серые; Накопления серые; Слизь пространственная.


ПРИЗЫВ

1. То же, что Зов (см.) [12.109].

2. "Уже знаю, как поверхностно прочтена многими первая книга {серии Агни Йога}. Кто-то сделал из нее сонник и гадалку; кто-то принял ее, как успокоительные капли. Но мало кто принял ее как неотложный призыв к эволюции мира. Во второй книге понявшие призыв первой найдут признаки желанной работы" [2.3.6.6]. "Мы {см. Учителя Великие} служители Света, и почитаем Иерархию. Первый Наш призыв будет о совершенствовании" [14.040].

3. "Решено будущую судьбу вложить в жизненные условия кооперации духа. Трудность – в новом делении человечества. Прежнее примитивное деление на касты, на классы и на занятия заменяется сложным различием по светотени. Явление, как очищенный коммунизм, отберет лучшие слои человечества. Без деталей надо провести общую светотень, как бы призыв в новую армию" [2.2.4.21].

4. "На призыв Космического Магнита {см.} откликаются все звучащие сферы. Потому, когда напрягается зов Космического Магнита, то напряжение масс ведет к преображению. Так творчество Магнита притягивает все устремления" [6.571].

5. "Когда вы восклицаете: "Всегда готов!", вы как бы следуете Нашему призыву. Тому, кто всегда готов, можно испытать все горнило напряженности. Днем и ночью Наши сотрудники готовы ко всему сверканию Космоса. И в готовности днем пройдут они невидимыми и ночью найдут сияющий путь" [3.152].

6. "Явление кооперации различных слоев материи характерно для нового мира. Каждая эпоха имеет свой призыв. Сила мысли будет зовущим началом нового мира" [4.101].

7. "Повторяются формы бытия, и разновидности велики. Но существование не может закончиться и заключиться в одной планетной жизни. Как убежище духу, как новый мир, как непередаваемая красота космическая, зовет Беспредельность {см.}. Когда этот призыв понят, тогда может пространство касаться красоты беспредельной" [5.098].

Повсеместно.

См. также Веление; Зов; Приказ; Указ.


ПРИЗЫВ ВЫСШИЙ

"Только принятие высших мер вызовет призыв Высший – Радж, Радж, Радж! Троекратное вмещение может повести к Высшим Сферам {см.}" [10.198].

10*198.


ПРИЗЫВ ПОД ЗНАМЕНА ТРУДА

толкование см. Воплощение.

12.257.


ПРИЗЫВ ТРУБНЫЙ

то же, что глас трубный [14.396]; толкование см. Явления звуковые (во втором значении).

14.396.


ПРИКАЗ ВОЛИ / ПРИКАЗ ВОЛЕВОЙ

1. Толкование см. Воздействие сердцем.

2. "Так называемый приказ воли есть посылка психической энергии {см. Энергия всеначальная}, которая, будучи продуктом стихии огня, поражает через огненное окружение более слабые излучения" [4.438].

4*438; 4.456; 8.397.


ПРИКАЗ ВЫСШИЙ

"...Назначение иерарха является назначением исполнителя Высшей Воли. Когда дух назначает себе утвержденное право, он может достичь только исполнением приказа высшего" [7.036].

7.036; 14.192.

См. также Приказ Наш.


ПРИКАЗ ИЕРАРХИИ

"Как можно достичь понимания магнита {см.}, если мы будем сомневаться в указах Владыки {см.}?.. Как можно ожидать построения крепкого, если мы не признаем неотъемлемый приказ Иерархии?" [7.032].

7.032.


ПРИКАЗ КОСМОСА

то же, что Слово эпохи (см.).

3.058.


ПРИКАЗ МИРОВОЙ

то же, что Слово эпохи (см.).

3.058.


ПРИКАЗ МОЙ

"Мы должны искоренить безбожие... Лучше сохранить хотя бы обломки познания Иерархии, даже в условных формах, нежели ввергнуться в бездну хаоса. Когда люди услышали о недосягаемости Высшего, они начали вообще свергать все Невидимое. Потому по приказу Моему будет преследоваться безбожие, которое приняло вид самого явного сатанизма" [10.085].

10.085.

См. также Майтрейя; Правительство невидимое; Учителя Великие.


ПРИКАЗ МЫСЛЕННЫЙ

"Вы уже слышали об искусстве мышления, о расширении сознания, о мысленном приказе, но теперь нужно усвоить основное качество мысли. Мышление является обострителем психической энергии. Оно нагнетает ее и устремляет в пространство. Чем сильнее такая посылка, тем мощнее будет ее встреча с потоком всеначальной энергии {см.}. Таким образом человек будет постоянным проводником самой мощной энергии. При этом можно сопоставить взрыв энергии с физическим током, чем короче будет посылка, тем сильнее будет взрыв. Потому Мы советуем мыслить кратко, чтобы образовать целый ряд повторных взрывов" [14.869].

14.127; 14.869.

См. также Посылки мысли.


ПРИКАЗ НАШ

"Помощь Наша происходит в главных направлениях. Было бы ошибочно думать, что самые обиходные подробности могут привлекать Нашу энергию. Правда, Мы {см. Учителя Великие} охраняем всегда, но нелепо думать, что каждое чихание происходит по Нашему Приказу. Нужно отличать, где самые главные течения жизни, только так можно научиться уважать основы Общения. Также точно и Мы относимся к Высшим. Уважение к ценности энергии будет знаком понимания Беспредельности" [10.245].

10.245.


ПРИКАЗ ПРОСТРАНСТВЕННЫЙ

толкование см. Срок.

3.181.


ПРИКАЗ СЕРДЕЧНЫЙ

"Сказавший – "Глазами сердца видим", имел в виду не символ, но закон физический. Углубленное или уволенное сознание являет изменение всех чувств. Самый яркий свет становится невидим, самая громкая симфония неслышима, самое сильное прикосновение неощутимо, самая жаркая пища не явлена, так действительно царство чувств в сердце... Мы заставляем учеников Наших упражняться в этой трансмутации чувств, как одно из самых видных утончений сердца. Можно самым обычным сердечным приказом заставить себя не слышать или не видеть. Так можно научиться пройти мимо самых ужасов низших сфер" [8.559].

8.559.

См. также Воздействие сердцем.


ПРИКАЗ СОЗНАНИЯ

толкование см. Сознание (во втором значении).

14*457.


ПРИКАЗЫ

то же, что Указания [3.059]; толкование см. Указы (в третьем значении).

Повсеместно, например: 3*059; 3.136; 3.155; 3.186; 4.487; 4.647; 8.220; 8.486; 8.513; 9.190; 9.623; 10.084; 10.203; 14.127; 14.192; 14.195; 14.248; 14.793; 14.843; 14.876; 14.880; 14.890; 14.930; 14.932; 14.951; 15.027.

См. также Веление; Зов; Призыв; Указ.


ПРИКАСАНИЕ

ПРИКАСАНИЕ (различных типов, например: к духу, Мира Тонкого; незримые)

иное написание термина Касание (соответствующего типа) (см.) [8.481 и др.].

Повсеместно, например: 16.085.


ПРИКАСАНИЕ ЖИВОТНОЕ

толкование см. Люди зверообразные.

9.624.


ПРИКАСАНИЕ С БЛИЖАЙШИМИ

толкование см. Касание дальнее.

13.421.


ПРИКОСНОВЕНИЕ

иное написание термина Касание (см.).

Повсеместно, например: 1.162; 2.2.9.2; 3.144; 4.083; 15.132.


ПРИКРОВЕННОЕ

то же, что Сокровенное (см.) [16.235].

14*073; 16*235.


ПРИКРЫТИЕ СВЕТА (истины)

толкование см. Истины великие.

16.043.


ПРИЛИВ

1. Сокращенное написание одного их следующих терминов.

2. Толкование см. Мышления три.

Повсеместно, например: 14*476.


ПРИЛИВ ОГНЕННЫЙ

"Что касается до Ваших огненных приливов, то, не зная состояния Вашего организма, мне трудно точно определить истинную причину. Но при некоторых оккультных воздействиях нервы особенно воюют с кровью. Совет дан: "При такой войне нервов с ручьем крови необходимо особое спокойствие, и не следует обременять желудок, ибо приливы эти бывают настолько сильны и мучительны, что могут вызвать даже обмороки". Ведь, когда начинают работать более высокие центры {см. Центры человека}, то и обратная полярность особо восстает и часто выражается в таких огненных ощущениях. Но не следует посылать эту волну вниз, старайтесь хранить спокойствие, и, главное, нужно исключить всякое раздражение. Валериан очень хорош" [15.178].

15.178.


ПРИЛИВ ТВОРЧЕСТВА

толкование см. Пралайя.

14*406.


ПРИЛИВ ЭНЕРГИИ

"Урусвати понимает значение молчания {см.}. Но какое это должно быть молчание? Люди понимают, что непроизношение звука уже есть молчание. Но для истинной мощи молчание должно охватывать и наполнять все существо. Тогда приходит общение с Высшим Миром {см.}, и образуются усиленные энергии. Мы знаем эти часы прилива энергии. Можно утверждать, что такое молчание есть самое высокое напряжение" [14.089].

14.089.


ПРИЛИВЫ ЭНЕРГИИ ПСИХИЧЕСКОЙ

"При... смятениях {токов} нужно особенно беречь аппарат психической энергии. Можно заметить какую-то отвлеченность организма или тяжкое внутреннее переполнение... Психическая энергия {см. Энергия всеначальная} может в своих движениях уподобиться бурному морю. При нарушении равновесия энергия испытывает чрезмерные приливы и отливы. Она может утекать на помощь кому-то. Но большой вопрос, как она принимается, ибо могут получиться обратные удары, которые весьма губительны. При приливах энергии имеет значение, откуда брошены эти волны. Нередко они могут быть столь тяжкого свойства, что производят опасное стеснение вокруг чаши {см. Центры человека}. Особенное напряжение получается, когда пространственные токи усиливаются свободною волею {см.}. Такие натиски {см.} могут образовать как бы клубок священной энергии. Чужой импульс может действовать обоюдоостро" [14.119]. "Явление переполнения психической энергией вызывает многие симптомы как в конечностях, так в горле и желудке. Сода полезна, чтобы вызвать разряжение, также горячее молоко. Учитель следит за огнями" [8.088].

14.119; 14.421.


ПРИЛОЖЕНИЕ МАГНИТОВ

толкование см. Заложения.

8.058.


ПРИЛОЖЕНИЕ УЧЕНИЯ

"«Чем можно помочь В. Братьям {см. Учителя Великие}?» Приложением Учения в жизни каждого дня, являя пример окружающим. Личный пример есть самое убедительное действо" [16.189]. "Прекрасно, что собираетесь приложить Учение в жизни. Истинно, как вера без дела мертва есть, так и Учение без приложения его бесполезно..." [16.002].

16.002; 16.189.


ПРИМАТ ДУХА

"Примат... Преобладание, первенствующее значение" [26]. "Естественная Иерархия выливается из приоритета знания и примата духа" [13.598].

13.598.


ПРИМАТЫ БЫТИЯ

толкование см. Матерь.

17.028.


ПРИМЕНИТЬ К ПЛАНУ ЗЕМНОМУ

толкование см. Шарики белые.

2.2.1.8.


ПРИМЕР ВЕЛИКИЙ

"Всякое поругание Спасителя {см. Христос}, Учителя и Героев повергает в одичание и погружает в хаос... Можно вспомнить, как глумились над Великою Жертвою. Разве весь Мир не ответил на такое одичание?.. Так будем помнить все Великие Дни! Он собрал в себе Свет. Он наполнился отречением от самости и земной собственности. Он знал Дворец Духа и Храм Огненный. Нельзя внести земные вещи в Огонь. И дворец Духа не вмещает казны золота. Так можно следовать Великому Примеру... Несравнимы Образы Огненные, недоступные нам сейчас. Потому нужно мыслить про себя в сердце, чтобы посредством великих примеров {см. Воплощения Учителей Великих; Учителя Великие} заглянуть в Мир Огненный {см.}" [9.588-9.589].

9.589.


ПРИМЫКАНИЕ ПОЛНОЕ К ВЛАДЫКЕ

"Утвердиться сердцем на Владыке {см. Учителя Великие} есть первое условие на пути к Миру Огненному {см.}... Ведь руководство должно быть осознано духом и сердцем {см.}, ибо только принятие Руки Владыки недостаточно без отдачи сердца Владыке. Нужно понять тот закон, который связывает Учителя с учеником, ибо без явления полного примыкания к Владыке не происходит связи. Полное принятие руководства требует сознательного отношения, ибо нужно понять и почувствовать в сердце тепло, которое исходит из недр духа. Нужно особенно чуять и научиться распознавать то, чем связана сущность Владыки с сущностью ученика" [11.106; 15.146].

11.106; 15.146.


ПРИНЕСЕНИЕ ЗЕМЛИ

толкование см. Магнит (в 20-ом значении).

9.342.


ПРИНИМАЮЩИЙ СТРЕЛЫ ВСЕ

одно из наименований Владыки Шамбалы (см.) [7.005].

7.005.


ПРИНОШЕНИЯ

толкование см. Вестник (в третьем значении).

Повсеместно, например: 13*403.


ПРИНЦИП

ПРИНЦИП / истина космическая / основа

1. Обычно термин используется как синоним терминов Закон (см.) и Начало (см.). Например: "...Иерархическое Начало есть космический закон, есть принцип ведущий..." [17.076]. "Истинное же знание всегда покоится на непоколебимых началах или принципах, ибо иначе оно не будет истинным. Принцип может иметь много углублений в жизненные приложения, но основа его будет одна, основа законности или истины. Иначе говоря, принцип или закон всегда действует целесообразно, а мы уже знаем, что космическая целесообразность есть начало, ведущее к красоте..." [15.036]. См. также Формулы.

2. "Наша Земля, как видимая представительница ее невидимых высших собратьев-глобусов, ее "Владык" или "Принципов", должна существовать так же, как и другие на протяжении семи Кругов" [16.025]. См. также Спутники-сферы.

3. Сокращенное написание одного их следующих терминов, например: Принципы человека (см.).

4. "Искра, зажигающая творчество, заложена в самом зерне духа {см.}. Основа космического творчества утверждена на этом принципе. Недомыслие человека направляет его в сферы разобщения с намеченным путем. В древности знали общение с пространственным огнем и чтили уход, утверждавший новую жизнь. В этом законе общения с пространственным огнем и принципе обмена энергий содержится вся сущность Бытия" [6.426]. См. также Принцип творческий.

5. "Творчество космическое {см.} собирает гармонические энергии. Этот принцип настолько непреложен, что он является качеством, которое называют необходимостью. Эта необходимость конечно утверждается принципом Иерархии {см. Закон Иерархии}. Вся Вселенная насыщена этим принципом. Этот дух, который насыщает все космические проявления на планете, конечно, утверждается Высшим Разумом {см.}. Потому человек, будучи частью Космоса, не может отделиться от этого принципа. Когда творчество космическое насыщается Разумом, тогда каждое проявление Беспредельности {см.} утверждается тем же принципом" [6.432].

5.209; 5.214; 5.224-5.226; 5.236; 5.311;
6.320; 6.332; 6.344; 6.345; 6.399; 6*426; 6.427; 6*432; 6*449; 6.458; 6.468; 6.472; 6.473; 6.514; 6.519;
6.532; 6.537; 6.538; 6.543; 6.548; 6.553; 6.578; 6.618; 6.645; 6.676; 6.684; 6.707; 6.710; 6.731; 6.750;
6.757; 6.758; 6.765; 6.768; 6.776; 6.778; 6.781; 6.788; 6.795; 6.800; 6.815; 6.817; 6.820; 6.821; 6.838;
6.851; 6.860; 6.907; 7.001; 7.010; 7.053; 7*108; 7.139; 7.217; 7.221; 7.234; 7.273; 7.275; 7.289; 7.323;
7.360; 7*375; 7.411; 7.414; 7.444; 8.056; 9.113; 9.140; 15.002; 15*036; 15.115; 15*116; 15.176; 15.194;
15.218; 15*230; 16*003; 16.005; 16.025; 16*068; 16.289; 17*014; 17.027; 17*047; 17.076.


ПРИНЦИП (ЧЕЛОВЕКА) ОСНОВНОЙ

то же, что Атма, Принцип человека седьмой [15.230]; толкование см. Принципы человека, Душа.

15*230.


ПРИНЦИП (ЧЕЛОВЕКА) ПЯТЫЙ

то же, что Манас (см.) [15.230]; толкование см. Принципы человека.

15.116; 15.207; 15.219; 15*230; 15.234; 16.016; 16.139; 17.014.


ПРИНЦИП (ЧЕЛОВЕКА) СЕДЬМОЙ

то же, что Атма (см.) [16.025]; толкование см. Принципы человека.

15.116; 15.207; 15.218; 15.219; 15.234; 16.016; 16.139; 17.014.


ПРИНЦИП (ЧЕЛОВЕКА) ТРЕТИЙ

то же, что Прана (см.) [15.230]; толкование см. Принципы человека.

16.139.


ПРИНЦИП (ЧЕЛОВЕКА) ЧЕТВЕРТЫЙ

то же, что Кама (см.) [15.230]; толкование см. Принципы человека.

15.116; 15.207; 15.219; 16.139; 17.014.


ПРИНЦИП (ЧЕЛОВЕКА) ШЕСТОЙ

то же, что Буддхи [15.230]; толкование см. Принципы человека, Душа.

15.116; 15*154; 15.207; 15.219; 15*230; 15.234; 16.139; 16.016; 17.014.


ПРИНЦИП БЕСПРЕДЕЛЬНЫЙ

одно из наименований Бога безличного [15.175]; толкование см. Абсолют.

15*175.


ПРИНЦИП БЕСПРЕРЫВНОСТИ

"Космическое действие беспрерывности царствует во всем. Можно говорить о сменах процессов, но принцип беспрерывности готовит эволюцию. Беспрерывность космических процессов подобна пламени, отражающемуся на всей деятельности проявленной жизни. Явленное жизненное напряжение несет с собою нить беспрерывности. Принцип напряжения и разобщения является одним сочетанием космического основания. Когда говорю, что непрерывность космическая утверждает и нашу карму {см.}, то значит хочу вывести человеческое сознание из заблуждения и тому духу человеческому нанизать нить понимания, ведущую в беспрерывность. Утверждаю, что ясное понимание укажет непрерывность всех наших действий {см. Учителя Великие}. Космический огонь непрерывен и непрекращаем. Нужно понять, что Беспредельность {см.} накопляется из проявлений жизненных процессов" [5.068].

5*068.


ПРИНЦИП БОГА

"...Задавать вопрос о Первопричине не приходится, ибо можно ли говорить о Первопричине при существовании Беспредельности? Ведь Бог {см.} и Беспредельность {см.} – синонимы. Но новое непредубежденное изучение Книги Природы и скрытых свойств человека откроет новые так называемые тайны Мироздания. Люблю восточное определение: «Принцип Бога заключается во всем человечестве; так же, как и все остальное, находится в Нем, подобно каплям в океане»" [17.156].

17.156.


ПРИНЦИП БОЖЕСТВЕННЫЙ

одно из наименований Бога безличного [15.175]; толкование см. Абсолют.

15*175; 15.242; 16.290; 17.111.


ПРИНЦИП ВЕДУЩИЙ

то же, что Закон космический (см.) [16.206].

16.206.


ПРИНЦИП ВЕЗДЕСУЩИЙ

одно из наименований Бога безличного [15.175]; толкование см. Абсолют, Начало Божественное.

15.175.


ПРИНЦИП ВЕЛИКИЙ

ПРИНЦИП ВЕЛИКИЙ / принцип высший (во втором значении) / принцип огненный

1. То же, что Закон космический (см.) [16.257].

2. Толкование см. Любовь божественная.

16.003; 16*257.


ПРИНЦИП ВИБРАЦИИ ОТВЕТНОЙ

то же, что Закон притяжения [6.522]; толкование см. Магнит (в пятом значении).

6.522.


ПРИНЦИП ВМЕЩЕНИЯ

1. "Нужно принять принцип сотрудничества и все, знающие принцип вмещения, могут принять закон космический. Потому, когда сила духа растет, тогда знающие закон космический устремляются к сотрудничеству. Так устремимся к беспредельному сотрудничеству. Дух, зная законы, может напрячь все огни. Так укажем – устремитесь к знанию Бытия и утвердитесь законом сотрудничества" [6.504].

2. "Сектант мечтает забрать власть для подчинения всего своему негибкому сознанию. Суевер больше всего боится, как бы случайным движением не напомнить чужое знамение, и очень много думает о себе. Суеверие и сектантство являются признаком очень низкого сознания, ибо потенциал творчества ничтожен у тех, кому чужд принцип вмещения... Община есть вместилище всех возможностей и всех накоплений. Каждый умаляющий границы и мощь общины становится предателем" [3.237].

3.237; 6.504.

См. также Вмещение; в Систематизированном перечне фрагментов – разделы 5.13; 6.15.


ПРИНЦИП ВСЕГО СУЩЕГО

то же, что Начало Божественное (см.) [17.111].

17*111.


ПРИНЦИП ВЫСШИЙ

ПРИНЦИП (человека) ВЫСШИЙ

1. То же, что Атма, Принцип человека седьмой [15.230]; толкование см. Принципы человека, Душа.

2. То же, что принцип великий [11.367]; Принцип Огненный [15.150] – толкование см. Закон космический.

5.093; 5.113; 6.779; 6.793; 6.853; 7.432; 11.269; 11.367; 12.440; 15*150; 15*230.


ПРИНЦИП ГАРМОНИИ И ЛЮБВИ

толкование см. Держатель Вселенной.

16.081.


ПРИНЦИП ДЕЛ НАШИХ (ОСНОВНОЙ)

"...Правильно сказали о значении основного принципа Наших Дел. Красота – произнесена, потому будем беречь ее основание" [7.108].

7.108.


ПРИНЦИП ЕДИНСТВА / ПРИНЦИП ЕДИНЕНИЯ

то же, что Принцип сочетания (см.) [6.473].

6*449; 6.473.


ПРИНЦИП ЕДИНСТВА ВСЕГО СУЩЕГО

"...Кто же может возражать что-либо против принципа единства всего сущего, когда наука с каждым днем раскрывает перед человеком новые глубины бытия и расширяет возможности эволюции до беспредельности? Кто будет говорить против бессмертия, когда наука утверждает уже бессмертие одноклеточных? Именно, недопущение непрекращающейся жизни и делает большинство людей такими инертными, такими безвольными и лишает их желания бороться за лучшие условия жизни... Сознание непрекращающейся жизни и постоянного обновления оболочек для новых опытов переродило бы человечество" [17.112].

17.112.

См. также Воплощение; Монада.


ПРИНЦИП ЖЕНСКИЙ (БОЖЕСТВЕННЫЙ)

то же, что Начало женское (см.) [17.028]; Мулапракрити (в третьем значении – см.) [15.220].

15*218; 15.220; 15.235; 17.028.

См. также Матерь.


ПРИНЦИП ЖИЗНЕННЫЙ / ПРИНЦИП ЖИЗНИ

1. То же, что Прана (см.) [16.025]. См. также Энергия всеначальная.

2. Толкование см. Перенос принципа жизненного.

5.021; 5.031; 5.068; 5.082; 5.157; 5.174; 6.757; 7.006; 16.238; 16.268.


ПРИНЦИП ИЕРАРХИИ

то же, что Закон Иерархии (см.), Закон Водительства Высшего [16.210].

4.667; 4.668; 7.131; 7.209; 7.227; 7.276; 7.411; 7.450; 7.457; 16.210.

См. также Принцип сокровенный.


ПРИНЦИП ИЕРАРХИЧЕСКИЙ ВЫСШИЙ

"Утеря религии {см.} пошатнула поступательное значение. Без Бога {см.} нет пути. Можно называть Его как хотите, но Высший Иерархический Принцип должен быть соблюдаем, иначе не к чему прикрепиться. Так нужно понимать, как устремление воли кверху окружает планету как бы защитною сетью {см.}" [9.628].

9.628.


ПРИНЦИП КОСМИЧЕСКИЙ / ПРИНЦИП КОСМОСА

ПРИНЦИП КОСМИЧЕСКИЙ / ПРИНЦИП КОСМОСА / основа мира

1. Толкование см. Закон космический.

2. Толкование см. Матерь Мира.

5.119; 6.910; 7.360; 11.349; 17.027.


ПРИНЦИП МАГНИТА

ПРИНЦИП МАГНИТА / элемент связующий жизни

1. "Только тонкое может быть воспринято тонким. Только тончайшее устремляется к тончайшему. И здесь принцип магнита... Принцип тонких энергий присущ только самому высокому Агни-йогу..." [5.217].

2. "Утверждение космического переустройства напрягает все пространственные огни. Принятие основ космических огней даст переустройству духовную ступень. Творчество космических огней напрягается принципом магнита. Потому в притяжении Космического Магнита {см.} заключено все космическое творчество {см.}. Творчество Космоса связано с напряжением космических огней; и духовное насыщение планеты зависит от устремления космических огней. Потому человечество напрягается своими устремлениями и свободная воля {см.} творит, утверждая космическую устремленность или обратное явление. Так когда дух человечества притягивается к Космическому Магниту, то путь духа найден. Так дух устремляется в Беспредельность {см.}" [6.871].

5*217; 6.871.

См. также Закон единства.


ПРИНЦИП МАГНИТА КОСМИЧЕСКОГО

"Сущность принципа Космического Магнита настолько разнообразна, что каждый принцип входит в каждую явленную цепь его. Все принципы основаны на притяжении и двигаются силою Магнита Космоса. Во всем Космосе строится жизнь противодействия принципам, которые не влекут к явлениям эволюции. Сражается космический магнетизм с силою отвлекающей" [5.128]. "Все законы, ведущие к утверждению смещения, зиждутся на Общем Благе {см.}. Каждая новая энергия пространственно устремлена к принятию творческого качества. Потому из Хаоса устремляются энергии и каждое космическое течение может дать творчество. Только принцип Космического Магнита утверждает смещение. Там, где мощь Космического Магнита {см.} действует, там целесообразность творит. Потому можно утверждать, что когда старое заменяется новым, то космическая целесообразность применяет жизненные законы" [6.894].

5.128; 6.894.

См. также Принцип магнита.


ПРИНЦИП МИРОВОЙ

"...Нельзя принцип жизни утвердить без понятия женского начала {см.}. Так же, как Космос, Мулапракрити {см.} является и мировым принципом. Начала не могут относиться как силы соревнующие, только объединение сил строит жизнь. И Мы {см. Учителя Великие} на высших мирах являем священное почитание началу, которое человечество называет пассивным" [5.201].

5*201.

См. также Принцип женский (божественный).


ПРИНЦИП МУЖСКОЙ

то же, что Начало мужское [17.028]; толкование см. Матерь.

15.235; 17.028.


ПРИНЦИП НАПРЯЖЕНИЯ И РАЗОБЩЕНИЯ

толкование см. Принцип беспрерывности.

5.068.


ПРИНЦИП НАШ

"Все планетные перевороты и духовные смещения зависят от огня. Только когда Наш принцип утвердится на планете, настанет пора Сатиа Юга {см.}. Вся человеческая жизнь проходит бесцельно для тех, кто не принимают Совершенное Сердце {см.} и Величие Разума. Только тонкость восприятия даст устремленность к огню {см.}" [6.679].

6.679.


ПРИНЦИП НЕВИДИМЫЙ

толкование см. Луна.

16.025.


ПРИНЦИП НЕИЗМЕННЫЙ

одно из наименований Бога безличного [15.175]; толкование см. Абсолют, Начало Божественное.

15*175.


ПРИНЦИП НЕПОЗНАВАЕМЫЙ

одно из наименований Бога безличного [15.175]; толкование см. Абсолют, Начало Божественное.

15*175.


ПРИНЦИП НЕПРЕЛОЖНЫЙ

одно из наименований Бога безличного [15.175]; толкование см. Абсолют, Начало Божественное.

15*175.


ПРИНЦИП НИВЕЛИРУЮЩИЙ

толкование см. Беспредельность дифференциации.

16*023.


ПРИНЦИП НИЗШИЙ

толкование см. Цикл (в третьем значении).

15.234; 16*139; 17.133.

См. также Принципы человека; Триада высшая.


ПРИНЦИП ОБМЕНА

"Самодеятельность Агни Йога открывает все возможности. Проникая в высшие сферы, дух приносит свои устремления. Творчество духа напряжено на принципе обмена. Так в Космосе координируется каждая энергия. Так напряженный Магнит духа творит всеми рычагами" [6.660].

6.660.

См. также Обмен животворный.


ПРИНЦИП ОБМЕНА ЭНЕРГИЙ

толкование см. Закон общения с огнем пространственным.

6.426.


ПРИНЦИП ОГНЕННЫЙ / ПРИНЦИП ОГНЯ

1. Толкование см. Принципы Мира Нового.

2. "Когда Мы говорим о принципе огня, то имеем в виду явленную жизненную силу {см.} Космоса" [5.111].

3. То же, что Принцип великий [11.367]; толкование см. Закон космический.

5*111; 6.547; 6.610; 6.716; 7.015; 9.626; 11.269; 15.150; 15.151.


ПРИНЦИП ОТТАЛКИВАНИЯ

"Сознание Космического Магнита {см.} формирует скрытые формы. Столько было сказано о неизменяемости закона Космического Магнита, что ясно простое заключение. Незыблемость закона усмотрена во всем Космосе... Когда трудность понимания уводит дух в сферы, напряженные накоплением противоположных законов, тогда дух творит космически трудный процесс... Привыкли называть и принцип отталкивания, но Мы {см. Учителя Великие} скажем: «Притяжение – действующая сила!»" [5.209].

5.209.

См. также Принцип притяжения.


ПРИНЦИП ПЕРВОНАЧАЛА

"Между двумя началами света и тьмы заградительная сеть сияет как кольчуга. Поистине, эта черта есть граница света и тьмы! С другой стороны подойдем к золотой середине завета Будды. Черта разделяет начала; как молния, она исходит из единого принципа первоначала. Как защита и как мост, огонь соединяет противоположное" [4.371].

4.371.


ПРИНЦИП ПЕРЕМЕЩЕНИЯ

толкование см. Перемещение.

5.278.


ПРИНЦИП ПРИТЯЖЕНИЯ

1. То же, что Закон притяжения [6.522]; толкование см. Магнит (в пятом значении).

2. Толкование см. Любовь божественная.

5.222; 6*522; 6.550; 6.910; 16.003.

См. также Принцип отталкивания.


ПРИНЦИП ПРИТЯЖЕНИЯ ПСИХОЗЕРЕН

толкование см. Устремление Магнита Космического.

5.285.


ПРИНЦИП ПРОСТРАНСТВЕННЫЙ

"Вмещение конечности Вселенной при осознании беспредельного пространственного принципа принадлежит к тем вопросам, которые ученик должен решить сам... К осознанию этих пространственных понятий расставляются вехи, но формула должна быть произнесена самостоятельно. Формула... показывает вмещение отрыва от Земли и земной собственности. Явление разделенных сфер нуждается в осознании этой формулы. Насколько одна беспредельность не представляет конкретных последствий, настолько конечность будет умаляющим понятием. Только соотношение этих антиподов составит правильное решение космогонической проблемы. Таким образом, можно судить о вычислениях конечности, не умаляя величия Космоса" [4.091].

4.091; 5.067.


ПРИНЦИП ПЯТЫЙ

ПРИНЦИП (человека) ПЯТЫЙ

то же, что Манас (см.) [15.230]; толкование см. Принципы человека.

15.116; 15.207; 15.219; 15*230; 15.234; 16.016; 16.139; 17.014.


ПРИНЦИП РАВНОВЕСИЯ (НАЧАЛ)

"Мы {см. Учителя Великие} всегда подразумеваем, говоря о Братьях, и Сестер. Ведь Начала {см.} утверждены, как равновесие в Космосе. Отказывающийся от принципа равновесия утверждает разновесие. Творчество космическое требует одухотворение одного Начала другим. Так в Космосе Начала созидаются для взаимотворчества" [6.421].

6.421.


ПРИНЦИП РАЗНОВИДНОСТИ

толкование см. Закон разновидности.

5.075.


ПРИНЦИП СВЯЩЕННЫЙ САМЫЙ

то же, что Принцип слияния (см.).

5.116.


ПРИНЦИП СЕДЬМОЙ

ПРИНЦИП (человека) СЕДЬМОЙ

то же, что Атма (см.) [16.025]; толкование см. Принципы человека.

15.116; 15.207; 15.218; 15.219; 15.234; 16.016; 16.139; 17.014.


ПРИНЦИП СЕМЕРИЧНЫЙ

ПРИНЦИП СЕМЕРИЧНЫЙ / основание семеричное / подразделение семеричное

толкование см. Спутники-сферы, Принципы человека.

16.025.


ПРИНЦИП СИНТЕТИЧЕСКИЙ (человека)

то же, что Атма, Принцип человека седьмой [15.230]; толкование см. Принципы человека.

15*230.


ПРИНЦИП СЛИЯНИЯ

ПРИНЦИП СЛИЯНИЯ / принцип священный самый

"На дальних мирах {см.} трансмутация высшего напряжения. Можно будет достичь самых огненных результатов, самых недостижимых трансмутаций для всех высших проявлений новых элементов. Только при самых устремленных явлениях слияний удаются высшие трансмутации. Человечество болеет отталкиванием, и сфера Земли пронизана этими удушающими ужасами. Когда человечество изгнало понятие самого священного принципа, тогда водворилось царство отталкивания. Нет угла на планете без явления отталкивания. Мир, созданный сердцем принципа слияния, будет творить космическим притяжением. Космическое притяжение и слитое сердце создают явленную красоту бытия" [5.116].

5.116.


ПРИНЦИП СМЕЩЕНИЯ

то же, что Закон смещения (см.), так как Принцип (см.) – то же, что Закон.

6.563.


ПРИНЦИП СОГЛАСОВАННОСТИ

толкование см. Закон жизненный.

6.906.


ПРИНЦИП СОКРОВЕННЫЙ

то же, что Иерархия Света (см.) [7.217].

7.217.


ПРИНЦИП СООТВЕТСТВИЯ

1. "Космическая напряженность выражается в устремленности всех энергий на всех планах. Потому разъединение физического и духовного мира не может привести к пониманию высших соответствий. Только когда принцип соответствия утверждается в сознании, можно устремиться к принятию высших энергий. Принцип соответствия ставит человека в связь с явлением космических огней. Принцип соответствия устремляет дух к высшему познанию. Потому познание мировой энергии дает духу знание своей сущности. И когда дух принимает высшие импульсы, можно сказать, что дух творит с Космосом" [6.784].

2. "Представление человечества о Мировом Существе так разнится от Мировой Сущности {см. Абсолют; Бог; Смысл Бытия}, что нужно пересмотреть все определения. Когда смысл Бытия насыщен пониманием вездесущности и всепроницаемости, то, конечно, Космос принимает Образ огненный. Но, если каждая энергия обособлена в человеческом понимании, то, конечно, утверждение жизни идет соответственно. Потому от принципа соответствия зависит все человеческое существование. Так степень сознания определяет качество эволюционной ступени, ибо сам дух и устремление – основы существования" [6.782].

6.782; 6.784; 6.855.


ПРИНЦИП СОТРУДНИЧЕСТВА

то же, что Закон сотрудничества (см.) [6.504].

6.504.


ПРИНЦИП СОЧЕТАНИЯ

ПРИНЦИП СОЧЕТАНИЯ / принцип единения

"...Весь Космос утверждается на принципе сочетания" [7.183]. "Космос напрягается в сочетании своих частей. Принцип сочетания настолько мощен, что можно утверждать, что явление самого мощного рычага есть принцип единения. Намагничивание духом дает решение Космической Воли. Ведь только творчество духа может, истинно, быть названо творчеством Вечности. Так творческое зерно духа напрягает каждую устремленную клеточку. Дух цепь жизней намечает, потому единение космическое настолько мощно, потому утвержденное единение строится на притяжении духа... Так принцип, явленный духом, собирает по космическому закону те зерна, которые отвечают притяжению Магнита" [6.473].

6.473; 7.183.


ПРИНЦИП СПЯЩИЙ

"Когда вижу вибрацию, отвечающую Нашим сокровенным вибрациям, тогда являю радость. Когда космический магнетизм идет с нами, тогда являем созвучие... Сложность явлений увеличивается, когда дух являет сопротивление или же подчинение, основанное на спящих принципах. Когда дух стремится к Космическому Магниту {см.}, тогда сочетание дает самую высшую форму жизни" [5.123].

5.123.


ПРИНЦИП СРОДСТВА

толкование см. Любовь божественная.

16.003.


ПРИНЦИП СТИХИЙ

"Стихии {см.} напрягаются порывами энергий пространства. Когда напряжение устремлено к первичному зерну, тогда стихии являют творчество. Но когда стихии напрягаются в свободных течениях, то преодолеваются слабые силы и стремительность стихий уносит с собою эти элементы. Преобладание устремления на явленных стихиях направляет энергии по силе притяжения и создает утверждения сгармонизированных токов. Когда стихии являют взрывы, тогда происходит разобщение космического огня с притяжением энергий. Дух творческого импульса творит согласно с принципом стихий" [6.370].

6.370.


ПРИНЦИП ТВОРЧЕСКИЙ

"...Когда Разум сочетает различные энергии, тогда силы совокупляются и дают мощную энергию. Проявление космических лучей есть устремление энергий, которые звучат на притяжение Магнита. Вселенная полна этими проявлениями. Творческий принцип собирает энергии срочные и устремляет к руслу все проявленные энергии, потому каждая энергия напрягается творческим напряжением. Беспределен Магнит творческого принципа!" [6.348]. "Сочетание энергий принадлежит космическому творчеству {см.}. Когда две энергии притягиваются друг к другу, тогда рождается комбинация устремленного Магнита. Если можно творческий принцип соотнести с принципом Космического Магнита {см.}, то можно соотнести устремление с притяжением; потому утверждение устремленных энергий в пространстве называется направлением Магнита. Все космические проявления так сочетаются и творчество Космоса напрягает течение энергий. Достижение напряжения сочетается с напряжением пространственного огня" [6.346].

6.345; 6.346; 6.348; 6.355; 6.356.

См. также Принцип (в четвертом значении).


ПРИНЦИП ТРАНСМУТАЦИИ МЫСЛИ В ОЩУЩЕНИЕ

толкование см. Энергия мысли.

9.401.


ПРИНЦИП ТРЕТИЙ

ПРИНЦИП (человека) ТРЕТИЙ

то же, что Прана (см.) [15.230]; толкование см. Принципы человека.

16.139.


ПРИНЦИП УСТРЕМЛЕННОСТИ

ПРИНЦИП УСТРЕМЛЕННОСТИ / сила основная

толкование см. Двигатель сущности.

5.243.


ПРИНЦИП ЦЕЛЕСООБРАЗНОСТИ

"Человек ложно понимает силу медиума, и Мы {см. Учителя Великие} часто скорбим, видя, как люди льнут к физическим явлениям. Как магнит притягивает физическая материализация. Мы также прибегаем к физическим явлениям, но случаи разновидны... Архат ждет иногда столетия, чтобы только дать сокровенное поручение. Явление иных поручений требует особых комбинаций. Мы – Архаты – следуем принципу целесообразности. Опыт матери Агни Йоги отличается не яркостью, но измерением космическим... Там, где Мы хотим проявить тончайшие энергии {см.}, там Мы действуем только тончайшими энергиями. Там, где Архат должен поручить сокровенное, там Мы являем высшую бережность" [16.051].

6.718; 16.051.


ПРИНЦИП ЧИСТЕЙШИЙ ОДНОРОДНЫЙ

одно из наименований Бога безличного [15.175]; толкование см. Абсолют.

15.175.


ПРИНЦИПОВ СЕМЬ

"...Следуя течению естественного закона развития, человечество, взятое в большинстве, не может стать совершенным и раскрыть в себе полностью свои семь принципов, или 49 огней {см. Центры человека}, раньше седьмой расы {см.} в седьмом круге" [15.234].

15.234.

См. также Принципы человека.


ПРИНЦИПЫ ВСЕЛЕННОЙ

"Оба Начала, миры высшие и низшие – принципы Вселенной" [5.204].

5.204.


ПРИНЦИПЫ ЗЕМЛИ

толкование см. Спутники-сферы.

16.025.


ПРИНЦИПЫ МИРА НОВОГО

"...На принципе Огня возрождается мир. Огонь центров, огонь духа, огонь сердца, огонь подвига, огонь достижения, огонь Иерархии, огонь Служения – принципы Нового Мира" [7.375].

7.375.


ПРИНЦИПЫ ПЛАНЕТЫ

толкование см. Спутники-сферы.

16*025.


ПРИНЦИПЫ СРЕДИННЫЕ / ПРИНЦИПЫ СРЕДНИЕ

"...При земной жизни вся индивидуальность {см.} сосредоточена в трех средних принципах {см. Принципы человека} (3, 4 и 5)..." [16.139].

16.003; 16*139.


ПРИНЦИПЫ ЧЕЛОВЕКА

ПРИНЦИПЫ ЧЕЛОВЕКА / принципы человека жизненные

"К семеричному подразделению я сделала маленькие добавления:

1. Физическое тело. {см. плотное тело}

2. Эфирный двойник {см. эфирное тело} (иногда называемый низшим астральным телом). Многие феномены на спиритических сеансах совершаются при помощи, именно, эфирного двойника медиума.

3. Прана – жизненный принцип, нераздельный от всех проявлений в Космосе.

4. "Кама – животная душа (или высшее астральное тело, через которое проявляется желание в двух аспектах):

а) Кама-Манас – низший ум или интеллект.

б) Кама-рупа – форма (субъективная форма ментальных и физических желаний и мыслей, или мыслитель в действии).

5. Манас – самосознание или мыслитель (Высший Разум).

6. Буддхи – духовность, духовная душа, в отличие от человеческо-животной души, проводник, через который проявляется Атма.

7. Атма – Дух или огненное начало, или энергия, разлитая во всем Космосе.

Но, приняв это семеричное подразделение,... укажите, что так называемые принципы в нас [исключая физическое тело и эфирный двойник, которые рассеиваются после смерти] суть лишь аспекты или состояния нашего сознания. Именно, все подразделения на дух, душу, манас высший и низший, по существу являются лишь различными качествами одной основной энергии огня, жизни или сознания, самым высоким качеством которой будет психическая энергия {см. Энергия всеначальная}. Потому, для достижения высшей духовности, мы должны трансмутировать и сублимировать огни наших центров до их седьмого состояния. Так Мир высшей духовности, Мир Огненный, есть Мир сублимированных чувств или сознаний. Ни одно человеческое чувство не исчезает, но пребывает в Мире Огненном в своем сублимированном или утонченном состоянии, отвечая на высшие притяжения и вибрации. Весь Космос построен на семеричном основании, потому каждая энергия, каждое проявление заключает в себе свою семеричную шкалу напряжения и утончения" [16.025]. "Диада, состоящая из седьмого и шестого принципа {см.}, не является сознательною сущностью на планах физического проявления. Так для того, чтобы достичь сознательного проявления на всех планах, или обрести истинное бессмертие, то есть стать Архатом {см.}, Буддой, Дхиан-Коганом и т.д., человек должен здесь, на Земле, соединить три принципа (4, 5 и 7) и слить их именно в шестом принципе. Седьмой принцип есть лишь вечная жизненная сила, разлитая во всем Космосе" [15.116]. "...Может быть, ... не упоминать о принципах, слагающих человеческую сущность, в... труде, ... предназначенном для широкого распространения. Может быть, лучше заменить их терминами духа, души, разума, рассудка, сердца и т.д." [17.014]. "...Ваш читатель избегнет многих недоразумений: Шестой принцип я везде заменила бы высшим или духовным сознанием. Вы помещаете шестой принцип в сердце {см.} и это правильно, ибо ничто не может миновать сердца, все энергии трансмутируются в нем, но многие теософы привыкли соединять шестой принцип – Буддхи – только с питуарной или мокротной железой... Но именно шестой принцип в своем высшем аспекте будет возглавляться сердцем" [17.014].

2. "...Каждый круг приносит с собою развитие и даже полное изменение в ментальном, психическом, духовном и физическом строении человека. Все эти принципы развиваются вдоль постоянно восходящей скалы {шкалы}" [16.025].

15.116; 16.025; 17.014.

См. также Будда; Двойник астральный; Дух; Душа; Миры; названия каждого из принципов; Начала человека; Принципы средние; Рассудок низший; Сознание; Тень; Человек душевный; Я высшее.


ПРИНЯВШАЯ НА ПЛЕЧИ СВОИ ТЯЖЕСТЬ ДЕЙСТВИЙ ЧЕЛОВЕЧЕСКИХ

одно из почетных наименований Матери Мира (см.) [5.038].

5.038.


ПРИНЯВШИЕ ДОЗОР ОГНЕННЫЙ (СОБЫТИЙ КОСМИЧЕСКИХ)

то же, что Стража Иерархии огненная (см.) [11.314].

11.314.


ПРИНЯТИЕ БОЛИ НА РАССТОЯНИИ / ПРИНЯТИЕ БОЛИ БЛИЗКОГО (НА СЕБЯ)

толкование см. Передача ощущений.

10.435; 14.637.

См. также Стрелы темные.


ПРИНЯТИЕ В СОЗНАНИЕ

толкование см. Тягота учителя.

15*146.


ПРИНЯТИЕ В СОЗНАНИЕ ЭНЕРГИЙ ВЫСШИХ

толкование см. Причастие (во втором значении).

16.194.


ПРИНЯТИЕ ЛУЧЕЙ СВЕТИЛ

толкование см. Лечение лучами светил.

16.272.


ПРИНЯТИЕ РУКИ ВЛАДЫКИ

толкование см. Примыкание полное к Владыке.

11.106; 15.146.


ПРИНЯТИЕ РУКОВОДСТВА ПОЛНОЕ

толкование см. Примыкание полное к Владыке.

11.106; 15.146.


ПРИНЯТЬ В СОЗНАНИЕ

толкование см. Тягота учителя.

15.146.


ПРИОБРЕТЕНИЕ

"Ядовитое дыхание собственности можно уничтожить лишь продуманной программой школ. Не существует литературы против собственности, лишь немногие победили дракона рухляди. Но многие мечтают о собственных приобретениях" [3.252]. "Когда советую сохранять земные накопления, имею в виду лишь вооружение крепости духа. Расточение Нами осуждено... Где же граница допустимого приобретения? Чувствознание {см.} и опыт Учителя дадут утверждение уявленного допустимого. Йог все может, йогу все не дозволено. Где же условия ограничения? Ответственность своим духовным достоянием – лишь это имущество достойно йога. Все остальное не больше как оружие воина, которое после боя возвращается военачальнику" [4.223]. "В приобретении качеств нельзя придерживаться одной системы и последовательности. Кто сердечно почувствует влечение к восполнению терпения, пусть и выполняет эту задачу. Кто устремляется к развитию мужества, пусть наслаивает этот опыт. Нельзя запретить желающему думать о сострадании или самовыражаться в сотрудничестве. Хуже всего условные, насильственные методы, когда ученика заставляют устремляться к наиболее дальнему {для него} качеству, которое сейчас не будет воспринято" [9.632]. "Каждое разумное действие – неуничтожаемое приобретение. Утверждение Учения есть непобедимый доспех" [4.499]. "Явление жертвы можно понять, как приобретение права на скорейший вход" [4.350]. "Именно в положении духа своего за человечество заключается и жертва, и приобретение" [4.501]. "...Не следует мечтать о магических формулах, чтобы привлечь Руководство {см.}, оно близко, и магнит чистого сердца очистит путь. Самое значительное приобретение будет этот магнит, привлекающий и открывающий. Истинно, радостно побыть с чистым сердцем" [8.070]. "Относительность возрастает в Беспредельности, тот же закон и для знания. Никто в мирах не может успокоиться на знании. Каждое приобретение увеличивает в прогрессии сознание незнания. Малодушные могут испугаться перед беспредельностью знания, но мы уже знаем неизбежность этого закона и трудимся каждодневно, чтобы радоваться беспредельности {см.}" [10.109]. "Также мало пригодны работающие наполовину. Они легко разочаровываются и не получают следствий. Труд должен быть построен на полной преданности. Часто не дано видеть плодов своей работы, но мы должны знать, что каждая капля труда уже есть неоспоримое приобретение. Такое знание уже даст продолжение труда и в Тонком Мире" [13.125].

"«Почему многое, собранное в "чаше", остается на целые жизни закрытым?»... Это происходит по нескольким причинам, чаще всего по кармическим. Человек должен нечто искупить или чему-то научиться, и потому он рождается в условиях, не способствующих выявлению приобретенных им способностей (которые, может быть, послужили причиной его падения), и тем самым он должен будет воспитывать в себе новые и часто даже противоположные качества. Или же человек получает особую миссию, при которой слишком яркое выявление какой-либо приобретенной в прошлом способности лишь затруднило и даже помешало бы выполнению данной миссии, ибо могло увлечь его в ином направлении. Также нередко человек, связанный сильными кармическими узами, рождается в определенной семье, но она не может дать ему организма, соответствующего всем его накоплениям. Вы знаете, что образ человека творится энергией всего человечества... Потому высокие духи, с большими накоплениями, иногда не в состоянии получить подходящий им во всех отношениях организм. Наблюдаемая неуравновешенность... часто есть результат такого несоответствия между духовными накоплениями и полученным инструментом. Музыкант-виртуоз вместо Страдивариуса получает скрипку, сделанную из жести" [16.272].

"...Если человек в злобе перешел в Тонкий Мир, ему особенно трудно будет подняться. Если всякие страсти мешают восхождению, то злоба, как раскаленное железо, выжигает все приобретения" [9.388].

Повсеместно, например: 3.252; 4.223; 4.350; 4.499; 4.501; 8.070; 9.632; 10.109; 13.125; 16.272.

См. также Дхарма Татхаганы; Иммунитет духа; Накопление; Отказ от собственности; Путь восьми ступеней; Сокровище.


ПРИОБРЕТЕНИЕ ВОЗМОЖНОСТЕЙ

"...Испытание есть улучшение качества и лишение есть приобретение возможностей. Испытывает себя человек, познавая неизвестные ему свойства материи. Лишается человек невежества и тем открывает себе новые возможности. Там, где для невежества уныние, там для познавания приближение ликования" [3.263].

3.263.

См. также в Систематизированном перечне фрагментов – раздел 7.7.


ПРИОБРЕТЕНИЕ НЕОТЪЕМЛЕМОЕ

толкование см. Держатели равновесия мира.

4.522.


ПРИОБРЕТЕНИЕ НОЧНЫЕ

"Люди обычно обращают внимание на вчерашний день и не помышляют, что каждое завтра приносит новое знание. При каждом состоянии человека пришедший день уже полон новыми накоплениями {см.}. Ночь приносит общение с Тонким Миром {см.} и обновление энергий. Наутро люди, хотя и не помнят ночных приобретений, но чуют прилив сил" [14.138]. "Люди должны понять, что при посещении Тонкого Мира могут быть встречи и с тонкими телами еще живых людей. Часто люди думают, что они имели сновидение, но в действительности они встретились с живыми тонкими телами. При этом можно заметить, что эти встречи происходят уже под знаком понимания условий Тонкого Мира. Так самые невоздержанные люди оказываются рассудительными и самыми приятными в обмене мнений. Сами они никогда не допустят в земной жизни, что имели столь широкое суждение, в лучшем случае, сохранят малые осколки своих встреч, но в существе своем они все же выносят новое понимание вещей. Такие уроки, выносимые из Тонкого Мира, оказывают большую пользу в разных случаях жизни. Но такие приобретения могли бы значительно усилиться, если бы люди, отходя ко сну, сознавали, что они прикасаются к великому Тонкому Миру" [14.450].

14.138.


ПРИОБЩЕНИЕ БЕЗМОЛВНОЕ К МИРУ НАДЗЕМНОМУ

толкование см. Мир надземный (во втором значении).

14.759.


ПРИОБЩЕНИЕ К БЫТИЮ ВЕЛИКОМУ

толкование см. Мир надземный (во втором значении).

14.759.


ПРИОБЩЕНИЕ К НАЧАЛУ БОЖЕСТВЕННОМУ

толкование см. Причастие (во втором значении).

16.194.


ПРИОБЩЕНИЕ К ОГНЮ КОСМИЧЕСКОМУ

толкование см. Посвящение Огнем.

11.381.


ПРИОБЩЕНИЕ К СУЩНОСТИ ВЕЛИКОЙ

толкование см. Мир надземный (во втором значении).

14.759.


ПРИОБЩЕНИЕ ОГНЕННОЕ

толкование см. Восхождение огненное.

9.108; 9.157; 17.144.


ПРИОБЩЕННЫЕ К МИРУ ОГНЕННОМУ

толкование см. Токи огня высшие.

9.022.


ПРИОБЩЕННЫЕ К ОГНЮ

толкование см. Токи огня высшие.

9.022.


ПРИОТКРЫТИЕ ЦЕНТРОВ

толкование см. Открытие центров.

15*109; 15.237; 16.234.


ПРИПЕЧАТЫВАНИЕ МЫСЛИ

"...Нередко получающий мысль начинает ее повторять. Этот процесс имеет определенное название – припечатывание мысли. Вы знаете, насколько приходится твердить полученное, чтобы оно не улетело. Малейшее внешнее потрясение выбивает полученное" [14.054].

14.054.

См. также Голос молчания; Зов (в первом значении); Посылки мысли; Убеждение неслышимое.


ПРИПОМИНАЮЩИЙ

толкование см. Степени познавания.

4.107.


ПРИРОДА БЕСПОЛАЯ

толкование см. Матерь.

15*235; 17.028.


ПРИРОДА БЕСПРЕДЕЛЬНАЯ

толкование см. Матерь.

15*235; 17.028.


ПРИРОДА ВЕЩЕЙ

"Нужно... усвоить Мир Тонкий и Огненный {см.} как природу вещей" [10.201].

10.201.


ПРИРОДА ВСЕЛЕННОЙ

то же, что Природа Космическая [15.150] (толкование см. Элемент субъективный).

15.150.


ПРИРОДА ДВОЙНАЯ

"Не следует огорчаться, если двойная природа, и земная, и тонкая, не легко проявляются совместно" [13.416].

13.416.

См. также Касание высшее; Мира два; Мира три.


ПРИРОДА ДУХОВНАЯ

то же, что Бог [15.150; 15.175]; толкование см. Абсолют; Начало Божественное.

"...Бога нельзя считать каким-либо телом или пребывающем в теле, но Он есть простая Духовная природа, не допускающая в себе никакой сложности. Он есть ум и в то же время Источник, от которого получает начало всякая разумная природа и ум. Бога, который служил началом всего, не д о лжно считать сложным, иначе окажется, что элементы, из которых слагается все то, что называется сложным, существовали раньше самого начала" (Ориген, "О Началах")" [15.150].

15*150; 15*175.

См. также кн. Ориген О Началах. – Самара: Ра, Агни, 1993. – 320 с.


ПРИРОДА ЖЕНСКАЯ

одно из почетных наименований Матери Мира (см.) [16.138].

16.138.


ПРИРОДА КОСМИЧЕСКАЯ

ПРИРОДА КОСМИЧЕСКАЯ / Природа Вселенной

толкование см. Элемент субъективный.

15*150.


ПРИРОДА НАРОДА

то же, что Кристалл сущности народа (см.) [14.468].

14*468.


ПРИРОДА НЕВИДИМАЯ

"...Разве исследование вопросов и законов Бытия не составляет предмет всех важнейших наук? Разве исследование это не раскрывает перед нами все новые законы и тайны видимой и невидимой Природы, дальних миров и всего Мироздания?" [16.290; 17.111].

16.290; 17.111.

См. также Мир Тонкий; Природа тонкая.


ПРИРОДА ОГНЕННАЯ

1. "Сношения в духе составляют значительную часть земного существования, и несомненно принадлежат к огненной природе. Не только во время сна происходят такие сношения, но и во время бодрствования мы ощущаем многие рефлексы таких сношений. Никто, даже самый грубый, не решится отрицать, что он не раз чувствовал некоторые касания {см.} или внушения мысли извне. Учитель может указать, что такие прикасания могут получаться из многих источников или по линии нити Иерархии, или из Мира Тонкого, или от земных жителей" [9.475].

2. "Пот мало исследуется; ... мало наблюдается относительно разных стихий {см.}... Легко заметить, что огненная природа не способствует количеству пота, во всяком случае выщелачивает его. Земля и вода, напротив, усиленно насыщают потом" [17.002].

9.475; 17.002.


ПРИРОДА ПРОЯВЛЕННАЯ

"Именно обособление Бога {см.} от проявленной Природы и порождает все ошибки, все страшные противоречия. Так мало кто задумывается серьезно над понятием Вездесущности Бога и, что, следовательно, сам человек есть, прежде всего, Носитель этого Бога. Почему думать, что человек не может утратить развитые уже раз свойства: знания, любви и др.? Ведь в Космосе заключается как инволюция, так и эволюция. И если в Космосе нечто проявленное может снова разложиться в хаос, то в человеке, этом микрокосме, вместо эволюции может произойти инволюция..." [17.045].

17.045.

См. также Мир плотный; Мир проявленный.


ПРИРОДА ТОНКАЯ

"...Зрима не только человеческая аура {см.}, но и эктоплазма, которая тоже принадлежит к тонкой природе. Достаточно известно, что тонкие существа {см.} пользуются эктоплазмой медиума, из нее ткут они свои видимые одеяния... Существа тонкие вьются вокруг каждого и употребляют частицы эктоплазмы... Мыслитель учил, что окружающее пространство наполнено веществом тонким" [14.430]. "Ясновидение {см.} и яснослышание {см.} образуются на наземных путях... Достаточно известно, что наиболее яркие явления получаются нежданно, и лишь нарушаются, когда звучит голос рассудка. Не нужно насиловать тонкую природу, но следует приветствовать каждое ее выражение... Не будем взвешивать, какое именно явление наиболее важно, когда кажущиеся малые прозрения значительнее, нежели потрясающие. Явление умейте почуять... Все познавания Надземного образуются в сердце. Мысль зарождается в сердце и лишь передается в мозг. Пусть каждый желающий обратится к Надземному {см.}, призовет мощь сердца, лишь оно отзвучит на Беспредельность {см.}" [14.689].

14.430; 14.689.

См. также Мир Тонкий; Природа невидимая.


ПРИСНЫЕ

"Присные... Близкие люди, приспешники" [26].

14.080.


ПРИСПЕШНИК ТЬМЫ

"Приспешник... Неодобр. Соучастник в чем-либо неблаговидном" [26]. "...Мы знаем оккультный закон, что Свет притягивает тьму, и потому чем ярче Свет, тем глубже тьма. Так на всех великих путях неизбежна встреча с приспешниками тьмы, с предателями разной степени, они, как тень, сопутствуют Источнику Света. Именно (сама) ненависть темных привязывает их к предмету ненависти. Конечно, в самом Иуде таились возможности такого предательства, потому и сила темная {см.} воспользовалась им и ненавистью первосвященников и фарисеев, как орудиями для проведения своего преступного умысла" [16.105]. "Вы пишете – "где гарантия, что неизвестный никому "Орден" вновь не привлечет меня и не заставит меня делать глупейшие поступки, оправдываемые высшими, таинственными целями? Как распознать чистое движение?"... Но, именно, чистое движение никогда не заставит "делать глупейшие поступки, оправдываемые высшими, таинственными целями". Каждое Учение Света, прежде всего, настаивает на разумности и отвергает всякое насилие и требует лишь чистоты в мышлении, намерении, словах и поступках. Также никакие маски не допустимы. Маски предоставляются приспешникам тьмы, которым есть что скрывать, и Вы правы, что остерегаетесь их. Они сейчас очень многочисленны, ввиду наступающих для них критических сроков, и крайне деятельны на обоих планах в вербовании в свои ряды помощников. Но как невыразима тяжка карма соблазненных ими!" [16.038].

16.038; 16.105; 16.189; 17.092.


ПРИСТАВ

"Пристав... В царской России: начальник полиции небольшого административного района" [40]. "Лучше простить урядника, нежели судиться с приставом" [2.3.3.8].

2*3.3.8.


ПРИСТУП

1. "Приступ... Момент усиления, обострения какой-либо болезни, болезненного явления || Острое, сильное проявление какого-либо чувства, состояния" [26].

2. "Приступ... Атака, штурм" [26]. "Следует не только надеяться на пришествие уплотненных тел, но нужно всеми силами стремиться осознать Мир Тонкий {см.}. Не только Мир Тонкий подлежит осознанию, но мы должны исполниться отвагою на созерцание Огненных Сил {см.}. Мы должны привыкнуть к мысли, что рано или поздно нам суждено причалить к берегам огненным... Мы должны не только во снах, но и среди дневных трудов направлять мысль на дальние огненные явления. Иначе, когда мы оказываемся в Тонком Мире, нам все-таки трудно сознавать огненное сияние. К Свету нужно приучать не только глаз, но больше того сознание... Царство Небесное, огненное, берется приступом – эта истина сказана давно" [9.332].

9*332.


ПРИСТУПЫ ТОСКИ

ПРИСТУПЫ ТОСКИ / спазмы тоски

толкование см. Сознание расширенное.

3.184.


ПРИСУТСТВИЕ

1. "...Вступивший на путь светлого Служения никогда не одинок духовно. Научитесь во все минуты жизни помнить, что за вами неотступно следит Орлиный Глаз и Пламенное Сердце Позвавшего вас! Ведь лишь наша плотная оболочка и еще недостаточно обостренные чувства не позволяют нам ощутить осязательно это Присутствие" [15.061]. См. также Учитель; Учителя Великие.

2. Толкование см. Убеждение неслышимое.

14*133; 14.195; 14.221; 15*061.


ПРИСУТСТВИЕ ВЕЛИКОЕ

"Мыслитель говорил: "...Нельзя возвыситься без обострения сознания. Только в труде мы познаем тот трепет, который научает нас встретить Высших Руководителей {см.}. Когда встречу Их, найду силу спросить, все ли задание было выполнено? Они скажут, где мы преуспели, где отстали. В земном существовании мы редко распознаем указы Руководителей. Лишь слабым дуновением доносятся к нам громоносные указы и предостережения. Мы ощущаем трепет от великого Присутствия, но слова не часто претворяются в нашу речь»" [14.195].

14.195.


ПРИСУТСТВИЕ ВЫСШЕЕ

"Истинное Посвящение не нуждается ни в каких ритуалах, оно приходит, когда внутренний человек готов, и лишь Великий Учитель {см.} его присутствует при этом, ибо Он направляет тот трансмутирующий луч, который должен быть воспринят учеником... Всегда помните – там, где нет величавой простоты, там нет и красоты, значит, нет и Высшего Присутствия" [15.128].

15.128.


ПРИСУТСТВИЕ НЕВИДИМОЕ / ПРИСУТСТВИЕ НЕЗРИМОЕ

1. Толкование см. Ангел-Хранитель.

2. Толкование см. Душа интракосмическая.

13.396; 14*197; 15.235; 16.189.


ПРИСУТСТВУЮЩИЙ

термин, эквивалентный Мы (в первом значении) [14.312]; толкование см. Учителя Великие.

14.312.


ПРИСЫЛКА

"Может ли Наша Община {см. Учителя Великие} вмешиваться в дела мира и оказывать действенную помощь? Каждая община... во имя Общего Блага {см.} имеет касание в решении мировых дел. Как стрелы, вонзаются посылки общины в мозг человечества. В литературе научной можно проследить ряд воздействий, как психических, так и материальных. Известны случаи посылок важного значения предметов. Известны присылки денежных сумм. Известны предупреждения об опасности. Известны письма о решении дел. Известны встречи под разными образами" [2.3.6.3].

2.3.6.3; 4.145; 7.098.


ПРИТОК ВЕРЫ

то же, что Иммунитет [17.035]; толкование см. Сияние Мира Огненного.

17*035.

См. также Иммунитет солнечный.


ПРИТОК ОГНЕННЫЙ

"Карма, предназначенная токами Космического Магнита {см.}, назначает тоже огненный приток Земле. Когда центры пламенного Агни йога {см. Центры человека} горят, тогда можно всегда утвердить, что огни подземные и надземные {см.} устремлены к проявлению. Явление пламени центров может напрячь разные проявления... Когда можно утверждать, что магнит сливается с проявлениями пространственного огня, тогда уявляется высшее проявление Бытия!" [5.313].

5.313.


ПРИТЯЖЕНИЕ (ВЫСШЕЕ)

толкование см. Магнит (в пятом значении).

14.769; 15.169; 16.259; 17.060.

См. также Уран.


ПРИТЯЖЕНИЕ ДУХОВНОЕ

"Только дух {см.} знает, как можно утвердиться в орбите Космического Магнита {см.}, и утверждает огненный импульс в Агни Йоге. Напряжение центров прямо пропорционально основному притяжению. Так центры притягиваются к орбите Космического Магнита и вечно торжествует притяжение и созвучие. Так утверждается Наша творческая стремительность. Конечно, только духовное притяжение может напрячь созвучия. Потому так мощно узы духа переплетаются в великом ходе Космоса. Так Мы {см. Учителя Великие} созидаем наши ступени" [6.826].

6.826.


ПРИТЯЖЕНИЕ ЗЕМНОЕ

"Утверждение об окончании кармы из уст Учителя не только равносильно прощению грехов, но даже еще сильнее, ибо окончание кармы есть освобождение от земного притяжения и завершение земного цикла воплощений {см.}" [17.035].

17.035.


ПРИТЯЖЕНИЕ КАРМИЧЕСКОЕ

"Явление кармических уз {см. Карма} основано на притяжении. Притяжение к основанию, утвержденному Космическим Магнитом {см.}, напрягается импульсом творческого огня – так каждый элемент, каждый атом, каждый дух. Космический Магнит напрягает каждое кармическое притяжение, потому все жизненные отношения творят кармические условия. Кармические условия слагаются на принципе притяжения. И когда творчество жизни мало понято, то кармическое притяжение принимает размеры обычные. Потому когда путь духа идет с Космическим Магнитом, то Космический Магнит приводит утвержденный дух к его основанию. Так духовная связь привлекает близких духов. Этот закон непреложен" [6.532].

6.532.

См. также Притяжение психическое.


ПРИТЯЖЕНИЕ ЛУЧАМИ

толкование см. Луч Магнита Космического.

5.265.


ПРИТЯЖЕНИЕ МАГНИТНОЕ

"...Духи, ввергнутые в тонкий мир до истечения нормального срока их жизни и еще полные неистощившегося запаса силы магнитного притяжения, привязывающего их к земле..., жаждут прикоснуться через все доступные им провода к этой жизненной мощи. И злоба, и месть притягивали этих жертв к их палачам и путем одержания понуждали их совершать еще большие преступления и даже кончать самоубийством, чтобы впитать и насладиться эманациями крови, которые давали им... иллюзию жизни" [15.135].

15*135.


ПРИТЯЖЕНИЕ ПСИХИЧЕСКОЕ

"...Почему и как могут встречаться снова люди после многих воплощений {см.}? Причин тому много, но главной будет Космический Магнит {см.}. Можно заметить, что именно люди сходятся по чувству Кармы; ничто не задерживает должника. Но земные понятия трудно совмещают Беспредельность с явлением Кармы. Каково должно быть притяжение, чтобы держать в соответствии различные энергии! При этом одна сторона всегда будет пытаться уклониться, но закон приведет ее к непреложному сознанию неизбежности. Так можно наблюдать психическое притяжение, которое лишь доказывает единство основного закона" [9.640].

9.640.

См. также Притяжение кармическое.


ПРИХОД ВЕЛИКИЙ

иное написание термина Пришествие великое (см.).

9.034; 15.068.


ПРИХОДЯЩИЙ

толкование см. Эктоплазма.

16.133.


ПРИХОЖАЯ ХРАМА СЕРДЦА

то же, что Сплетение солнечное (см.) [8.339].

8*339.

См. также Сердце; Центры человека.


ПРИЧАСТИЕ

ПРИЧАСТИЕ / причащение

1. "Причащение, евхаристия (греч. eucharistia) – одно из 7 таинств в католической и православной церквах, состоящее в том, что верующих потчуют хлебом и вином, в которых якобы воплощены "тело и кровь" Христа. Тем самым верующие, по учению церкви, становятся "стелесниками Иисуса Христа", "участниками божественного естества". Иисусу приписывается и установление причащения" [28]. "Таинство Великой Жертвы и таинство причащения крови имеет начало в древнейших мистериях. При последнем посвящении неофиту вручалась чаша, наполненная гранатовым соком (символизирующим кровь), приняв ее, он выливал содержимое на все четыре стороны, в знак своей готовности принести душу и тело на служение миру, пострадать за Истину. Так и Христос хотел утвердить этот символ среди своих учеников для закрепления памяти о Подвиге и Завете в грядущих поколениях. Но никакое механическое причащение не может спасти души наши, ибо – «Вера без дел мертва есть»" [17.134; 16.105].

2. "...Слова Афанасия В. {Великого}... "Бог вочеловечился, чтобы мы обожились" отвечает оккультной истине, ибо Дух Иис. Хр. {Иисуса Христа} в своей очищенной огненной божественной Сущности, конечно, для нас есть олицетворение Божественного Начала. Приняв земную оболочку в тяжкую эпоху вырождения и разложения духовных ценностей, чтобы дать новый импульс духу человеческому и тем приобщить человека к божественному естеству, в нем заключенному, Он, истинно, обожил его. Мы приобщаемся к Божественному Началу в нас, поскольку мы можем принять это в сознание наше. Именно, "причастием духа становимся мы общинниками божественного естества" и достигаем обожения... Говоря современным языком, разве не указано в Учении, что лишь принятие в сознание высших энергий дает нам доступ к ним и овладение ими..." [16.194].

16*194; 16*195; 17.134.

См. также Восхождение огненное.


ПРИЧАСТИЕ ДУХА

толкование см. Причастие (во втором значении).

16.194.


ПРИЧАСТИЕ ЭНЕРГИЙ

"Сила созидания ткет свои узлы и творит по закону Космического Магнита {см.}. Можно сказать, что утверждение творчества основано на космическом притяжении. Когда узлы напрягаются, тогда создается насыщение, являя жизненный импульс энергии пространственного огня. Причастие энергий устанавливает свойство нарастания, так творчество в зачатии своем проявляет предопределенные энергии. Человечество, завязывая узлы своих карм, напрягает космическое творчество. Притяжение к зерну духа {см.} насыщает энергию теми токами, которые предопределены кармою {см.}. Ковка каждого следствия намечает свойство устремления каждого качества. Потому в Беспредельности можно творить неисчерпаемые следствия, утончая их качество" [6.366].

6.366.


ПРИЧАЩЕНИЕ

иное написание термина Причастие [26] (см.).

16*105.


ПРИЧАЩЕНИЕ ОГНЕННОЕ

толкование см. Восхождение огненное; Причащение.

9.157.


ПРИЧИНА

"В древнейших учениях Троица Отца-Матери и Сына рассматривается как эманация от высшей, вечно сокрытой Причины, а последняя, в свою очередь, от Беспричинной Причины" [15.235]. Подробнее см. Матерь.

15.235; 17.028.


ПРИЧИНА БЕСПРИЧИННАЯ (как Духа, так и Материи)

то же, что Парабраман [15.235, 17.028]; толкование см. Абсолют; Матерь.

15.235; 15.242; 16.258; 17.028.


ПРИЧИНА ВЕЧНАЯ (всего сущего)

одно из наименований Парабрамана [15.235, 17.028]; толкование см. Абсолют; Матерь.

15.235; 17.028.


ПРИЧИНА ВСЕГДА СУЩАЯ

одно из наименований Парабрамана [15.235, 17.028]; толкование см. Абсолют; Матерь.

15.235; 17.028.


ПРИЧИНА ВСЕГО (вечная, всегда сущая)

одно из наименований Парабрамана [15.235, 17.028]; толкование см. Абсолют; Матерь.

15.235; 17.028.


ПРИЧИНА ВЫСШАЯ

толкование см. Матерь.

15.235; 17.028.


ПРИЧИНА КОСМИЧЕСКАЯ

"Сонливость же может происходить от нескольких причин и нужно в них разобраться. Сонливость часто происходит от космических причин, но и от соприкасания с больной вампирической аурой" [16.268].

16.268.

См. также в Систематизированном перечне фрагментов – раздел 6.14.


ПРИЧИНА НЕПОЗНАВАЕМАЯ (ВСЕГО СУЩЕГО)

одно из наименований Бога безличного [15.175]; толкование см. Абсолют.

15*175.


ПРИЧИНА ПЕРВИЧНАЯ

одно из наименований Корня Бескорнего [16.258]; толкование см. Абсолют.

16*258.


ПРИЧИНА ПОБУДИТЕЛЬНАЯ

то же, что Корень мысли (см.) [9.535].

9.535.


ПРИЧИНА ПРИЧИН

"Испытания равновесия могут производиться над самим собою. Каждая такая победа будет уже настоящим преуспеянием. Жизнь дает много возможностей таких побед. Удержите в памяти каждую такую борьбу, при ней происходят поучительные процессы мышления... Трудно удержать свое негодование, когда видишь разрушение бессмысленное. Часто по серебряной нити {см.} побежит жалоба о жестокостях людей. Учитель нередко пошлет луч света, чтобы можно было заглянуть вдаль. Только телескоп духа может покрыть суждение. Посев Армагеддона {см.} всходит, в этом будет найдена причина причин" [13.565].

13.565.


ПРИЧИНА СОКРЫТАЯ ВЕЧНО

толкование см. Матерь.

15.235; 17.028.


ПРИЧИННОСТЬ

"Причинность является тем фактором, который движет Вселенную. Надеяться, что из злодеяния произойдет Лотос Блага, несоизмеримо. Можно понять следствие каждого действия, как прямое отражение начала... Упадок страны, накопившей уже из сокровищницы, есть результат отрицания явления причинности космических воздействий" [5.024; 5.025].

5.024; 5.025.

См. также Карма.


ПРИЧИНЫ НЕУТВЕРЖДЕННЫЕ

толкование см. Утверждение беспредельное.

6.350.


ПРИЧИТАНИЕ

"Причитать... Плакать, приговаривая (обычно на распев) слова и жалобы (при выражении горя, недовольства и т.п.)... || Исполнять обрядовые песни-плачи по поводу смерти, замужества, рекрутского набора и т.п." [26]. "Уже замечено, что некоторые народности принимали лекарство под пение, другие с причитаниями и заклинаниями. Помимо самого значения слов заклинания, очень существенно наблюдать ритм, который менялся в зависимости от болезни. Настоящие врачи должны бы изучать эти способы лучшего усвоения медикаментов" [10.436].

10.436.


ПРИШЕЛЕЦ

1. "...Явление значительного числа болезней нужно лечить психической энергией {см. Энергия всеначальная}. Заражение нервного вещества будет всегда первейшим поводом к разнообразным заболеваниям... Через брешь вещества нервов проталкивается любой пришелец, начиная от одержимости {см. Одержание} и кончая раком" [7.190].

2. Одно из наименований Учителей человечества [14.665]; толкование см. Учителя Великие.

"...Когда Мы поминаем Кришну, Орфея, Зороастра и еще некоторых других Учителей человечества, Мы имеем на то особые причины. Учителя давали наставления, различные по наречию и обычаю, но сущность преподанного оставалась неизменной... В разные века Наставники, не знавшие друг друга, произносили схожие слова... Мыслитель говорил: «Когда я слушаю повествования пришельцев, мне иногда кажется, что говорит один человек. Вижу одежды разные, слышу наречия различные, но сердце знает одного человека»" [14.665].

7.190; 8.093; 14.665.


ПРИШЕСТВИЕ / ПРИШЕСТВИЕ ВЕЛИКОЕ

1. "Второе пришествие... – о чем-либо отдаленном по времени, неизвестно когда ожидаемом (от христианского учения о вторичном появлении Христа на земле)" [26]. "...Нельзя узко понимать Пришествие. Великое Пришествие, предуказанное всеми древнейшими Писаниями, есть конец Армагеддона {см.} и грядущая эпоха нового воскрешения духа, связанного с нарождением шестой расы {см.}. Конечно, ни один из Великих Владык не появится в физическом теле. Но духовная сила трех Владык проявится на земном плане в час грозный. Помните, как сказано, что появление Сына Человеческого будет в грозе и молнии и в мгновение ока" [15.158]. "Весь Восток верит в Пришествие Вл. Майтрейи, но знающие ведают, что Вл. Майтрейя пребывает сейчас в Образе Влад. Шамбалы и, конечно, Пришествие Его нельзя понимать, как появление Его плоти среди земных условий и земных обывателей. Учение Вл. Майтрейи распространится по всему Миру и будет возглавлять новую эру, эру пробуждения Духа, называемую также эрой женщины" [16.024; см. также 16.020]. "Будем, подобно ждущим Великий Приход, слушать шаги и знать, что сердце {см.} наше предоставлено на помощь миру. Не допустим смущения и отрицания, ибо эти свойства обратят языки пламени против нас" [15.068].

2. "По древнейшим заветам Владыка Шамбалы {см. Майтрейя} сражается с самим князем тьмы [Сатаною], но битва эта {см. Армагеддон} прежде всего происходит в тонких сферах, здесь же Владыка Шамбалы действует через своих земных воинов, но Сам доступен лицезрению лишь в редчайших случаях... Появление Его в огненном облике для многих и многого было бы разрушительно, ибо Аура Его напряжена энергиями необычайной силы. В Евангелии от Матвея 24-27-39 довольно точно описано Пришествие при Дне Суда, ожидающем нашу планету, но до этого дня Вы успеете состариться, хотя частичные катастрофы могут быть и раньше..." [16.020].

2.3.2.4; 15.158; 15*202; 16.020; 16*024; 16.089; 17.017; 17.051; 17*088.

См. также Майтрейя; Эго Единое.


ПРОБОДЕНИЕ АУРЫ

"Прободение... Разрушение живой ткани или кости с образованием отверстия, свища, вследствие болезни или травмы" [45]. "Воздействие волн распространяется на большие расстояния. Этим же объясняется и возможность отрыва частей основной ауры в пределах тонких волн... Посылки излучения соединяются с мыслительными посылками. Мысль, прободая ауру, несет с собою и часть ее. На междусоединительной нити могут остаться части ауры. Кто посылает много мыслей, тот и отрывает множество частиц ауры. Потому такая мыслительная работа, поистине, есть подвиг. Самоотверженность заключается и в том, что прободенные части ауры легко подвергаются воздействию противных токов. Но восстановление ткани требует и времени, и затрат энергии" [13.334].

2.1.7.1; 13.334.

См. также Удар обратный; Удар по ауре.


ПРОБУЖДЕНИЕ ВЕСЕННЕЕ

"В некоторых мистериях расширение сознания {см. Сознание расширенное} приравнивалось пробуждению весеннему, никто не может уследить рост трав, но каждое сердце радуется весеннему цветку" [14.033].

14*033.


ПРОБУЖДЕНИЕ ДУХА

"...Разбойник {распятый рядом с Иисусом Христом}, наверное, был не хуже, а может быть, и лучше многих почтенных фарисеев и саддукеев, но от разбойника до высокого духа – много ступеней. Утверждение Свами Вивекананды остается в силе, ибо под этим освобождением, зная закон кармы, нужно понять именно пробуждение духа и освобождение его от власти тьмы. Ведь... истинное предсмертное раскаяние, последняя светлая мысль и мощное устремление к Высшему несут дух в сферы Тонкого Мира, соответствующие этой мощной вибрации. Слова Христа еще больше укрепили устремление разбойника, и дух его мог воспрянуть и подняться на большую высоту. Ведь в Девачане {см.} пребывают не только безгрешные и святые. Каждое доброе действие, совершенное нами, получает свое вознаграждение" [17.035].

17.035.


ПРОВАЛ МЫШЛЕНИЯ

то же, что Перерыв в мышлении (см.) [14.312].

14*312.


ПРОВИДЕНИЕ

1. "Провидеть... Предвидеть, представлять себе нечто в будущем... Проникать мыслью, разгадывать (что-либо скрытое, тайное)" [45]. "Мечта ума просвещенного будет реальным провидением" [14.568]. "Научитесь выслушивать, и тем легче подойдете к собеседнику. Конечно при расширенном сознании {см.} легко понять особенности собеседника, но такая степень провидения может быть встречена редко, и потому воспользуйтесь обычными мерами человечности. Взаимоуважение близко живет от сострадания" [14.528].

2. "Провидение... По религиозным представлениям – высшая божественная сила, направляющая судьбы людей и всего мира к благу" [26]. "...Невозможно примирить существующее положение вещей с Провидением Всемилосердного, Всеведующего и Всемогущего Бога, преподанного нам церковью" [15.175]. См. также Промысел Божий.

14.528; 14.568; 15.175; 15.228.


ПРОВИДЕЦ (будущего, грядущего)

ПРОВИДЕЦ (будущего, грядущего) / дальновидцы

1. То же, что Пророк (см.) [3.164].

2. "Много гонений на мыслителей, но каждый такой мыслитель есть фокус, в котором собрались и отразились в современном одеянии мысли, которыми наполнено пространство. Мыслители есть провидцы грядущего" [16.091]. "Многое, не дошедшее до земного отвердения, уже закончено в Мире Огненном {см.}. Потому провидцы знают то, что должно быть, хотя оно еще невидимо близорукому глазу" [11.446].

3*164; 11*446; 11.492; 15.094; 16.025; 16.026; 16.091.

См. также Дальновидец; Сиддхи; Ясновидение.


ПРОВОД

1. "Достаточно подготовлений, нужно спешно стремиться к Высшим Мирам {см.}. Пусть каждая наша клеточка содержит миллионы миллионов проводов. Не для спячки даны тончайшие аппараты" [10.166].

2. "Мысль ограниченная является проводом для темных проявлений" [17.019].

3. "В условиях профилактики мысль не только не утомляет, но наоборот, она способствует обмену высших веществ. Обвинение мысли в переутомлении было бы равносильно изгнанию Агни из сердца. Оба провода связывают человечество с Высшими Мирами, оно должно ценить эти нити, без которых можно впасть в хаос" [9.646].

4. Толкование см. Мост между мирами.

5. "Нить, связующая Учителя с учеником {см.}, есть самый мощный провод и приносит заграждение явленное" [7.139]. См. также Нить серебряная.

6. "Когда пламенный Агни-йог пускает стремление огненное к утверждению задания, тогда можно сказать, что с ним сотрудничает вся Космическая Мощь... Эти посылки духа самые мощные... Огонь духа лучший провод" [6.324].

7. "Многие, которые считают себя оккультистами, закрываются наглухо от естественных восприятий. Множество книг вводят их в заблуждение, предписывая какие-то формулы, когда-то составленные для иных целей... Кто желает приобщиться к Нашей Обители, пусть чаще беседует с сердцем {см.} и через него посылает Нам {см. Учителя Великие} хотя бы безмолвные зовы. Иногда такие зовы называются бездумными, ибо они уже без мысли выражаются в чувстве... Можно подумать, что это все очень сложно, но на деле оно укладывается в три слова – люблю Тебя, Владыка! – вот и провод к Нам. Такой провод гораздо крепче, нежели прошение – помоги мне, Владыка. Сами знаем, когда можно помочь, но легко летит помощь н крыльях любви. Она минует самые острые препятствия" [14.080].

8. Сокращенное написание одного их следующих терминов.

1.249; 2.1.5.8; 2.1.9.10; 2.2.2.6; 2.2.3.5;
3.090; 3.102; 3.181; 3.214; 4.076; 4.112; 5.018; 5.206; 6*324; 7.011; 7.099; 7*139; 7.141; 7.434; 8*060;
8.103; 8.135; 8.264; 8.367; 9.208; 9.354; 9.460; 9.503; 9*646; 10.152; 10*166; 10.203; 10.327; 11*004;
11.081; 11.083; 11.129; 11.336; 11.366; 13.270; 14.054; 14*080; 14.135; 14.225; 14.281; 14.381; 14.446;
14.456; 14.488; 14.637; 14.824; 14.924; 15.025; 15.091; 15.135; 17*019; 17.110; 17.137.

См. также Нить; Проводник; Ток.


ПРОВОД БРАТСТВА

"Урусвати правильно вспомнила о проводе Братства. Только около этого провода можно получить представление о разнообразии привходящих обстоятельств. Наше Братство {см. Учителя Великие} представляет лабораторию по всем отраслям жизни. По всему миру проводится Учение, вводящее новые познания тонких энергий... Победы Наши находятся в тонких условиях. Иногда требуется ряд лет, чтобы и земными глазами усмотреть начертания правильного пути. Скажут, насколько заботливо были предусмотрены обстоятельства, и некоторые оценят меру выдачи. Так учитесь Нашему терпению. Пусть несломимое устремление Братства будет примером во всех действиях" [14.117].

14.117.

См. также Провод Наш.


ПРОВОД ВЕЛИКИЙ

"...Человечество является аккумулятором и трансмутатором высокой энергии, которую мы условились называть психической {см. Энергия всеначальная}. Значение человечества в том, чтобы трансмутировать в сознании эту энергию и путем Иерархии устремлять ее в высшие сферы. Утеря понимания назначения своего отбросила людей от знания ответственности. Так теперь снова напоминаем об основе бытия. Надо снова приблизить к себе великий провод и осознать начала обновления жизни" [7.296].

7.296.


ПРОВОД ВОЗМОЖНОСТЕЙ

"...Мудрые Наставники принимали меры к своевременному сокрытию того, что не должно было быть показано вне срока. Новые открытия, разве они могут быть обнародованы вне срока?.. Разве Иерархия {см. Учителя Великие} не участвует в открытиях? Разве не знаете, что многие открытия были уничтожены Нами, как вредные по несвоевременности? Рука Водящая не знает покоя, следя за проводом возможностей во Благо" [10.073].

10.073.


ПРОВОД ВЫСШИЙ

"...Следует быть бережным с расходованием психической энергии {см. Энергия всеначальная}. Даже очень опытные деятели бывали повинны в некоторой преступной и чрезмерной выдаче ее... Она может быть израсходована и не сможет быть скоро соединена с Высшим Проводом; так и в таком процессе нужно помнить о соизмеримости и целесообразности" [14.705].

14.705.


ПРОВОД ГЛАВНЫЙ

"...Параграф 185 А.Й. {книги Агни Йога}... ясно указывает на избрание земного учителя, который мог бы явиться звеном с Учителем Высшим. Ведь Учителя {см. Учителя Великие} не могут брать на себя непосредственное руководство всеми обращающимися к Ним. Они заняты Космическими Заданиями... Потому Они дают Учение через главный провод и следят за многочисленными групповыми движениями вокруг Учения, но руководить отдельными личностями Они будут лишь в том случае, если те отвечают всем необходимым для этого требованиям" [17.045].

15.213; 17*045.

См. также Блаватская Е.П.; Рерихи.


ПРОВОД ДАЛЬНИЙ

"...Поток энергии {см. Энергия всеначальная} подобен струне, которая при встречном токе звучит. Конечно, каждый такой звон показывает напряжение. Нужно, прежде всего, при таком звоне отбросить всякое ненужное, стороннее мышление, чтобы тем гармоничнее слиться с руководящим током. Может быть, события земные дают такое напряжение; может быть и события Тонкого Мира приближаются и нужно быть готовыми принять их. Но когда ухо готово к звону дальних проводов, то и сознание уже расширено для суждения о событиях. Так работает Агни и трансмутирует все сущее" [9.441].

9.441.


ПРОВОД ДУХА

ПРОВОД ДУХА / каналы духа

толкование см. Огонь белый.

4.197; 5.106; 16.051.


ПРОВОД ИЗ БЕСПРЕДЕЛЬНОСТИ

"Как мощна мысль, проникающая пространство! Как общение с Беспредельностью {см.} уявляет новые пути! Ищите эти сокровища, в них заложен залог вашего продвижения... Вникайте в Беспредельность! Предел сознания – смерть духа. Не нравы народов нужно исследовать, но сущность сознания. Когда научимся ощущать провод из Беспредельности, тогда люди вместо молитвы будут приказывать элементам. Не бог за нас трудиться будет, но трудом и психической энергией {см. Энергия всеначальная} себе поможем" [5.009].

5.009.


ПРОВОД К ИЕРАРХИИ

то же, что Сердце (см.) [8.340].

8*340.


ПРОВОД К МИРАМ НЕЗРИМЫМ

"Не много внимания уделяют люди Миру Незримому. Нужно сознательно приучиться понимать его присутствие во всем. Пространство можно рассматривать, как провод к Мирам Незримым, но наблюдающим за нами" [8.060].

8.060.


ПРОВОД К НАМ

"...Три слова – люблю тебя, Владыка! – вот провод к Нам {см. Учителя Великие}. Такой провод гораздо крепче, нежели прошение – помоги мне, Владыка! Сами знаем, когда можно помочь, но легко летит помощь на крыльях любви... Будем взаимно любить друг друга" [14.080].

14.080.

См. также Переплетание.


ПРОВОД К ПОТОКУ БЛАГОДАТИ

то же, что Молитва (см.).

12.035.


ПРОВОД КОСМИЧЕСКИЙ

"Новые энергии, конечно, направлены к совершенствованию жизни. Когда человечество примет понятие пространственного огня {см.}, тогда оно поймет, как происходит зарождение новых энергий. Когда Мы {см. Учителя Великие} говорим о пространственном огне, то имеем в виду те зерна {см.}, которые утверждают жизнь и которые напрягают все формы к проявлению. Потому восприятие Агни Йога так огненно. Потому устремление к космическому проводу так уявлено" [6.457]. "Тональность высшего созвучия является восприятием тока пространственного. Космический провод утверждается только тогда, когда устремление получает огня утверждение. Провод космической энергии сопутствует утверждению. Струи являют намеченную цепь, и цепь намеченная заключена в утвержденном проявлении. Пространственный процесс доверяется только высшему огненному устремлению. Только высший Агни йог может получить доступ к пространственному проводу {см.}, потому так лишены правдивости указания медиумов. Потому так прекрасны достижения Агни йога" [5.247].

5.247; 6.457; 6.892.

См. также Провод междупланетный; Тональность созвучия.


ПРОВОД МАГНИТА КОСМИЧЕСКОГО

"Творчество и непрерывность напряжения складывают лучшую форму. Существует различие между активностью Агни йога и применяемой человеком. Невидим огонь в активности Агни йога и необъясним уму человеческому, признающему только видимость... Когда дух проявит волю для проникновения в таинство космического слияния, тогда он воспримет силы космических энергий. Ясной становится ему невидимая сила, и проводом Космического Магнита он может ощущать красоту явленную. Когда люди утвердятся в том, что главные космические силы творят невидимо, тогда они устремятся к ощущению магнита. Вселенная так слагается огнем невидимо, и часто следствие тоже невидимо. Конечно, это явление бывает при высших токах" [5.175].

5.175.


ПРОВОД МЕЖДУПЛАНЕТНЫЙ

"...Не тема, но ритм составляет сущность музыки сфер {см.}. Именно качество чистоты звуков является муждупланетным проводом. Эти звуки слышимы на многих дальних мирах {см.}, но на Земле их можно слышать лишь на высотах, и нужно иметь музыкальное ухо" [4.149].

4.149.

См. также Провод космический.


ПРОВОД НАШ

"...Иногда вибрации пространственные достигают такого напряжения, что делаются схожими с земными трепетаниями {см.}. Трудно различить такие сотрясения, но нужно помнить, что у Нас {см. Учителя Великие} особенно ощущаются такие сотрясения, и все, соединенные с Нашим проводом, должны ощущать такую напряженную вибрацию" [14.225].

14.120; 14.225.

См. также Провод Братства; Провод к Нам.


ПРОВОД ОБОЮДНЫЙ

толкование см. Переплетание.

6.385; 6.387.


ПРОВОД ОГНЕННЫЙ

"Огненный провод яснослышания {см.} считается самым прямым, самым ближайшим и сокровенным. Только невежда в оккультизме может считать, что письма, переданные хотя бы и по оккультной почте, доказывают больший контакт, нежели непосредственный огненный провод яснослышания, которым пользуются между собой все Бел. Братство!" [16.030]. "Кроме космических условий на телепатические явления влияет волнение. Эта вполне понятная неуравновешенность личными и окружающими делами вторгается в нить сообщения. Также чрезмерное желание предвосхитить сообщение вносит содрогание в огненный провод" [4.506].

4.506; 16.028; 16.030.

См. также Взрывы в Мире Тонком; Екатерина Сиенская; Кольца восприятия; Рекорды звуковые; Сиддхи; Слышание открытое; Тереза Испанка; Центры слуха.


ПРОВОД ОГНЯ КОСМИЧЕСКОГО

"Прикасание к проводу космического огня дает устремление духу, и жизненное действие напрягается этим жизненным огнем. Потому огненный Агни Йог чует все космические пертурбации и напрягает все нити пространственные. Потому притяжение к высшему так пугает врагов. Потому когда творчество Наших энергий {см. Учителя Великие} входит в жизнь, Наши противники напрягаются в противодействии" [6.864].

6.864.


ПРОВОД ОДИНОЧНЫЙ

толкование см. Провод пространственный.

4*184; 4.187.


ПРОВОД ПРОЗРАЧНЫЙ

"Огонь, огонь сойди на тех, кто из пространства добывает струи твои! Для кого твердь небес минеральнее недр Земли. Для кого воздух есть состояние камня и камень есть провод прозрачный. Мои, идемте с Нами {см. Учителя Великие} через волны огня, пусть он не опалит вас и служит благу!" [4.429].

4.429.


ПРОВОД ПРОСТРАНСТВЕННЫЙ

"К преимуществам Йоги относится возможность сношения с Учителями. При этом надо различать два качества провода: провод одиночный и провод пространственный. Провод одиночный дает воздействие одного избранного Учителя. Провод пространственный сообщает не только с несколькими Учителями, но и дает возможность получать космические знания... Как лампа, подверженная различному току, вибрируют центры {см. Центры человека} на пространственный провод. Истинно, нужна осторожность, чтоб ввести в обиход жизни сочетание различных энергий... Провод одиночный меньше затрагивает здоровье. Для будущих изысканий важно знать, с которым из проводов имеете дело. Многие ученые на смогут разделить методов изучения. Почему один из наблюдаемых меньше нуждался в особых условиях, тогда как дух другого трепещет, как невиданная птица, и очевидные средства преломляются без пользы? Эта степень Йоги прикасается к тем энергиям, которые так трудно приложимы к современной жизни" [4.184].

4*184; 4.187; 4.206; 5.247; 5.255; 6.868; 7.275; 7.371.

См. также Близость космическая; Провод космический; Созвучие высшее; Учителя Великие.


ПРОВОД ПРЯМОЙ

толкование см. Центр легких.

5.103; 14.358.


ПРОВОД СЕРДЦА

"Мыслитель научал учеников различать любовь и злобу по глазам: «Давно сказано, что глаза – открытые раны. Можно верить свидетельству таких проводов сердца»" [14.915].

8.483; 10.146; 14*915.


ПРОВОД ЧИСТЫЙ

"Устремление к постоянному соблюдению Иерархии может принести нужные ступени... Только прикосновение к чистому проводу дает равновесие силам, потому только корни Иерархии могут держать здание... Сознательно нужно утвердиться в понимании сил Иерархии. Через трещины, наносимые непочитанием Иерархии, ползут черные силы, потому нужно понять единство с мощью, выраженной высшей силою" [7.192].

7.192; 11.009.


ПРОВОД ЭНЕРГИИ КОСМИЧЕСКОЙ

толкование см. Провод космический.

5.247.


ПРОВОД ЭНЕРГИИ ПСИХИЧЕСКОЙ

"Не нужно понимать Руководство, как нечто заоблачное, в разной степени Руководство происходит и в плотном мире. Потому издревле заповеданное понятие Гуру {см. Учитель} весьма многозначительно, и уважение, и преданность, и любовь живут около этого понятия. Живой провод психической энергии работает в таких сочетаниях Учителя с учеником. Руководство есть многострунная арфа!" [12.490].

12.490.


ПРОВОД ЯСНОСЛЫШАНИЯ

толкование см. Провод огненный.

16.030.


ПРОВОДНИК

1. То же, что Центры нервные [15.230]; толкование см. Центры человека.

2. "Дхиани-Будда {см. Ангел-Хранитель (во втором значении)}, связанный с нею {монадою}, будет... либо руководящим, либо просто наблюдающим Ангелом при каждом новом воплощении монады {см.}, которая есть часть его собственной сущности, хотя ее проводник – человек может навсегда остаться в неведении этого факта" [16.113].

3. Вместилище – толкование см. Отделение монады.

4. "...Конечно, при редких гармонических {спиритических} сеансах, где проводник является вполне моральным человеком, могут проявляться и неплохие духи родственников и друзей..." [17.151]. См. также Одержание; Спиритизм.

5. "При изучении психологии пророков можно видеть два фактора проявления. С одной стороны, как бы требуется одиночество, но с другой, пророк иногда прозревает и в окружении толпами. Оба условия не так противоречивы, как кажутся. Можно получить импульс энергии и от толпы. Нет таких условий, которые не могли бы оказаться проводниками тончайших энергий" [13.233].

6. "Много заметного происходит в процессе принятия мысли. Бывает миг затишья перед прилетом высшего Вестника... Сердце {см.}, только оно, умеет преисполниться ожидания... Но ожидать сердцем, это уже предчувствовать. Много радости в таком чувстве. Древние называли его проводником. Утверждаю, что предчувствие есть уже открытие врат. Сердце – радушная хозяйка, оно предусматривает, как встретить гостя далекого. Нужно напрячь лучшие чувства, являя встречу мысли" [13.306].

7. Толкование см. Магнит (в пятом значении).

"Для дальних излучений магнитные волны послужат необычным проводником" [3.244].

8. "Мышление является обострителем психической энергии. Оно нагнетает ее и устремляет в пространство. Чем сильнее такая посылка, тем мощнее будет ее встреча с потоком всеначальной энергии. Таким образом, человек будет постоянным проводником самой мощной энергии. При этом можно сопоставить взрыв энергии с физическим током, чем короче будет посылка, тем сильнее будет взрыв. Потому Мы советуем мыслить кратко... Мыслитель утверждал: "Пусть взрывы мысли вольются в великий поток вихрей" [14.869].

9. То же, что Йог (см.) [4.200].

10. Толкование см. Гость астральный.

2.2.4.9; 2.2.6.20; 2.2.7.16; 2.3.5.18;
2.3.6.18; 3*244; 4*200; 4.523; 4.524; 4.613; 4.633; 7.268; 9.201; 11.087; 12.237; 13.064; 13*233; 13.306;
14*084; 14.433; 14.577; 14.635; 14.694; 14.769; 14*869; 14.911; 15.180; 15.185; 15.230; 15.235; 15*243;
16.002; 16.004; 16*113; 16.139; 16.149; 16.173; 16*208; 17*028; 17.049; 17*151.

См. также Нить; Провод; Ток.


ПРОВОДНИК СИЛЫ ТВОРЧЕСКОЙ

то же, что Энергия всеначальная (см.) [14.851].

14*851.


ПРОВОДНИК ФЕНОМЕНОВ (физических, психических, умственных)

то же, что Субстанция первичная [15.235; 17.028]; толкование см. Матерь.

15.235; 17*028.


ПРОВОДНИК ХРИСТА (Высшего Я человека)

то же, что Душа (см.) [15.243].

"...Искупление за личные грехи совершается душою, проводником или носительницей Христа {Высшего Я человека}, непрестанно, в целом ряде земных жизней нашего индивидуального Ego" [15.243].

15.243.


ПРОВОДНИКИ СОЗНАНИЯ

"Капилляры волос, как проводники сознания, поучительны" [4.633].

4.633.


ПРОВОДНИКИ ЭНЕРГИИ ТОНЧАЙШЕЙ

толкование см. Проводник (в пятом значении).

13.233.


ПРОВОЗВЕСТИЕ

"Провозвещать... 1. Предрекать, предсказывать... 2. Торжественно, во всеуслышание объявлять, провозглашать" [45]. "Полезно обернуться в далекие эпохи, когда просыпалось... сознание. Мы увидим, что не в дни расцвета науки, но в дни провозвестия религии просыпалось космическое сознание, ибо не гипотезы, но лишь знание духа ведет к звездным путям. Сожалею, что никакие астрономические вычисления не подвинут момент сношений, так же как муравей не выстрелит из гигантской пушки. Именно ценно, что такой подвиг должен проявиться средствами духа" [3.030]. "Одобряю Калачакру собираемую. Это Огненное Учение запылено, но нуждается в провозвестии. Не разум, но мудрость дала это Учение. Невозможно оставлять его в руках невежественных толкователей. Многие области знания объединены в Калачакре, только непредубежденный ум может разобраться в этих наслоениях всех миров" [9.212]. "...Каждое значительное открытие, каждое провозвестие воспринимается и проводится в жизнь меньшинством, самым малым меньшинством. Сущность самых добрых провозвестий большинство встречает с ненавистью. Не только противодействие, но именно неистовая ненависть ползет за самыми полезными открытиями. Кто-то подумает, что причину нужно искать в зависти, но на деле причина гораздо глубже. Она есть противоборство хаоса всему созидательному. Даже можно узнать полезность провозвестия по степени изрыганий ненависти" [14.676]. "Обернемся к прошлому и увидим, что самые яркие движения породились вследствие ярости поносителей. Если истина не существует, то не к чему надрываться, но если истина жива, то и поношения окажутся провозвестием" [14.335]. "Быть Матерью Агни Йоги совсем не легко. Только со временем люди оценят всю самоотверженность, которая необходима при провозвестии огненной мощи" [12.544]. "Надо, чтобы лучшие духовные наставники немедленно провозгласили очищение заветов Христа в свете Учения последнего апологета христианства, великого мученика Оригена. При этом очищении и Новое Великое Провозвестие засияет всеми лучами, неся синтез, неся вмещение и претворение всех заветов" [15.150].

3.030; 7.379; 14.335; 14.483; 14.676; 14.738; 16.004; 15.150; 17.014; 17.082.


ПРОВОЗВЕСТИЕ МЫСЛИ

"Люди могли бы сделать свою плотную жизнь надземной, стоит лишь положить в основу существования мысль. Учение может называться и провозвестием мысли" [14.483].

14*483.


ПРОВОЗВЕСТИЕ НОВОЕ

1. Толкование см. Провозвестие.

2. Толкование см. Воплощения Учителей Великих.

17.014; 17.100.


ПРОВОЗВЕСТИЕ ПЕРВОЕ

толкование см. Ману.

16.216.


ПРОВОЗВЕСТНИК

1. Одно из почетных наименований Христа (см.) [16.040].

2. Одно из почетных наименований Основателей (религий, философий, учений) [16.190]; толкование см. Учителя Великие.

3. "Каждый, осознавший основы эволюции, имеет обязательство передать это знание некоторому числу людей. При этом большой и малый провозвестник подлежит одному закону: он должен передать знание без всякого насилия их свободы" [4.153].

4*153; 5.043; 15.162; 16*040; 16.091; 16*190; 17.019; 17.134.


ПРОВОЗВЕСТНИКИ МИРОВ ДАЛЬНИХ

толкование см. Струны миров дальних.

12*018.


ПРОВОЛОКА ЭЛЕКТРОФОРНАЯ

очевидно, имеется в виду электрический провод – металлическая проволока, покрытая слоем изоляции. См. Электрофорный.

7.294; 15.036.


ПРОГНОЗ

в книгах Агни Йоги то же, что Предначертание (см.) [14.666].

3.210; 14.666; 14.678; 14.688.


ПРОГРЕСС КАРМЫ

"...Сеятель ветра пожнет бурю. Но когда эта буря разразится и кто ею смятен будет, о том люди не думают. Они говорят о карме {см.} и ограничивают ее своими мерами, но карма действует прогрессивно. Указанная буря захватит многих, и такое следствие обрушится на сеятеля ветра... Можно наблюдать за прогрессом кармы на многих исторических деяниях... Размер нарушения равновесия не может быть определен земными мерами. Только с высших планов можно усмотреть, как разрастается содеянное. Мы говорим о капле яда, но одно малое слово может действовать, как сильный яд" [14.242].

14*242.


ПРОДВИЖЕНИЕ

то же, что Совершенствование (см.) [14.551].

14.551.


ПРОДВИЖЕНИЕ ДУХОВНОЕ

"Питание враждебности, отсутствие великодушия препятствуют развитию тонкости чувств. А без утончения их разве возможно духовное продвижение? Никакая интеллектуальность не продвинет нас ни на йоту в мире Духа, если наше сердце ожесточилось. Великодушие и любовь есть питание сердца, без этих энергий сердце засыхает" [17.081]. "Честность есть редчайшее качество, но без него немыслимо духовное продвижение" [17.128].

17.014; 17.081; 17.123; 17.128; 17.129.


ПРОДВИЖЕНИЕ ТОНКОЕ

"...Разобщение цепи Миров ужасно. Никто не думает в космическом размере, но следует думать о путях тонкого продвижения. Следует постоянно держать в сознании, что мысль не перестанет двигать вперед, если мышление сохранено. Также и единение с Иерархией {см.} не оставит в движении... Мы можем двигаться в Тонком Мире {см.}, когда Рука ведущая не отринута" [10.334].

10.334.


ПРОДОЛЖЕНИЕ ЧЕЛОВЕКА

"Космос гласит: во всех атомах жизнь бьет и двигает явлениями эволюции. Но Космос гласит о всех не только органических проявлениях, но возглашает психожизнь {см.}. Психодинамика духа – основа бытия. Психоглаз – основа зрения. Психодуховная, явленная мысль Космоса есть залог творчества во всей беспредельной жизни Космоса. Ищите во всех выявлениях пространственных организмов не только импульс, но влечение психожизни в атоме. Тогда не только познаете мир, но узрите все беспредельные миры Космоса. Найдем смысл мирам окружающим и Высшему Разуму. Все клеточки не просто развитие, но сущая психодинамика Космоса. Человек и продолжение его есть также психодинамика, разлитая в Космосе. Когда знающие принцип психодинамики будут сознавать, что для продолжения рода человеческого и нарождения шестой расы нужно продвинуться психодинамично, тогда человечество достигнет космической энергии. Утвержденные принципы жизни и движение ту формулу несут с собою – понятие смен и последовательности, ведущих к Беспредельности {см.}. Смерть организма уявляется, как известного рода химическая реакция, но человек, наносящий убийство психожизни духа своего сознания, становится в ряд явленных истребителей движения космического творчества. Крылья существования в психожизни беспредельны и уносят проявленные огни к сердцу самого солнца" [5.064].

5.064.


ПРОДУКТ ЗЕМЛИ

ПРОДУКТ ЗЕМЛИ / гости непрошеные

"Когда будете наблюдать привязчивые мысли {см. Мысли навязчивые}, можно усмотреть, что обычно они самого обиходного свойства. Можно назвать их продуктом Земли, но, несмотря на их малое значение, они пытаются состязаться с самыми великими идеями. Нужно очень очищать мозг от этих непрошеных гостей" [10.100].

10.099; 10.100.


ПРОДУКТ ОГНЯ

"...Мысль есть продукт огня" [10.233].

10*233.


ПРОДУКТ СЕРДЦА

"Продукт сердца – кровь..." [2.2.1.8]. Подробнее см. Шарики белые.

2.2.1.8.


ПРОДУКТЫ (мышления) СЛИЗИСТЫЕ

толкование см. Слизь пространственная.

9.549.


ПРОДУКТЫ СТРАХА

то же, что Субстанция страха (см.) [8.589].

8*589.


ПРОДУКТЫ ЦИВИЛИЗАЦИИ СРЕДИННЫЕ

толкование см. Слизь пространственная.

9.549.


ПРОЗОРЛИВОСТЬ

1. То же, что Проницательность (см.) [14.836].

2. Толкование см. Прозрения.

11*148; 14.191; 14.489; 14*836.


ПРОЗОРЛИВОСТЬ ОГНЕННАЯ

толкование см. Предвидение.

9.503.


ПРОЗРАЧНОСТЬ (ТЕЛ ПЛОТНЫХ)

"...Основная огненная энергия делает предметы не только светящимися, но и прозрачными... Каждое тело несет в себе огненную энергию. При особых напряжениях эта энергия возгорается и плотность как бы исчезает. Могут спросить, почему такое явление редко? Но к тому две причины: одна заключается в качестве происходящего напряжения и другая – в свойстве наблюдателя. Невозможно в плотном теле наблюдать столь сильные феномены, может произойти переутомление сердца" [14.287].

14*287.


ПРОЗРЕНИЕ

ПРОЗРЕНИЕ / Касание Пришельца Незримого / Посещение Божественное / Сон Священный / состояние прозрения

1. "...Состояние прозрения называлось египтянами Священным Сном, эллинами – Божественным Посещением; также вавилоняне знали Касания Незримого Пришельца. Каждый народ по-своему желал отметить особенность и чрезвычайность прозрения, когда земной человек касается надземных областей" [14.576]. "...Большею частью люди больные и так называемые ненормальные проявляют связь с миром надземным... Сколько раз именно в болезнях люди прозревали и прошлое, и будущее, видели свои жизни и обретали позабытые способности... При исключительных опасностях вспыхивают прозрения... Так же бывает при так называемой падучей {эпилепсии}, когда, по словам подверженных ей, открывается небо – значит, и среди земных условий возможны прозрения. Конечно, они мгновенны, так быстры, что не будут отмечены земным временем. Но и в этой молниеносной безвременности сказывается качество тонкого мира {см.}. Ведь и сновидения безвременны, между тем они вмещают множество событий" [16.034]. "Духовное прозрение дается только тогда, когда открыто сердце. Духовная прозорливость может открыть тайны духа и материи. Прозрение может внимать Космическим Силам, которые утверждают жизнь. Именно, прозрение может открыть то, что скрыто глазу. Не нужно удивляться, что ключ знаний находится в руках Посвященных, ибо духовное прозрение насыщается Огненными Силами. И энергии, которые неуловимы человеческим разумом, открывают прозрение духа, ибо только высшее объединенное сознание может побудить прозрение духовное. И это знали Мудрецы старины, ибо тонкое восприятие считалось в древности Знамением Высших Сил. Духовно прозревшему дано чувство объединения двух Миров" [11.148].

2. То же, что Молния мысли (см.) [13.328].

3. "Урусвати знает значение момента между сном и бодрствованием... В течение такого переходного состояния сознания человек одинаково принадлежит и плотному и Тонкому Миру. Если бы люди сознательно отнеслись к таким прозрениям, многое облегчилось бы при изучении психической энергии {см. Энергия всеначальная}" [14.120].

4. Сокращенное написание одного их следующих терминов.

1.002; 2.3.3.10; 5.022; 5.065; 8.514;
9.091; 9*148; 9.157; 10.145; 11.148; 11.149; 11.449; 11.546; 12.521; 13.006; 13*328; 14*082; 14.120; 14.200;
14.513; 14.575; 14.576; 14.633; 14.684; 14.689; 14.732; 14.735; 14.805; 14.835; 14.852; 14.929; 15.085;
15.107; 15.135; 15.156; 15.163; 15.239; 16.006; 16.034; 16.139; 17.029; 17.045; 17.134; 17.147.

См. также Врата Миров Высших; Мыслетворчество; Оракул дельфийский; Проницательность.


ПРОЗРЕНИЕ (В СУЩНОСТЬ ЯВЛЕНИЙ)

толкование см. Самадхи.

17.029, 16.006.


ПРОЗРЕНИЕ ДУХА / ПРОЗРЕНИЕ ДУХОВНОЕ

"Прозрение духа также выражается в трансмутации тонких энергий. Когда дух утверждается как ведущее начало, то его мощь насыщает каждое проявление. Потому можно часто назвать чувствознание {см.} духовным прозрением" [11.149].

11*149; 15.216.


ПРОЗРЕНИЕ ОГНЕННОЕ

то же, что Ясновидение (см.) [9.148].

9.148.


ПРОЗРЕНИЯ НАРОДНЫЕ

толкование см. Голос народа.

14.633.


ПРОИЗВОДСТВО ОГНЕННОЕ

толкование см. Огонь (в первом значении).

9.071.


ПРОИСХОЖДЕНИЕ БОЖЕСТВЕННОЕ

"Именно в этом внедрении в сознание с детских лет, что у человека есть мощная заступница церковь, которая за пролитую слезу и некоторую мзду проведет его к вратам Рая, и заключается тяжкое преступление церкви. Лишив человека ответственности, церковь лишила его Божественного происхождения. Церковь дискредитировала великое понятие Божественной Справедливости" [15.150; 15.196].

15.150; 15.196.

См. также Адам; Карма; Прообраз (божий, создателя...).


ПРОИСХОЖДЕНИЕ ГОР

см. Люди горные.

10*005.


ПРОЙТИ САНТАНУ ПО СЕРДЦУ

"Сантана означает поток. В Буддизме принято цепь жизней наших сравнивать, в их непрерывном течении, с потоком. Потому и говориться, пройти Сантану по сердцу или пройти все жизни в неустанном сердечном устремлении" [15.127].

15*127.

См. Сантана.


ПРОКЛЯТИЕ

1. "В Библейском употреблении означенное слово противоположно слову: благословение. Под проклятием... разумеется лишение благословения и осуждение на бедствия" [21]. "Лишение благословения есть акт древнейшего патриархата. Он далек от позднейших проклятий. Проклятие является уже продуктом невежества, но древнейший акт предусматривал нарушение связи с Иерархией. Связь Иерархии есть настоящее благословение {см.} со всеми последствиями" [10.237].

2. "...Трудная карма не значит – карма низкая. Именно, наоборот. Легкая карма есть карма ничтожества. Часто легкая карма является тяжким испытанием, ибо чрезвычайно редко, чтобы человек смог подняться среди благополучия на следующую ступень духовного совершенствования. Потому среди мудрых принято считать легкую жизнь за проклятие" [16.104].

3. Толкование см. Заклятие.

2.2.9.7; 4.375; 9.561; 10*237; 11.012; 14.019; 14.153; 14.301; 14.334; 14.375; 14.866; 15.029; 15.148; 15.150; 16*104; 17.134.

См. также Благословение; Иерархия Света; Лишение благословения.


ПРОЛЁТ

толкование см. Предвидение.

9.503.


ПРОЛОМ АУРЫ / ПРОЛОМЛЕНИЕ АУРЫ

то же, что Поражение ауры (см.) [9.520].

9*520.


ПРОМЕЖУТКИ ВОПЛОЩЕНИЙ

толкование см. Воплощения.

4.450.


ПРОМЫСЕЛ БОЖИЙ

"Промысл Божий. По определению московского митрополита Филарета (в "Пространном христианском катехизисе"), Промысл Божий есть "непрестанное действие всемогущества, премудрости и благости Божией, которым Бог сохраняет бытие и силы тварей, направляет их к благим целям, всякому добру вспомоществует, а возникающее через удаление от добра зло пресекает и обращает к добрым последствиям". Этим понятиям, не чуждым в общих чертах всем религиям, идея Промысла Божьего вполне не исчерпывается. Она получает свою законченность в христианстве, указывающем на бесконечную любовь в обновлении человечества искуплением и возведении его к высшему нравственному совершенству. Христианское учение о Промысле Божьем подробно раскрыто в Священном Писании и священном предании (см. епископ Сильвестр, "Опыт догматического богословия")" [35]. Промысел Божий ведет народы стезею битвы {см. Армагеддон}. И вы, воя Моя, прикройтесь щитом Воли Господней, и песня Господня будет с вами" [1.120].

1.120.

См. также Провидение.


ПРОМЫСЛИТЕЛЬ БЛАГИЙ

одно из почетных наименований Христа (в первом значении) [1.123].

"...Промыслитель Благий, Крест Приявший..." [1.123] – характерное событие из земной жизни Иисуса Христа.

1.123.


ПРОНИКНОВЕНИЕ

то же, что Проницательность (см.).

14*836.


ПРОНИКНОВЕНИЕ ДУХОВНОЕ

толкование см. Портрет.

10.269.


ПРОНИЦАТЕЛЬНОСТЬ

ПРОНИЦАТЕЛЬНОСТЬ / прозорливость (в первом значении) / проникновение / чутье

"Проницательный... Быстро и верно разгадывающий, понимающий сущность кого-либо, чего-либо; догадливый" [26]. "Люди нередко смешивают этот дар с целесообразностью... Целесообразность может быть воспринята среди земных условий, но проницательность накопляется в многих жизнях и углубляется в Надземном Мире, такая проницательность помогает в разных случаях. Человек правильно может распознать явления с их внешней стороны. Человек чует, где неправильный путь, он не может указать причину такой неправильности, но сердце знает, что нечто должно быть избегнуто. Обычно люди назовут чутьем такое проникновение, и они будут правы, но они должны допустить в сознание существование такого чутья. Не следует насмехаться над таким инстинктом. Человек может быть неграмотным и в то же время уже нести в себе дар проницательности. Обычно считают прозорливость, как нечто устремленное в будущее, но проницательность работает во всей жизни" [14.836].

14*836.

См. также Прозрения.


ПРООБРАЗ БОЖИЙ

ПРООБРАЗ БОЖИЙ / прообраз Создателя / Образ Божий

"Если каждая клетка заключает целое мироздание, то каждый человек есть прообраз создателя при всей беспредельности" [9.336]. "Знать свое назначение – значит знать, что дух человека есть выражение Высших Сил. Лишь тот, кто знает эти устремления, может понять, как нужно тонко прислушиваться к голосу Высших Сил. Какое чудесное понятие, что человек создан по Образу Божьему! Ведь... такое напутствие есть мощный зов к совершенствованию духа. Напоминание о Прообразе Божьем должно ввести человека в Новый Путь..." [11.147].

11*147.

См. также Адам; Происхождение божественное.


ПРООБРАЗ ОГНЕННЫЙ

"Разграничение между высшими низшими сферами должно показать, что может произойти их объединение. Есть много путей для объединения Миров. Прежде всего, нужно приучить сознание к мысли, что все возможно. Раз все возможно, то дух может достичь ступени Прообраза Огненного, давшего стремительное строительство. Когда дух человека привыкнет к мысли о Тонком Мире {см.}, станет понятно явление многих законов Бытия. Самый устремленный закон направляет человека к принципу единения, к преображению человека, путем Огня трансмутируя все центры {см. Центры человека}... Конечно, в ограниченном сознании объединение Миров выражается примерами, низводящими Высшее к низшему, но устремленное сознание поднимается из земных сфер к Мирам Тонким. Так на пути к Миру Огненному {см.} научимся подыматься к сферам, утвержденным Огнем" [11.130].

11*130.


ПРООБРАЗ СОЗДАТЕЛЯ

иное написание термина Прообраз Божий (см.).

9*336.


ПРООБРАЗЫ ЖИВОТНЫХ

толкование см. Мир тонкий.

12*279.


ПРОПАСТЬ ВОЗДУШНАЯ

очевидно, имеется в виду "Воздушная яма (авиа) – участок в воздухе, где летательный аппарат резко снижается, как бы проваливается" [26].

14.749.


ПРОПАСТЬ НЕЗНАНИЯ

толкование см. Майя Пралайи.

8.140.


ПРОПАСТЬ ПСИХИЧЕСКАЯ

"...Часто можно сопоставить явления физические и психические. Летчик опасается воздушных пропастей {см.}, также существуют и пропасти психические. Малоопытные испытатели очень боятся их, ибо полагают, что причина случившегося находится в них. Они думают, что способности их притупились или исчезли, но опытность докажет, что причина космическая" [14.749].

14.749.

См. также Возмущение психическое; Токи космические.


ПРОПОВЕДЬ / ПРОПОВЕДНИК / ПРОПОВЕДОВАТЬ

"...Великий Путник {см. Христос} направлял сознание человеческое к наивысшему. Он понимал, как люди еще не могли мыслить средним путем. Так, даже если человек пытался произнести Несказуемое, и тогда Великий предоставлял лучше обращаться к Наивысшему, нежели понизить мышление. Нужно понять, как Великий учил народ молиться в сердце на горе среди горного вдохновения. Невозможно обнять всю глубину проповеди Великого, ибо в самых простых словах Он давал наставления всей сущности жизни. Именно, ценность Его подвига была в простоте. Эта простота не была измышлена для народа, но красота была в том, что Высочайшее выражалось наипростейшими словами. Нужно постоянно обращать сложное в простое. Только в простоте выражается добро" [14.150]. "Простота – наш ключ от тайных дверей счастья" [2.2.4.4]. "Однажды св. Франциск Ассизский сказал молодому монаху: "Пойдем, брат, проповедовать в город". И вот они вышли из монастыря и, беседуя о возвышенных предметах, прошли весь город и снова вернулись в монастырь. Молодой брат в удивлении спросил: "Отец, а когда же мы будем проповедовать?" Но св. Франциск сказал: «Брат, разве ты не заметил, что мы все время проповедовали? Мы шли благопристойно, беседовали о достойнейших предметах, встречавшиеся смотрели на нас и получали мир и успокоение. Ведь проповедь заключается не только в самих словах, но и в самом поведении»" [16.153].

8.023; 14.101; 14.150; 14.528; 15.131; 16.153; 17.155.

См. также Сердцем молчащие.


ПРОРИЦАТЕЛЬНИЦА

толкование см. Оракул дельфийский.

14.576.

См. также Пророк; Сиддхи.


ПРОРОК / ПРОРОЧЕСКИЙ / ПРОРОЧИЦА / ПРОРОЧЕСТВО

ПРОРОК / ПРОРОЧЕСКИЙ / ПРОРОЧИЦА / дальнозоркий (в первом значении) / провидец / ПРОРОЧЕСТВО / предсказание

1. "...Пророк значит предрекающий" [3.164]. "Пророк есть человек, обладающий духовной дальнозоркостью. Так же, как на физическом плане есть близорукость и дальнозоркость, так же просто надо отнестись к качеству дальнозоркости духа. Если научно и беспристрастно исследуем сохранившиеся пророчества, что же увидим? Найдем людей, вопреки личной выгоде заглянувших в следующую страницу истории, ужаснувшихся и предупредивших народ... Символы изображений объясняются окраской дальних стекол" [2.3.5.3]. "Урусвати может назвать Йога дальнозорким. Сквозь серую завесу быта земного Йог различает очертания грядущего. Спросят – почему Мы называем Йога дальнозорким, а не ясновидящим? – Но Мы хотим видеть Йога человечным. Нам не нужны факиры, стоящие на голове" [14.953].

"Могут ли пророчества остаться невыполненными? Конечно, могут. У Нас целое хранилище упущенных пророчеств. Истинное пророчество предусматривает лучшую комбинацию возможностей, но их можно упустить... Пророчества издавна идут из Нашей Общины {см. Учителя Великие} как благие знаки человечеству. Пути пророчеств разнообразны: или внушаемые отдельным лицам, или массовые чувствования, или манускрипты, или неизвестно кем оставленные надписи. Пророчества лучше всего оповещают человечество. Конечно, символы часто затемнены, но внутренний смысл создает вибрацию. Конечно, исполнение пророчества требует настороженности и устремления" [3.025].

2. "Вспомните ваших социальных пророков, которые на столетия вперед намечали события человечества. Вы не называете их мистиками или ханжами. Вместе с Нами вы зовете их дальнозоркими психологами. На этом определении Мы с вами согласимся и остановимся" [3.164].

1.359; 1.374; 2.2.2.5; 2.2.3.1; 2.2.3.6;
2.2.6.18; 2.3.2.18; 2.3.4.7; 2*3.5.3; 3.024; 3*025; 3.075; 3.161; 3.164; 3.218; 4.024; 4.114; 4.281; 4.297;
4.611; 5.005; 5.043; 6.723; 7.117; 8.192; 8.561; 8.588; 9.275; 9.301; 9.303; 10.087; 10.236; 10.329; 10.417;
13.233; 14.153; 14.366; 14.633; 15.044; 15.073; 15.106; 15.107; 15.113; 15.135; 15.176; 15.228; 16.006;
16.013; 16.042; 16.043; 16.071-16.073; 16.117; 16.154; 16.158; 16.283; 16.284; 17.011; 17.014; 17.029;
17.031; 17.032; 17.100; 17.115; 17.134.

См. также Гадание; Законы Мудрости; Исступление; Кейси Э.; Предвидение; Сиддхи.


ПРОРОК ВЫСОКИЙ САМЫЙ

одно из почетных наименований Христа (в первом значении) (см.) [2.2.4.13].

2*2.4.13.


ПРОСВЕТИТЕЛЬ

то же, что Любовь (см.) [4.424].

4.424.


ПРОСВЕТЛЕНИЕ

ПРОСВЕТЛЕНИЕ / помощь огненная

1. "Помощь огненная, так называется состояние просветления. Нужно приблизиться к этому состоянию сознания со всеми утонченными чувствами" [9.123]. См. также Сознание расширенное.

2. Толкование см. Ашрам.

3. То же, что Искра надземная (см.) [13.150].

1.023; 1.251; 1.353; 5.028; 9.103; 9.123; 9.157; 9.397; 9.640; 10*203; 13.150.

См. также Дерево Мудрости; Закон Блага Общего; Озарение.


ПРОСВЕТЛЕНИЕ ДУХА / ПРОСВЕТЛЕННЫЙ ДУХ

1. Одно из почетных наименований Учителя (см.) [15.007].

2. "Можно ли ждать от детей просветления духа, если школа будет местом принижения и обиды?.. Можно ли ждать огней сердца {см.}, когда молчит дух {см.}?.. Не упустим часа, чтобы устремить мысль к радости будущего... Приходит время, когда дух должен быть образован и обрадован истинным познанием" [9.582]. См. также Сознание расширенное.

9.582; 15.007.


ПРОСВЕТЛЕНИЕ ЖИЗНИ

"Та же неизменная Истина дается человечеству в различных одеяниях. Также точно она извращается метущимися толпами в течение менее века. Потому в обязанности йога входит очищение Истины. Когда вновь открытый лик Истины улыбнется самоотверженному искателю, тогда радость принесется к дальним мирам {см.}. Пространство восклицает: "Очищается назначение жизни!" И лики Носителей Правды улыбаются. Такая улыбка редка, но Йога может быть источником ее. Потому занятие Йогой есть просветление жизни" [4.178].

4.178.


ПРОСВЕТЛЕНИЕ СОЗНАНИЯ

толкование см. Сознание просветленное; Сознание расширенное.

4.188; 9.662.


ПРОСЕИВАТЕЛЬ ВЕЛИКИЙ

то же, что Время (см.) [16.024].

16*024.


ПРОСКОПИЯ

современное, не используемое в книгах Агни Йоги название явления, которое упоминается в этих книгах как Предвидение; Ясновидение (см.).


ПРОСЛАИВАНИЕ

"Пространственные огни прослаивают все сферы. Ритм космических действий неудержим. Человек утверждается, как восприемник пространственных огней" [6.849].

6.849.


ПРОСЛАИВАНИЕ ЗЕМЛИ

"Ту молитву, которую произнес Христос, покидая Землю, не услышали люди. Ту молитву, которую произнес Будда, не услышали люди. Та молитва, которую произнесет Майтрейя {см.}, молнией стучится к человеческому духу. Так прослаивается Земля и создается сознание духа" [7.016].

7.016.


ПРОСЛАИВАНИЕ ПРОСТРАНСТВА / ПРОСЛАИВАТЬ ПРОСТРАНСТВО

толкование см. Сферы мыслей.

6.513; 7.105; 11.270.


ПРОСТОР ОГНЕННЫЙ

"Подвиг приближения явления огня приближает человечество к Беспредельности. Когда сущее – пламя, тогда растворяется все в пламенном явлении. Когда сущее – огонь, тогда все им насыщено. Когда сущее – огненный простор, тогда жизнь наша наполняется космической энергией. Предусмотрены в космической огненной энергии все проявления, несущие жизнь и носящие новую комбинацию в каждом атоме, и приближающие планетную жизнь к строению высших форм" [5.056].

5.056.


ПРОСТОТА

толкование см. Проповедь.

"...На Востоке, именно, простота изложения считается высшим достижением, ибо простота свидетельствует о ясности понимания. Высшая Истина открывается лишь в величии простоты. Конечно, простота эта особая, так же как и высшая радость есть особая мудрость" [16.122].

2.2.4.4.


ПРОСТОТА ДУХОМ

"Когда ребенок, употребляет чистую психическую энергию, он знает неслышимое для других, но когда воля рассудка действует, то ток основной энергии прерывается. Сказано – будьте просты духом, значит, позволяйте чистой энергии действовать. Не затрудняйте ее потока. Поймите, что насилие рассудка лишь обедняет вас. Так ученый знает, какую книгу взять с полки не рассудком, но чувствознанием. Люди правы, когда действуют этим неотменным чувствознанием {см.}" [16.034].

11.535; 16*034.


ПРОСТОТА ИСКАНИЯ

"Уявление атомической энергии связано с исследованием психической энергии {см. Энергия всеначальная} и с изучением теории магнитов... Яро нужно стремиться к простоте исканий. Скажите, чтоб яро выражали желания связать нить физически зримого с физически весомым, но обычно не воспринимаемым глазом. Устройте опыт с фотографированием физических излучений и образований" [3.250].

3.250.


ПРОСТРАНСТВА ВЫСШИЕ

"...Гимны природы... почти то же, что и музыка сфер {см.}, но более принадлежат Земле, нежели высшим пространствам. Люди отбрасывают каждый намек на высшую гармонию. Если она все же зазвучит..." [14.080].

14.080.

См. также Мир Огненный; Мир Тонкий.


ПРОСТРАНСТВА НАДЗЕМНЫЕ

то же, что Миры дальние (см.) [14.459].

14.459.


ПРОСТРАНСТВЕННОСТЬ

толкование см. Труд.

5.054; 13*548; 15.002.

См. также Космопространственность; Космосопространственность идей.


ПРОСТРАНСТВО

1. "Пространство и время – всеобщие формы существования материи; пространство – форма существования материальных объектов и процессов (характеризует структурность и протяженность материальных систем); время – форма последовательной смены явлений и состояний материи (характеризует длительность их бытия). Пространство и время имеют объективный характер, неотделимы от материи, неразрывно связаны с ее движением и друг с другом, обладают количественной и качественной бесконечностью" [41].

2. То же, что Абсолют (см.) [15.235].

3. "Когда пространство зовет на подвиг, тогда Космический Магнит {см.} приближает неотложное. Часто бывает, что призыв собирает части родственные, но не принадлежащие одному народу. Частичное проявление имеет тогда свойство явленного частичного объединения. Когда пространство зовет к великому таинству, тогда сущее вибрирует всеми токами" [5.161]. См. также Наполнение пространства (во втором значении).

Повсеместно, например: 5.052; 5*161; 15.235; 17.028.

См. также Небеса; Поля сфер неисследованных.


ПРОСТРАНСТВО АУРИЧЕСКОЕ

"Единый принцип, единое огненное начало проявляется под разными аспектами или свойствами в человеческом микрокосме {см.}, заключающемся в его аурическом пространстве. Тонкое тело иногда делится на высшее и низшее или эфирное... Тонкое тело имеет много степеней. Но высшее состояние ментала соответствует Миру Огненному" [16.122].

16.122.


ПРОСТРАНСТВО БЕСПРЕДЕЛЬНОЕ

одно из наименований Абсолюта (см.) [15.235; 17.028]; Парабрамана (см.) [15.235; 17.028].

15.174; 15.235; 17.028 17.060.

См. также Матерь.


ПРОСТРАНСТВО БЕСПРЕДЕЛЬНОЕ ОТВЛЕЧЕННОЕ

одно из наименований Абсолюта (см.) [15.235; 17.028]; Парабрамана (см.) [15.235; 17.028].

15.235; 17.028.

См. также Матерь.


ПРОСТРАНСТВО ГЛУБОКОЕ

"...Каждый подвиг заключает в себе победу, может быть, незримую, но движущую глубокие пространства" [2.3.4.9].

2.3.4.9.

См. также Мир Огненный; Мир Тонкий.


ПРОСТРАНСТВО ЖИВОЕ

"Надземное {см.} должно дать широкую возможность для научных наблюдений. Сами видите, насколько связано современное людское мышление. Можно убедиться, что даже в древности умы исключительные не боялись помыслить о живом пространстве. Иногда они населяли его своеобразно под давлением толпы, но все же полет их мысли был широк" [14.532].

14.532.

См. также Наполнение пространства.


ПРОСТРАНСТВО КОСМОСА ПРОЯВЛЕННОГО

то же, что Миры все.

"Пространственные битвы, конечно, происходят на всем пространстве проявленного Космоса, но выявления их бывают разной степени. Пространственный огонь есть связующее начало между всеми мирами на всем проявленном пространстве, и потому каждое явление, каждая битва, где бы она ни происходила, так или иначе затрагивают и все миры, или все пространство" [16.247].

16.247.


ПРОСТРАНСТВО МЕРТВОЕ

12.391.


ПРОСТРАНСТВО НЕВИДИМОЕ

то же, что Мир Невидимый [10.434]; толкование см. Мир Тонкий (см.)

10*434.


ПРОСТРАНСТВО НЕНАПОЛНЕННОЕ

"...Тот, кто будет считать пространство ненаполненным, тот не будет представлять себе ту мощную жизнь явленного Безмолвия как высшую Речь Космоса и Невидимость как явленный Глаз Космоса" [5.080].

5.080.

См. также Наполнение пространства.


ПРОСТРАНСТВО НЕПРОЯВЛЕННОЕ

ПРОСТРАНСТВО НЕПРОЯВЛЕННОЕ / корабль Огня

толкование см. Взрыв.

4.307; 4.361.

См. также Космос; Непроявленное; Хаос.


ПРОСТРАНСТВО ОГНЯ

"Волевые токи напряженного Агни Йога творят соответственно с ходом эволюции. Когда силы огней так восприняты, тогда можно сказать, что претворяются посланные огни пространственным огнем... Устремление направляет токи на трансмутацию огня пространства. Пространство огня так стремительно, что утверждение трансмутации непреложно" [5.261].

5.261.

См. также Мир огненный; Огонь.


ПРОСТРАНСТВО ОТВЛЕЧЕННОЕ

одно из наименований Абсолюта (см.) [15.235; 17.028]; Парабрамана (см.) [15.235; 17.028].

15.235; 17.028.

См. также Матерь.


ПРОСТРАНСТВО ПОТЕНЦИАЛЬНОЕ

то же, что Адити [15.235]; толкование см. Парабраман; Матерь.

15*235; 17.028.


ПРОСТРАНСТВО ЦЕМЕНТИРУЕМОЕ

толкование см. Цементирование пространства; Наполнение пространства (во втором значении).

11.215.


ПРОСТРАНСТВО ЭЛЕКТРОМАГНИТНОЕ, ЗАНИМАЕМОЕ ЧЕЛОВЕКОМ

то же, что Аура человека (см.) [16.173].

"...Все достижения человека запечатлены на занимаемом им электромагнитном пространстве или его ауре" [16.173].

16*173.


ПРОСТЫ ДУХОМ

"Когда ребенок употребляет чистую психическую энергию, он знает неслышимое для других, но когда воля рассудка действует, то ток основной энергии прерывается. Сказано – будьте просты духом, значит, позволяйте чистой энергии действовать. Не затрудняйте ее потока. Поймите, что насилие рассудка лишь обедняет вас. Так ученый знает, какую книгу взять с полки не рассудком, но чувствознанием (см.)" [16.034].

16.034.


ПРОТЕЙ

"Протей... – вещий морской старец, ... один из богов, подвластных Посейдону, пасший тюленьи стада Амфитриты. Местопребыванием его считался остров Фарос или Карпафос, куда он выходил из вод отдыхать в тени прибрежных скал, окруженный тюленями. Если хотели получить от него предсказание, его надо было поймать и хитростью или силою удержать, т.к. он принимал разные виды и часто ускользал от ожидающего оракула. В сказаниях орфиков он считался перворожденным; ему приписывали первоначальное устройство мира благодаря удивительной способности его принимать различные виды" [19].

"...Мы верим только в Материю, в Материю, как видимую Природу, и Материю в ее незримости, как невидимый, вездесущий Протей" [15.150].

15.150.


ПРОТИВЛЕНИЕ ЗЛУ

толкование см. Непротивление злу; Сердце дозорное.

10.144.

См. также Панцирь духа; Противостояние злу; Ремесло добра.


ПРОТИВНИК БОГА

одно из наименований Сатаны (см.) [15.176].

15*176.


ПРОТИВНИК ВЕЛ. ВЛ. (Великого Владыки)

одно из наименований Сатаны (см.) [15.176; 17.034].

15.176; 17.034.


ПРОТИВНИК МИХАИЛА АРХАНГЕЛА

одно из наименований Сатаны (см.) [15.176].

15.176.


ПРОТИВНИК РОДА ЧЕЛОВЕЧЕСКОГО

одно из наименований Хозяина Земли [17.106]; толкование см. Сатана.

17*106.


ПРОТИВНИКИ БРАТСТВА

14.134.

См. также Силы тьмы.


ПРОТИВНИКИ ТЕМНЫЕ

то же, что враги [17.079]; толкование см. Силы тьмы.

14.243; 17.109.


ПРОТИВОПОЛОЖЕНИЯ

толкование см. Начала два.

16*254.


ПРОТИВОСТОЯНИЕ ЗЛУ

толкование см. Панцирь духа.

7.202.


ПРОТИВОЯДИЕ (разлагающим действиям, флюидам тьмы...)

"Над разлагающими действиями и их последствиями люди не задумываются. Как устранить ужасные эманации? Если утверждают, что зараза распространяется именно этими эманациями, значит, каждое разлагающее действие должно найти себе противоядие. Нужно утвердиться на искании тех огненных энергий, которые могут противостать этим ядовитым эманациям. Устремление к Высшему Образу даст равновесие духу. Очищение понятий, устремление к высшему исканию дадут противоядие разложению мышления. Так каждое темное разложение должно быть устранено исканиями блага. Пространственные огни могут разложить флюиды тьмы. На пути к Миру Огненному устремимся к очищению Пространства" [11.272].


ПРОТИВОЯДИЕ (СИЛЬНЕЙШЕЕ)

толкование см. Лекарство духа и тела.

10*240.


ПРОТОН

"Протон (от греч. Protos – первый) (p), стабильная элементарная частица... массой в 1836 электронный масс (~1024 г)... Ядро лёгкого изотопа атома водорода (протия). Вместе с нейтронами протоны образуют все атомные ядра" [41].

7.241.


ПРОТОПЛАЗМА СВЕТА

толкование см. Образования световые.

3.026.

См. также Фотоплазма; Эктоплазма.


ПРОТОТИП / ПРОТОТИПЫ ТВОРЕНИЙ

толкование см. Луч, наполненный множеством глаз; Корень мышления.

9*536; 14*108.

См. также Мыслеобраз; Мыслетворчество; Построение тонкое; Сокровища Акаши.


ПРОТОТИПЫ ЭЛОХИМОВ {УЧИТЕЛЕЙ ВЕЛИКИХ} В СФЕРАХ ВЫСШИХ

толкование см. Учителя Великие.

17.129.


ПРОТЯЖЕНИЯ

толкование см. Закон Протяженности.

6*707.


ПРОФАНАЦИЯ

"Профанация... Непочтительное отношение к тому, что (или кто) пользуется уважением; опошление, искажение чего-либо" [45].

15.161.


ПРОФЕТА

ПРОФЕТА / Сафкнар Панках (седьмая степень посвящения в древнем Египте)

толкование см. Посвящение.

15.174.


ПРОФИЛАКТИКА

толкование см. Музыкальность.

14.042.


ПРОФИЛАКТИКА ЧЕЛОВЕЧЕСТВА

толкование см. Нервы.

7.190.


ПРОХОД ПОДЗЕМНЫЙ

толкование см. Врата надземные.

8.320.

См. также Подземное.


ПРОХОЖДЕНИЕ ЧЕРЕЗ ОГОНЬ

"Так называемые прохождения через Огонь будут совершенно различны. Низкие факиры натирают тело золою с минеральной пылью и тем придают некоторую стойкость против Огня. Конечно, это чисто телесное, внешнее воздействие не может быть занимательно. Йоги проходят сквозь огонь и призывают как противодействие сердечную энергию. При этом огонь внутренний пробивается через поры кожи и, будучи мощнее огня земного, образует защитную броню. Такие Йоги могут без вреда проводить через Огонь и желающих следовать за ними. При этом Йог распространяет свою энергию на следующих за ним, если они могут всецело перенести свое сознание в сердце Йога" [9.023].

9*023.

См. также Иммунитет огненный; Пещь пламенная; Сиддхи.


ПРОЦЕСС КОСМИЧЕСКИЙ

"Можно радоваться, когда протекают сроки больших событий. Никакие разрушения не нарушат сознание действительности роста новых космических сочетаний. Такие сочетания должны наполнять нас радостью. Если мы их сознаем, значит, мы принимаем в них участие, а всякое, хотя бы частично осознанное участие в космическом процессе есть уже большая победа духа. Стремление к дальним мирам есть естественное направление человеческого духа, вспоминающего свои междупланетные опыты. Необходимо направить человечество на путь к дальним мирам {см.}" [4.135].

4.135.


ПРОЩЕНИЕ

"Около понятия прощения много непонимания. Простивший полагает, что он совершил нечто особенное, между тем, он лишь охранил свою карму {см.} от осложнений. Прощенный думает, что все кончилось, но ведь карма остается за ним. Правда, простивший не вмешался в карму прощенного и тем не утяжелил ее, но сам закон кармы остается поверх обоих участников" [16.204].

12.340; 16*204.

См. также Всепрощение.


ПРОЩЕНИЕ ГРЕХОВ

"...Никто, даже Высочайший Дух, не может простить содеянных прегрешений, ибо это противоречило бы закону кармы. Он может лишь до некоторой степени облегчить карму {см.}. Если лишь сам человек является единственным творцом и живым рекордом каждого побуждения, каждой мысли и каждого поступка своего, то кто же может без его личного, непосредственного участия что-либо изменить в его существе, а следовательно, и его судьбу? Высокий дух может лишь помочь нам в наших усилиях преобразить нашу внутреннюю сущность, но это и все... Простить или искупить грехи означает вычеркнуть или изъять последствия их; и в этом процессе изъятия или искупления дурного поступка прежде всего производится как бы нейтрализование тех токов силы, которые возникли в ауре человека, в силу освобожденной им энергии, при совершении им беззаконного поступка. Именно, как один химический ингредиент может изменить весь характер субстанции, составленной из нескольких других химических ингредиентов, так и действие высокого порыва или качества может нейтрализовать и превозмочь следствия действия низких качеств в природе человека и таким образом изменить весь характер человека, как бы перерождая его. Из этого ясно, что ни один человек не может простить или искупить грехи другого человека, но он может, именно, помочь ему, в известный период жизни, раскрыть его сердце навстречу призывам его Высшего Я {см.} и тем самым привести в действие спящие в нем божественные силы..." [15.243]. "Евреи верили, что болезни являются следствиями содеянных людьми грехов. Потому Христос знал, что, утвердив прощение грехов {сообщив больному о прощении его грехов}, Он тем самым пробудит дух в расслабленном и тем поможет его духовному преображению и телесному исцелению. Вы знаете, что все исцеления возможны лишь, когда болящий воспрянет духом или уверует в целителя, иначе говоря, если он настолько поднимет вибрации своей сердечной энергии, что она сможет принять магнетический поток, идущий от целителя. В этом смысле нужно понять речение, что "Сын человеческий имеет власть на земле прощать грехи". Именно Он знал сердцем, знал ясновидением, когда кто может преобразить свою ауру для восприятия высшей Благодати" [17.134]. "Так истинный смысл слов – "прощаются тебе грехи твои" тот, что Великий Учитель, конечно, мог чувствовать ауру болящего. Он видел, что аура болящего, в силу устремления и веры в высшую силу Его, повысила свои вибрации и потому могла воспринять воздействие Его целительных лучей и таким образом очиститься от тяжких последствий, порожденных дурными поступками или же помыслами" [15.243]. "...Распятый разбойник, наверно, был не хуже, а может быть, и лучше многих почтенных фарисеев и саддукеев... Под... освобождением, зная закон кармы, нужно понять именно пробуждение духа и освобождение его от власти тьмы. Ведь мы знаем, что искреннее предсмертное раскаяние, последняя светлая мысль и мощное устремление к Высшему несут дух в сферы тонкого мира, в полном соответствии с этой вибрацией или устремлением" [16.027].

2. "В эзотерическом Учении говорится, что искупление личных грехов может быть совершено лишь Христом {см. Христос (во втором значении}, который висит на кресте, страдая на протяжении всей Маха Юги (великий космический Цикл) {см. Юга}, на кресте, начертанном в пространстве пересечением линии материи линией духа. Искупление за личные грехи совершается душою – носительницей Христа – почти беспрерывно на протяжении земных жизней индивидуального Ego. Когда устремления души, направленные к повиновению Божественному Закону, преодолевают желания тела нарушать этот Закон ради самоуслаждения, то полное изменение или трансмутация совершается в низшей природе. Процесс преодоления или трансмутации кульминирует в слиянии индивидуальной души с Высшей Душою. "Распятый Христос каждого человеческого существа, при достижении известной точки эволюции, должен спуститься в Ад, чтобы извлечь оттуда и поднять к высшим или нормальным условиям душу, которая была ввергнута туда, вследствие беззаконных деяний своего низшего я. Другими словами, Божественная Любовь должна достичь сердца человека, победить и возродить человека, прежде чем он сможет осознать чудовищность своих прегрешений против Божественного Закона, содеянных против самого себя, и прощение это может быть достигнуто лишь при полном слиянии и единении с Высшим Я или Божественным законом Любви". Так лишь трансмутация энергий – чувств или качеств мыслей – выводит нас из заколдованного круга кармы" [15.243; 16.002; 16.109].

15*243; 16.027; 17.035; 17*134.

См. также Благодать Божья; Всепрощение; Голоки; Грех церкви; Индульгенция; Искупитель (во втором значении); Искупление грехов; Небо; Освобождение; Спуск в Ад; в Указателе дополнительных источников – Католик; Церковь.


ПРОЯВЛЕНИЕ

1. Сокращенное написание одного их следующих терминов.

2. "В основании всего Мироздания лежит великий импульс или устремление к проявлению. Это тот же импульс или жажда бытия, который влечет и человека к воплощению {см.}. В своем высочайшем аспекте это есть Божественная Любовь, а также и сублимированная человеческая любовь" [16.206].

3. Толкование см. Трепет.

4. Иное написание термина Явление (соответствующего типа). Например: Явления высшие [14.516].

2.2.12.2; 13.254; 14.018; 14.458; 14.473; 14.534; 14.928; 16.206; 17.039.

См. также Материализация; Переявление.


ПРОЯВЛЕНИЕ ДУХА ОГНЕННОЕ

"В жизненном импульсе духа лежит весь залог духотворчества {см.}. В нем заключен весь огонь духа, который напрягает все жизни. Потому Наш утвержденный закон гласит – огонь духа напряжен. Так творчество духа заключает в себе все притяжения. В безмерном океане жизни, насыщенном огнем, утверждаются все устремления огненных проявлений духа. Только когда сознание пространственного творчества {см.} проникает в космическое устремление, Космос принимает все стремления. Потому сознание творится притяжением к огненному источнику. Потому символ строительства напряженного магнита утверждается, как великий вечный закон притяжения. Так безмерный океан насыщается огненным напряжением. Только когда дух приобщается к творчеству Магнита {Магнит космический}, возможно его устремленное творчество; только тогда притягиваются к нему возможности. Только когда напряженный дух несет утвержденную мировую задачу, он напряженно творит" [6.634-6.636].

6.635.


ПРОЯВЛЕНИЕ МАГНИТА КОСМИЧЕСКОГО

то же, что Пульсация процесса жизненного [5.291]; толкование см. Пульсация жизненная.

5.291.


ПРОЯВЛЕНИЕ ПРИРОДЫ

"Великая красота заключается в осознании беспредельной жизни, беспредельной эволюции, в осознании единства в многообразии всего сущего и, следовательно, основного равенства человечества. Но не меньшая красота и в представлении беспредельной мощи человеческого ума и его мыслетворчества {см.}. Высшая жизнь проявляется в неисчислимом разнообразии проявлений Природы, и человек, ее создание, в свою очередь, призван творить в доступных ему образах и представлениях" [16.293].

16.293.


ПРОЯВЛЕНИЕ ПРОСТРАНСТВА

толкование см. Проявления жизненные.

7.457.


ПРОЯВЛЕНИЕ ПСИХИЧЕСКОЕ

"...Нужно утверждать разницу между медиумизмом {см.}, психизмом {см.} и истинным духовным развитием. Много вреда принесли книги о всяких хатха-йогических упражнениях. Какое невежество думать, что высшее и тончайшее может быть достигнуто чисто механическим путем!.. Люди, стремясь к духовному развитию (причем они часто понимают это, именно, как достижение психических проявлений), совершенно упускают из виду, что без действенного служения общему благу {см.} развитие это будет однобоким и непрочным. Лишь общение с людьми зажигает наши внутренние огни, лишь при соприкасании с ними можем мы испытать себя и заострить и закалить клинок духа нашего..." [16.009]. "Нужно иметь постоянное и непосредственное общение с Вел. Учителем {см.}, чтобы правильно истолковать разнообразные психические проявления... Особенно много ошибок получается через так называемы автоматическое письмо... Чувствознание {см.} есть единственный критерий и при суждении, и при распознавании как самого высокого, так и самого низкого. Учение предается через яснослышание, но, конечно, лишь накопленное чувствознание дает возможность общения с Учителями для получения Океана Учения {см.}" [17.107].

16.009; 17.107.


ПРОЯВЛЕНИЕ ПСИХИЧЕСКОЕ НИЗШЕЕ

"Путь мировой эволюции, совершаемый на ваших глазах, ставит на иные условия, и приходит время, когда надо сильно сократить психические силы за счет духа. Низшие слои природы настолько овладели низшими психическими проявлениями за последнее десятилетие, что возникает опасность для эволюции. Не низшими слоями призраков и нагромождений, но кооперацией Высших Планов нужно продвигаться" [2.2.8.9].

2.2.8.9.

См. также Психизм.


ПРОЯВЛЕНИЕ ПСИХОПЛАНЕТНОЕ

толкование см. Переполнение пространства.

14.933.


ПРОЯВЛЕНИЕ СТИХИЙНОЕ

толкование см. Стихии.

2.2.9.7.


ПРОЯВЛЕНИЕ ЭНЕРГИИ

то же, что Феномен (см.) [4.511].

4*511.

См. также Знаки огня (во втором значении); Сиддхи; Чудо.


ПРОЯВЛЕНИЯ АСТРАЛЬНЫЕ

"Невозможно ожидать приближения Тонкого Мира {см.}, если на Земле его будут отрицать, проклинать и страшиться. Истинное отношение примет Тонкий Мир спокойно, честно и доброжелательно. Магнит доброжелательства действует во всех мирах... Нужно не только признать бессмертие духа, но и научиться подходить ко всем явлениям Беспредельности {см.}. Ярко может приближаться Мир Тонкий, если не изгонять его. Существуют два вида мужества. Можно встретить самых отчаянных храбрецов в земном смысле, которые дрожат при слове о призраках {см.}. Но истинное мужество не страшится никаких призраков. Они могут появиться в самом ужасном виде, но опытный наблюдатель знает, что они не могут вредить там, где живет мужество... Могут спросить – приближаются ли разные тонкие существа к Нашей Обители? Конечно, они могут приближаться, но не могут воздействовать. Каждое земное место наполнено тонкими существами... Учитель, прежде всего, должен разъяснить сотрудничество между мирами... Нужно, пока не поздно, дать сведения о ближайшем сотрудничестве миров. Не будем настаивать на названии, присвоенном разным жителям Тонкого Мира. В различных Учениях даны торжественные или устрашающие имена Вестникам Надземным. Мы не боремся с именами и не тратим энергии на упоминание многих слоев Тонкого Мира. Пусть все многообразие нужно для человеческого воображения, лишь бы оно развивалось" [14.052].

14.052.

См. также Проявление тонкое; Явления надземные.


ПРОЯВЛЕНИЯ ВЫСОКИЕ

толкование см. Посылки Наши.

14.248.


ПРОЯВЛЕНИЯ ВЫСШИЕ

толкование см. Центр легких.

5.101; 5.161; 13.499; 14.821; 15.129.

См. также Явления высшие.


ПРОЯВЛЕНИЯ ВЫСШИЕ МИРА ПРОЯВЛЕННОГО

то же, что люди [9.479]; толкование см. Миры дальние.

9*479.


ПРОЯВЛЕНИЯ ЖИЗНЕННЫЕ

"Духотворчество {см.} есть самое мощное притяжение сил. Вокруг зерна {см.} группируются различные частицы, которые объединяются одним и тем же огненным притяжением. Каждое начинание может существовать лишь этим огненным притяжением, потому мощь Иерархии {см.} есть тот великий магнит, который все держит в сцеплении и расширяет все возможности. Принцип Иерархии заложен во всех жизненных проявлениях. Принцип Иерархии ведет весь Космос. Так духотворчество насыщает огнем все проявления пространства. Символ великого водительства заложен в Космосе" [7.457].

7.457.


ПРОЯВЛЕНИЯ КОСМИЧЕСКИЕ

толкование см. Соотношение мировое.

5.218.


ПРОЯВЛЕНИЯ МИРА ТОНКОГО

то же, что Явления надземные (см.) [14.786].

14.052; 14.786.

См. также Проявления астральные.


ПРОЯВЛЕНИЯ НИЗШИЕ

то же, что Психизм (см.) [15.163].

15.163.

См. также Достижение высшее.


ПРОЯВЛЕНИЯ ОГНЕННЫЕ

ПРОЯВЛЕНИЯ ОГНЕННЫЕ / Мерцания / Светочи

1. То же, что Явление Огня [9.071]; толкование см. Огонь (в первом значении).

2. То же, что Образования световые (см.) [9.281].

6.356; 6.365; 7.405; 9.071; 9.213; 9*281; 9.289; 9.568; 10.446.


ПРОЯВЛЕНИЯ СВЕТОВЫЕ

иное написание термина явления световые; толкование см. Образования световые.

9.420.


ПРОЯВЛЕНИЯ ТОНКИЕ / ПРОЯВЛЕНИЯ ТОНЧАЙШИЕ

то же, что Явления надземные (см.) [14.786].

8.330; 10.452; 11.187; 14.085; 14.216; 14.344; 14.352; 14.757; 14*786; 14.945; 15.237; 17.135.

См. также Проявление астральное.


ПРОЯВЛЕНИЯ ЭНЕРГИЙ ТОНКИХ

то же, что Явление Огня [4.343]; толкование см. Огонь (в первом значении); Огонь пространства (в первом значении).

"Часто спросят, почему так редки проявления тонких энергий? Скажите: они беспрерывны, но глаз и ухо человека не хотят знать их. Когда же глаз уловит их, человек убедит себя, что ему показалось" [4.344].

4.343.


ПРОЯВЛЕННОЕ

толкование см. Душа интракосмическая.

1*329; 8.247; 13.128; 14.645; 15.235.


ПРОЯВЛЕННОЕ В КОНЦЕ

одно из наименований Создателя Мира [1.329]; толкование см. Абсолют; Бог.

1.329.


ПРОЯЛЕНИЯ НАШИ

толкование см. Полеты в теле тонком; Учителя Великие.

5.165; 14.018; 15.201.

См. также Материализация; Отражение; Посылки Наши.


ПРУД СОХРАНЕНИЯ СОКРОВИЩ

"Мною намечается пруд сохранения сокровищ. Ведь издавна опускали клад в глубину. Так и Мы видим, что преуспеяния сохраняются в глубине сердца и действительно окружены Огнем" [9.045].

9.045.

См. также Клад; Сокровище.


ПРУЖИНА ДУХА

"Луч Мой {см.} являет знак духа... Пружина духа здоровье несет. Годы несутся, духу неся подножие" [2.2.9.9].

2.2.9.9.


ПРУЖИНА СОЗНАНИЯ УТОНЧЕННОГО

"Залог Учения – радость духа. Творчество целесообразно, когда в устремлении к явлению красоты устремленный дух являет понимание Беспредельности {см.}. Считаю, пружина сознания утонченного утвердится явленным Учением" [4.621].

4.621. См. также Сознание расширенное.


ПРУЖИНЫ (на которых зиждется равновесие)

толкование см. Колонны.

14.512.


ПРЫГУНЫ

"Прыгуны (духовные христиане-прыгуны, максимисты) – одно их экстатических и эсхатологических направлений в молоканстве... Возникновение секты, относящееся к 40-м гг. 19 в., связано с именем Максима Рудометкина, крестьянина из Тамбовской губернии, главного идеолога прыгунства (отсюда название "максималисты"). М. Рудометкин проповедовал близкое наступление "тысячелетнего царства"... Молитвенные собрания прыгунов отличались особой экзальтацией, носили форму радений: верующие неистово прыгали, добиваясь «схождения святого духа»" [28].

13.312.


ПРЫЖКИ ЛИЧНЫЕ

толкование см. Танец.

4.069.


ПРЫЖКИ ПРОБКОВЫЕ

толкование см. Человечки пробковые.

8.576.


ПРЫЖОК МЫСЛИ

толкование см. Законы мысли.

4*396.


ПРЫЖОК НАД БЕЗДНОЙ

"Лишь особыми путями сообщения можно двигаться в поезде подвига. И ждать то, что дух считает и знает по времени, бывает так болезненно, точно время остановилось и какой-то пожар истребил накопленное богатство. Поистине, Христос сказал: "Не знаете ни часа, ни дня". Он же открыл другую формулу, сказав: "Зачем покинул Меня, Владыка?", имея в виду знание духа, ибо в последний момент погружаемся как бы в безвоздушное пространство – так бывает перед окончанием земного круга, – чтоб сейчас же вспыхнуть всеми огнями накоплений. Путем задержки сознания прошлого получается прыжок над бездною" [2.2.5.17].

2.2.5.17.


ПРЯЖА

1. Толкование см. Ткань предохранительная.

2. Мы – Ваши Братья {см. Учителя Великие}, Мы знаем ту страницу жизни, где записано единство Космоса... Мы веками прилагаем Наше устремление дать человечеству радость Бытия, но участники Космоса являют недогадливость и мечтают иметь спокойствие и завершение одною оболочкою {в течение одной жизни}. Нужно понять, что ткань пряжи состоит из многих нитей и явление пряжи повторено множество раз. Ткань космическая состоит из всех проявлений психической энергии и украшена Материей Люцидою {см.}" [5.071].

3.135; 4.517; 5.071; 14*374; 14.553.

См. также Воплощения.


ПРЯЖА МАТЕРИ МИРА

"...Творчество разлито в каждом труде, но некоторые искры великого Аума {см.} направляют течение жизни. То явление творчества образует узлы эволюции, им закреплена пряжа Матери Мира, закреплена в труде вечного действия" [3.224].

3.224.

См. также Ткань Матери Мира.


ПРЯЖА ТАЙН

"Вождь {см.} стоит на гребне, у которого нет спуска. Найти границу между противоположениями может вождь прирожденный. Из тайных границ сотканы ковры победы. Каждый день, каждый час перед вождем расстилается пряжа тайн. Вот перед ним снисходительность или попустительство; конечно, у первого рождается второе, но между ними лежит меч справедливости. Ведь снисходительность от Света, но попустительство от тьмы. На гребне между ними лежит меч вождя. Узко место, где может лежать меч. Так же узка грань между мужеством и жестокостью. Лишь сердце вождя знает, где эти грани. Не в великих советах явление загадки границ справедливости, во всей жизни те же загадки, потому для вождя нет ни малого, ни великого. Внимание вождя одинаково остро во всех решениях" [15.105].

15.105.


ПСЕВДОЙОГ

"Совет быть очень осторожной, малая, краткая пранаяма без удержания дыхания не может повредить, но не так, как это делается некоторыми, ознакомившимися с книгами разных псевдойогов, да еще при гимнастике; это может привести неожиданно к самым печальным результатам!.. Я никогда не делала никаких упражнений, даже простой пранаямы {см.}. По правде сказать, у меня инстинктивное отвращение ко всем искусственным насилиям там, где мы касаемся сокровенных огней сердца. Ведь усиленная пранаяма развивает низший психизм {см.} и медиумизм, эти два антипода истинного духовного развития" [17.018].

15.147; 17.018.


ПСЕВДООККУЛЬТИЗМ / ПСЕВДООККУЛЬТНЫЙ

толкование см. Магия.

15*075; 15.103; 15.147; 16.024; 16.038.

См. также Колдовство, Некромантия.


ПСИХИЗМ

ПСИХИЗМ / окно в Мир Тонкий / проявления низшие

"...Слово "psyche" – слово греческого происхождения и первоначально оно означало – лишь жизненное дыхание и животную душу (именно, как нечто принадлежащее и миру животному). В следующем своем превращении оно стало означать уже душу рациональную (душу человека) и в третьем, конечном, – высшую духовную, синтетическую сущность (венец человека). Так вот под психизмом мы (и на Западе) подразумеваем, именно, проявления низших степеней этой энергии, так ярко выявляющиеся в медиумах или же в психиках, как называют их на Западе, когда степень этих манифестаций немного выше обычного медиумизма. Но как в том, так и в другом случае высокая психическая энергия {см. Энергия всеначальная} отсутствует, ибо высшее качество ее может проявляться лишь, когда центры {см. Центры человека} открыты и огненно трансмутированы... Все, что не носит на себе печати духовности {см.}, все, что не имеет отношения к высшему плану, плану высшего Манаса и Буддхи, называется психизмом. Все достижения посредством механических упражнений относятся к области низшего психизма, ибо они никогда не могут дать открытия высших центров, не говоря уже об огненной трансмутации их... Медиумизм есть врожденная способность, именно, особое состояние организма... Много невыявленных медиумов, и особенно многочисленны они среди низших слоев населения. Иногда... особенность эта, к великому их счастью, остается в них спящей, но горе, если она просыпается в сознании малом или отравленном самостью..." [15.163]. "Психизм притупляет каждое устремление, и высшее достижение остается недоступным. Сфера деятельности такого человека, поглощенного психизмом, образует вокруг себя заколдованный круг, в котором находят себе место все задерживающие рост духа энергии. Психизм заключает в себе явление самых низких энергий, и огни центров потухают от этих наслоений. С психизмом неизбежно расстройство нервной системы, кроме того, отрыв от жизненных действий закрывает путь к самоусовершенствованию. Творчество притупляется, и утверждается пассивное состояние, делающее человека орудием наплыва разных сил. В силу ослабления воли, контроль ослабевает, и этим усиливается притяжение разных низших сущностей. Желающий приблизиться к Миру Огненному {см.} должен бороться с этими силами зла. В жизни нам приходилось часто сталкиваться с психиками, настолько довольствовавшимися своими астральными видениями и посетителями, считая это за высшее достижение, что они теряли всякое устремление к самоусовершенствованию, почитая себя за особо привилегированных и уже все постигших. Это самое страшное, что можно себе представить. Ибо в ту минуту, когда мы признаем себя уже постигшими, мы, истинно, умираем для будущего" [15.156].

9.662; 10.014; 11.271; 11.308; 11.309; 11.342; 11.365; 11.391; 12.305; 14.731; 15.085; 15.103; 15.135; 15.146; 15.147; 15.156; 15.157; 15.160; 15*163; 15.173; 15.177; 16.009; 16.051; 16.089; 16.162; 17.015; 17.039; 17.043; 17.064.

См. также Достижения высшие; Медиатор; в Систематизированном перечне фрагментов – разделы 4.7; 7.16.


ПСИХИЗМ ВЫСШИЙ

толкование см. Облик Учителя (во втором значении).

16.069.


ПСИХИЗМ НИЗШИЙ

толкование см. Психизм.

12.374; 13.104; 15.190; 15.204; 16.022; 16.050; 16.084; 16.162; 16.300; 17.018; 17.064; 17.115.


ПСИХИК

толкование см. Психизм.

15.119; 15.146; 15.156; 15.161; 15*163; 16.006; 16.024; 16.096; 16.129; 16.217; 17.015; 17.019; 17.029; 17.045; 17.083.


ПСИХОАКТИВНОСТЬ

"Чутко отзывается на космическую вибрацию Агни-йог. Каждая вибрация вызывает воспламенение центров {см.}. Устремление каждое вызывает космическую вибрацию. Мы {см. Учителя Великие} называем это звучание психоактивностью... Устремленность Агни Йога является ответом на космическую вибрацию, так утверждается психоактивность... Наше творчество соединено с космической вибрацией и луч Тары на планете утверждает огненную вибрацию" [5.245]. "Психоактивность, направленная на творчество лучших начинаний, присуща тонким огням Агни Йога. Когда уничтожаются лучшие начинания, тогда человечество спасается направленным творчеством огня {для спасения человечества направляется творческая энергия огня}... Тонкие энергии создают новые возможности. Тонкие энергии устремляют все тела в новую сферу. Тонкие энергии трансмутируют творчество человека, и новое устремление дается явлением Агни Йога. Так невидимо мощно входит творчество Тары в жизнь. Так луч Тары зовет в дальние миры {см.}... Сейчас творчество луча так напряжено" [5.249].

5*245.


ПСИХОБИОЛОГИЯ (ЧЕЛОВЕКА)

"...Многие отделы будут заключены в Астробиологии. Целые Институты будут посвящены изучению самых нужных человечеству областей. Пусть такие Учреждения работают тесно с физическими и психическими заданиями. Наряду с Астробиологией должна развиваться Психобиология человека. Только в таком сотрудничестве можно осознать соотношение микрокосма с макрокосмом. Но, к сожалению, изучение Психобиологии часто стоит уродливо. Общество Психических Исследований занимается феноменами {см.}, тогда как оно должно изучать нормальные жизненные явления. Люди должны усвоить реальность Надземного Мира не как нечто сверхъестественное, но как основу земной жизни. Только при реальности Надземного Мира может усовершенствоваться эволюция; тем более нужно стремиться к такому познанию, что условия современной жизни требуют очищения от ядовитых начал, вызванных самим человечеством. На глазах всех происходит отравление и разложение. Люди вводят в жизнь отраву и способствуют отравлению своего потомства. Давно говорилось о вреде кровосмешения {переливания крови}, но разве оно не происходит теперь в широком размере. Правда, оно способствует сохранению жизни, но внутреннее воздействие приносит непоправимый вред. Кровь смешанная редко совпадает с индивидуальной кровью человека. Люди любят толковать о распаде целых народов, но такой процесс завершается в долгие годы. Так должна быть охранена Психобиология. Мыслитель говорил: «Радостно сознавать, что мы находимся в постоянном сотрудничестве с Надземным Миром»" [14.765].

14.765.

См. также Астрология.


ПСИХОГЛАЗ

"Советую наблюдать, при каких действиях и мыслях являются звезды {см. Образования световые}, их окраску и величину... Конечно, они довольно обычны для психоглаза, но не следует утопать в обычности. Лишь для слабых ежедневная работа над Учением скучна" [4.466]. "Психоглаз, конечно, дает при знании духа перспективу космического движения" [6.364]. "Медиум {см.}, истинно, не имеет открытых центров {см. Центры человека}, и психоглаз ему также не доступен в соприкосновении с высшими мирами {см.}" [5.106].

4.466; 5.064; 5.106; 6.364; 15.010; 16.051.

См. также Глаз огненный; Сиддхи.


ПСИХОГРАФ

"При творчестве человек постоянно восходит или нисходит. Можно представить себе аппарат – психограф, он будет отмечать малейшие движения человеческого творчества {см. Творчество психическое}, получится очень сложная линия. После вспышки героизма может наступить постыдное уныние или уничтожающий страх, или раздражение, и аппарат покажет падение, но оно может опять повыситься в восторге любви и радости" [14.838].

14*838.


ПСИХОДИНАМИКА

"Космос гласит: во всех атомах жизнь бьет и двигает явлениями эволюции. Но Космос гласит о всех не только органических проявлениях, но возглашает психожизнь. Психодинамика духа – основа бытия. Психоглаз – основа зрения. Психодуховная, явленная мысль Космоса есть залог творчества во всей беспредельной жизни Космоса. Ищите во всех выявлениях пространственных организмов не только импульс, но влечение психожизни в атоме {см.}. Тогда не только познаете мир, но узрите все беспредельные миры Космоса. Найдем смысл мирам окружающим и Высшему Разуму {см.}. Все клеточки не просто развитие, но сущая психодинамика Космоса. Человек и продолжение его есть также психодинамика, разлитая в Космосе. Когда знающие принцип психодинамики будут сознавать, что для продолжения рода человеческого и нарождения шестой расы нужно продвинуться психодинамично, тогда человечество достигнет космической энергии. Утвержденные принципы жизни и движение ту формулу несут с собою – понятие смен и последовательности, ведущих к Беспредельности {см.}" [5.064].

5.064-5.066; 5.118; 5.120; 5.122; 5.177; 5.178; 5.195; 5.222; 5.245; 5.251; 5.262; 5.263; 5.266; 5.279; 6.479.

См. также Закон беспредельности; Закон единства; Продолжение человека; Сеть зерен; Утверждения разума космического высшие; Явление психокосмическое.


ПСИХОДУХОВНОСТЬ

"Психодуховность является качеством всех проявлений Космического Магнита {см.}. Беспредельность проявлений психодуховности творит космические миры. Творчество Космического Магнита невозможно утвердить в сознании без широкого понимания эволюции. Сознание во столько раз утверждает рычаг Космического Магнита, что трудно не применить явление этого рычага. Причинный принцип дает импульс жизни и развитию энергии психодуховности. Основание жизненного импульса утверждает психодуховность, и притяжение дает явление соотношения с причинным принципом. Так основание психодуховности утверждает жизненный импульс... Проявление психодуховности развивается с космическим магнетизированием. Когда дух может воспринять огни высших сфер, тогда он проявляет магнетизацию космических огней. Психодуховность движет всеми энергиями и устанавливает все соотношения. Дух и проявляемые огни соотносятся. Каждое действие, будучи следствием причины, отражает сущность всей психодуховности, потому Агни йог утверждается как прямая связь с дальними мирами {см.}. Непреложно действие огненного синтеза, потому Мы {см. Учителя Великие} говорим, что явление токов высших миров может быть передано только токами высших огней.

Наша носительница Чаши сокровенного огня {см. Рерих Е.И.} даст планете пламенное очищение. Так творчество психодуховности вкладывается в новую ступень. Когда космическая магнитная сила утвердит явление огней, тогда можно сказать, что близится время новое... Психодуховность на земном плане может быть выявлена огнем, как проявление высшей сферы. Агни йог является связью между планетою и высшими мирами {см.}. Приношение на Земле назначенных энергий поручается только духу, умеющему проявить высшие огни. Как беспредельны сферы и токи, несущие явление огней!" [5.236-5.238].

5.232; 5.236-5.238; 5.242; 5.248; 5.253; 5.254.

См. также Беспредельность проявлений психодуховности; Двигатель сущности; Мысль космоса психодуховная; Рычаг психодуховный; Токи Мира Высшего; Энергия мировая.


ПСИХОЖИЗНЬ

ПСИХОЖИЗНЬ / жизнь духовная / жизнь психическая

1. "...Есть аналогия дифференциации Космоса и соединения начал одного атома с явленной частицей космической энергии, которая дает в жизни наивысшую гармонию; будет ли она проявлена в насыщенных веществах или в магнитоэлектричестве атома, или в нескончаемом поиске человеческого духа, но во всех космических выявлениях мы видим психожизнь. Психожизнь движет атомом {см.}, и атомическая энергия есть рычаг психожизни атома. Принцип жизни человеческой истекает из психожизни атома. Трудно представить себе как одоление ограничение сознания, но научимся прозревать психодуховно, и тогда планета примет символ пространственного огня" [5.065]. "Нужно усиленно напоминать человечеству, что эволюция усиливает работу психожизни. И нужно научиться уловлять вибрации такой высшей энергии. Человек знает, что психическая энергия {см. Энергия всеначальная} спасает его от болезней и от сомнений и уныния. Но, кроме таких важных врагов, психическая энергия может преображать все существование. Также психическая энергия вводит человека в Надземный Мир {см.}. Утверждая новое сознание, можно усмотреть влияние психической энергии на всех подробностях быта, но для этого следует явить уважение к такому основному явлению... Теперь Мир находится в таком смущении, что необходимо твердить о начале психожизни" [14.868].

2. То же, что Огонь Пространства (см.) [5.077].

5.064; 5.065; 5.071; 5*077; 5.079; 5.091; 5.098; 5.120; 5.152; 5.164; 5.172; 5.195; 5.199; 5.200; 5.211; 5.253; 6.480; 6.603; 14.868; 15.004.

См. также Атом человеческий; Беспредельность крыльев существования в психожизни; Жизнь психическая; Закон зерна духа; Магнитоэлектричество атома; Продолжение человека; Творчество психическое; Утверждения разума космического высшие; Явление психокосмическое.


ПСИХОЖИЗНЬ АТОМА

толкование см. Магнитоэлектричество атома.

5.065.


ПСИХОЗЕРНО

ПСИХОЗЕРНО / зерно психическое

"Как... зарождаются психические зерна? Можно понять эти творческие энергии как носителей жизненных эманаций. Когда силы устремляются к явлению жизни, тогда эти психические зерна притягиваются. Мысль устремляет уявленные психические зерна пространственно. Творчество напряженного Агни йога так являет направление психическим зернам. То, что люди называют наитием {см.}, часто есть рост устремленного психического зерна, направленного носителем огня. Потому дух напряженного Агни йога есть сеятель этих творческих психозерен. Так Наша Матерь Агни Йоги сеет творческие психозерна" [5.273]. "Уменьшение энергий сопровождает уходящие токи Космического Магнита {см.}. Когда напряжение усиливается в одном полюсе, тогда приумножается приток энергии. Психические зерна накопляются устремленным напряжением Магнита. Все волевые токи отвечают напряжению Магнита. Воля человека отвечает токам психической энергии {см. Энергия всеначальная}. Когда психические зерна разбросаны по всему космическому горизонту, тогда можно утверждать, что только те духи созвучат, которые пламенно устремлены к эволюции. Лишенные искры духа, конечно, не могут чуять вибрацию, которая исходит от психических зерен. Функции огня, разлитого во всем Космосе, несут все психические зерна через искры духовных оснований. Тонкие энергии так приобщаются к Космическому Магниту" [5.272].

2. Толкование см. Творчество духа.

5*273; 5.279; 5.280; 5.283-5.285; 5.288; 5.290; 6*373; 6.405.

См. также Зерно духа; Начинание беспредельное; Потенциал огня; Психотворчество; Сеть зерен; Сеятель психозерен; Творчество духа; Тенденции; Устремление Магнита Космического; в Систематизированном перечне фрагментов – раздел 3.11.


ПСИХОЛОГИРОВАТЬ / ПСИХОЛОГИРОВАНИЕ

ПСИХОЛОГИРОВАТЬ / ПСИХОЛОГИРОВАНИЕ (присутствующих)

то же, что Гипноз (см.) [17.100].

3.203; 14.020; 17*100.


ПСИХОЛОГИРОВАТЬ ПРОСТРАНСТВО

"Однажды спросили Йога, как он психологирует пространство. Он ответил: "Эманация психической энергии {см. Энергия всеначальная} подобна благоуханию цветов". Зачем напрягать то, что возносится к высшему Ауму {см.}? Тончайший эфир растворяет потоки психической энергии, и люди вдыхают его, – так происходит воздействие" [4.643]. "...Прогноз, прежде земного претворения, уже психологирует пространство и потому, хотя и невидим, но уже действует среди многих мировых событий" [14.678].

4.643; 14*678.

См. также Наполнение пространства (во втором значении); Строение тонкое.


ПСИХОЛУЧИ

толкование см. Лучи (в первом значении).

17*127.


ПСИХОМАГНИТ

"Части светил не случайно залетают на соседние сферы – своего рода пути сообщения... Не в том дело, что аэролит {метеорит} может заключать караты бриллиантов, а в значении психомагнита. По этому пути могут народы преувеличить {увеличить, расширить} сферу сообщения. При координации материи в будущем это качество психомагнита важно. Ведь материя, наконец, должна слиться с духом..." [2.2.3.8].

2.2.3.8.

См. также Терафим.


ПСИХОМАГНИТ ДУХА

толкование см. Закон объединения.

5.071.


ПСИХОМАГНИТ КОСМОСА

"Космический Магнит {см.} отражается во всем сущем. Тяготение собирает те части творчества Космоса, которые, в свою очередь, отражают космический магнетизм. Вихрь кует сближение там, где психодинамика {см.} утверждена. Там же, где тяготение ослабло, там разобщение действует. Как взрыв, эти разрывы отбрасывают принадлежащие части одного элемента. Космический магнетизм собирает народы, собирает расы, собирает части света, собирает части эволюции, собирает дуги сознания, собирает явления всех притяжений. В основе всех жизненных проявлений можно найти космический магнетизм, и даже за кармическим законом стоит Магнит Космический. И та же жажда бытия обусловлена психомагнитом Космоса. Необычайное проявление психожизни есть в объединении Атома человеческого. Оно проявляется сознательно, и психодинамика устремляет самые тонкие струны к объединению. Явление связи разобщенных половинок Атома может называться Священным Действом Космоса. Когда Атом близок к объединению и сознательно устремляется, тогда... высшие миры ликуют. Психо-объединенные Атомы наполняют Пространство огнем творчества" [5.120].

5.120.


ПСИХОМЕТРИЯ

"Психометрия... чтение или видение, но не физическими глазами, а душой или внутренним зрением" [23]. "Психометрия считается уделом исключительных людей, но общее свойство дано решительно всем. Каждый человек при каждом прикасании к предметам ощущает различные сенсации {см.}. Разница лишь в том, что один обращает внимание на них, но другой проходит равнодушно... Какое богатство жизни откроется тем, кто вибрируют на все чувствования. Не трудно усовещевать себя в разнообразии ощущений. Каждая книга, каждое письмо несут в себе целую ауру {см.}. Нечто несказуемое, но явное сердцу получится от прикасания. Нет причины полагать, что лишь некоторые счастливчики имеют дар, в котором другие обойдены. Мысль о возможности уже есть открытый путь" [12.576].

12.576; 14.003; 16.204.


ПСИХОМЕХАНИКА

"Психомеханика будет верным определением приложения психической энергии {см. Энергия всеначальная}... {Например,} каждый опытный работник знает, что машины требуют отдых... В руках, обладавших психической энергией, станки менее нуждались в отдыхе; как бы живой ток сообщался станку и удлинял его жизнеспособность. Эта живая координация между работником и станком должна быть применена в общинах труда. Можно достигать этого выгодного условия лишь при изучении психомеханики... Не забудьте, что пьянство – враг психомеханики. Не думайте, что психомеханика лишь для избранных; она – достояние разумного коллектива и испытывается на всех обиходных явлениях. Можно ли приобретать психотехнику без Учителя {см.}? Невозможно. Эта техника сопряжена с опасными процессами. Пошлете ли ваших детей в физический кабинет без руководителя {см.}?" [3.176-3.177]. "Вы спрашиваете.– как работать над своей психикой? Ответ один – именно применяя Учение в жизни, и все придет в надлежащее время. Прежде всего, нужно полное очищение сознания и изгнание всякого признака раздражительности. Ибо раздражение страшно опасно при процессе психического развития. Высокие достижения совершенно недоступны организму, зараженному империлом. В Учении ясно сказано, что приобретать психотехнику без Учителя невозможно, ибо эта техника сопряжена с опасными процессами. Потому мы можем лишь терпеливо подготовлять для этого наш организм, применяя все указания в жизни каждого дня. Учитель знает, когда можно начать развивать эту сокровенную мощь" [15.157].

3*176-3.177; 3.194; 3.198; 4.604; 16.298.


ПСИХОТВОРЧЕСТВО

"Явление сознательного накопления в Чаше {см.} явит, вместе с сознанием архата {см.}, жизнь психоформам. Да, да, да! Нескончаема явленная спираль творчества архата. Как светлы продвижения Агни йога, когда Чаша полна мыслью о Нас {см. Учителя Великие}. Трансмутация духовных явлений дана несущему Чашу. Творческие нити направим на трансмутацию всего высшего. Космос так богат. Космос так велик. Космос нуждается в духотворчестве; и психотворчество в Космосе заключается в сознании. Явление сознательного накопления в Чаше явит, вместе с сознанием архата, жизнь психоформам. Да, да, да! Нескончаема явленная спираль творчества архата" [5.104]. Каждый центр принимает свой огонь, и твои огни, Урусвати, могут на расстоянии действовать. Ведь функции центров психотворят, и каждый центр {см. Центры человека} может расплавлять и собирать, как творец" [5.174]. "Тождественность устремляет огонь пространства к центрам напряженного Агни йога. Космический Магнит {см.} отвечает только устремленному притяжению. Когда центры психотворят, то можно утверждать, что тождественность явлена. Психотворчество Агни йога соединено с проявлением магнита, и человек должен принять понятие огненных посылок. Психические зерна {см.} насыщают пространство и утверждают явление творчества" [5.275].

5.104; 5.174; 5.275.

См. также Духознание.


ПСИХОТЕХНИКА

толкование см. Психомеханика.

3*177; 4.081; 15.157; 16.148.


ПСИХОФИЗИКА / ПСИХОФИЗИЧЕСКИЙ

толкование см. Лучи (в первом значении).

4.279; 4.355; 8.482; 4.485; 17*127.


ПСИХОФОРМА

толкование см. Психотворчество.

5.104.

См. также Психозерно.


ПСИХОХИМИЯ

"Астрохимия есть наука ближайшего будущего. Ведь уже изучают химизм солнечных пятен и воздействия Луны, также скоро начнут изучать химизм ближайших светил, отсюда один шаг к официальному признанию астрологии {см.}; ибо астрохимия есть основа астрологии" [15.129]. "...Усердно Мы заняты астрохимией. Химические междупланетные воздействия представляют науку будущего... Справедливо назвать такой предмет психохимией, ибо не только небесные тела, но все сущее излучает сильные химизмы. Уже пора обратить внимание на такие взаимодействия не только со стороны так называемого магнетизма, но именно со стороны химических реакций. Каждое рукопожатие уже есть какое-то химическое порождение. Передается не только зараза, но творится психохимическое вещество... Все межпланетные пространства наполнены сильнейшими химическими лучами. Много говорят о спектральном анализе... Если... признают, что все тела имеют излучения, то следующим шагом будет признание химизма таких излучений... Можно будет понять, почему даже чистые составы могут иметь как бы отличительные {различные} качества. Именно они впитывают психохимическое влияние. Так будем осмотрительны со всем сущим, но не потеряем действенности" [14.087]. "...Пространственные токи достигают Землю в разных ритмах, так вибрации космические создают особые узоры. Потому не следует думать, что надземные химизмы надвигаются подобно огромным облакам, окутывая Землю как бы туманом. Скорее можно сравнить ритмы химизмов с узорами песка {см.}, получаемыми от звуковых вибраций. Этим объясняется, почему люди чувствуют химизмы не повально, но в каких-то чередованиях..." [14.464].

"...Требуются особые приемы для внедрения добра... Если объявить беседы о добре, то школьники постараются избежать их. Нужно преподать добро незаметно, вливая его во все предметы... Можно видеть, как даже преступная воля вдруг растворяется, когда она озирается на сущность добра. Люди называют такое преображение чудом, но никакого чуда нет в том, что человек может задеть струну вины {музыкальный инструмент – см.} и очароваться ее звучанием. Каждый человек неожиданно касается различных химизмов. Одни из них его одурманивают, но другие просветляют. Так нельзя утверждать, что нечто недоступно человеку. Можно сказать, что он в данное мгновение не смог охватить какое-то знание, но в следующее мгновение химизм добра может помочь пониманию. Чуткие люди знают, как быстро сменяются химизмы. Нельзя сказать, чтобы химическая волна поддерживалась целый день. Даже на коротких промежутках можно ощущать чувствительные смены, не только психические, но даже физиологические. Так нередко человек ощущает быстрые смены жары и холода. Он может почуять смену каких-то ароматов, он может почувствовать преходящие боли. Он может заметить колебания чувствительности. Многие проявления радости и тоски могут сопровождать химические волны" [14.488].

14*087; 14.464; 15.129.

См. также Алхимия; Астрология; Астрохимия; Волны химические; Знак счастливый; Космография; Лучи кровавые; Фотохимизм; Химизмы.


ПСИХОЦЕНТРЫ

то же, что Центры человека (см.) [сопоставление 15.204 и 16.098].

16.098.


ПТЕРОДОН

"Птеродон (Pteradon), род гигантских вымерших пресмыкающихся отряда птеродактилей надотряда летающих ящеров. Жили в меловом периоде. Крылья в размахе до 7,5 м. Огромная голова (ок. 1 м) впереди оканчивалась мощным острым, но беззубым клювом... Питались рыбой" [18].

9.126.


ПТИЦА ГОРНАЯ

одно из наименований Урусвати (см.) [14.043].

"Урусвати во всех жизнях стремилась к высотам. "Горная птица," – так говорили врачи, – не от нездоровья, но от внутреннего искания прекрасных Гор..." [14.043].

14*043.


ПТИЦА ЖИЗНИ

толкование см. Лебедь.

9.013; 9.637.


ПТИЦА ОГНЕННАЯ

то же, что Энергия всеначальная (см.) [14.851].

14*851.


ПТИЦА ЧЕЛОВЕЧЕСТВА

Ваша молодая страна, переживающая свою весну и стремящаяся к благосостоянию и процветанию своего народа, конечно, не может не прислушаться к шагам эволюции, потому и должна радоваться возможности усилить свою духовную и интеллектуальную мощь повышением уровня сознания и достоинства ее женщин. «Птица человечества не может летать на одном крыле»" [16.270].

16.270.

См. также Начала два.


ПТИЦЫ ЖЕЛЕЗНЫЕ

толкование см. Полеты.

14.037; 14.121.

См. также Корабли летучие Атлантиды.


ПТИЦЫ СОЛНЕЧНЫЕ

"Солнечные птицы не спускаются на Землю. В этом Мифе указана отделенность Огненного Мира {см.} от земных условий. Можно видеть, как из древних времен люди с особым почитанием относились к огненной природе. Действительно как бережно нужно относиться к каждому огненному проявлению. Среди самой обычной жизни можно усмотреть искры высшего Огня, значит около каждой такой искры будет развиваться очищенная атмосфера" [9.289].

9.289.

См. также Корень Мира; Существа Мира Огненного.


ПТИЧКА ЗОЛОТАЯ

одно из ласковых наименований Ориолы (см.) [4.370].

4.370.

См. также Воплощения Рерихов; Рерих Е.И.


ПТИЧКА ОРИОЛА

одно из ласковых наименований Ориолы (см.) [4.370].

4.370.

См. также Воплощения Рерихов; Рерих Е.И.


ПУВУАР

"Пувуар – мощь (франц.)" [17.101, примечание].

17*101.


ПУД

"Пуд... Русская мера веса, равная 16,38 кг..." [26]. "Если иногда непомерная ноша легка, как перо, то часто золотник неправды тяжелее пуда" [2.3.6.8].

2*3.6.8.


ПУДЖА

"Пуджа (санскр.). Приношение; поклонение и божественные почести, оказываемые идолу или чему-либо священному" [23].

16.021.


ПУЛЬС

"Пульс являет синтез вибраций. Каждый организм, до Вселенной включительно, имеет свой пульс. Чуткий аппарат приведется в действие даже пульсом человека. Пульс атомов создает совокупность энергии, легко укладываемой в формулу" [1.368]. "...День и ночь Брамы {см.} начинаются между каждым биением пульса. Сперва промежутки пульса, затем промежутки телесного сна, а потом телесного и тонкого состояния, – и так до пульса манвантары {см.}" [4.450].

Перечень упоминаний см. в Указателе биологических терминов.

См. также Вибрации; Манвантара; Пралайя; Ритм, Такт; в Систематизированном перечне фрагментов – раздел 1.3.


ПУЛЬС ДВОЙНОЙ

"...Мужество может быть обретено лишь в сердце. В мозговых извилинах рассудка можно найти разумное распределение сил, но мужество, идущее прямейшим и сияющим путем, не может жить вне сердца; судите его по антиподу мужества, по страху; он прежде всего отзывается на сердце, и от него бежит к конечностям. Положительно все свойства измеряют сердцем. Врач может изучать все качества природы человеческой по сердцу, по всем оттенкам и тонам пульса. Конечно, двойной пульс не будет общим правилом, ибо огненное состояние сердца совершенно не опознано современной наукою" [8.201].

8.201.


ПУЛЬС ЖИЗНИ

"...Иногда пространственные токи {см.} настолько противоположны, что даже приостанавливается пульс жизни. Даже над несомненно живыми получается знак смерти, но это явление может усилиться, когда известные люди болеют или потрясены нервно" [14.302].

14.302.


ПУЛЬС ЗЕМЛИ

"Плотность материи препятствует всякому опыту духа. Это касается как людей, так и всей природы. Для доступа надо расплавить материю. При расплавливании получается особый газ, ассимилирующийся с субстанцией духа. У человека центры нервов {см. Центры человека} выделяют газ при всяком экстазе счастья или несчастья. Получается уже мастерская духа... В природе экстаз являют гроза, землетрясение, вулканы и приливы. Такая же мастерская духа начинает работать, потому благословенны все искры экстаза. Будучи расплавлена, материя поддается улучшению и дает новые формулы... Остается вторая часть работы, чтобы терпеливо и вовремя дать их людям. По огням экстаза бродит Наш луч, стучась в сердце, – где оно, счастье или несчастье, открывшее вход? Но прикасаясь к расплавленной материи, чуете пульс Земли, и сердце должно выдержать тяготение. Те, которые примут участие в этой работе, должны беречь сердце (см.)" [2.2.1.7].

2.2.1.7.

См. также Пульс.


ПУЛЬС КОСМИЧЕСКИЙ / ПУЛЬС КОСМОСА

"Сердце {см.} во время сна может давать... замечательные наблюдения. Постепенно можно выявлять деятельность сердца в связи с участием в жизни Тонкого Мира {см.}. Можно выяснить, как, с одной стороны, сердце зависит и отражает космический пульс, но во время непосредственного участия в Тонком Мире сердце будет давать своеобразный темп от Мира Тонкого. Так, рядом внимательных наблюдений можно установить связь Тонкого Мира с Космосом и с физическим миром. Место человеческого сердца есть накопление и претворение энергий, но важно опытным путем показать человечеству значение вибраций" [8.138].

4.166; 4.517; 5.012; 5.013; 7.203; 8.138; 8.142; 8.586; 11.125; 15.106.

См. также Пульсация космическая; Сердце Вселенское.


ПУЛЬС МАГНИТА КОСМИЧЕСКОГО

"Единородность тождественна с единосущностью. Только таким путем можем понимать бытие. Ведь создан мир из Единого Сердца, и это Сердце бьется единым пульсом Космического Магнита. Так принцип, утверждающий единородность во всем, утверждает единение. Так принцип объединения назначен творческим Разумом" [5.171].

5.171.


ПУЛЬС МИРА ОГНЕННОГО

"Пространственный горизонт доступен лишь тому, кто знает Всеобъемлемость Принципа, ибо царственный дух может слиться с Высшим Принципом, точно так же, как Макрокосм слит с микрокосмом. Потому дух малый не может слиться с Огненным Принципом. Мощь Огненная открывает все Горнило, явленное тому, кто ощущает пульс Мира Огненного. Это животворящее Начало строит жизнь на Фохате" [11.269; 15.150; 15.151; 15.175].

11.269; 15.150; 15.151; 15.175.


ПУЛЬС МЫСЛИ

"Каждое мгновение человек или творит, или разрушает. Мир наполнен мыслями противоречивыми. Множество болезней заложено мыслями разрушения. Множество убийств происходит на дальних расстояниях от мыслей... Ответственен человек за качество мышления. Сердце бьется беспрестанно, так же постоянен пульс мысли" [12.141].

12.141.


ПУЛЬС ОГНЕННЫЙ

ПУЛЬС ОГНЕННЫЙ / пульс пламени

"Каждый человек напряжен в искании новых толкований, удаляясь все больше и больше от Истины. Расчленение так ярко утверждается в религиях, в науке и во всем творчестве. Каждый мир имеет свое соответствие с другим миром. Каждая истина исходит от другой истины. Только открытому сердцу открывается Истина. Так напряженное сознание, которое чувствует пульс космический, передаст свое биение светлыми мыслями. Истинно, велик огненный пульс, явленный огненному сердцу" [11.125; 15.106]. "Психическое напряжение огня дает пространству формы. Когда зерно духа {см.} облекается токами огня, тогда устремленный огонь напрягает всю сущность зерна Агни Йога. Космическое творчество {см.} направлено Разумом, устремленным явлением Материи Люциды {см.}. Агни Йог соединяет космические токи с пламенем планеты. Ритм Махавана есть биение пульса пламени космического. Ритм Махавана передается только тому, кто чует биение Космоса!.. Только мировое сердце может биться в ритм с Космосом. Только мировое сердце может биться ритмом Махавана. Истинно, мировое сердце и пламя устремленного духа утверждают лучшее наследие расам. Потому носитель огня чует все космические колебания" [6.364].

11.125; 15.106.

См. также Ритмы огня пространственного.


ПУЛЬС ПЛАМЕНИ

иное написание термина Пульс огненный (см.).

6.364.


ПУЛЬС СТИХИИ

"Желающий изучать Агни Йогу должен обратить внимание на пульсацию стихий, ибо этим законом объединяются разнородные элементы. Психофизический опыт, произведенный вчера, мог показать вам ритм энергии {см.}, как пульс стихий; когда действие прерывалось молчанием, – как пралайя чередуется с манвантарой" [4.355]. "Скажут, что Огонь, как стихия, неуловим для наблюдения. Скажите – он показывается даже больше других стихий... Огонь легче показывается и в температуре, и в пульсе, и, главное, в том трепете, который сопровождает все огненные явления. Это не трепетание ужаса, но объединение с пульсом стихии. Разве вызывает трепет общение с землею или водою? Но Огонь, даже в малом размере, дает особую сенсацию" [9.024].

4.355; 9.024.


ПУЛЬСАЦИЯ

1. То же, что Ритм (см.) [4.401; 15.240].

2. Сокращенное написание термина Пульсация жизненная (см.) [5.291].

3. То же, что Колебание (см.) [8.586].

4*401; 5.158; 5.291; 5.292. 6.354; 15*240.

См. также Проявление Магнита Космического.


ПУЛЬСАЦИЯ БЕСПРЕДЕЛЬНАЯ

толкование см. Пульсация жизненная.

5.291.


ПУЛЬСАЦИЯ В КОНЕЧНОСТЯХ / ПУЛЬСАЦИЯ В СЕРДЦЕ

толкование см. Посылки космические.

11.179.


ПУЛЬСАЦИЯ ЖИЗНЕННАЯ

"Пульсация жизненного процесса называется проявлением Космического Магнита {см.}. Вся материя в Космосе утверждается жизненной пульсацией. Есть ли эти пульсации утверждение одного сочетания или напряжение трансмутации, в основе лежит пульсация. Все устремленные силы человечества зависят от этих пульсаций. Творчество психической энергии {см. Энергия всеначальная} является утверждением этой пульсации, остановить ее невозможно!... Мы утверждаем беспредельную пульсацию в Космосе. Пульсация устремляет огонь центров {см.}. Напряжение огня Агни-йога идет с напряжением Космического Магнита, токи пульсируют тождественно. На разных сферах токи устремляются уявлением пульсаций" [5.291-5.292].

5.291; 5.292; 6.584.


ПУЛЬСАЦИЯ ЗЕРНА

толкование см. Зерно космическое.

6.354.


ПУЛЬСАЦИЯ КОСМОСА / ПУЛЬСАЦИЯ КОСМИЧЕСКАЯ

1. "Космос созидается пульсацией, иначе говоря, взрывами. Ритм взрывов дает стройность творению" [3.042].

2. Толкование см. Источник обновления.

3*042; 4*361; 4.406; 6.440; 6.441.

См. также Взрыв (в первом значении).


ПУЛЬСАЦИЯ МИРА

"После пульсаций мира не ужасны трепетания сердец человеческих. Нужно потому везде примерять большой пробный камень... Мера целой вселенной нужна там, где шумит Армагеддон {см.}. Утешение в соизмеримости... Битва гораздо драматичнее, нежели обыватели ее понимают" [8.520].

8.520.


ПУЛЬСАЦИЯ ПЕРЕЖИВАНИЙ

толкование см. Сознание расширенное.

3.149.


ПУЛЬСАЦИЯ ПРОЦЕССА ЖИЗНЕННОГО

то же, что Пульсация жизненная (см.) [5.291].

5.291.


ПУЛЬСАЦИЯ СЕРДЦА

"Поранение тонкого тела должно стать предметом научного изыскания. Такое поранение случается гораздо чаще, нежели можно думать. И при битве и при неудобствах возвращения в физическое тело, можно наблюдать повреждение, которое всегда отражается болью физическою; при том болевые ощущения сосредотачиваются на наиболее напряженном месте организма. Конечно, чаще всего страдает сердце. Можно понять, что сердце является жизнедателем, но зато пламенное сердце больше всего стремится в бой. Самое ценное среди физических ощущений будут пульсации сердца, когда они связываются с развитою работою тонкого тела {см.}" [8.109].

8.109.


ПУЛЬСАЦИЯ СОЗНАНИЯ ПРОБУЖДАЕМОГО

толкование см. Сознание потухшее.

3.097.


ПУЛЬСАЦИЯ СТИХИЙ

толкование см. Пульс стихии.

4.355.


ПУЛЬСАЦИЯ УСТРЕМЛЕНИЯ

толкование см. Зерно космическое.

6.354.


ПУМАН

то же, что Элемент субъективный (см.) [15.150].

15*150; 15*175.


ПУНКТ ПОВОРОТНЫЙ ЦЕНТРАЛЬНЫЙ (планетной цепи)

толкование см. Спутники-сферы.

16.068.


ПУНКТ ПОВОРОТНЫЙ ЦИКЛА ВЕЛИКОГО

то же, что Пункт поворотный центральный (планетной цепи) [16.068]; толкование см. Спутники-сферы.

16*068.


ПУРПУР / ПУРПУРНЫЙ

"1. Ценная краска темно-багрового цвета, употреблявшаяся в древности для окрашивания тканей. 2. Темно-красный или ярко-красный цвет" [26]. "В Древнем Риме одежда, окрашенная пурпуром, служила отличительным знаком высших должностей" [18]. "...В... символах можно усмотреть как значение космическое, так и приложение житейское... Пурпур – цвет мужества" [16.089].

2. Толкование см. Сеть заградительная.

4.502; 8.156; 8.525; 9.595; 14*619; 16*089; 17.152.

См. также Аура (во втором значении); Вера; Граница заградительная пурпуровая; Лиловый; Образования световые; Огонь пурпуровый; Пурпур небесный; Сеть заградительная пурпура.


ПУРПУР ЗОЛОТОЙ

"...Высший закон сердца следует за утверждением вех будущего. Мозг прошлое, сердце {см.} будущее. Так более огней около сердца. Нужно не забыть, что, кроме обычных огней, каждая эпоха зажигает свои светочи, и, конечно, век Огня дает особое огненное сочетание. Сгущенное червонное золото и золотой пурпур будут около сил огня" [8.265].

8.265.

См. также Аура; Образования световые; Центры человека.


ПУРПУР НЕБЕСНЫЙ

"...Вибрации лучистых цветов настолько многотонны, что невозможно передать их по бедной гамме Земли... Лиловый ваш и фиолетовый не имеют ничего общего с Нашим небесным пурпуром" [4.089].

2.3.2.20; 4.089.


ПУРУША

"Пуруша (санскр.) буквально "человек", понятие индийской религиозно-философской традиции, восходящее к мифологическому образу первочеловека, из тела которого возникли элементы космоса и социальные структуры. В Упанишадах Пуруша – часто отождествляемый с Атманом {см.}, являет собой некий жизненный принцип, одушевляющий живые существа, внутреннее начало индивида. Концепция Пуруши разрабатывается прежде всего в санкхье, где Пуруша выступает в качестве духовного начала, "чистого субъекта", необъективизируемого сознания, трансцендентного по отношению к телесно-психическому (тело, ум-манас и др.), порожденному пракрити, первоначальной субстанцией и первопричиной мира объектов. Соединение Пуруши с пракрити определяет возникновение множества вещей. "Освобождение" для Пуруши есть осознание своего полного бытийного отличия от деятельности сил пракрити. Понятие Пуруши играет важную роль в космогонических представлениях вишнуизма и шиваизма" [Энциклопедия мистицизма. – СПб.: Литера, ВИАН, 1997. – 480 с.].

1.206; 3.053; 15.174.

См. также Атака Пуруши.


ПУРУША-ПРАКРИТИ

то же, что Дух-материя (см.) [15.174].

15*174.


ПУСТОТА

1. Пустота (как отсутствие духовности) – толкование см. Узел неподвижности.

2. "Наряду с нагнетением {см.} можно ощущать как бы пустоту. К этому ощущению нужно относиться очень бережно. Чаще всего это известная защитная полоса, обезопасивающая сердце от разрушительных ударов, как бы кольчуга защищающая... Одни принимают это ощущение, как отторжение, и напрасно огорчаются, другие полагают, что такое чувство означает конец опасности и прекращают бдительность. И то и другое лишь нарушает поток энергии. Но уже опытный воин ценит этот щит, так хранящий его силы" [8.350].

3.073; 8*350.


ПУСТОТА (ВЕЛИКАЯ)

толкование см. Майя Пралайи.

8.140.


ПУСТОТА БЕЗГРАНИЧНАЯ

толкование см. Матерь.

16.235; 17.028.


ПУСТОТА ПРОСТРАНСТВЕННАЯ

толкование см. Перегружение пространства.

14.405.


ПУСТЫННИК

"Пустынник... Человек, из религиозных соображений поселившийся в безлюдном месте и отказавшийся от общения с людьми; отшельник" [26]. "Во всех Заветах явлены символические повести, как пустынники и святые заставляли демонов служить и работать на пользу. Действительно, это вполне возможно в случае бескорыстного импульса. Утверждаю, насколько все темные служат построению, когда сила приказа самоотверженного сохраняет сердце повелевающее. Но одно условие может быть опасным и губительным – раздражение..., открывающее доступ темным" [8.093]. "Если пустынник может мыслью сокрушать твердыню зла, то нагнетение, допущенное высшими силами, будет тараном против сил неприятельских" [4.656; 7.037].

4.656; 7.037; 8.093; 12.059; 12.526; 12.566; 12.591; 17.054.


ПУСТЫНЬ ОПТИНА

"Оптина Пустынь, Введенская-Макариева калужской губ., Козельского уезда. По преданию, основана еще в 14 в. бывшим разбойником Оптою (в иночестве Макарий). До 1499 в пустыни жили совместно иноки и инокини; в 1724 иноки переведены в Белевский-спасский монастырь; спустя два года пустынь восстановлена: при ней Иоанно-Предтечев скит... Много древностей и рукописей" [35]. "Вспомним Оптину Пустынь, эту прекрасную духовную ячейку, сколько гонений пришлось претерпеть ей от власть имущих!" [15.150].

15.150.


ПУСТЫНЯ ЗНАНИЙ

"...Скучно стало на земле с уничтожением интереса ко всему, связанному с духовностью {см.} и истинным гуманизмом. Последние могикане во всех областях гонимого знания уходят во всех странах, еще одна пятилетка – и перед нами может открыться пустыня знаний. Вот почему необходимо готовить новые кадры..., которые могли бы охранить погибающее достояние тысячелетий... Бережно нужно будет передавать новое понимание ищущим и голодным душам. Молния рассечет мрачную завесу, и вихри разнесут тучи, ослепительное солнце воссияет над нашей землей" [17.157].

17*157.


ПУТЕВОДИТЕЛИ ЧЕЛОВЕЧЕСТВА

то же, что Светила (в первом значении) [5.304]; толкование см. Ангел-Хранитель (во втором значении).

5.304.

См. также Закон импульса жизненного.


ПУТЕВОДИТЕЛЬ

"Для слова "урочный" трудно найти подходящий эквивалент... Смысл тот, что сложенная наша карма ведет нас к определенному Путеводителю, потому, конечно, он является как бы сужденным" [17.028].

7.000; 17.028.

См. также Урочный; Ученик сужденный.


ПУТИ (различных типов)

см. соответствующий Путь.


ПУТИ ГОСПОДНИ НЕИСПОВЕДИМЫЕ

"Несомненно, переустройство Мира не может совершиться без столкновений и потрясений, и все усилия Вел. Бел. Бр. {см. Учителя Великие} направлены на то, чтобы удержать волну безумия до срока, когда лучшие сочетания светил явят свои воздействия и тем самым помогут Им спасти многое. Оккультно чрезвычайно вредно и даже опасно бросать в пространство точные формулы {см.} и сроки {см.}. Именно, точные сроки особо охраняются Силами Света. Вот почему говорится о "Неисповедимых Путях Господних" и "бодрствуйте, ибо не знаете ни дня, ни часа", а также почему все чудеса всегда неожиданны. Много ушей у темных сил, и сколько лучшего, уже сужденного, было испорчено невежественным и легкомысленным оповещением срока" [15.167].

12.450; 15*167; 16.002; 16.078; 16.088; 16.098; 16.102; 16.130; 16.210; 17.030; 17.094.

См. также Путь неисповедимый.


ПУТИ СООБЩЕНИЯ С ЭНЕРГИЯМИ ВЫСШИМИ

толкование см. Смысл энергии психической.

8.374.


ПУТИ ТРИ

1. "...Везде можно наблюдать три пути: путь легкий, путь трудный и путь ужасный. Первый слагается при познании всех удачных, полезных и добрых сочетаний. Второй, когда некоторые добрые сочетания покрыты самыми вредными и разрушительными построениями. Труден такой путь и подобен бегу с завязанными глазами. Третий путь, когда невежество вовлекает во тьму разложения, поистине ужасен... Люди не имеют права винить других в таком ужасе, они сами закрыли глаза и уши. Они отказались от помощи и допустили хаос в мышление. Так пусть Строитель следует первым путем" [10.299].

2. "Давно сказано: "Вера без дел мертва". Будда указал три пути: долгий – путь знания, короче – путь веры, самый краткий – путь действия. Давид и Соломон славословят устремление труда" [Рерих Н.К. Алтай-Гималаи: Путевой дневник / Предисл. К. Брэгдона. – Рига: Виеда, 1992. – С. 41].

10*299.


ПУТНИК

ПУТНИК / странник

"...Некоторые жители Тонкого Мира сознательно выбирают трудные воплощения. Говорю о тех, кому карма {см.} позволяет иметь и более легкое существование, но утонченное сознание подсказывает, что трудная земная жизнь стоит многих легких. К тому же эти самоотверженные путники охотно принимают поручения, от которых малодушные поспешили бы уклониться" [14.621]. "...Частые воплощения {см.} могут быть не под силу. Только неутомимые путники отваживаются на многие плавания" [4.312]. См. также Путь великий.

1. То же, что Воплощенный (см.) [9.183]. "Прекрасен закон, дающий каждому воплощенному {см.} иметь в себе вечный Агни, как Свет во тьме. Прекрасен закон, даже вопреки Кармы, наделяющий каждого путника Светом" [9.183]. "Матерей мудрость предусматривает оккультные условия при рождении ребенка. Дух матери знает, как враг пытается повредить новому путнику. В переходное время зарождения легче подослать яд. Легко умножить гнев матери и наполнить дом сором недовольства. Мудро пытаются матери устремить глаз на лики святых или утешиться перед ликом природы" [2.1.6.8].

3. "Магнитная волна {см.}, искра электричества и мысль. Эти три путника встречают стремящегося в Беспредельность" [4.080].

4. "Мыслитель нередко указывал на перелетных птиц и говорил: «Какая прекрасная сила руководит этими путниками!»" [14.456].

5. Толкование см. Тайна великая (в третьем значении).

1.129; 1.335; 1.147; 1.253; 1.265; 1.330;
2.1.6*8; 2.2.4.19; 2.2.7.18; 2.2.8.5; 2.2.12.6; 2.3.6.19; 3.000; 3.086; 3.098; 3.140; 3.153; 4.048; 4.080;
4.093; 4.136; 4.164; 4.167; 4.300; 4*312; 4.375; 4.408; 4.423; 4.521; 4.547; 4.652; 7.000; 7.050; 7.094;
7.343; 7.406; 8.067; 8.075; 8.160; 8.163; 8.188; 8.231; 8.236; 8.377; 8.515; 8.525; 9.183; 9.200; 9.276;
9.306; 9.423; 9.522; 9.523; 9.621; 9.635; 9.666; 10.309; 10.370; 10.395; 10.409; 10.425; 10.427; 10.471;
11.073; 11.119; 12.078; 12.599; 13.431; 13.569; 13.570; 13.582; 14.021; 14.035; 14.037; 14.073; 14.118;
14.146; 14.190; 14.191; 14.217; 14.317; 14.449; 14.468; 14*621; 14.732; 14*804; 14.822; 14.824; 14.834;
14.837; 14.840; 14.844; 14.847; 14.863; 14.874; 14.881; 14.902; 14.906; 14.920; 16.235; 17.150; 17.151.

См. также Жизнь запредельная.


ПУТНИК В МИР НАДЗЕМНЫЙ

"Некоторые сердечные центры {см. Центры человека} вспыхивают лишь при сообщении с Надземным Миром {см.}; такие центры называются путниками в Надземный Мир" [14.811].

14*811.

См. также Путник надземный.


ПУТНИК ВЕЛИКИЙ

одно из почетных наименований Христа (в первом значении) (см.) [17.091].

13.431; 14.146; 14.147; 14.149-14.165; 14.168; 14.169; 14.171-14.178; 14.219; 16.265; 17*091; 17.115.


ПУТНИК ДУХОВНЫЙ

"Можно убедиться, что магия {см.} может состязаться с силами темными, но Огненные Существа {см.} нежданны даже для высшей магии. Вы уважаете Святого Сергия {см. Сергий Радонежский}, но разве Он где-нибудь допускал магию? Он даже не разрешал умное делание, но, между тем, Он имел пламенные видения. Лишь труд, как возношение сердца, допускал Он. В этом Он опередил многих духовных путников. Мы говорим о сердце {см.}, но именно Он нашел силу этого источника. Даже страхованиям Он противостоял не заклинаниями, но молитвою сердца" [10.116].

10.116.

См. также Аскелитность; Аскетизм; Пустынник.


ПУТНИК НАДЗЕМНЫЙ

"Разумный деятель... сам задает себе задание и не страшится заданий добрых, но трудных. Он не раз поставит на черту испытания жизнь свою, когда это требуется для блага человечества... В заданиях трудных только путем самоотверженности можно не бояться опасностей, они распадаются, как под мечом героя. Поистине испытатель может называться героем. Он готовит себе славный вход в Мир Надземный {см.}. Он устремится немедленно к новым исканиям. Тонкое тело {см.} даст ему новые возможности, и отважно он приложит их для усовершенствования. Не забудем, что многие надземные путники впадают в робость и тем лишают себя лучших достижений" [14.895].

14.895.

См. также Путник в мир надземный.


ПУТНИКИ МГНОВЕННЫЕ

"Путники мгновенные – так называются люди, познавшие великие пути. Только познанием краткости пути здешнего можно понимать величие Беспредельности {см.} и научиться совершенствованию духа" [9.300].

9.300.

См. также в Систематизированном перечне фрагментов – раздел 4.1.


ПУТНИКИ ПУТИ ВЕЛИКОГО

толкование см. Путь великий.

10.425.


ПУТНИЦА СВЕТА

одно из наименований Урусвати (см.) [14.021].

14*021.


ПУТЫ ПЯТНИСТЫЕ

толкование см. Сомнение.

4.053.


ПУТЬ

сокращенное написание одного их следующих терминов.


ПУТЬ БЕСПРЕДЕЛЬНЫЙ

толкование см. Беспредельность путей.

6.353; 6.430; 6.835.

См. также Непрерывность жизни.


ПУТЬ БОДХИСАТТВЫ

толкование см. Любовь ближнего.

8.568.


ПУТЬ БРАТСТВА

"Правильна мысль о познавании явлений снизу или сверху. Обычно познавание накопляется вместе с ростом сознания. Человек, как к вершине горы, тяжко подымается. Явление наблюдаемое висит над сознанием и подавляет его. Кажутся трудными многие понятия, и человек начинает избегать их. Но может быть другой способ познавания – человек героически возвышает свое сознание и уже сверху наблюдает явление. Таким образом, самое сложное явление окажется ниже сознания и будет восприниматься легко. Второй способ восприятия есть путь Братства. Оно мерами суровыми и вдохновенными пробуждает сознание, ведет его выше, чтобы тем легче воспринять самые сложные явления. Особенно в период нагнетения и нагромождений нужен такой способ повышения сознания. Он может применяться в каждой разумной школе, но пусть он именуется путем Братства" [13.595].

13.595; 16.212.


ПУТЬ БЫТИЯ ЯВЛЕННОГО

толкование см. Закон протяженности.

6.708.


ПУТЬ ВЕДУЩИЙ

ПУТЬ ВЕДУЩИЙ / путь единый

"...Существует лишь единый ведущий Путь, именно путь эволюции, но многочисленны и разнообразны тропы, сопутствующие этому Пути. Именно, Единое Откровение, во все века приносимое Великими Учителями человечества {см.}, и есть этот единый царственный Путь. Но секты и искажения Учения, порожденные последователями Их, являются теми многочисленными и многообразными и подчас тяжкими тропами, по которым плетется большинство человечества. Каждый Учитель подчеркивает ту подробность Единого Откровения, которая наиболее необходима на данной ступени сознания. Когда сознание восприняло основы Уч. Жизни, то все, происходящее с нами и вокруг нас, неминуемо принимает иное значение. Расширенное сознание переносит отправную точку мышления в план надземный и приобщается к сознанию Старших Братьев нашего человечества. Такое сознание научается жить в своем истинном доме и знает духом и сердцем {см.} своих Друзей и Помощников. Помощь Их приходит, когда нужно и полезно, потому в терпении будем творить свой жизненный подвиг, подавая пример мужества и преданности нас окружающим" [16.265].

16*265.


ПУТЬ ВЕЛИКИЙ

"Иногда люди доходят до такой нелепости, что считают каждую мысль о жизни будущей {после завершения земного существования и в последующих воплощениях} как бы концом земного существования. В то же время они не страшатся распределять свои земные дела на многие годы вперед. Такие действия лишь доказывают, насколько темна мысль о жизни будущей... Люди будут требовать от вас новых лекарств, новых указаний о пище лишь для телесного благополучия, но не для улучшения своего будущего, которое нуждается в постоянном заботливом строении. Люди не хотят представить себе, что их земная жизнь короче самой мимолетной остановки поезда. Достойный путник на кратком ночлеге заботится не утрудить хозяев, но сознание его устремлено к цели путешествия. Но путники Великого Пути часто мыслят лишь о ночлеге, маломысленно забывая о своем назначении. Несоизмеримо маломыслие с великим Путем! Потому огненный путь будет путем сознания будущего. Каждый путник, просвещенный мыслью о вечном пути, может идти с радостью. В каждом таком шествии нужно исхитить частицу Огня вечного. Нужно приближаться к Миру Огненному {см.} всем помышлением, всем желанием, всем сердцем {см.}" [10.425].

10.425.

См. также Воплощения; в Систематизированном перечне фрагментов – раздел 4.1.


ПУТЬ ВЕРХНИЙ

ПУТЬ ВЕРХНИЙ / путь кверху

"...Обратимся к незыблемому, иначе говоря, к духу слияния с Иерархией {см. Иерархия Света}. Обыскав все закоулки планеты, найдем лишь единственный путь кверху. Можно сложить тысячи гимнов этому восхождению, но в основе будет одно тождественное устремление духа в те же сферы, где он получил свою грануляцию. Можно изучить все наречия людские, но нигде не дерзнет слово выразить незыблемое, неизреченное Основание Бытия и путь к Отцу всего Сущего. Но сердце в час нагнетения знает Непроизносимое и чует путь верхний" [7.153]. "Не уходите от жизни, {но} ведите себя верхним путем" [1.001].

7.363.

См. также Путь горний.


ПУТЬ ВЕЧНЫЙ

толкование см. Путь великий.

10.425.


ПУТЬ ВОСХОДА

"Я явил вам счастье любви к родине мира. Узнаете любовь к человечеству. Считаю: увел вас на радость Духа Небесную. Не удаляйтесь от пути восхода" [1.031].

1.031.


ПУТЬ ВОСЬМИ СТУПЕНЕЙ

"Патанджали предложил разделить йогу на 8 ступеней:

1. Яма – самообладание или правила общественного поведения (межличностные взаимоотношения). (В более точном переводе слово "яма" означает "смерть всему плохому или отказ от всего плохого" (т.е. от плохих качеств человека)...

2. Нияма – ограничение или кодекс личного поведения (внутриличностная дисциплина).

3. Асана – поза.

4. Пранаяма – система дыхательных упражнений.

5. Пратьяхара – отход от чувственного восприятия или "отрыв".

6. Дхарана – концентрация мысли.

7. Дхьяна – медитация (процесс вникания в сущность объекта сосредоточения).

8. Самадхи – самореализация (состояние полного вникания в сущность данного объекта).

Эти восемь ступеней или этапов, называемые восьмеричным путем в йоге, составляют классическую систему йогов. Это и есть та оригинальная {истинная, настоящая, исконная, подлинная} йога, которая изложена в труде Патанджали "Йогасутра". В своем классическом виде система йогов позволяет достигать специфического состояния {состояний}, на основе которого могут проявляться внутренние резервы организма. В этом отношении понятие "йога" лучше всего определено директором Бомбейского научно-исследовательского института Шри Йогендрой: "Йога означает способ жизни, который делает возможным достижение полноценного физического, духовного и морального здоровья. Рациональный характер йоги находится в противоречии с религиозными обрядами и догмами. Система йогов в сущности не имеет ничего общего с религией и различными верованиями. Техника йогов строго обоснована. Ее применение приводит к желаемым результатам без необходимости верить в сверхъестественную силу. Йога не ограничена кастой, религией, верой, расой, национальной принадлежностью, возрастом, полом" [Евтимов В. Йога. – М.: Медицина, 1986. – С. 21-22].

"Яма представляет собой саморегуляцию межличностных взаимоотношений на основе самостоятельного добровольного подавления отрицательных стремлений и поступков. Яма включает в себя 5 принципов:

1. Ахимса – непричинение вреда {ни действием, ни словом, ни мыслью}, насилия, терпимость, сочувствие, гуманность. Этот элемент нравственного кодекса йогов помогает проявлять терпимость к интересам, убеждениям, верованиям... социальной группы или отдельной личности, воспитывает уважение к достоинству других и ограничивает собственный эгоцентризм {самость}.

2. Сатья – честность, правдивость, искренность. Последователь системы йогов должен отстаивать истину, не допускать лжи, лицемерия и непоследовательности в поступках. Взаимоотношения его с людьми должны быть искренними, честными. Принцип йога – непременно исполнять свои обещания. Следует отметить, что принцип правдивости относится не только к словам и делам, но, прежде всего, и к самим мыслям.

3. Астея – невозможность посягнуть на чужое, украсть. Присвоение чужого несовместимо с моралью йогов.

4. Брахмачарья – самодисциплина в половой активности, воздержание от злоупотребления половыми отношениями. Нравственные нормы регулирования половой жизни характеризуются, с одной стороны, требованиями принципов Ахимса и Сатья, а с другой – зависят от утвержденных законом и моралью общества моногамных отношений. Этот принцип ставит половые отношения на высокий нравственный уровень. Человек должен избрать себе друга на всю жизнь и оставаться верным ему при любых обстоятельствах. Относительно принципа Брахмачарьи существует много различных взглядов и толкований, но основное правило заключается в том, чтобы у мужчины была лишь одна женщина, а у женщины – лишь один мужчина. Брахмачарья – это не фанатичные и насильственные подавления половой активности, как некоторые пытаются его толковать, а лишь воздержание от полового расточительства. Половая активность должна быть связана с естественно возникающей биологической потребностью.

5. Апариграха – буквально, принцип отказа от подарков. Апариграху, однако, следует толковать как принцип отказа от ненужных материальных предметов, как непроявление зависти, алчности, эгоизма. Йоги живут скромно, не стремясь к получению титулов, устройству карьеры, накоплению денег, приобретению предметов роскоши. Согласно этому принципу человек должен иметь только необходимое для скромной, но полноценной и содержательной жизни.

Нияма представляет собой систему регулирования внутриличностных процессов. Она выдвигает принципы формирования положительных качеств характера для достижения успехов в занятиях йогой. Этот второй этап базируется на уже достигнутой высокой степени морального поведения, взыскательности и уважения к самому себе. Нияма... включает в себя следующие принципы:

1. Шаоча – чистота – телесная и духовная. Под нравственной чистотой понимается отсутствие корыстных мотивов в поведении, устранение отрицательных эмоций – гнева, злости, похотливости, зависти, ревности, надменности и др. Еще важнее – это "очищение" ума от плохих мыслей и соответствующих действий: клеветы, интриганства, обмана, подхалимажа и пр. В классических текстах йогов к принципу Шаоча относят также и внутреннюю телесную чистоту, достигаемую с помощью специального режима питания и очистительных процедур.

2. Сантоша – удовлетворенность, оптимизм, жизнерадостность, спокойствие. Согласно этому принципу человек должен быть всегда оптимистом, находиться в хорошем настроении, быть довольным собой, уверенным в своих силах и возможностях. Это помогает ему успешно решать повседневные проблемы...

3. Тапас – твердость, выносливость, строгость, усердие, аскетизм. Без этих качеств человеку трудно достигнуть успеха в системе йогов. Тапас представляет собой форму нравственного поведения, являющегося результатом сознательного преодоления инертности. Сознательная дисциплинированность, постоянство, упорство – вот необходимые условия успеха при овладении... комплексом йогов.

4. Свадхьяя – самосозерцание, самопознание. Занятия йогой требуют постоянного самоконтроля. Все хорошо знают, что переоценка собственных возможностей ведет к нежелательным последствиям. Такая переоценка может быть результатом плохого самоконтроля, недостаточной способности к анализу собственного поведения, к самосозерцанию и самопознанию [там же, с.128-130].

"5. Ишварапрамидхара – любовь к высшим силам {см.}, природе, Абсолюту {см.}" [Иванов Ю.М. Йога и психотренинг. – М.: Лесинвест лтд, 1990. – С. 20].

"Будда отвечал: «Благодать праведной жизни достигается каждым, кто следует благородному Пути Восьми Ступеней. Тот, кто привязан к богатству, пусть лучше отставит его, нежели позволит отравить им свое сердце, но тот, кто не привязан к богатству и кто, обладая им, праведно употребляет его, будет благословением своим ближним»" [16.085].

16.085; 17.049.

См. также Аскет; Воды темные; Вождь Сердца; Воин (в третьем значении); Воин духа; Врат семь; Дхарма Татхагаты; Извращение вещей; Иммунитет духа; Император, прозванный Золотым; Механика астральная; Одеяние небесное; Отказ от богатства; Отказ от собственности; Самиама; Сеть охранительная; Умерщвление плоти; Чистота. См. также кн. Классическая йога ("Йога-сутры" Патанджали и "Вьяса-бхашья"). – М.: Российская АН, Ин-т востоковедения, Наука, 1992. – 262 с.; кн. Вивекананда Философия jога. – Типогр. Сосница, 1911. – 186 с. – Афоризмы Jога Патанджали (с комментариями Вивекананды).


ПУТЬ ВЫСОКИЙ

"Так примем появление Христа {см.}, как священный знак, и пусть люди почитают все знаки Высокого Пути" [16.037].

16.037.


ПУТЬ ВЫСШИЙ

ПУТЬ ВЫСШИЙ / Путь краткий

1. "Духовность достигается лишь очищением мыслей и трудом. Стремитесь по этому высшему и кратчайшему пути" [16.087].

2. То же, что Путь огненный (во втором значении) (см.) [10.249].

6.589; 7.396; 8.142; 9.634; 9.648; 10*249; 10.369; 14.712; 14.784; 16*087.


ПУТЬ ГОРНИЙ

1. "Путь в Братство есть путь горний. Как гора видна издалека, так и Братство... Среди всхода {восхождения} теряются очертания вершины. Около нее не различить высоту, так и на пути к Братству много оборотов тропы. Нужно привыкнуть к мысли о сложности достижения. Нужно полюбить все препятствия, ибо камни на пути лишь ступени восхождения" [13.025].

2. Толкование см. Знамя человека.

1.046; 13*025; 14*812; 14.914-14.916.

См. также Путь верхний.


ПУТЬ ДАЛЬНИЙ

"Решит кто-то: "Разве трудны настороженность или соизмеримость, или подвижность, или преданность? Вот чувствую, могу вместить эти условия, не возьмете ли меня в дальний путь, в Общину?" Но разве этот спешный путник подумал о непременном условии сказанных им качеств? Забыта постоянность. Мелькающие огоньки только на миг вмещают все качества пламени, но тьма поглощает их так же быстро, как жаровня снежинку. Нельзя доверять моменту вмещения; только постоянность, закаленная трудом и препятствиями, дает возможность поверить ценности вмещения" [3.153].

3.153.


ПУТЬ ДУХОВНОСТИ

ПУТЬ ДУХОВНОСТИ / Путь царственный (во втором значении)

"...Психизм не есть духовность... Вот почему Учение начинает и кончает областью духа и так сурово осуждает все упражнения для развития низшего психизма. Конечно, путь духовности, путь царственный, гораздо труднее и медленнее, но он единственный, который слагает все достижения в "чаше". Все психические силы раскрываются естественно у следующего этим путем, и развиваются они на всех семи кругах, т.е. на всех планах – от высшего до низшего, и, сливая их воедино, путь этот оберегает великий синтез. Ни один Учитель {см.} не будет сопутствовать ученику в его попытках проникнуть в слои Астрала путем механических упражнений" [16.096].

16*096.


ПУТЬ ДУХОВНЫЙ

сокращенное написание термина Путь развития ускоренного духовного (см.) [16.011].

16.011.


ПУТЬ ЕДИНЫЙ / ПУТЬ ЕДИНСТВЕННЫЙ

1. То же, что Путь царственный [16.265]; толкование см. Путь срединный.

2. То же, что Мост (в десятом значении) [12.084]; толкование см. Огонь поядающий (во втором значении); Света посланные.

3. Толкование см. Закон сердца.

8.596; 12.084; 16.265.


ПУТЬ ЕСТЕСТВЕННЫЙ

"Что есть путь естественный? Самое неограниченное познавание в терпимости и терпении без всякого сектантства. Неограниченное познавание нелегко усваивается. Все около трудов человеческих ограничено. Каждое занятие как бы пресекает многие пути сообщения. Даже хорошие умы бывали загнаны в тесное русло. Болезнь самоограничения не похожа на самоотвержение. Для удобства ограничивает себя человек. Ведь исключениями будут смелые действия для неограниченного познавания. Злоба и ненависть совершают свои действия в ограниченности. Для неограниченного действия нужно преисполниться доброжелательством и находить причины и следствия глазом добрым. Суровость труда не имеет ничего общего с осудительством. Осуждают люди ограниченные. Из осуждения не родится усовершенствование. Но можно ли в смятении мечтать о неограниченном познавании? Учиться везде и всегда можно. Сами возможности притекают к неудержимому стремлению. Лишь в движении заключается путь естественный" [16.145].

13.041; 16*145.


ПУТЬ ЗВЕЗДНЫЙ

толкование см. Провозвестие.

3.030.


ПУТЬ ЗМИЯ

"Спросят, где же доказательства? Теперь так много лжепророков. Отвечайте: по делам только судим. Считаем только следствия. Ибо лжепророк ведет ко лжи. Ложь кончается злом, и тогда видите путь змия. Посему считаем лишь дела" [1.305].

1.305.


ПУТЬ ЗОЛОТОЙ

ПУТЬ ЗОЛОТОЙ / равновесие золотое (в четвертом значении)

1. Путь совмещения {противоречий} – то же, что Путь Равновесия [16.116]; толкование см. Путь срединный.

2. "...Все сущее находится в беспрерывном движении. Сама красота такого потока в Беспредельности не прельщает воображение человечества. Но как же можно осознать эволюцию, если начало движения не принято в сознание? Даже те, которые слышали о движении планет, не признают тот же закон для себя... Люди являют иногда прыжки, обусловленные страхом, или предубеждением, или всеми страстями самости, но невозможно двигаться прыжками, нужно во всем планомерное движение. Только таким Золотым Путем, который не имеет ничего общего с золотом, можно преуспеть" [14.417].

3. "Люди... нередко не отличают зачаточных явлений от достижений значительных. Они могут принять мгновенную искру за достижение окончательное, забывая, что от искры до огненного "Лотоса" путь длинен. Явление истинного равновесия, названного Золотым Путем, позволяет различать различные степени достижения. Пусть люди радуются каждой огненной искре, но помнят, как долог путь достижения" [14.743].

4. "...Твердо сказано о пути золотом, все в меру, все в гармонии..." [12.594].

4.398; 9.019; 9.364; 9.567; 12.255; 12*318; 12*594; 13.154; 14.316; 14*394; 14*417; 14*743; 14*820; 15.081; 15.154; 16.116; 16.183; 16*240; 17.049; 17.071.


ПУТЬ ИСТИНЫ

"(Лука 2,11 и Иоан. 10,9 и 14,6). Конечно, Христос есть Путь Истины, есть в полном смысле Спаситель. Также и Предшественники Его среди других народов во все века назывались "Путем" и Спасителями. Все Они, Указывая Путь Праведный, Путь эволюции Духа, спасают человечество от ужаса и мрака невежества. Все Великие Учителя {см.} приходили, чтоб ускорить эволюцию человека. Сравните их Заветы, и увидите, насколько они тождественны" [17.134].

17*134.

См. также Беспредельность путей; Путь Спасения; Смысл существования нашего.


ПУТЬ К БЕСПРЕДЕЛЬНОСТИ

толкование см. Путь объединения.

5.118.


ПУТЬ К БРАТСТВУ

"Самопожертвование есть один из верных путей к Братству. Но почему указывается – беречь силы? Нет противоречия в этом. Путь Золотой, путь совмещения утверждает оба качества – и подвиг, и бережливость, иначе все сделались бы самоубийцами. Подвиг творится в полной сознательности и ответственности. Опять кто-то заподозрит противоречие, но преданность высшая, любовь победительница может научить совмещению высших качеств. Безумие не создает подвига. Малодушие не отвечает истинной бережности. Сознание долга подскажет пользование энергией" [13.155].

13.155.


ПУТЬ К МИРУ ОГНЕННОМУ

1. "Полезность общего блага {см.} приводит к общению с Иерархией... Это суждение не есть отвлеченная этика, но путь к Огненному Миру" [10.125].

2. "Понимать устремление общее – значит построить Храм Нового Мира. Устремиться, взаимно питая друг друга, будет уже пониманием Учения. Такое устремление ляжет, как путь к Миру Огненному, но нужно иметь мужество взглянуть на Огонь, признать его единственным питанием своим" [8.165].

8.165; 10*125.

См. также Путь Мира Огненного.


ПУТЬ К ОБЩИНЕ НАШЕЙ

"Идея Общины и Общего Блага {см.} является первым признаком расширения сознания {см. Сознание расширенное}. Можно понять, что качество работы дается не к сведению, но к исполнению... Устремляйтесь к работе возможно лучше. И каждую работу оберните лучшей эманацией. Сделавший наиболее радостно наиболее скучную работу будет твердым победителем, ибо он поборет тяготу скуки. Ведь каждый путь, даже путь к Нашей Общине, имеет трудные переходы. И размер сознания измеряется не среди цветов, но над пропастью. Работа бесконечного совершенствования заповедана Нами {см. Учителя Великие}. И в минуту трудности думайте о Нас, зная, что беспроволочный аппарат не замедлит соединить вас. Но умейте думать и умейте различать минуту действительной трудности. Часто люди принимают счастье за бедствие и обратно. Расширение сознания утвердит знание духа – это знание приведет к Нашей Общине" [2.3.6.21].

2.3.6.21.


ПУТЬ К ОТЦУ ВСЕГО СУЩЕГО

то же, что Путь верхний (см.) [7.153].

7.363.


ПУТЬ К СОЛНЦУ

толкование см. Магнит сознания.

5.169.


ПУТЬ К СРЕДОТОЧИЮ

толкование см. Средоточие (во втором значении).

8.378.


ПУТЬ КАРМИЧЕСКИЙ

толкование см. Апостат.

13.305.

См. также Притяжение кармическое; Узы кармические.


ПУТЬ КВЕРХУ

то же, что Путь верхний (см.) [7.153].

7.153.


ПУТЬ КОСМИЧЕСКИЙ

"Обратим внимание на ритм даваемых Учений. Можно видеть, как познавательное чередуется с утвердительным, так пришло время, когда собирательное даст поучение Основ Жизни. Уже скоро можно будет передать в руки ученых пути космические, но тем более нужно утвердить горение ко Благу {см. Благо общее}. Особенно сейчас необходимо согласиться как жить, как направляться в будущее... Можно заметить, как для некоторых сама Беспредельность {см.} перестает быть ужасающей, как Иерархия {см. Иерархия Света} делается нитью восхождения, как сердце {см.} становится престолом Высшего Света, и как сам огонь пространства просиял, как Царство Превышнее" [8.295].

8.295.


ПУТЬ КРАТЧАЙШИЙ / ПУТЬ КРАТКИЙ

1. То же, что Путь Высший (см.) [16.087].

2. То же, что Путь Царственный (в третьем значении) (см.) [16.285].

3.006; 10*249; 16*087; 16.285.


ПУТЬ ЛЮБВИ

то же, что Йога Любви [14.915]; см. в Указателе дополнительных источников – Бхакти Йога.

8.243; 14*915; 16.300.


ПУТЬ МАГНИТА КОСМИЧЕСКОГО

"Космическое смещение {см.} привлекает все пространственные огни и дух человеческий оформляет свои напряжения. Ведь только когда человечество привлекается к новому строительству, оно идет путем Космического Магнита. Потому только искание путей Космического Магнита даст человечеству познание высших энергий. Так когда человечество насыщает пространство своими исканиями, то пространство отвечает, посылая высшие энергии. Притянутая энергия может оформиться в жизненном применении. Потому каждая мысль дает созвучия, на этом строится вся жизнь. Потому только сознательное устремление даст форму и каждая возможность утверждается притяжением мысли. Так пути мысли беспредельны!" [6.841].

6.841.


ПУТЬ МАГНИТОВ ИСПЫТАННЫХ

"Выполнением воли Моей даешь Мне возможность исполнить волю твою. Где граница между волями, стремящимися к Свету? Можно запомнить, что Мы {см. Учителя Великие} ведем доверившихся по пути испытанных магнитов. Можно поверить кормчему, прошедшему океаны" [7.040].

7.040.

См. также Магнит.


ПУТЬ МИРА ОГНЕННОГО

"Нужно полюбить путь Огненного Мира. Никакое стремление не поможет, если оно не защищено любовью. Ведь именно Огонь любви по своему химизму ближе всего к Миру Огненному. Так даже в трудные дни будем упражнять провода любви. Редко кто понимает, что любовь есть действенное огненное начало... Не забудем, что воображение есть качество Огненного Мира" [10.152].

10.152.

См. также Путь к Миру Огненному; Путь любви.


ПУТЬ МОЛЧАНИЯ ВЕЛИКОГО И БЛАГА

"Мы шлем вам весть эту. Пусть камни скажут истину. Пусть травы и деревья воспоют Славу Создания. Но оставьте человеку действие. Ибо в действии скрыт плод его устремлений. Птицы не помнят своих дел и дел других, и потому они возвращаются к старым гнездам. Так дайте человеку забыть свои ошибки и дайте ему устремляться по пути Великого Молчания и Блага. Великое Молчание подобно шуму океана и тишине оставленного дома" [1.314].

1.314.

См. также Молчание великое.


ПУТЬ МРАКА

"...Важно утвердиться в понимании нескончаемости жизни... Явление накопления "чаши" дает великую мощь духу в Мире Огненном, как и путь мрака дает свое мрачное существование" [11.069].

11.069.

См. также в Путь темный; Систематизированном перечне фрагментов – разделы 1.13; 4.11; 6.18.


ПУТЬ МЫСЛИ (БЕСПРЕДЕЛЬНЫЙ)

толкование см. Путь Магнита Космического.

6.841.


ПУТЬ НАДЗЕМНЫЙ

"Великие жертвы приносились для возжения огня {см.}. Можно почитать память таких самопожертвований. Красота живет в таких зовах. Ни века, ни людские смятения не могут заглушить зовы к самоотверженности. О том же повествуют и скрижали Братства. Прекрасно, что и сейчас не забывают о понятии, которое существует через века. Не будем отвергать даже малое непонимание о пути надземном" [13.445]. "Скоро будут фотографировать мысли благожелательства и зложелательства, тогда врач выскажет свое медицинское, научное заключение и укажет, что полезнее для организма человеческого. Пусть люди мыслят путем истинной науки. Если сердце {см.} еще не сможет подсказать, где истина, то научные выводы помогут человечеству приблизиться к путям Надземным. Неминуемое должно быть освещено всеми огнями. Мыслитель говорил: «Учитель, научи меня благожелательству»" [14.828].

13.445; 14.828; 16.204.


ПУТЬ НАХОЖДЕНИЙ

"Равновесие {см.} составляет основание Бытия. Когда же человек в земной жизни теряет равновесие? Когда он потрясен и болен, тогда он шатается и идет ощупью, хватаясь за случайные предметы. Разве не то же самое происходит, когда человек болен духовно и теряет равновесие по отношению к Высшему Миру {см.}? Опросите людей различных верований, насколько прочно в них представление о Высшем Мире? Вы получите множество самых уклончивых ответов... Вместо одухотворенных ответов, полных любви и торжественности {см.}, можно получить вороха сухих листьев. Между тем, сама жизнь, как отображение Бытия Невидимого, должна толкать сознание человека. Половина жизни отдается {сну –} таинственному состоянию, которое не выяснено наукою. Кроме того, каждое чуткое ухо и глаз может заметить многое, что не входит в обиход. Люди называют равновесием равнодушие и тупость, но сама Природа подсказывает, что равновесие есть напряжение. Считайте, что напряжение есть приближение к Пути Нахождений" [12.135].

12.135.


ПУТЬ НАШ

"Наше дело – показать благосовершенство не для незримого мира, но для самих себя. Зовем по Нашему пути" [2.2.1.11]. "Молот поднят, ужасна пляска теней, забывших дух. Тени незнающие, тени утерявшие не ведают о Новом Мире {см.}... Чую, увеселений храм станет ненавистным. Светел Наш путь" [2.2.10.5].

2.2.1.11; 2.2.10.5.

См. также Путь восьми ступеней; Учителя Великие.


ПУТЬ НЕИСПОВЕДИМЫЙ

толкование и перечень упоминаний см. Пути Господни Неисповедимые.


ПУТЬ НЕОТРЫВОЧНЫЙ

толкование см. Магнит сознания.

5.169.


ПУТЬ НЕПРЕРЫВНЫЙ

толкование см. Непрерывность жизни.

14.797.


ПУТЬ НОВЫЙ

"Когда неудача является признаком удачи, когда удаленность служит знаком близости, тогда потоки эманаций светил {см.} сочетаются с внутренними огнями. Такое время означает цикл новый, и сама община {см.}, еще не вмещенная, служит мостом... Пора собираться Земле в новый путь" [3.036].

3.036.

См. также Мир Новый; Юга.


ПУТЬ ОБЪЕДИНЕНИЯ

"Основание творческой жизни утвердиться может лишь психодинамикой {см.}. Утвердиться может психодинамика на началах пространственных энергий. Являет ли дух космическую, сознательную видимость или же утверждает сознание созвучием с пространственным клише, – един принцип, извлекающий явления космических сил путем объединения. Только путем объединения создаются формы пространства. Разрастание не может производить сущностей, неподлежащих тому же закону. Причина человеческого недуга в том, что устремления так непоследовательны. Космос требует наслоений {см.}, которые могут расти, творя ступень за ступенью. Когда человечество поймет, что устремление ведет к осознанию ступеней, тогда можно будет явить ручательство пути к Беспредельности... Явление Беспредельности даст прогресс сознанию; и двинется человечество!" [5.118].

5.118.


ПУТЬ ОГНЯ / ПУТЬ ОГНЕННЫЙ

ПУТЬ ОГНЯ / ПУТЬ ОГНЕННЫЙ / Путь высший / Путь краткий / Путь пылающий

1. "Свобода выбора {см. Воля свободная}, просвещение, самоусовершенствование есть путь Огня" [9.269].

2. "Единый путь к Высшему Общению через Сердце {см.}. Никакое насилие не должно запятнать этот огненный путь... Нужно обратиться к краткому и высшему Пути, который даст здоровье духа, и от него перейдет к здоровью тела" [15.219; 10.249].

3. "Каждый психопроцесс может являть творчество, напряженное и невидимое. Энергии могут быть прозреваемы только тем, кто обладает психодинамикой духа. Творчество психодинамики духа доступно тому, кто трансмутировал свои физические энергии в космические огни {см.}. Когда дух может пройти этот огненный путь, тогда эти невидимые процессы ему доступны и ему открыт путь к Истине" [5.177].

4. Толкование см. Путь великий.

4.167; 5.077; 5*177; 6.591; 7.297; 8.256; 8.448; 9.269; 10*249; 10.365; 10.373; 10.425; 10.464; 10.468; 15.219.

См. также Воспламенение центров; Центры открытые; Центры человека.


ПУТЬ ПРАВЕДНЫЙ

толкование см. Путь Истины; Смысл существования нашего.

17*134.


ПУТЬ ПРОСТРАНСТВЕННЫЙ

"Даже узкая материальная {материалистическая} наука допускает рассуждения об инстинкте самосохранения. Наблюдения над животными могут дать убедительные примеры. Чутье собак может дать наблюдения о близости Невидимого Мира. Но человек, к сожалению, утерял это качество... К тому же наука, отрицающая Духовный Мир, способствует отупению человечества. Люди готовы насмехаться над Миром Надземным {см.}, и невозможно им рассказать, насколько инстинкт самосохранения пригодится им при хождении по путям пространственным. Лишь немногие могут почуять, насколько должен быть развиваем инстинкт самосохранения не только для земных, телесных явлений, но особенно для возвышения психической чуткости" [14.887].

14.887.


ПУТЬ ПЫЛАЮЩИЙ

то же, что Путь огненный (см.) [7.297].

7*297.


ПУТЬ РАВНОВЕСИЯ / ПУТЬ РАВНОВЕСИЯ ВЕЛИКОГО

то же, что Путь Средний (см.) [15.199].

10*411; 15*199; 16*116; 17.049.


ПУТЬ РАЗВИТИЯ УСКОРЕННОГО ДУХОВНОГО

ПУТЬ РАЗВИТИЯ УСКОРЕННОГО ДУХОВНОГО / путь духовный

"Никакие теоретические знания, никакие философии не дадут Вам духовности {см.}, ибо лишь в испитии яда жизни и всех иллюзий ее накопляем мы чашу Амриты. Так шлю Вам пожелания установить правильный взгляд на все разочарования. Разве можно страшиться разбития иллюзий? Каждая разбитая иллюзия есть ступень знания. Истинное знание сурово, и духовный путь суров. Лишь сильные духом могут приближаться к пути ускоренного духовного развития. И никогда путь этот не может быть облегчен, ибо лишь страдания, лишь личное напряжение трансмутируют наши энергии и приводят их в необходимое равновесие. Но благо тому, чье сердце пылает восторгом подвига, радости неземные становятся уделом его. Так зажгите все огни сердца, и восторг духа станет уделом Вашим" [16.011].

16.011.

См. также в Указателе дополнительных источников – Агни Йога; Раджа Йога.


ПУТЬ СВЕТА

1. "...Путь Света, путь самоотверженного служения на благо человечеству, при готовности духа, в постоянном устремлении к усовершенствованию внутреннего человека и несломимой преданности к избранному Идеалу, хотя и труден, но имеет свои духовные радости" [16.024].

2. То же, что Йога (см. Указатель дополнительных источников) [4.407]. "Не пройдет ни дня, ни часа, чтоб не принять участия в приложении Учения. Сохраните Йогу как путь Света..." [4.407].

2.3.5.13; 4*407; 15.160; 16*024; 16.052; 16.088; 16.104; 16.170; 16.268; 16.300; 17.014; 17.134; 17*134.


ПУТЬ СЕРДЦА

1. "Видеть глазами сердца; слышать гул мира ушами сердца; прозревать будущее пониманием сердца {см.}; помнить прошлые накопления сердцем – так нужно стремительно идти путем восхождения. Творчество обнимает огненный потенциал и насыщается сокровенным огнем сердца. Потому на пути к Иерархии {см.}, на пути к Великому Служению {см.}, на пути Общения синтез {см.} есть единый светлый путь сердца" [8.001].

2. "Если мать не будет терпеливо внимать первым желаниям своего ребенка, она не будет матерью. Если Учитель {см.} не проявит терпения к первым шагам ученика, он не будет Учителем. Если Учитель не поймет путь ученика, он не будет Учителем. Если Учитель не наложит руку на глаза ученика, он будет ослепителем. Так обережем путь сердца. Чуждо сердцу Учителя каждое притеснение. Он наблюдает опыт ученика и лишь тихонько отведет руку, если она коснется огня" [8.239].

7.459; 8.001; 8.239; 15.136.

См. также Победа над прошлым.


ПУТЬ СЛУЖЕНИЯ

"Радуюсь Вашему Утверждению, что Вы бесповоротно отдаете себя работе Великих Учителей {см.} на благо общее {см.}, ибо без такого решения невозможно продвигаться по Пути. Нам дана молитва – "Тебе, Владыка, служу всем, всегда и везде! Пусть путь мой будет весь в подвиге самоотречения". – Так пусть эта молитва будет и Вашей и каждого, кто всем сердцем вступил на путь служения человечеству. В связи с этим, привожу Вам несколько строк из Учения: "когда ученик познает в сердце радость пути, где терний нет, ибо все претворяется в радость Служения, тогда можно приоткрыть Врата Великие. Среди понятий высших ученик должен помнить сердцем {см.} о рекордах Света. Среди ужасающих явлений ученик должен помнить о рекордах тьмы. И начертано на щите Света: "Владыка, дойду один, Владыка, дойду в подвиге явленом, дойду, дойду!" И завещано на Щите Света – честь, преданность и самоотверженность" [15.099].

11.081; 15.103; 15.158.

См. также Благо общее; Сомнения.


ПУТЬ СОВМЕЩЕНИЯ {противоречий}

то же, что Путь Золотой [13.155]; толкование см. Путь к Братству; Путь срединный.

"Самоотверженность есть один из верных путей к Братству. Но почему указывается – беречь силы? Нет противоречия в этом. Путь Золотой, путь совмещения утверждает оба качества – и подвиг, и бережность" [13.155].

13*155; 16*183.


ПУТЬ СОЛНЕЧНЫЙ / "ПУТЬ СОЛНЕЧНЫЙ"

1. "С последней почтой получила запросы и критику на статью "Солнечный Путь" {опубликованную в альманахе "Оккультизм и Йога"}. Критик обращает мое внимание на расхождение этой статьи с Учением "Живой Этики", на то, что многие места в этой статье совпадают с проповедями Кришнамурти, отрицающего Иерархию, и также указывает на "чуть ли не точное повторение слов штейнерьянцев..." Придется ответить и посоветовать молодому критику научиться читать сердцем и умом, а не только глазами, если он хочет обрести истинное знание... Так люди читают мертвую букву, не вдумываясь в смысл написанного" [16.053].

2. "Вы возмущаетесь таким изречением, как "Солнечный путь отрицает время, пространство и т.д..." Но при расширении сознания {см. Сознание расширенное} и время, и пространство приобретают совершенно иное значение и размеры. Земные измерения неприложимы там, где произошло объединение Миров. Кроме того, это вполне отвечает вышесказанному и словам Учения – "нет ни времени, ни расстояния между объединенными сознаниями и сердцами"... "Тот, кто следует ему (солн. пути), с одинаковой любовью и благоговением объемлет их всех, бывших, присутствующих и будущих, известных и неведомых, космических, солнечных Сотрудников и Творцов Всеобщего Блага – тот всегда будет предстоять перед Ними всеми, зная, что когда-нибудь и сам войдет в их ряды..." Именно, кто любит и благоговеет и объемлет их всех... Творцов Всеобщего Блага, тот и признает Иерархию Света {см.}. Правильно также, что несущий любовь и благоговение в сердце не нуждается в школе (как она ныне существует), ибо действительно Великие Братья раскрывают перед идущим собратом смысл явлений жизни и учат его читать книгу Великой Матери Природы... "Солнечный путь не знает водительства, кроме внутреннего вождя своего божественного духа", но все восточные Учения, так же как и "Живая Этика", заповедуют всеми способами развивать свое чувствознание {см.}, ибо без этого нет продвижения. Именно Высшее Водительство заключается не в постоянной указке, но в намеках, в бережном наведении сознания на расставленные вехи, чтобы ничем не нарушить самостоятельного достижения, которое одно лишь имеет цену, а также и в незримых прикасаниях к духу для зажигания его, когда ученик допускает это. Все основано на взаимопомощи, на сотрудничестве... "Принцип взаимопомощи обогащает следующих по нему, и потому каждому обеспечена зримая и незримая действенная помощь всех..." Можно ли яснее указать на принцип Высшего Водительства? "Солнечный путь не знает организаций и обществ...", – следует понять, что путь истины, путь высший, всегда проходит поверх организаций и обществ, ибо он вмещает всех ищущих Общего Блага {см.} и идущих в Высшем Служении, и тем самым исключает ограниченность и фанатичность. Далее – "Он незримо объединяет всех идущих им в одно Братство..."– это очень точное определение, именно незримо, в духе" [16.085].

3. Название общества – см. Рудникова Н.П..

16.053; 16.085; 17.071.

См. также Оплодотворение пространственное; [55] стр. 393-403.


ПУТЬ СПАСЕНИЯ

"Он {Христос } жертва невежества нашего, но, показав нам Путь Света {см.}, Путь Спасения, Он дал нам возможность, именно, оправдаться или очиститься от всякой скверны, последовав Его Учению н примеру, и тем приблизиться к Воинству Света" [17.134].

17.134.

См. также Путь Истины; Путь Христовый.


ПУТЬ СРЕДИННЫЙ / ПУТЬ СРЕДНИЙ

ПУТЬ СРЕДИННЫЙ / ПУТЬ СРЕДНИЙ / Весы Мудрости / Дыхание Надземное / Мост к Миру Надземному / Путь единый / Путь золотой / Путь равновесия / путь совмещения {противоречий} / Путь Царственный / Ритм Великий

1. "Терос есть синоним духа движения или света. Тамас – материи, инерции или невежества. Жизнь космоса слагается из равновесия этих начал. Преобладание в природе или человеке одного из них ведет к разложению и конечному разрушению... Так сейчас особенно наглядно можно наблюдать на жизни целых стран и народов, к чему приводит такое нарушение равновесия. Люди полагают, что они преуспели во многом и с гордостью указывают на механические достижения. Но в познании духовных и этических основ они мало продвинулись. В способах братоубийства человек усовершенствовался, но утерял способность мыслить об основах бытия... Потому, если человечество желает процветать, оно должно вспомнить об основах и спешно усилить действия тероса даже за счет тамаса, ибо иначе не восстановить утерянного равновесия. Так для самоусовершенствования необходимо уравновесить в себе эти два начала – терос и тамас. Все учения древности дружно говорили о Золотом или Срединном Пути, о Гармонии, что и есть равновесие между духом и плотью. Так терос и тамас должны работать как братья" [16.240]. "Урусвати знает мощь равновесия. В разные века люди называли равновесие – "Срединный Путь", "Золотой Путь", "Весы Мудрости", "Великий Ритм", "Надземное Дыхание". В то же время, невежды уверяли, что равновесие есть ничто иное, как равнодушие... Именно теперь Мир нуждается в Весах мудрости. Нужно признать, что ярая ненависть может опрокинуть корабль человечества. Нужен мудрый кормчий не только в земном Мире, но и в Надземном. Но откуда же придет понимание равновесия, если в школах не будет изучаться наука мышления? Дети должны распознавать, где требуется равновесие, а где его сестра – справедливость. Напрасно люди полагают, что справедливость есть понятие условное... Нужно заглянуть в сущность сознания, чтобы почуять нарушение Основы Бытия. Можно заглянуть в глубины сердца лишь при истинном равновесии. Оно не будет так называемым спокойствием, ибо равновесие есть прозрение и напряжение всех энергий. Так не забудем равновесия, как верного моста к Миру Надземному" [14.820]. "Путь равновесия познается размышлением... Чтение и даже понимание не есть размышление. Нужно приучаться к размышлению. Познание извне должно дать повод к огненному процессу размышления. Огонь есть великое равновесие. Нужно совершенно сознательно приближаться к Пути Равновесия, где не будет колебаний и сомнений, где останется именно Великое Служение {см.}" [10.411].

2. "... Вопрос о Едином Пути. Строго говоря, существует лишь единый ведущий Путь, именно путь эволюции, но многочисленны и разнообразны тропы, сопутствующие этому Пути. Именно, Единое Откровение, во все века приносимое Великими Учителями человечества, и есть этот единый царственный Путь. Но секты и искажения Учения, порожденные последователями Их, являются теми многочисленными и многообразными тропами, по которым плетется большинство человечества. Каждый Учитель подчеркивает ту подробность Единого Откровения, которая наиболее необходима на данной ступени сознания" [16.265].

3. "Урусвати знает и горе и радость. Кто же их не знает? Но путь золотой их уравнивает, потому мудрый учил о среднем пути. Люди не могут признать, где высшая радость, и где глубина горя. Нередко стрела горя уже миновала, но человек все еще страшится и страдает. Также и радость может уже улететь, но человек, все-таки хочет быть под призраком ее. Неужели мы советуем бесчувствие..? Никогда Мы {см. Учителя Великие} не будем указывать бесчувствие, ибо оно было бы омертвением. Мы во всем указываем жизненность, но охраняем от призраков. Так Мы советуем осознание, где высший угол горя и где дуновение высшей радости. На Земле и в Током Мире нужно познание радости и преоборение горя. Сказано о бойце: «Одинаков в радости и горе; одинаков в поражении и победе»" [14.394].

10.171; 10.274; 10.411; 12*318; 12.480; 14.109; 14.150; 14.357; 14*394; 14*820; 14.904; 15*199; 16*240; 16.263; 16.265.

См. также Закон Пути Срединного; Путь золотой (во втором значении).


ПУТЬ СТРЕМИТЕЛЬНЫЙ (К СОЛНЦУ)

толкование см. Отражение; Учителя Великие.

5.165.


ПУТЬ СУЖДЕННЫЙ

"Путь эволюции {см.} был ясно указан, и никто, и ничто не может пресечь пути Сужденного, которое уже четко наметилось в мирах надземных {см.}. Именно, нумены событий четко обозначились, и не уйти человечеству от сложенного им" [17.152].

17.152.

См. также в Систематизированном перечне фрагментов – раздел 2.7.


ПУТЬ ТЕЛЕСНЫЙ

то же, что Йога телесная [8.287-8.288]; см. в Указателе дополнительных источников – Хатха Йога.

8.287-8*288.


ПУТЬ ТЕМНЫЙ

"Какие тернии люди сами вплетают в венки жизни!.. Ведь не поймут люди высшей мудрости, не поняв прежде всего закона Иерархии {см.}; то, на чем держится вся жизнь; то, чем прогрессирует мир; то, чем слагается эволюция; то, на чем слагались лучшие ступени и страницы истории... Только саморазрушение может дать то направление, по которому идут лишенные понимания Иерархии. Так тернии, направленные против Иерархии, обращаются в путь темный. Так нужно великий закон Иерархии охранять как ведущее начало" [7.414].

7.414.

См. также Путь мрака; Силы тьмы.


ПУТЬ УСКОРЕННЫЙ / ПУТЬ УСКОРЯЮЩИЙ

"Йог ценит гонения земные, выпадающие на его пути. Каждое такое претерпевание называется путь ускоренный. Не могут произойти обострения чувств без преодолевания препятствий. Потому не будем презирать все пути ускоряющие" [13.397].

13*397.

См. также в Систематизированном перечне фрагментов – раздел 7.7.


ПУТЬ ХРИСТОВЫЙ

"Кто же в сердце своем не поймет красоту вознесения? Кто же не ощутит в сердце тягость возвращения в дом временный, в дом угрожаемый, в дом тесный {см. Тело плотное}? Так нужно сознать Мир Высший, чтобы всем бытием перенестись и вознестись. Не мысля о Высших Мирах разве возможно выглянуть в окно тесного дома? И сердце {см.} поведет путем Христовым, как к ступени Преображения. Так откроем двери дома тесного. Каждое единение сознания уже есть открытие двери" [8.333].

8.333.

См. также Путь истины; Путь спасения.


ПУТЬ ЦАРСТВЕННЫЙ

1. То же, что Путь Средний (см.) [15.199].

2. То же, что Путь духовности (см.) [16.096].

3. Путь кратчайший – "...Есть люди, которые возмущаются... утверждением – "любите Меня"... Вероятно, сердца таких людей окаменели, и они не знают, что есть горение сердца, что есть пламенная любовь ученика к Учителю, и какую радость дают эти слова Учителя пылающему сердцу ученика. Ибо этим своим утверждением Учитель не только принимает любовь ученика, но и приближает его и поощряет следовать этим кратчайшим и царственным путем" [16.285].

4. То же, что Путь ведущий (см.) [16.265].

15.146; 15*199; 16*096; 16*265; 16*285.

См. также Fiat Rex.


ПУТЬ ЭВОЛЮЦИИ (ДУХА)

толкование см. Путь Истины; Смысл существования нашего.

17*134; 17.152.


ПУХОВИК ЗЛА

"...Люди могут постоянно пробуждать дремлющие в них силы. Нужно понять такое пробуждение как долг человека перед высшими мирами. Причин много, почему могут энергии оставаться в сонном состоянии... Но весьма обычно людское состояние спит по лености. Такое свойство называется пуховиком зла. Самые лучшие возможности не претворяются в жизни, когда завеса лени отяжеляет взор" [12.351].

12*351.


ПУШКИН

"Пушкин Александр Сергеевич (1799-1837), русский {поэт и} писатель, родоначальник новой русской литературы, создатель русского литературного языка. Окончил Царскосельский (Александровский) лицей (1817). Был близок к декабристам. В 1820 под видом служебного перемещения сослан на юг (Екатеринослав, Кавказ, Крым, Кишинев, Одесса). В 1824 вследствие конфликтов с начальством уволен со службы и выслан в с. Михайловское под полицейский надзор до 1826. Скончался от раны, полученной на дуэли. Творчество Пушкина претерпело эволюцию от ранней лирики... и романтизма южных поэм... к реализму. Пушкин первым поставил многие ведущие проблемы русской литературы 19 в. ... Поэзия Пушкина, сочетающая всечеловечность и национальный элемент, – величайший пример гармонически прекрасного искусства в русской и мировой литературах" [41].

15.161; 16.153; 17.019.

См. также Жидо-масонский.


ПЫЛАНИЕ БЕЗУДЕРЖНОЕ (ЦЕНТРОВ ЧЕЛОВЕКА)

толкование см. Центр человека.

8.056.


ПЫЛЬ

сокращенное написание одного их следующих терминов.

Перечень упоминаний см. в Указателе биологических терминов.


ПЫЛЬ ДНЯ КАЖДОГО

"Хотим сказать о больших делах. Не закройтесь облаком пыли каждого дня" [1.362].

1.362.

См. также Дракон (в шестом значении); в Систематизированном перечне фрагментов – раздел 6.25.


ПЫЛЬ ДУХА

"Сроки духа наступают... Не пыль, не гнев принесете и умертвите голод, если надеетесь явиться перед Ликом Познания. Пыль духа – сверкание Благодати {см.}. Благодать закаляет боевой доспех" [1.285].

1.285.


ПЫЛЬ КОСМИЧЕСКАЯ

"Космическая пыль, частицы вещества в межзвездном и межпланетном пространстве. Поглощающие свет сгущения космической пыли видны как темные пятна на фотографиях Млечного Пути... Наблюдения... приводят к заключению, что космическая пыль состоит из диэлектрических частиц с примесью металлов при размере немного меньше 1 мкм... Масса пыли составляет около 1% массы межзвездного вещества. Пыль, как и газ, распределена неоднородно, образую облака и более плотные образования – глобулы... При образовании звезд в плотном облаке часть пыли может сгуститься в планеты" [18]. "Продвижением тончайших понятий сложится та утвержденная сила Космоса, и сферы Беспредельности не будут только носителями космической пыли, но будут человеческому пониманию страною устремления. Так сознайте и создайте мышление дальних миров {см.}" [5.067].

2.3.6.7; 5.067.

См. также Метеорит.


ПЫЛЬ МЕТЕОРНАЯ

ПЫЛЬ МЕТЕОРНАЯ / пыль сфер дальних

толкование см. Метеорит.

"Метеоритная пыль, мелкие частицы, образующиеся в результате раскола метеоритов при их ударе о грунт. Такая пыль обнаружена на месте падения Сихотэ-алинского метеорита и некоторых других" [18]. "Обращайте внимание на высокие места, подверженные ветрам от снежных вершин. На уровне двадцати четырех тысяч футов можно наблюдать особые отложения метеорной пыли. Силою ветра и под лучами солнца эта пыль осаждается на низших уступах, чем не только качество снега, но и свойство почвы изменяются" [4.571].

4.378; 4.571; 8.232; 8.299; 9.408; 9.428; 12.410.

См. также Метеорит; Снег метеорный.


ПЫЛЬ МИРОВ ДАЛЬНИХ

то же, что Пыль космическая [2.3.6.7]; толкование см. Метеорит.

2.3.6.7.


ПЫЛЬ МЫСЛЕЙ / ПЫЛЬ МЫСЛЕННАЯ

толкование см. Пыль темная; Клубни (мыслей); Мыслеобраз; Элементал.

8.127; 9*428; 13*083.


ПЫЛЬ РАДУГИ

"Просвещайтесь расширением сознания {см. Сознание расширенное}, как дальние путники накопляют знания пылью радуги всего мира" [2.3.6.19].

2.3.6.19.


ПЫЛЬ СФЕР ДАЛЬНИХ

то же, что Пыль метеорная [4.571]; толкование см. Метеорит.

4.571.

См. также в Указателе биологических терминов – Метеор.


ПЫЛЬ ТЕМНАЯ

"Каждая мысль рождает действие. Самая ничтожная мысль создает крохотное действие, потому мыслите широко, чтобы даже при утере все же оставался достаточный потенциал для существенного последствия. Пусть люди часто не умеют хорошо действовать, но, по крайней мере, они бы могли воспитывать в себе добрые широкие мысли. Подчеркиваю – воспитанные мысли, ибо пыль темная уничтожает красоту созидания. Трудно обратиться к мысли о хорошем строительстве, когда туман крови застилает сознание, но рано или поздно придется обратиться к силе ее очищенной мысли. Потому лучше начать скорее" [8.127].

8.127.


ПЫЛЬЦА РАДУЖНАЯ

толкование см. Фотоплазма.

2*3.6.15.


ПЬЮПИН

американский физик, профессор [15.217].

"...Наука, в лице своих лучших представителей, приходит к идеям, изложенным в восточной философии!.. Мне прислали интервью с известным американским физиком, проф. Пьюпином, на эти же темы. На вопрос, "как представляет он себе Небо?" – он ответил – "Это есть то, что ученые называют миром истинным, и наш земной мир есть лишь его отображение. Все научные искания и исследования направлены на дальнейшее раскрытие мира за пределами физического". – "Где пребывает по-Вашему божественный Разум?" – спросили его. – «В душе человека. В этом великом мире, внутри нас, обитает Божество. Душа человека есть величайшее сознание Божественного творчества. И после того, как Бог употребил столь неисчислимые века, чтобы создать человека и одарить его душою, которая есть отображение его, разумно ли предположить, что человек живет здесь лишь краткое время и затем исчезает бесследно; что душа погибает вместе с физическим телом, что она существовала напрасно?»" [15.217].

15.059; 15*217.


ПЯТНА ЖЕЛТЫЕ

толкование см. Образования световые.

15*160.


ПЯТНА ЗОЛОТИСТЫЕ

толкование см. Образования световые.

15*160.


ПЯТНА КРАСНЫЕ

толкование см. Образования световые.

15*160.


ПЯТНА ЛИЛОВЫЕ

толкование см. Образования световые.

15*160.


ПЯТНА МЫШЛЕНИЯ

толкование см. Мыслеобразы плавучие.

10*224.


ПЯТНА ПОЗОРНЫЕ

то же, что Пятна страха [4.406]; толкование см. Источник обновления.

4.406.


ПЯТНА ПРОСТРАНСТВЕННЫЕ

толкование см. Закон сфер.

6.423.


ПЯТНА СВЕТОВЫЕ

толкование см. Знаки огненные (в третьем значении).

16.025; 17.144.


ПЯТНА СЕРЕБРИСТЫЕ

толкование см. Образования световые.

15*160.


ПЯТНА СИНИЕ

толкование см. Образования световые.

3*149; 15*160.


ПЯТНА СТРАХА

ПЯТНА СТРАХА / пятна позорные

толкование см. Источник обновления.

4.406.


ПЯТНА ТУМАННЫЕ

толкование см. Эктоплазма.

14*430.


ПЯТНА ТЬМЫ

толкование см. Ужас стихийный.

14.407.


ПЯТНА ЧЕРНЫЕ / ПЯТНА ЧЕРНО-БАРХАТНЫЕ / ПЯТНА ЧЕРНЫЕ ПРОСТРАНСТВЕННЫЕ

толкование см. Образования световые.

10.459; 15*160.


ПЯТНА ЧЕРНЫЕ С КРАСНЫМ ИЗЛУЧЕНИЕМ

"Добрая мысль есть первооснова доброго действия. Мысль светозарна... Мысль тьмы тоже имеет излучение. Уже знаете черные пятна с красным излучением и как сражаются зарницы света с мрачными излучениями. Тьма мысли ведет к самым уродливым поступкам" [10.336].

10.336.


ПЯТНО

1. Сокращенное написание одного их следующих терминов.

2. Толкование см. Поток световой.

3. "Видимые Вами пятна разных цветов означают зачатки открытия центров {см. Центры человека}. Конечно, такие цвета могут быть отнесены к проявлениям известной стадии Материи Люциды {см.}" [15.216].

4*144; 15*216; 17.045.


ПЯТЬ (число)

толкование см. Круг (в шестом значении).

2.1.8.6.


ПЯТЬ ВЕРШИН СОКРОВИЩ

толкование см. Вершин сокровищ пять.

4*596.


Р.

1. Сокращенное написание слова "Россия" [17.076, примечание].

2. Сокращенное написание слова "рижский" [17.096].

3. Сокращенное написание фамилии Рерих, например: "Пусть все Общ. им. Р. соберутся вокруг Гималайского Ашрама" [17.035].

4. "В 1917 году, во время нашего пребывания в Финляндии, как-то навестил нас профессор Р. Беседуя с ним, я упомянула о том, что на днях мне прислали книгу, изданную по новой орфографии... Уважаемый профессор заявил, что мера эта была проведена {разработана} еще до войны особой комиссией при Академии Наук и что сам был ее членом" [16.110].

5. Общепринятое в английском языке сокращение слова page (страница), аналогичное русскому стр. или с. [17.100]. См., например, Рамасвамнир.

14.070; 16.110.

См. также Брат Р.; Раккоци; Учитель Р..


Р.Н.

"В Америке... представители церкви начинают изучать труды Оригена. Епископ Р.Н. был большим другом и почитателем Н.К. {Рериха}. Он был замечательным проповедником и в свои проповеди вводил понятия воплощения и кармы. Многочисленные почитатели собиралась слушать его проповеди" [15.110].

15.110.


Р.ХР.

толкование см. Рождество Христово.

12.135; 15.234; 16.017; 16.023; 16.071; 16.089; 16.118.


Р.Я.

очевидно, сокращенное написание Рудзитис Р.Я. (см.).

16.262.


Р.Як.

сокращенное написание Рих. Як. [17.122]; очевидно, имеется в виду Рудзитис Р.Я. (см.).

17.122.


РА

"...В древности Волга называлась Ра, и потому очень интересно бы узнать, что означает все слово Астрахань" [17.082].

17*082.


РАБ

толкование см. Рабство.

4.040.


РАБОТА ДАЛЬНЯЯ

"Работа тонкого тела совершается гораздо влиятельнее вдали от своего физического тела. Где достигать не могут физические токи, там тонкое тело может развивать наибольшую свою мощь. Конечно, с физической точки зрения явление дальней работы несравнимо труднее, и далеко не все тонкие тела {см.} отваживаются на дальние полеты {см.}" [8.186].

8*186.

См. также Работа тонкая


РАБОТА ДУХОВНАЯ

толкование см. Сношение дальнее.

8.431.


РАБОТА НАША

РАБОТА НАША / работа огненная

"...Каждый из Нас {см. Учителя Великие}, устремляясь к Надземному, не пренебрегал земным. Можно ли пренебрегать Землею, которая питает человечество и где происходят подвиги совершенствования?.. Вы могли заметить, что каждый из Нас трудился о земном, даже те, кто предпочитал монастырскую жизнь {см. Воплощения Учителей Великих}, и те не обрекали себя на отшельничество. Они продолжали созидание и приносили труды на пользу человечества. Они не были златоносцами, но общались с мирянами и оставляли по себе память как миротворцы и строители. Мы не осуждаем отшельников {см.}, которые силою мысли приносят великую помощь. Посмотрим, как эти подвижники {см.} умели повелевать психическою силою. Они настолько очищали духовную сущность свою, что опережали человечество. Но Наша работа заключается в непосредственной помощи людям. Наша Внутренняя Жизнь определяется одним словом – «Мы помогаем», и такой труд очень тяжек, ибо люди всячески отмахиваются от действительной помощи. Они просят о ней, но когда она начинает образовываться, люди не только не способствуют ей, но как бы ополчаются против нее" [14.566].

14.566.


РАБОТА ОГНЕННАЯ

1. То же, что Работа Наша (см.) [10.218].

2. "Ур. {см. Рерих Е.И.} видела и принимала участие в Нашей Огненной работе. Так Мы {см. Учителя Великие} не только наблюдаем, но и контролируем огненные напряжения. Центры наблюдения помещаются среди нескольких этажей Нашей Башни. Много сил собрано противостоять натиску огненному. Сатана очень желает покончить с Землею" [10.218]. "Огненная работа, конечно, полна опасностей. Ур. уже знает, как действует напряжение огненное. Не только в земном теле, но и в тонком невозможно противостоять долго такому напряжению. К тому же Мы направляем фокус вихря на себя, чтобы стрела разряда ударила в центр напряжения" [10.220]. "...Неслыханное напряжение указывает на смятение стихий. Нужно собрать все силы, чтобы сохранить созвучие с Силами Огненными" [10.222].

10.218; 10.220; 10.222.

См. также Армагеддон.


РАБОТА ПРОСТРАНСТВЕННАЯ

толкование см. Наполнение пространства (во втором значении).

4.273; 14*419.


РАБОТА РИТМА НАСЫЩЕННОГО

толкование см. Волна Природы Великой.

2.3.6.9.


РАБОТА СОГЛАСОВАННАЯ

"Уже говорил о значении согласованной работы, когда даже машины не изнашиваются. Можно представить благодетельную энергию, выделяемую при объединенной работе. Можно делать изумительные наблюдения, собирая в группы согласованные сознания. Государства должны были бы принять в соображение такие классификации труда по сознанию. Такое деление составило бы лучшую страницу политической экономии... Строительный {созидательный} Крест сооружается, когда навстречу устремляется несокрушимое стремление и понимание правоты. Не нужно сомневаться, что именно такое состояние вызывает желчь тьмы. Вы знаете все определительные, которыми человечество награждает крестоносцев, но также знаете, что этот путь кратчайший. Ум людей видит своекорыстие там, где самоотвержение..." [8.369-8.370].

8.369.

См. также Батарея духовная; Круг (в восьмом значении).


РАБОТА ТОНКАЯ

"...Мы говорили о работоспособности как в земном, так и в Тонком Мире {см.}. Но одна работоспособность есть лишь возможность к преуспеянию. Требуется и полюбить всем сердцем стремление к тонкой работе. Она может проявиться каждое мгновение и для нее должно отставить все другие помыслы" [13.329].

13.329.

См. также Работа дальняя.


РАБОТАТЬ В ВОЛНЕ ПРИРОДЫ ВЕЛИКОЙ

толкование см. Волна Природы Великой.

2.3.6.9.


РАБОТАТЬ С БИЕНИЕМ СЕРДЦА МАТЕРИ МИРА

толкование см. Волна Природы Великой.

2.3.6.9.


РАБОТОСПОСОБНОСТЬ В МИРЕ ТОНКОМ

толкование см. Труд тонкий.

13.318.


РАБОТОСПОСОБНОСТЬ ПРОСТРАНСТВА

"Вера..., как двигатель, напрягает энергию и тем усиливает работоспособность пространства. Можно приветствовать напряжение энергии, когда оно связано с проявлением благодатного вещества. Так мы можем указать наиболее проявленный путь веры с сознанием возвышенным и утонченным. Конечно, Иерархия {см.} будет тем мегафоном, который заставит греметь небеса" [7.426].

7.426.

См. также Магнит (во втором значении); Энергия всеначальная; Энергия пространства.


РАБСТВО

1. "Не говорю о рабовладельчестве, о рабстве, которое уже должно быть искоренено, как позор человечества, укажем на рабство внутреннее. Человек носит в себе наклонность к самому отвратительному рабству. Человек полон малыми привычками. Не думайте, что эти привычки пагубны лишь для земной жизни, гораздо больше они вредны в Мире Надземном... Но нужно помнить, что свобода есть высшая дисциплина, потому нельзя считать свободными тех, кто лишь уявляет беспорядочное смятение... Взвесим, которые привычки подавляют нашу свободную волю {см.}?" [14.832].

2. "О награде мечтает слепец. Прозрев, он поразился бы самонаграждением. Преуспевая сознанием, человек движется полный радости, и мысль о награде вернула бы его в рабство... Много рабов. Именно, они думают скрыть рабство духа под ледяной непроницаемостью и кажущимся отказом от того, что не имеют. Каждый награжденный есть раб. Эволюция может строиться лишь свободным сознанием без сомнений и самоунижения" [4.040].

4.040; 14*832.


РАБСТВО ВНУТРЕННЕЕ

толкование см. Рабство.

14*832.


РАБСТВО ДУХА

толкование см. Рабство (во втором значении).

4.040.


РАБЫ ВЕЩЕЙ

толкование см. Извращение вещей.

4.286.

См. также Путь восьми ступеней; в Систематизированном перечне фрагментов – раздел 7.5.


РАБЫ ДУХА

1. Толкование см. Царственность духа.

2. Толкование см. Рабство (во втором значении).

3. "Пусть каждое явленное устремление будет встречено отрицанием. Но доспех его будет украшен мужеством... Малодушие есть презрение к высшему Эго. Малодушие есть рабство духа. Лишь чело, непреклоняющееся перед малодушием, будет украшено великим венцом. И презрение рабов духа есть достижение для воина, идущего огненным путем; и одинокий, презираемый малодушием, мужественный воин найдет Врата Огненные к Иерархии Света {см.}" [11.217].

11*041; 11.217; 15.228.

См. также Робот.


РАБЫ ПРОШЛОГО

толкование см. Победа над прошлым.

14.829.


РАВАННА

одно из наименований Люцифера [16.026]; толкование см. Сатана.

16*026; 16*254; 17.034.


РАВВИ

"Равви, русское произношение еврейского "рабби" ("учитель"; происходит от "раб" – "великий"...). Начиная с первого христианского века равви употребляется в Палестине как почетный титул, даваемый выдающимся учителям и толкователям закона (вавилонские законоучители величались титулом "раб"), но с течением времени становится более общим и применяется ко всякому, отличающемуся богословским знанием... В Новом Завете слово равви неоднократно встречается в обращении учеников к Иисусу" [35].

15.090; 15.150.


РАВВИН

"Раввин (от евр. "раб" – "великий" и отсюда – "учитель"), духовный представитель еврейской общины, исполняющий в ней обязанности наставника, проповедника, блюстителя и толкователя религиозного закона, а прежде присоединявший к ним функции судейские. Право на занятие должности раввина, по еврейскому закону, имеет всякий, отличающийся основательным богословским знанием и благочестием" [35].

2.3.6.19; 15.181; 17.056; 17.067; 17.069.

См. также Моисей да Леона.


РАВЕНСТВО (зерна духа)

толкование см. Свобода.

13.003.

См. также Франк.


РАВЕНСТВО ЧЕЛОВЕЧЕСТВА (основное)

толкование см. Жизнь беспредельная.

16.293.


РАВНОВЕСИЕ

РАВНОВЕСИЕ / насыщенность понимания / середина золотая / уравновесие

1. Как правило, сокращенное написание термина Равновесие космическое (см.) [11.337].

2. "Прикрытие огней центров {см. Центры человека} пластинками сомы иногда необходимо, иначе резкость внешних условий может воспламенить центры. Опять приходим к нужности равновесия, которое Наш Учитель называл золотой серединой и которая может быть названа насыщенностью понимания" [4.195].

3. То же, что Путь срединный (см.) [14.820; 16.240].

4. То же, что Гармония (во втором значении).

4.195; 11.235; 11.240; 11.241; 11.243; 11.336; 11.337; 11.343; 11.346; 12.134; 12.136; 14.038; 14.056; 14*820; 15.081; 16*104.

См. также Броня рубиновая; Вихрь огненный (во втором значении); Закон равновесия; Покой; Путь нахождений; Слово тайное.


РАВНОВЕСИЕ ВЕЛИКОЕ

"...Можно дивиться точности весов кармы. Ничто не может упрекнуть это великое равновесие" [8.202].

8.202.

См. также Карма; Оправдатель.


РАВНОВЕСИЕ ДУХА / РАВНОВЕСИЕ ДУХОВНОЕ

то же, что Самодисциплина [15.177].

10.007; 15*177.


РАВНОВЕСИЕ ЗОЛОТОЕ

1. "...Не только сказанные противоположения удивляют неопытных. Можно приводить множество сопоставлений, которые могут показаться странными. {Например,} человек не должен впадать в страсти, но [и] не должен быть бесстрастным, – во всем можно осознать Золотое Равновесие, о чем сказано в глубокой древности" [14.738].

2. "Велико заблуждение, что можно развить и увеличить в себе запас психической энергии {см. Энергия всеначальная} путем чрезмерного напряжения в работе или отказом от сна и еды. Правильное развитие высокого качества психической энергии возможно лишь при расширенном сознании и при содействии Высшей Помощи... Потому во всех Учениях всегда указывалось золотое равновесие, именно, бережность к здоровью. Сон совершенно необходим, ибо наше тонкое тело во время сна насыщается живительной субстанцией тонкого мира, соприкасающейся с высшими энергиями... Всякие крайности губительны" [15.109].

3. "...Тайны Космоса открываются лишь в полном соответствии с сознанием и сердцем вопрошающего – также и в Учении. Потому нужно всегда помнить о золотом равновесии разума и сердца, без этого равновесия нет истинного продвижения, и все тайны остаются закрытыми и недоступными. Потому проявим разум и сердце во всех действиях наших" [16.246].

4. То же, что Путь золотой (см.) [15.154].

14.692; 14.738; 15.109; 15.111; 15.154; 16.246; 17.013.


РАВНОВЕСИЕ КОСМИЧЕСКОЕ

"В будущем переустройстве Мира на высших сферах не будет доступа тем, кто не понимает равновесия. Долгие воплощения должны будут научить, как создать космическое равновесие. Ведь государства пали, народы пали и страны уничтожились, ибо самый великий вопрос равновесия был уничтожен. Потому нужно очень утверждать значение начала женского. Именно, не в домашнем масштабе, но в государственном. Если планета удержится, то будущие страны явят расцвет лишь равновесием. Мы даже допустим перевес на сторону женского начала, ибо явление борьбы будет очень напряженное. Именно, Советы Министров должны будут включать женщин. Женщина, дающая жизнь народу, должна тоже иметь право располагать его судьбою. Женщина должна иметь право голоса. Если бы женщина была принята, как заповедано, то Мир был бы иного насыщения" [11.347].

6.454; 7.338; 11.339; 11.346; 11*347.

См. также Закон равновесия начал; Закон равновесия полов; Начало женское; Начало мужское; Равновесие начал.


РАВНОВЕСИЕ МИРОВОЕ / РАВНОВЕСИЕ МИРА

1. То же, что Равновесие Начал (см.) [11.240-11.241]. См. также Закон равновесия начал; Закон равновесия полов.

2. "Кто-то говорит, что на высших мирах {см.} нет зла, но я сказала бы – на высших мирах нет сознательного активного зла, но и там неизбежна светотень, ибо Светотень есть Великое Равновесие Мира" [15.137].

5.220; 11.241; 15.137; 15.142; 17.097; 17.098.


РАВНОВЕСИЕ НАЧАЛ

"...Причина всех бедствий... в нарушении равновесия между началами, равновесия между мужским и женским полом" [15.097]. "Равновесие Мира не может установиться без истинного понимания Начал. Так каждое огненное слово сердца, идущее на очищение Учения, есть стимул огненный, который даст сдвиг сознанию. Потому утвердимся сознанием на мощи Равновесия, как стимуле Бытия, Начал и Красоты. Потому так необходимо утверждать в духе Начало Женское. Ибо Знамя великого Равновесия Мира дано поднять женщине... Сколько мощных рекордов наполняют пространство достижениями Женского Начала! Как Учитель творит через учеников, так женщина творит через Мужское Начало. Потому женщина огненно возвышает мужчину. Потому и вырождение, ибо без истинного рыцарства дух не может подняться" [11.240-11.241].

15.188; 15.224.

См. также Знамя равновесия; Закон равновесия полов; Любовь; Равновесие космическое; Разновесие Мировое.


РАВНОВЕСИЕ ОГНЕННОЕ

толкование см. Огонь подземный (в первом значении).

7.268; 15.222.


РАВНОВЕСИЕ ПЛАНЕТЫ

"Радуюсь... твердому решению сотрудников стоять в единении в священном Дозоре. Тяжкие или, как называет их Вел. Вл., ядовитые времена пройдут. Храня великие Заветы, переживем их... Мудро помнить народную пословицу – "Человек предполагает, но Бог располагает". Многое будет иметь совершенно иные следствия, нежели те, которые учитываются житейскими мудрецами или, вернее, близорукими людьми. И храмина духа скоро утвердится. И равновесие планеты должно быть удержано. Конечно, с уравновесием этим многие не согласились бы, знай они это заранее, но, к счастью людей, Рука Ведущая и закон Кармы ни в чьих согласиях не нуждаются. Мудрее, чем в жизни, не бывает" [17.131].

17.131.

См. также Армагеддон; Огонь подземный.


РАВНОВЕСИЕ ЦЕПИ (планетной)

толкование см. Спутники-сферы.

16.068.


РАВНОПОДОБИЕ СУЩНОСТИ

"Не много занимает Нас {см. Учителя Великие} изменчивость формы, ибо зерно {см. Зерно духа} неизменно. Подобное неизменчивое зерно заложено в каждом существе. Даже отталкивающие действия не мешают помнить о равноподобии сущности, и это сознание делает Нас терпимыми" [4.311].

4*311.

См. также Зерно духа.


РАДДА-БАЙ

"Историко-этнографические очерки "Из пещер и дебрей Индостана" (1883, {опубликованы Блаватской Е.П. – см.} под псевдонимом Радда-Бай)" [41].


РАДЖ

"...Когда захотите закалять дух, можно повторять древний мантрам {см.} – Радж, Радж, Радж!" [10.198].

10.198; 10.199.

См. также Правда большая; Правда малая.


РАДЖА

1. "Раджа (санскр.). Принц или царь в Индии" [23].

2. "...Мысль есть Раджа сущего" [4.028].

4*028; 4.574; 15.055.


РАДЖА-БХАКТИ

сокращенное написание терминов Раджа йога и Бхакти йога [4.028] (см. в Указателе дополнительных источников).

4.028.


РАДЖ-АГНИ

"Радж-Агни – так называли тот Огонь, который вы зовете энтузиазмом. Действительно, это прекрасный и мощный Огонь, который очищает все окружающее пространство. Мысль созидающая питается этим Огнем. Мысль великодушия растет в серебряном свете Огня Радж-Агни... Нужно воспитывать в себе умение вызывать источник такого восторга" [10.022].

10*022; 15*220.


РАДЖАГРИХА

см. в Указателе географических терминов.


РАДЖ-ПЛАНЕТА

"Во что превратится человек, если прекратит общение с высшим сознанием и погрузится в низкое невежество? От Радж-планеты до микрокосма закон один. Утеряв представление о великих мирах, люди отошли от сознания о совершенствовании" [4.245].

4.245.

См. также Планеты высшие.


РАДИАЦИЯ

"Радиация... 1. Электромагнитное и звуковое излучение, а также потоки элементарных частиц или атомных ядер, испускаемые каким-либо телом. {Например:} Солнечная радиация... 2. Лучеобразное распространение чего-либо от центра к окружности {периферии}" [26]. "Половина явлений космических сил ждет в Вечности и для человечества. Как не использовать все радиоактивные силы и все радиации миллиардов лучей!" [5.041]. "...Напряженное положение... вызывает радиацию психической энергии" [4.588].

5.041; 4.588.

См. также Луч; Радиоактивность; Радиоэстезия.


РАДИАЦИЯ ОГНЯ

толкование см. Центр сплетения солнечного.

11.219.

См. также Излучение огня.


РАДИАЦИЯ ФОКУСА

толкование см. Иммунитет духа.

7.151.


РАДИЙ

"Радий (лат. Radium), химический элемент 11 группы периодической системы Менделеева..., относится к щелочноземельным металлам. Радиоактивен... Назван от лат. radius – луч. Серебристо-белый блестящий металл... В природе встречается в урановых рудах. Исторически первый элемент, радиоактивные свойства которого нашли практическое применение в медицине и технике... В смеси с бериллием идет на изготовление простейших лабораторных источников нейтронов" [41].

14*399.


РАДИО (в значении радиограмма)

то же, что Послание (Учителя, мысленное) [14.054].

14*054.


РАДИО ИЗ МИРА ТОНКОГО

толкование см. Мысль бессловесная.

9*354.


РАДИОАКТИВНОСТЬ

"Радиоактивность (от лат. radio – испускаю лучи и activis – действенный), самопроизвольное превращение неустойчивых атомных ядер в ядра других элементов, сопровождающееся испусканием частиц или -квантов" [41]. "Радиоскоп знакомит с одной стороной светоносности, но тот же аппарат может подтверждать воздействие психической энергии на степень света. Можно наблюдать, что Различное нервное состояние наблюдателя будет изменять радиоактивность. Так можно сказать, что психическая энергия {см. Энергия всеначальная} человека и минерала сотрудничают, будучи едины" [12.567].

4.486; 12.567; 14.032.

См. также Радиация.


РАДИОСКОП

толкование см. Радиоактивность.

12.567.


РАДИОСТАНЦИЯ

"Если радиостанции могут влиять на слизистые оболочки, то много других воздействий могут также отягощать центры {см. Центры человека}" [13.196].

2*3.3.2; 13.196.

См. также Станции беспроволочные.


РАДИОЭСТЕЗИЯ

"...От лат. radiare – излучать, испускать лучи" [26] и "от греч. aisthesis – чувство, ощущение..." [18]. "Может быть радиоэстезия звуковая, обонятельная и вкусовая. Люди могут замечать, что иногда они наполняются определенным звучанием. Но при повторности таких явлений можно распознать, что они являются как бы указанием или напоминанием. То же происходит и с вкусовыми или обонятельными ощущениями. По некоторым причинам человек начинает чувствовать пристрастие или отвращение к определенным ощущениям, так глубины сознания стремятся дать человеку спасительные знаки посредством всех его чувств. Но люди редко обращают внимание на такие призывы" [14.276].

14.276; 16.256.

См. также Радиация.


РАДИУС СЕРДЦА

толкование см. Мир напряжений высших.

5.180.


РАДОСТИ БОДХИСАТТВ ТРИ

толкование см. Бодхисатва.

15.167.


РАДОСТЬ

РАДОСТЬ / жизнедатель

1."«Радость есть особая мудрость», – так сказал Христос" [2.2.5.11]. "Но где же одежда, чтобы в ней взойти на ступени Храма? Где же ткань достойная, чтобы прикрыть наготу и тень тел наших? Но во всем мире трепещет ткань Живоначалия. Во всем мире живет Одеяние Достойное. И трепещет и бьется и звучит Радость! В этой одежде и взойдете на ступени. Этою одеждою вы прикроете тело. Они разрывают ткань Бога. Они смеются над лоскутами ее. Но дочь мира и Матерь Вселенной соединят куски ткани. И готовыми вы подойдете, чтобы получить одеяние ваше. Ибо где же власть и где жертва, если нет радости? И где оно, сострадание, и она, преданность? И где она, любовь к творению, если плечи не украшены тканью Матери Мира?" [1.357].

2. То же, что Я (в первом значении) [1.000]; толкование см. Владыка Шамбалы; Майтрейя.

1.000; 1.357; 2.2.5.11; 14.281.

См. также Восторг; Ликование; Муза радости; Начало целебное; Океан радости; Самозабвение; Сеть печали; Сила Создателя; Стена плача; Хохот; Храм смеха в Спарте; Щит радости; Эпидемия огненная; в Систематизированном перечне фрагментов – разделы 1.13; 7.8.


РАДОСТЬ БЕСПРЕДЕЛЬНАЯ

"Не забудем, что тьма может покрыть даже очень светлые огни, но солнце заходит лишь, чтобы взойти... Не нужно помыслить, что конец настанет, ибо нет конца; радость порождается из беспредельности. Мыслитель утешал учеников тем, что радость беспредельна" [14.454].

14*454; 17*139.


РАДОСТЬ БЕСПРИЧИННАЯ

"Нередко говорят о радости беспричинной, но такое определение ошибочно. Ничто не может быть беспричинным. Уменье чувствовать далекую причину уже означает великое утончение сознания... Крылья радости могут устремиться из Надземного Мира {см.}. Тем внимательнее нужно прислушиваться к радости, возникающей в сердце. Но следует разъяснять некоторым людям, что Мы {см. Учителя Великие} имеем в виду радость чистую, радость о добре, радость творчества..." [14.762].

14.762; 14.763.


РАДОСТЬ БЫТИЯ

"Урусвати знает, насколько существенна радость Бытия. Она не только лучшее целебное средство, но и прекрасный пособник общения с Нами {см. Учителя Великие}. Откуда же возникает это бодрое чувство, которое зовем радостью бытия? Почему такая радость не обусловлена богатством или самодовольством? Она может возникнуть среди самых тяжких трудностей и гонений. Среди напряжений такая радость особенно ценна и целительна. Мы называем ее радостью бытия, ибо она не зависит от личных обстоятельств, от удач и выгод. Она проявляется как предвестница высших токов, которые одухотворяют всю окружающую атмосферу, иначе не будет причины к такой радости. Можно ли ожидать радости среди болезни, среди несправедливости, среди оскорблений? Но и в таких обстоятельствах иногда могут загореться глаза, может подняться поникнувшая голова и нахлынуть новые силы. Человек может радоваться жизни, может быть, не своей земной жизни, но реальному бытию... Каждый, кто намеревается преуспеть, должен помнить о радости Бытия. Каждый, кто хочет приобщиться к лучшим токам, пусть помнит, каким путем он приблизится к Нам. Не нужно выдумывать особо научные причины такой радости, она приходит через сердце {см.}, но останется вполне реальной. Среди нее и Зовы скорей донесутся. Мыслитель иногда собирал учеников на беседу, которую называл Пиром Радости. Тогда подавались ключевая вода и хлеб. Мыслитель говорил: «Не запятнаем радость вином и роскошью пищи, радость превыше всего»" [14.281].

14*281; 17*110.

См. также Радость высшая.


РАДОСТЬ ВСЕЛЕНСКАЯ

толкование см. Радость надземная.

14.844.


РАДОСТЬ ВЫСШАЯ

"Каждый жизненный подвиг на благо человечества безмерно усиляет мощь радости бытия {см.}. Приобщимся же к этой чистой и высшей радости. Она порождает и ту торжественность, которая так повышает всю атмосферу в окружении нашем" [17.110].

5.081; 17*110.

См. также Голос молчания.


РАДОСТЬ ДУХА / РАДОСТЬ ДУХОВНАЯ

"Дерзающий {см.} знает, что радость духа заключается только в достижении" [11.055]. "Урусвати знает радость преуспеяния. Светла такая радость, но еще светоноснее духовная радость. Люди не имеют точного названия для радости духовной, но ближе всего назвать ее огненной радостью. При воздействии радости духовной мы учуем огненность всей природы, такое понимание легче всего возносит нас к миру Надземному... Она как бы расширяет сознание, и все лучшие накопления собираются к магниту огненному. Сущность человека обновляется, и так называемый ветхий человек сгорает... Невозможно сравнить напряжение огненное с гневом или раздражением. Все преграды падают перед огненным восторгом. Каждый может приобщиться к Свету, но для этого, прежде всего, нужно желать Свет" [14.810].

4.212; 11.055; 14*810.

См. также Магнит ауры; Напряжение огненное.


РАДОСТЬ КОСМИЧЕСКАЯ

1. Толкование см. Чувствования троичные.

2. "Ту ступень космического преображения {см.}, когда человек завершает земной путь, Мы называем космической радостью. Явление завершения – самое трудное достижение. Трансмутация на высших сферах гораздо легче" [5.109]. См. также в Систематизированном перечне фрагментов – раздел 4.9.

5.087; 5*109; 14*443.


РАДОСТЬ НАДЗЕМНАЯ

"...Самое значительное качество труда – он дает радость не только самому труженику, но и кому-то уявленному. Каждый труд, несомненно, дает кому-то радость. Такая радость может бытьневелика, но может быть огромной. Явление вселенской радости будет тоже следствием труда. Не забудем, что в Надземном Мире такая радость нетленна. Она создает признательность... Так поймем труд, как явление соборной радости. Мыслитель завещал труд, как радость надземную" [14.844].

14*844.


РАДОСТЬ НЕТЛЕННАЯ

толкование см. Радость надземная.

14*844.


РАДОСТЬ ОГНЕННАЯ

толкование см. Радость духовная.

9.638; 14*810.


РАДОСТЬ ПРЕУСПЕЯНИЯ

толкование см. Радость духовная.

14*810.


РАДОСТЬ ПРОСТРАНСТВЕННАЯ

толкования см. Нота пространственная.

11.187.


РАДОСТЬ СОБОРНАЯ

толкование см. Радость Надземная.

14.844.

См. также Собор.


РАДОСТЬ ЦЕЛЕБНАЯ

толкование см. Радость бытия.

14*281.


РАДОСТЬ ЧИСТАЯ

толкование см. Радость Высшая.

17*110.


РАДУГА

1. "Если начнем разлагать материю, мы увидим, как атомы, освобожденные, начнут располагаться по их основному тону и, уходя в эфир, образуют радугу, которая звучит музыкой сфер {см.}. Если целая планета разлагается, то, конечно, следствие будет – радуга. Можно это наблюдать на каждом разложении видимой материи" [2.3.4.2].

2. "Есть мысль, ... летящая в пространство, как ядро, несущее заряд для взрыва. Луч сопровождает летящее ядро. Каждый дух знает, когда мысль летит, как бумеранг. Особенно желаемо, чтоб мысль окрашивалась своим цветом, но лишь открытые центры {см. Центры человека} дают не цвет мысли, но окутывают мысль цветом человека, – тогда начинается истинная индивидуальность. Не содержание мысли ее окрашивает, но все посылаемое пропитывается цветом индивидуальности. Так физически образуется луч. Радуга – лучший знак; каждый намек на радугу показывает развитие третьего глаза" [2.2.4.2].

3. Толкование см. Слои Мира Тонкого.

4. Сокращенное написание одного их следующих терминов.

2*2.4.2; 2*3.4.2; 3.035; 3.152; 4.431; 4.631; 5.083; 8.086; 12.005.


РАДУГА АУРЫ

толкование см. Аура радужная; Аура.

2.0.2.


РАДУГА ВОЗДЕЙСТВИЯ

"...Вполне понятно, но незримо образуются обстоятельства. Люди замечают их законченными, но йог предполагает весь тончайший процесс образований. Поговорка "все не случайно" для йога представляется радугой воздействия. Многоцветно наслаиваются образования" [4.218].

4*218.

См. также Магнит (в шестом значении); Цементация пространства; в Систематизированном перечне фрагментов – раздел 3.8.


РАДУГА КУНДАЛИНИ

олкование см. Центры человека.

4.549.


РАДУГА НЕБЕСНАЯ

толкование см. Нить (в шестом значении).

3.042.


РАДУГА ОГНЕННАЯ

"Разве мало крушений, бурь, холода и жара безмерного? Разве не поднимался крест огненный? Разве не сияла звезда в дневное время? Разве не пылала огненная радуга? Разве мало знаков умножившихся? Но человечество не хочет знать явлений перед явным среди хаоса!" [7.380].

7.380.


РАДУГА ПРЕДКОВ КОСМИЧЕСКИХ

толкование см. Предки космические.

3.187.


РАДУГА СВЕТА

1. "Мы {см. Учителя Великие} всегда... опасаемся, когда затрагивается в печати высочайшее понятие Иерархии Света {см.}, но Вам мы вполне доверяем, ибо Ваше чувство красоты и присущая северным народам чистота восприятия уловит тончайшие тона и звучания Радуги Света, окружающей Обитель Всеобъемлющего Сердца" [17.050].

2. "Можно назвать примеры приобщения к Братству. И в разных веках можно усмотреть великую меру вдохновения {см.}. Когда Братство посылает принести великую жертву, тогда можно ли войти без вдохновения? Меры устремления создаются вдохновением. Мы способствуем таким возвышенным продвижениям... Не будем сомневаться в подробностях пути. Даже через стремнины можно перейти по радуге Света. Но радуга бывает после бури. Так запомним высшие меры устремления" [14.091].

14*091; 17.050.


РАДУГА СИНТЕЗА

толкование см. Синтез Учения.

16*132.


РАДХАСТАНА

"Урусвати {см.} видела так называемое Колесо Будды {см.}. Это есть сущность терафима {см.} дальних миров... Терафим дальних миров осуществился. Он требует доли энергии; но главное, осуществить терафим, чтобы он сжился с аурой {см.}. Это осуществление состоялось. Так теперь полезен короткий перерыв, можно дать сразу внутреннюю работу. Урусвати – Радхастана, поборовшая границу двух миров" [4.433].

4.433.


РАЖДА ЙОГ / РАДЖА-ЙОГА / РАДЖ-ЙОГ

см. в Указателе дополнительных источников.

См. также Дыхание ментальное.


РАЗВЕНЧАНИЕ ЧУВСТВ

толкование см. Чаша высшая.

12.517.


РАЗВЕТВЛЕНИЯ ЦЕНТРОВ НЕРВНЫХ

толкование см. Лотосы; Центры человека.

15*115; 16*221; 17.014.


РАЗВИТИЕ ВНУТРЕННЕЕ

то же, что Развитие духовное (см.) [15.157].

15*157.


РАЗВИТИЕ ДУХОВНОЕ

РАЗВИТИЕ ДУХОВНОЕ / развитие внутреннее

"При таком развитии, с течением времени, становятся возможными все исчерпывающие явления. Причем не забудем, что развитие сил, которое достигается путем разных упражнений, непрочно, тогда как все, достигнутое внутренним духовным развитием, утеряно быть не может. Ведь все эти скрытые силы развиваются в человеке постепенно и обычно сами собою, по мере овладения человеком низшими проявлениями своей природы в целом ряде прежних жизней. Потому у некоторых, приближающихся к Учению, сравнительно скоро начинают появляться знаки этого развития; они указаны в Учении, как например – звезды {см.} разной величины, цв е та и яркости, причем они имеют определенные значения, как предостерегающие, так и указующие и успокаивающие; также световые образования {см.} и вспышки света в себе и около себя, видения цветов, целых пейзажей и т.д. и, наконец, услышание Голоса Учителя..." [15.157].

3.021; 15.135; 15*157; 15.204; 16.009; 16.011; 17.018; 17.104.


РАЗВОПЛОЩЕННЫЙ / РАЗВОПЛОЩЕНИЕ

то же, что Смерть (см.) [4.333].

4.333; 8.083; 8.327.


РАЗВРАТ ДУХОВНЫЙ

толкование см. Магнетизер.

4*404.


РАЗГОВОРЫ С СЕРДЦЕМ

РАЗГОВОРЫ С СЕРДЦЕМ / беседы с сердцем

"Западные ученые иногда употребляют при внушении {см.} так же сердечную энергию, обычно не сознавая того; тогда гипноз делается особенно мощен даже без усыпления. Так, при сражении духовном нужно ко всему прибавлять каплю энергии сердца {см.}. Нужно это делать сознательно. Можно уговорить сердце действовать. Не следует смотреть на такие разговоры с сердцем, как на ребячество. Так же, как молитва {см.} действует, когда сознательна, так же мы заставляем сердце концентрировать энергию – это и будет лук напряженный. Когда огонь сердца светит и пылает при каждом касании, тогда и зов к сердцу может стать молчаливым. Но при начальном воспитании сердца нужно прибегать к беседе с нашим центром – так справедливо можно называть сердце" [8.563].

8.563.


РАЗГРОМЫ В ПРОСТРАНСТВЕ

толкование см. Раны пространства.

16*210.


РАЗДВОЕНИЕ ДЕЙСТВИЯ

толкование см. Раздвоение мышления.

7*303.


РАЗДВОЕНИЕ МЫСЛИ / РАЗДВОЕНИЕ МЫШЛЕНИЯ

1. "Стремление людей всегда измеряется их служением Свету или тьме... Так хуже всего половинчатость мышления и половинчатое устремление... Нет хуже служителя половинчатого, ибо он прячется явлением половинчатости, потому прямой враг Света Нами предпочитается... Всегда и всеми мерами надо избегать общения с половинчатыми людьми. Так половинчатость, явленная учениками, отбрасывает их на тысячу лет; и потому нужно знать, где утверждать свое сознание... Самое губительное, когда половинчатость привходит в утверждающегося на пути, ибо тогда происходит раздвоение мышления и действий, потому половинчатость есть враг Учения... Когда нет цельности, не может быть строительства. Потому ученики должны понять, как важно иметь цельное устремление" [7.303; 15.036].

"Самое губительное, когда половинчатость привходит в утверждающегося на пути, ибо тогда происходит раздвоение мышления и действий, потому половинчатость есть враг Учения. И когда Мы видим половинчатость по отношению к Иерархии, то нужно искоренять это разрушительное утверждение" [7.303].

2. "Нужно думать о Наших действиях и ручаться за правильность их. Малейшее раздвоение мысли унесет стрелу далеко от цели, и тогда лучше вовсе не касаться Йоги. Смутное сознание есть наследие животного состояния. Кому нужны неясные помыслы?" [4.197].

4.197; 7*303; 12.447; 15*036.

См. также Раздвоение сознания (во втором значении); Раздвоение устремления; Рекорды мира тонкого.


РАЗДВОЕНИЕ ОБЛИКА

"...Виденное Вами раздвоение Вашего облика есть знак хороший. Привожу строки из Учения: «Иногда вы видите самих себя в точном воспроизведении, как живых, перед собою. Такое напряжение центров {см. Центры человека} можно считать тоже огненным качеством. В Огненном Мире явлено зрение духа, которое не нуждается в глазных приспособлениях. Легче овладеть огненным глазом, если уже в земном состоянии можно иметь проблески таких духовных прозрений»" [15.216].

15.216; 17.045.


РАЗДВОЕНИЕ СОЗНАНИЯ

РАЗДВОЕНИЕ СОЗНАНИЯ / расчленение сознания

1. "Попробуйте писать двумя руками и одновременно разное. Или попробуйте одновременно диктовать два письма и вести два разговора. Пробуйте одновременно управлять мотором и вести беседу о сложных решениях. Пробуйте не начинать ссоры, когда неустойчивое настроение вашего собеседника требует вашего раздражения. Пробуйте многие примеры раздвоения вашего сознания. Пробуйте, чтоб ваша энергия могла свободно проливаться в нескольких направлениях, не теряя своей ценности и не ослабляя тока своего. Однообразное устремление свойственно Кали Юге {см.}, но струны всех энергий, как спасительный поток, обогатят нахождения Сатья Юги {см.}. Мы имели примеры успешного расчленения сознания в прошлых веках..." [7.069]. См. также Делимость духа.

2. "Так время сейчас очень напряженное, и, конечно, великие события идут. Но разве могут страшиться доверившиеся Высшему Водительству без раздвоения сознания, в полной готовности принести все на служение человечеству? Истинно, преданные спасены будут. Потому так нужно решить бесповоротно, кому служим мы – Силам Света, во всей всеобъемлемости Их, или же силам тьмы и примыкающему к ним узкому сектантству?" [15.167]. См. также Раздвоение мышления; Раздвоение устремления.

7*069; 7.302; 7.303; 15.036; 15.167.


РАЗДВОЕНИЕ УСТРЕМЛЕНИЯ

"Творческая сила Собирающего новую расу {см. Майтрейя} притягивает к себе все элементы, которые накоплены в Лотосе синтеза. Нити творческие в прямой связи с устремлением Чаши. Потому так ясна та линия притяжения; потому утверждается притяжение Лотоса и отзвук духов. Условия тяжки для течения раздвоенного устремления. Дух, обладающий огнем Космического Магнита {см.}, может положить начало всем течениям огня" [5.215].

5.215.

См. также Раздвоение мышления; Раздвоение сознания.


РАЗДВОЕНИЕ ЭНЕРГИИ ПСИХИЧЕСКОЙ

"...Некоторые люди не могут преодолеть ужаса при явлениях Надземного Мира {см.}... Возможно помочь посредством внушения {см.}, но такое психическое насилие может быть вредным. Нужно очень осторожно применять внушение, когда имеем в виду Мощь Надземную. Можно внести такое раздвоение психической энергии, что она может оказаться убийственной" [14.770].

14.770.


РАЗДЕЛЕНИЕ ДУХА

то же, что Делимость духа (см.) [9.375].

7.184; 8.142; 9.375.


РАЗДЕЛЕНИЕ ПОЛОВ

толкование см. Магнит начал; Сродство душ.

15.100.


РАЗДРАЖЕНИЕ

"Необходимо различать возмущение духа от раздражения. Огонь раздражения нужно делить на два вида. Когда раздражение имеет безличный космический характер, тогда яд его может быть унесен потоком праны. Но если самомнение или саможаление углубит раздражение, то осадок яда отложится на центрах {см. Центры человека}. Тогда нет возможности удалить его, разве изжить космическим мышлением" [4.031].

4.031.

См. также Щит мертвый.


РАЗДРАЖЕНИЕ КОЖИ

толкование см. Способы напряжения сердечного.

8.582.


РАЗДРАЖЕНИЕ СТИХИИ

толкование см. Аэроперил.

4.023.


РАЗДРАЖЕНИЕ ЦЕНТРОВ (ВРЕМЕННОЕ)

"...У медиумов {см.} обычно действуют низшие центры {см. Центры человека} в их примитивном, если так можно выразиться, напряжении. Часто это есть насильственное явление и не ведущее к раскрытию центров, но лишь к их временному раздражению. Огни же Агни Йога есть воспламенение высших центров и их действительное открытие" [15.010].

11.308; 15.010; 15.156.


РАЗЖИЖЕНИЕ ЭЛЕМЕНТОВ

толкование см. Сгущение элементов.

6.417.


РАЗЛАГАТЕЛИ НЕЗРИМЫЕ

толкование см. Ад.

14.261.


РАЗЛОЖЕНИЕ

толкование см. Труп живой.

3.144.


РАЗЛОЖЕНИЕ МАТЕРИИ

толкование см. Воскресение.

4*008; 4.342.


РАЗЛОЖЕНИЕ МЫШЛЕНИЯ

толкование см. Противоядие (разлагающим действиям, флюидам тьмы...).

11.272.


РАЗЛОЖЕНИЕ ПЛАНЕТЫ / РАЗЛОЖЕНИЕ ПЛАНЕТНОЕ

1. Толкование см. Спутники-сферы.

2. Толкование см. Легион темный.

14.079; 16*025.


РАЗЛОЖЕНИЕ СТРАН

"Люди воображают, что катаклизм может пройти лишь в грубом стремительном проявлении. Но если могут быть состояния хуже войны, то катаклизмы могут быть весьма разнообразны. Самые мучительные будут заключаться в разложении стран – эта болезнь хуже водной гибели {см. Потоп}. Можно припомнить, как Мы {см. Учителя Великие} в разное время предупреждали некоторые страны, и Наши советы были отвергнуты. Свободная воля {см.} предпочла гибель и медленное разложение. Сопоставьте, как со времени предупреждения менялся характер народа. Мельчали подвиги, люди отвергали защиту лучших ценностей, превращаясь в базарных глашатаев. Можно видеть разложение, которое вползает во все области жизни. Можно уже писать целые книги о болезни народа. Так люди осуждают себя сами, а могли бы понять, что советы были своевременны и нетрудно было принять их" [14.263].

14.263.


РАЗЛОЖЕНИЕ ТЕЛА (НА АТОМЫ)

толкование см. Воскресение.

4.008.


РАЗЛОЖЕНИЕ ТЕМНОЕ

толкование см. Противоядие (разлагающим действиям, флюидам тьмы...).

11.272.


РАЗМЯГЧИТЕЛЬ

"...Учение распространяется самыми неожиданными путями. Капли Учения сияют в словах незнакомых людей, в лабораториях ученых и в подвигах героев незабываемых. Не признавая друг друга, эти немыслимые сотрудники приносят ко времени осколки знания...Те, кто осознали психическую энергию {см. Энергия всеначальная} и поняли неотложность Учения, те поймут, насколько близко время снесения сокровищ... Где начало, к которому надо прилагать? Кто может ограничивать? Каждому зерну можно приложить почву. Зерно уже заключает психическую энергию. У древних было знание о добывании психической энергии в момент размягчения зерна. Вот пример, как размягчение дает начало движению. Каждый знающий Учение будет размягчителем и держателем мутовки Великого Пахтания. Так действие каждого дня есть великий терафим Беспредельности. Суровость есть стройность. Мягкость есть создание" [4.557].

4.557.


РАЗНОВЕСИЕ

"Мировое соотношение устанавливает равновесие, которое поддерживает всю цепь проявлений. Неделимое состояние всего космического процесса требует правильности соотношения. Чем космический процесс мощнее, тем устремленнее действует магнит... Так как действующая сила заключается в устремлении магнита, то устремленность мирового соотношения собирает нужные энергии. Человечество притягивается тем же процессом магнита мирового соотношения. Все действия человеческие вносят в мировое соотношение свою дополнительную часть, будучи сознательным фактором. Так мировое равновесие может получить от человека разновесие. Посмотрим, как утверждается это разновесие. Во всем историческом течении можно в каждой эпохе видеть то упорное или напряженное стечение обстоятельств, которое утверждало разновесие. Фактор творчества, назначенный как сила, двигающая достижение космического равновесия, всегда будет двигаться принципом магнита. Только утверждение начал {см.} может мировое соотношение привести к равновесию. Вечно нарушающее движение устанавливает разновесие. Потому начала и их почитание будут тем фактором, который человечество может утвердить как спасение мира..." [5.220]. "Космический Магнит {см.} соединяет полюсы начал для животворящей силы. Если полюсы не соответствуют притяжению магнита, то получается поглощение энергии... Много разрушений и болезней порождалось от этого разновесия. Человечество творит свое достижение своим устремлением. Когда дух ищет выхода, не сознавая своего устремления, то, конечно, редко можно достичь тех высоких проявлений. Потому Мы {см. Учителя Великие} напитываем пространство зовом чистого огня. Красота бытия так мудра и прекрасна!" [5.225]. "Теперь относительно вопроса – "в чем должно состоять сотрудничество большинства женщин?" Исходить нужно от основного, потому я ответила бы – в установлении равновесия мира. Именно, установившееся разновесие угрожает гибелью человечеству и самой планете. Не может мир стоять, если нарушены основы бытия" [15.142]. "Агни йог – высшее равновесие, ибо самоотверженное творчество его духа ведет к уравновешиванию мирового соотношения. Потому разновесие и разногласие центров уравновешиваются" [5.221].

Повсеместно, например: 5.220; 5.221; 5.225; 7.402; 15.142.


РАЗНОВЕСИЕ КОСМИЧЕСКОЕ

"Жизненное действие при космических переустройствах напрягается течением Космического Магнита {см.}, потому так разнородны все человеческие усилия. Когда напряжение Магнита вызывает созвучие, то дух знает свои назначения. Но когда космическая орбита не признается духом, то конечно, утверждается космическое разновесие. Так каждый дух приносит свою дань; и ответственность за направление лежит в духе. Потому темные Силы и Светлые так напряжены, и битва так велика" [6.867].

6.867.

См. также Армагеддон.


РАЗНОВЕСИЕ НАЧАЛ

"Основы мира – как их превратно толкуют люди!.. Лишенные понимания великих основ объединения всех космических принципов, они насыщают пространство всеми разъединяющими принципами. Так происходит разновесие начал, разъединение всех высших принципов и устремление к многоглавию. Так великое начало Иерархии, разъединенное человеческим малодушием, приводит свои следствия, и человечество напрягает все усилия на умаление великого принципа" [7.360].

7.360.

См. также Знамя равновесия; Равновесие.


РАЗНОМЫСЛИЕ

"...Различно толкуется Наше Местопребывание. Одни считают его обыденным монастырем, другие называют колдовским притоном; одни утверждают о царском великолепии, другие думают о суровом аскетизме; одни вообще отрицают Наше существование, другие полагают, что Ашрамы имеются всюду. Можно привести множество примеров разномыслия..." [14.690].

14*690.


РАЗОБЩЕНИЕ МИРОВ

толкование см. Закон соответствия миров.

11.246.


РАЗОДРАНИЕ ЗАВЕСЫ

1. "...Цели земные ставит человечество ныне перед собою. Но когда Космос начнет раскрывать свои тайны и недра земли расскажут историю жизни на ней, сдвинется тогда угол приложения человеческих энергий и в Надземное устремится тогда человек, и земное и Надземное сольются в одно и станут полем уявления действительности явной, изучаемой и не отрицаемой обычным умом. Курс планетного корабля Направляем в надземные сферы для того, чтобы соединиться они смогли с земным в сознании человека. Пока еще ныне завеса отрицания разъединяет миры. Но близко, близко то время, когда разодрание ее ознаменует расчлененные ныне миры, объединение невидимого и видимого миров. И те, кто сейчас поставил перед собою великую цель проникновения за завесу путем усовершенствования психо-огненного, физического и духовного аппарата человеческого организма, первые заглянут за занавес плотного мира" [60.159]

2. Толкование см. Дракон порога (во втором значении).

8*061.

См. также Порывание ткани мира; Разрыв ткани Бога; Ткань Ассургины; Ткань охранительная; Ткань порванная.


РАЗРЕЖЕНИЕ

толкование см. Покров духа.

"Разредить... 1. Сделать реже, разделив промежутками одно от другого, расположить на значительном расстоянии друг от друга... 2. Уменьшить плотность чего-либо, сделать менее насыщенным" [26].

17*047.

См. также Разряжение.


РАЗРЕЖЕНИЕ ВОЗДУШНОЕ

"Среди воздушных разрежений и среди эфирных взрывов сияют подобные дифференциации Фохата {см.}. Существа средних слоев не могут вынести давления океанских глубин, также они не приспособлены к эфирным вибрациям, но все же некоторые намеки наблюдений уже происходят. С грустью Мы следили за двумя учеными – один спускался в глубины, другой стремился к высотам. Оба имели полезные задания, но оба не имели в виду изучение степени Огня как элемента. Конечно, их попытки были недостаточны. Замечательны глубины и высоты гораздо большие" [10.128].

10.128.


РАЗРЕЖЕНИЕ ТЕЛА ПЛОТНОГО (ФИЗИЧЕСКОГО)

1. То же, что разуплотнение тела физического [16.090]; толкование см. Покров духа, Астрал уплотненный.

2. Толкование см. Организм разреженный.

11.173; 16.090.


РАЗРЕЖЕНИЕ ТКАНЕЙ

то же, что разуплотнение тела физического [17.047]; толкование см. Покров духа.

17.047.


РАЗРУШИТЕЛИ ЧЕЛОВЕЧЕСТВА

толкование см. Явления высшие.

14.514.


РАЗРУШИТЕЛИ ЭНЕРГИИ ПСИХИЧЕСКОЙ

РАЗРУШИТЕЛИ ЭНЕРГИИ ПСИХИЧЕСКОЙ / омрачители

"...Империл {см.} является главным разрушителем психической энергии. Но также должны быть не забыты три нарушителя: страх, сомнение и саможаление. Когда измерение психической энергии механически будет установлено, тогда поучительно будет видеть, как омрачители прерывают поток энергии" [4.389].

4.389.


РАЗРУШИТЕЛЬ ДУШИ

то же, что князь тьмы (см.) [16.240]; толкование см. Сатана.

15.181; 16*240.


РАЗРУШИТЕЛЬ СЕРДЕЦ

толкование см. Сердце очищенное.

8.533.


РАЗРУШИТЕЛЬ ТЕМНЫЙ

"...Проявите крайнюю осторожность и распознавание {см.}, не допустите темных разрушителей, которые всегда особенно стремятся проникнуть в светлые очаги. Если Вам удастся собрать действительно достойную группу, это будет доброе дело. ибо есть ищущие молодые души, которых следует поддержать всеми способами и средствами, доступными их дознанию" [15.158].

15.158.

См. также Сеть заградительная; Силы тьмы.


РАЗРЫВ ТКАНИ БОГА

толкование см. Радость.

1.357.

См. также Порывание ткани мира; Разодрание ткани.


РАЗРЯД ДУХОВНЫЙ

толкование см. Момент пустоты.

2.2.7.8.


РАЗРЯД МЫСЛИ

"Урусвати знает о битве в Тонком Мире {см.}. Там, где все создается мыслью, там и разрушается мыслью. Можно представить себе происходящие столкновения, когда ярость состязается с мужеством справедливости. В разных слоях происходит битва, и качество ее различно по качеству слоев. Слой, ближайший к Земле, особенно яростен. Туда принесены неизжитые страсти, и все земные заблуждения еще живут, и носители их не убедились в ничтожестве своих увлечений. Многие земные повелители собраны там, и каждый полон убеждения, что лишь насилие есть венец земной. Там не познали еще, что их неистовые желания лишь возмущают земную атмосферу. Наоборот, эти не знающие гармонии готовы потрясать не только Землю, но и Небеса. Они не знают покоя и в бешенстве почерпают силу... Что же бывает с пораженными разрядами мысли? Они впадают в сон, и такое состояние лишь задерживает их продвижение. Таким образом, многие описания битв небесных недалеки от действительности" [14.377].

14.377.


РАЗРЯД ЭНЕРГИИ

толкование см. Удар обратный.

14.002; 4.031; 14*143.

См. также Выдача энергии психической; Истечения психические; Облако ведения; Посылка психической энергии; Стучание энергии.


РАЗРЯДИТЕЛИ / РАЗРЯЖАТЬ

РАЗРЯДИТЕЛИ / разрядители сфер / РАЗРЯЖАТЬ

"Разрядить... 1. Вынуть заряд (из огнестрельного оружия, мины и т.п.) || Освободить (оружие) от заряда выстрелом... 2. Физ. Лишить электрического заряда {Например:} разрядить батарею... 3. перен. Уничтожить напряженное состояние чего-либо" [26].

"Великие Духи {см. Учителя Великие} так стремятся помочь человечеству, и возможно, что привхождение новых лучей поможет человечеству возродиться духом и выявить необходимые силы духа для разрежения {разряжения} губительных энергий, и тогда неизбежная катастрофа окажется, как и раньше, частичной. Истинно, в кровавом поту, на бессменном Дозоре, стоят Великие Духи, разряжая своими Лучами разрушительные энергии. Мало, очень мало у Них пособников на Земле в этом великом и самоотверженном действии. Ведь когда такие разрядители поселяются в местностях, угрожаемых землетрясениями, эти бедствия значительно смягчаются там или даже вовсе прекращаются; так же как и уменьшаются всякого рода эпидемии. Как сказано: «Разрядители сфер есть самые мощные служители Космоса. Самые тонкие нити объединяют между собою этих великих служителей Космоса. Но эта работа происходит лишь при огненном объединении духов. Лишь огненное равновесие может спасти планету. Только огненная мощь может в последний момент дать новую жизнь»" [15.222].

15.143; 15.222; 16.001; 16.019; 17*016.

См. также Атлас; Взрыв огня подземного; Взрыв частей планеты; Громоотвод; Разрежение.


РАЗРЯДИТЕЛИ СФЕР

более полное написание термина Разрядители (см.) [11.181-11.182; 15.222].

11.181; 11.182; 15.222.


РАЗРЯЖЕНИЕ

"Рассказывают, как один Йог в минуту напряжения поднял сосуд с водою и разбил его. Когда спросили, к чему такое разрушение, он сказал: "Иначе разорвалось бы сердце". Подобные разряжения существуют во всех состояниях. Напряжение сердца бывает так велико, что необходимо произвести какое-то действие в пространстве, чтобы освободить нужное состояние из сферы сгущенной" [8.356].

8.356.

См. также Разрядители.


РАЗРЯЖЕНИЕ ПРОСТРАНСТВА

"Молния, рассекающая пространство, творит очищение сфер. Каждое космическое явление трансмутирует те энергии, которые должны быть переработаны. В Космической Лаборатории есть много способов разряжений пространства. Очищение есть процесс, необходимый в Космосе. Зная единство Макрокосма с микрокосмом, можно найти понимание каждого процесса. Кто же будет трансмутировать дух человечества? Скажем – молния Духа Носителя Огня" [11.163].

11.163; 14.667.


РАЗУМ

1. "По оккультному Учению вся Природа есть проявление Разума или бесконечное развертывание его. В основе бытия заложено сознание, иначе говоря, жизнь, как таковая, есть проявление сознания, следовательно, и начала разумности. С жизнью или сознанием неразрывно связано понятие движения, и потому движение или ритм {см.} есть движение разумное или разумная сила. Так ничто существующее, никакое действие или движение, как бы ни казалось оно нам механическим вследствие непонимания его причин, не может быть лишено основного свойства, именно разумности в той или иной степени развития. Истинно, в Природе нет сил, которые могли бы быть названы неразумными, ибо от Разума может произойти лишь разум, как от Света – лишь свет" [17.060].

2. Одно из наименований Духа планетарного (см.) [15.160].

"Космический Разум есть Иерархия Света... Причем Венец этой Иерархии состоит из Духов или Разумов, завершивших свою человеческую эволюцию на той или иной планете, в той или иной солнечной системе, так называемых Планетарных Духов..." [15.160].

3. Сокращенное написание одного их следующих терминов, чаще всего – термина Разум Космический (см.) [6.382]. Например: "...только Разум может направить Космический Магнит. Потому разлитый во всем Космический Разум напрягает все элементы. Различные по своему потенциалу энергии занимают свое назначение в Космосе, утверждая свое место в степени растущей мощи" [6.382].

4.666; 5.054; 5.166; 5.170; 5.172; 6.348; 6.364; 6*382; 6.434; 6.792; 6.824; 7.009; 15*160; 17.060.


РАЗУМ АБСОЛЮТНЫЙ

1. То же, что Разум Космический (см.) [16.258].

2. Одно из почетных наименований Сердца Совершенного [5.300; 15.116]; толкование см. Учитель (в первом значении).

3. То же, что Абсолют (см.) [15.218].

5*300; 5.301; 6.470; 15*116; 15*218; 16*258; 17.014; 17*045.

См. также Рука Разума Абсолютного.


РАЗУМ БЕСПРЕДЕЛЬНЫЙ

"Разум Космоса творит, как трудящийся создатель! И человек должен служить тем же Космосу. Человек знает, какое устремление жизнь несет в своем потоке, в своем беспредельном Разуме. Человек знает, какое устремление Беспредельный Разум сообщает потоку жизни. Строительство, не нарушающее Космического Магнита, может приступить к утверждению новых форм. Случайность не есть та основа, которая действует Магнитом, только размах Разума влечет строительство, являющее жизнь. Токи, собирающие тонкие энергии, несут по всему пространству зажигающие огни" [5.147].

5.147.

См. также Разум.


РАЗУМ БОЖЕСТВЕННЫЙ

толкование см. Пьюпин.

15.217.


РАЗУМ ВЕЛИКИЙ

1. То же, что Разум космический [17.123].

2. То же, что Разум Надземный (см.) [14.520].

5.316; 14*520; 15.030; 17.156.


РАЗУМ ВЫСОКИЙ

"Деятельность Космического Магнита {см.} применяется к определенному формированию. Не только творчество посредством простого принципа притяжения, но в основе творчества лежит принцип тождественности, который, при своей утонченности, управляется самым высоким Разумом. Ведь сгармонизирование сил принципа магнита выражается во всех проявлениях и в самых прогрессирующих формах" [5.154].

5.154.

См. также Иерархия Света.


РАЗУМ ВЫСШИЙ

1. Один из Принципов человека (см.), то же, что Манас [16.025]. См. также Разум духовный.

2. То же, что Разум Космический (см.) [15.175] или Иерархия Света (см.).

"Высший Разум и Великое Сердце... есть именно Коллективный Разум и Сердце Великой Иерархии Сил Света" [15.175].

4.667; 5.064; 5.127; 5.131; 5.160; 5.170; 5.196; 5.213; 5.312; 6.432; 6.433; 6.458; 6.530; 7.083; 7.194; 14.166; 15*175; 15*230; 15.234; 15*239; 16*025; 16*232.

См. также Бог; Веление космическое; Служение Разуму высшему.


РАЗУМ ДУХОВНЫЙ

один из Принципов человека (см.), то же, что Манас высший [15.234].

"...Согласно эволюционному закону, пятый принцип (Манас) не должен получить полного развития до пятого круга {см. Круг (в девятом значении)}. Так все преждевременно развитые разумы (на духовном плане) в нашей расе являются анормальными: они те, кого Вел. Учителя называют "людьми пятого круга". Даже в грядущей седьмой расе нашего четвертого круга, тогда как наши четыре низших принципа будут вполне развиты, принцип Манаса будет развит только лишь пропорционально. Это ограничение, однако, относится лишь к духовному развитию или высшему разуму. Всегда следует иметь в виду разницу между Манасом высшим или духовным разумом и Кама-Манасом или интеллектом, рассудком. Так, развитие интеллекта или Кама-Манаса было достигнуто в четвертой коренной расе нашего круга" [15.234].

15.234.


РАЗУМ ЖИВОТНЫЙ

"Успейте... осознать путь ваш в дальние миры {см.}. Только это расширение понимания жизни даст духу вашему основание пути радости. Иначе чему радоваться? Неизбежности воплощения {см.}? Но без представления о будущем, воплощения будут лишь бессмысленным отрывком листа жизни. Именно животный разум не нуждается в осознании будущего, но именно воля познания двигает человека к пониманию смен жизни. Таким мышлением человек получает право на радость и при устремлении может приблизиться к сотрудничеству с дальними мирами" [4.152].

4.152.


РАЗУМ КОСМИЧЕСКИЙ (ВЕЛИКИЙ) / РАЗУМ КОСМОСА

РАЗУМ КОСМИЧЕСКИЙ (ВЕЛИКИЙ) / РАЗУМ КОСМОСА / Разум Абсолютный / Сердце Совершенное (во втором значении)

1. "Великие Учителя человечества {см.} (не только земные, но и дальних миров), принявшие полностью мощь Космического Магнита {см.}, в совокупности своей, представляют Венец его, в виде Великого Космического Разума, который поддерживает гармонию или равновесие во всем проявленном Космосе" [17.123]. "Космический Разум есть Иерархия Света или Лестница Иакова. Причем Венец этой Иерархии состоит из Духов или Разумов, завершивших свою человеческую эволюцию на той или иной планете, в той или иной солнечной системе, так называемых Планетарных Духов, Создателей Миров. Именно эти Создатели миров или планет являются Зодчими нашей настоящей и будущей Вселенной. В дни Пралайи Они держат великий Дозор Брамы и намечают следующую эволюцию Космоса" [15.160].

2. "Космический Разум есть коллективный разум всей проявленной Вселенной. Венец Космического Разума мы имеем в Иерархии Света {см.} или же в Логосах" [16.258]. "Человек – часть космической энергии, часть стихий, часть Космического разума, часть сознания высшей материи" [5.155]. "Вездесущ Разум Космоса. Во всем пространстве проявлен закон руки его. Неучислимы все воздействия и новые комбинации его. От химизма до функций явлений жизни он управляет началом всего Бытия. Этот вопрос волновал многие сознания. Трудно отрицать этот всемогущий Разум Космоса, который своим дыханием проникает все слои тверди" [5.028].

3. Толкование см. Символ "направляющего".

4.666; 5.028; 5.084; 5.085; 5.097; 5.123; 5.129; 5.131; 5.132; 5.147; 5.148; 5*155; 5.172; 6.364; 6.382; 6.408; 6.450; 6.590; 6.838; 6.911; 7.030; 15.002; 15.006; 15.013; 15.027; 15*160; 15*171; 15.175; 15.220; 16*081; 16.206; 16*258; 17.076; 17*123.

См. также Веление Бытия; Завет Разума Космического; Закон руки Разума Космоса; Иерархия Света; Лестница Иакова; Магнетизм космический; Магнит Космический; Материя высшая; Огонь пространственный; Сила механическая непроизвольная; Стимул.


РАЗУМ МИРОВОЙ

одно из наименований Абсолюта (см.) [17.045].

17.045.


РАЗУМ НАДЗЕМНЫЙ

РАЗУМ НАДЗЕМНЫЙ / Разум Великий / Nous

"...Стремительно иногда складываются земные события даже вне человеческого соображения. Нужно помыслить – могут ли такие процессы происходить лишь на Земле? Они свидетельствуют о надземном проявлении. Поистине, можно убедиться в наличности надземной деятельности, наблюдая происходящее на Земле. Но люди... не желают допустить присутствия надземного Разума, хотя древняя мудрость уже знала Великий Разум – Nous (лат.). Такое мышление позволяло уравновешивать земные события... Можно сосредоточить мысль на назревшем вопросе, но еще лучше отпустить мысль в Надземный Мир {см.}, она вернется, усиленная мощью Силы надземной. Пусть человек научится обращаться к Миру Надземному" [14.520].

14.520.


РАЗУМ ПРОБУЖДЕННЫЙ

"...Вы изумляетесь, что закон кармы назван автором критикуемой Вами книги "слепым и вместе с тем разумным"? Но следует всегда помнить о противоположениях в каждом космическом законе. Слепым закон этот назван автором в силу его неизменности, непоколебимости, когда он действует космически непреложно. Закон кармы становится разумным в действиях человека с пробужденным разумом {осуществляющего свою деятельность в соответствии с законами вселенной}. Но низшие царства подчинены "слепому" для них закону. Владыки Кармы {см.}, направляя эволюцию мира, конечно, прежде всего, руководствуются космическими законами и направляют или согласуют свою Волю с эволюцией Космоса или великою Целесообразностью" [16.047].

16.047. см. также Карма.


РАЗУМ ПРОЯВЛЕННЫЙ

то же, что Разум Космический (см.) [15.175] или Иерархия света (см.).

14.166; 15.175.

См. также Бог.


РАЗУМ СЕРДЦА

"Дать неподготовленному сознанию слишком много {информации}, все равно, что дать ребенку играть с заряженным револьвером. Потому подходите к каждому каноном "Господом твоим", осторожно направляя и расширяя его кругозор... Действуйте не импульсом, но, именно, разумом сердца! Разум и чувства должны быть уравновешены во всех суждениях и поступках ученика. Не принимайте сентиментальность за доброту сердца! Сентиментальность не имеет ничего общего с истинной добротой, основанной на высшем знании и высшей справедливости. Наука о людях самая сложная, самая трудная, ибо требует сердца {см.}, закаленного во многих битвах с темными разрушителями и предателями и утвердившегося в несломимом терпении и самоотречении. Так укрепившись в основах Живой Этики" [15.158].

15.158.

См. также Чувствознание.


РАЗУМ СОВЕРШЕННЫЙ

одно из почетных наименований Учителя (см.) [15.007].

15*007; 15.088.


РАЗУМЕНИЕ

1, 2. "Разумение... 1. Устар. Постижение смысла чего-либо, понимание... || Знание чего-либо, способность понимать что-либо... 2. Устар. и разг. Мнение, точка зрения" [26]. "Мы {см. Учителя Великие} враги необоснованных фантазий, но приветствуем каждый целесообразный прогноз. Если элементы построения могут быть доказаны и воля может спаять их, то можно настаивать на утверждении плана. Непригодность или хрупкость построения лежит в нас самих. Ужас разрушения истекает из несоответствия сознания и разумения. Логика разумения подкапывает основы, тогда как сознание уже торжествует победу. Если разумение очевидности поймет свое положение перед сознанием действительности, тогда решение становится непреложностью. Так мыслите о будущем..." [4.128]. "Венцом Мироздания является мысль {см.}, ибо лишь сознательная мысль может творить. Потому мыслящий человек, озаренный светом духовности {см.}, и назван венцом Мироздания и Творцом. Лишь дух, прошедший бесчисленные формы и существования, может накопить тот опыт, ту основу чувств и воображения, без которых нет ни распознавания, ни мысли, ни творчества. Так разумение, озаренное духовностью, есть, истинно, дар Божий" [15.224].

4*128; 15.224.


РАЗУМЕНИЕ ВЫСШЕЕ

"В творчестве Агни йога проявляются устремления к утверждению явлений высших разумений. Так Братья человечества {см. Учителя Великие} и Братья утвержденной эволюции идут под знаменем материи люциды. Эти огни тождественны с токами тончайших энергий" [5.307].

5.307.


РАЗУМЕНИЕ ОЗАРЕННОЕ

"Споры и недоумения возникают большей частью от невмещения Беспредельности {см.}. По земному разумению трудно представить себе схему, которая пребудет неприкосновенной, тоже нелегко вообразить все ветви того же закона, но все-таки нужно привыкать к космическому многообразию. Наша планета с ее тонкими сферами может испытать самые неожиданные воздействия из дальних миров {см.}. Не следует полагать, что наша солнечная система представляет нечто обособленное, наоборот, все миры находятся в тончайшем взаимодействии. Таким образом, закон основной незыблем, но каждое небесное тело может создать вокруг себя индивидуальные особенности. На Земле могут ужиться представители самых дальних эволюций с людьми шестой расы {см.}. Также можно видеть, что мировоззрение колеблется от примитивного до разумения озаренного. Но не только среди Природы проявленной замечаются непримиримые крайности, они еще больше поражают в Мире Тонком {см.}. Нужно представить, как могут вторгаться воздействия самых отдаленных систем. Такие воздействия могут быть подобны взрывам и смерчам. Они вносят своего рода эволюцию... Только ясное сознание о великом разнообразии может оберечь от пагубы ограничения. Пусть сперва пробуют ощутить себя в Беспредельности, затем укрепятся сознанием у дальних миров, так придут к мысли о разнообразии эволюции" [14.279].

14.279.

См. также Озарение.


РАЗУМНОСТЬ

толкование см. Разум.

2.2.7.18; 10.294; 11.473; 12.467; 14.270; 14.522; 14.577; 15.196; 16.029; 16.038; 17.060; 17.139; 17.151.


РАЗУМЫ, РАЗВИТЫЕ ПРЕЖДЕВРЕМЕННО (НА ДУХОВНОМ ПЛАНЕ)

толкование см. Разум духовный.

15.234.


РАЗУПЛОТНЕНИЕ ТЕЛА ФИЗИЧЕСКОГО

РАЗУПЛОТНЕНИЕ ТЕЛА ФИЗИЧЕСКОГО / разрежение тела физического / разрежение тканей / утончение тела физического / утончение тканей

толкование см. Покров духа; Астрал уплотненный.

16.090; 17*047.


РАЗЪЕДИНЕНИЕ ВНУТРЕННЕЕ

"Некогда люди обучались лжи и притворству и получали похвалу за неискренность, теперь же... эти свойства стали врожденными... Нужно обращать внимание на трагический разлад внутреннего с внешним. Можно ли ожидать особых овладений высокой энергией при такой гибельной дисгармонии?! ... Нельзя владеть мощью, когда на лице маска и в сердце кинжал {мысль о кинжале}. Невозможно преуспеяние, если целостный организм находится в беспрерывном разъединении. Мы говорили о единении, чтобы каждый понял это не только в отношении своих близких, но и о самом себе. Такое внутреннее разъединение есть уже разложение и самопожирание" [13.453].

13*453.


РАЗЪЕДИНЕНИЕ МОНАДЫ С ПРОЧИМИ ПРИНЦИПАМИ

РАЗЪЕДИНЕНИЕ МОНАДЫ С ПРОЧИМИ ПРИНЦИПАМИ (окончательное)

толкование см. Отделение монады.

16.208.


РАЗЪЕДИНЕНИЕ С ОБОЛОЧКОЙ ФИЗИЧЕСКОЙ

то же, что Смерть (см.) [16.208].

16*208.


РАЙ

толкование см. Чистилище; Сад райский.

2.2.7.18; 13.316; 14.644; 15*103; 15.150; 15.196; 15.197; 16.096; 16.101; 16.152; 16.276; 17.060; 17.100; 17.138.

См. также Врата в Рай.


РАКА

"Рака (Мф.V,22) (Сирийское слово, значащее: пустой, негодный человек) – это бранное слово, по-видимому, было в большом употреблении между Иудеями во времена Иисуса Христа и считалось очень оскорбительным. За название ближнего словом рака полагается большее наказание, чем за один напрасный гнев на него в сердце, потому что здесь гнев не скрывается уже в одном сердце, но вырывается наружу в оскорбительных для имени и чести ближнего словах. Виновник подлежит за это синедриону {см.}, т.е. верховному Иудейскому судилищу" [21].

15.106; 15.150; 17*011.


РАККОЦИ / РАККОЦЦИ

РАККОЦИ / РАККОЦЦИ / Учитель Раккоци / Уч. Раккоци

1. Один из Учителей Великих (см.).

2. "Ракоци... Известный дворянский род Венгрии, сыгравший свою важную роль в ее истории. Загадочный Сен-Жермен {см.} иногда носил это имя" [Шапошникова Л.В. Жизнь и смерть Чома де Кереша // журн. Мир огненный №1, 1997. – С. 143].

14.006; 17.034; 17.079; 17.083.

См. также Воплощения Учителей Великих; Чома де Кероши.


РАМА

"Рама, в древнеиндийском эпосе "Рамаяна" и "Махабхарата" герой, совершивший поход из Северной Индии на остров Ланка (Шри-Ланка) для освобождения своей жены Ситы, похищенной демоном Раваной. Рама почитается в индуизме как одно из земных воплощений (седьмая аватара) Вишну, а вишнуизме является главным (наряду с Кришной) объектом культа" [18]. "Крайне неосновательны сведения, приводимые Шюре о Раме, герое индусской эпической поэмы Рамаяны. Рама – чистейший уроженец древней Ариаварты, царь из страны Айодхья, и никогда не покидал Индии... Рама-ариец сражался с потомками атлантов с острова Ланка, и его союзниками были воинственные племена дравидов {см.}" [16.211].

13.575; 16*006; 16.026; 16.053; 16*211; 16.254; 17.014; 17.029; 17.034.

См. также Воплощения Учителей Великих; Династия солнечная; Хануман; Цикл Рамы.


РАМАКРИШНА

"Рамакришна (наст. имя Гедадхар Чаттерджи) (18.2.1836...-16.8.1886...) индийский философ-мистик и религиозный реформатор, представитель неоиндуизма. Выступил с проповедью "всечеловеческой религии", считая, что такие конкретно-исторические формы религиозного поклонения, как индуизм, ислам, христианство, представляют собой отдельные проявления всеобщей устремленности к единому божественному началу. Философские основы этой "всечеловеческой религии" были взяты Рамакришной преимущественно из древне-индийской... школы веданта, различные направления которой он пытался согласовать, представив их в виде ступеней йогического духовного опыта. По Рамакришне, безграничная любовь и преданность Богу (бхакти) осуществляется не путем аскетического отрешения от мира, а через выполнение каждым человеком своих земных обязанностей. Отстаивая необходимость общественной деятельности, Рамакришна понимал ее... главным образом в аспекте всеобщего "духовного совершенствования". Такого рода "совершенствование" необходимо, согласно Рамакришне, для избавленния от бедствий "железного века" (Кали Юга) {см. Юга}, характеризующегося всевластием денег, засильем иноземных поработителей и т.д. Учение Рамакришны получило широкую известность после выступления на Всемирном религиозном конгрессе (Чикаго, 1893) его наиболее выдающегося ученика Вивекананды {см.}. В 1897 для пропаганды идей Рамакришны его учениками было создано религиозно-реформаторское общество "Миссия Рамакришны" (центр – в Белуре, вблизи Калькутты, отделения – в Европе и Сев. Америке), продолжающее свою деятельность и в настоящее время" [18].

1.033; 1.052; 4.335; 7.285; 14.583; 15.117; 16.059; 16.188; 16.238; 17.029; 17.064; 17.088; 17.091.

См. также Абхедананда; Акбар; Боль священная; Отдача духовная.


РАМАСВАМНИР

"...В книжечке "Episodes from unwritten History" р.37 Брэгдон {архитектор и писатель} приводит выдержки из письма одного индуса по имени Рамасвамнир к своему другу, в котором он описывает свою встречу с Гималайским Махатмою... Этот эпизод описан в сборнике "Пять лет Теософии", но подробнее" [17.100].

17*100.

См. также Учителя Великие.


РАМАЧАРАКА

"...Так называемый йог Рамачарака [американец Аткинсон], если и был в числе слушателей Вивекананды, то йогом никогда не был. Отсюда и свобода его изложения механических методов без освещения всех опасностей, сопряженных с подобным насилием" [16.006]. "...Такие писатели, как Рамачарака, давая недурное изложение некоторых индусских йогических систем, в то же время с легкомыслием дилетанта говорят о легкости овладения самыми высокими достижениями Раджа Йогов. Читатели-новички верят ему на слово и принимаются со всем пылом за предписанные упражнения, и, когда в ближайшее время ожидания их не оправдываются, впадают в разочарование и становятся ярыми отрицателями и даже врагами. Никто не хочет подумать, что если для того, чтобы сделаться выдающимся художником, артистом или ученым в любой области науки, нужны не только многие накопления в этом направлении в прошлых жизнях, но и годы упорного и постоянного труда в настоящей жизни, то тем паче необходимы самые настойчивые устремления к расширению и дисциплинированию своего сознания, которое одно способствует утончению и огненному преображению наших нервных восприемников или центров. Ведь достижения духовные, как связанные с ростом сознания, и есть наитруднейшие" [17.029].

16.006; 17.029.

См. также Магнетизер; кн. Рамачарака Основы миросозерцания индийских йогов – С-Петербург: Т-во Художеств. Печать., 1913.


РАМЕНА

"Рамена... Трад.-поэт. Плечи" [26].

1.362.


РАМЗЕС

"Рамсес, фараоны Древнего Египта. Наиболее известны {Рамсес II и Рамсес IV}. Рамсес II (тронное имя Усер-маат-Ра-сотеп-ен-Ра), фараон (кон. 14 – сер. 13 вв. до н.э.) XIX династии. При нем Египет достиг значительного могущества. Вел длительную борьбу с хеттами, в результате которой за Египтом была закреплена Палестина и Юж. Сирия. Перенес свою резиденцию из Фив в северо-восточную Дельту, где был сооружен город "Пер-Рамсес" ("Дом Рамсеса", позднее – Тенис). Вел большое строительство... Рамсес IV (кон.13 в. – 70-е гг. 12 в. до н.э.) ... отразил нападение на Нижний Египет "народов моря" ... Искал опору у наемников и у жречества" [18].

16.129.


РАМЗЕС II, фараон

см. Рамзес.

17.100.

См. также Аполлоний; Воплощения Учителей Великих.


РАНА ОТКРЫТАЯ

1. "Мыслитель научал учеников различать любовь и злобу по глазам: «Давно сказано, что глаза – открытые раны. Можно верить свидетельству таких проводов сердца»" [14.915].

2. Толкование см. Карбункул сердца.

12.556; 12.557; 14*915.

См. также Портрет.


РАНА ПЛАНА ВЛАДЫК

толкование см. План Владык.

2.2.6.14.


РАНЫ ПРОСТРАНСТВА

"Когда советуется держать единение, не будет такое указание лишь нравственным поучением. Разъединение подобно самой отвратительной разноголосице. Ничто так не поражает пространство, как диссонанс, но когда люди преисполняются злобными разъединениями, немедленно получаются разрушительные разгромы в пространстве... Ужасно бороться с таким новорожденным хаосом... Везде, где приходится встречаться со свободною волею {см.} человека, там происходит особая затрата энергии. Мощь свободной воли велика. Она равняется самым мощным энергиям. Люди могут в злобе достичь разрушения слоев Астрала. Сколько усилий опытных ткачей понадобится, чтобы залечить эти раны пространства!" [14.007; 16.210].

14*007; 16*210.

См. также Создатели хаоса.


РАПСОДИЯ

"Рапсодия (от греч. rhapsodia – пение или декламация на распев эпических поэм; эпическая поэма, песнь рапсода), вокальное или инструментальное произведение, которое как бы воссоздает исполнение древнегреческого певца-рапсода, а также певца-сказителя национального эпоса других стран. Для рапсодий характерна свобода формы, слагающейся из сменяющих друг друга разнохарактерных, порой остро контрастных эпизодов, использование народно-песенных тем, эпический дух. Особую популярность приобрели фортепианные рапсодии, созданные Ф. Листом" [18]. "Рапсодический... Перен. Устар. Составленный, подобно рапсодии..., из отдельных частей, кусков; отрывочный, несвязный" [45].

16.211.


РАС СЕМЬ

толкование см. Расы коренные.

16.216; 17.082.


РАСА "ВЫСШАЯ"

"По новым германским теориям {фашизма}, главное внимание должно быть обращено на поголовное истребление в неприятельских землях женщин и детей, чтобы прекратить расу (мужчин можно временно использовать на принудительных работах). Затем на опустошенных территориях будут населены представители "высшей" расы, каковыми являются, впрочем, и итальянцы, и японцы, и арабы. Разве это не предел безумия бешенства? Разве не будет космический катаклизм результатом такого заражения и отравления планеты? Такое безумие неизлечимо, и оно должно будет пережить великие ужасы" [17.086].

17*086.

См. также Раса (во втором значении); Раса арийская.


РАСА (без конкретизации)

1. Сокращенное написание термина Раса коренная (см.).

"...Пока же мы еще только в четвертом круге и в пятой расе при завершении ее, потому для нашего круга манас уже достиг апогея своего развития, а с нарождением шестой расы {см.}, вернее с ее утверждением, ибо уже немало людей, принадлежащих к шестой расе, мы вступим в эпоху развития духовного сознания, имеющего свое основание в сердце {см.}" [16.232].

2. "Расы (франц., ед. ч. race), подразделения вида человек разумный (homo sapiens), представленного современным человечеством. Расы человека характеризуются общими наследственными физическими {физиологическими} особенностями, связанными с единством происхождения и определенной областью распространения. Наиболее отчетливо выделяются три основные группы рас – негроидная, европеоидная и монголоидная, которые принято называть большими расами. Признаки отличия рас (цвет кожи, глаз, волос, форма черепа, длина тела и т.д.) имеют второстепенное значение, и, вопреки реакционным расистским концепциям {см. Раса "высшая"}, все расы обладают равными биологическими возможностями для достижения высокого уровня цивилизации" [41].

1.120; 1.125; 1.199; 1.259; 1.350; 2.2.8.1;
2.2.8.12; 3.071; 4.047; 4.184; 4.363; 5.120; 5.125; 5.128; 5.159; 5.166; 5.173; 5.192; 5.216; 5.223; 6.364;
6.429; 6.641; 7.304; 7.325; 8.230; 8.438; 8.454; 9.260; 9.630; 10.210; 10.298; 11.610; 11.612; 12.174;
13.040; 13.069; 13.439; 14.018; 14.066; 15.021; 15.108; 15.129; 15.150; 15.153; 15.154; 15.184; 16.025;
16.028; 16.043; 16.071; 16.102; 16.232; 16.279; 16.299; 17.013; 17.014; 17.016; 17.034; 17.082; 17.086;
17.148.

См. также Атлантида; Дух первичный; Махатма; Смена рас; Смещение расы.


РАСА АРИЙСКАЯ

РАСА АРИЙСКАЯ / арийцы

"Арийская раса зародилась миллион лет тому назад, еще в Атлантиде..." [17.111].

См. также Огонь Ариаварта; Раса "высшая".

16.162; 17*111.


РАСА БУДД

то же, что Раса седьмая (см.) [16.043].

16*043.


РАСА БУДУЩАЯ

"...Безобразному гермафродиту или людям с двумя позвоночниками, или же награжденными другими подобными же безобразными измышлениями писателей, лишенных красоты и знания, нет места в будущей эволюции. Эволюция идет путем красоты. И будущие расы будут улучшаться и утончаться в формах, по мере роста духовности {см.}, чтобы вернуться в конце шестой и к началу седьмой расы {см.} к состоянию уплотненного астрального тела {см. Астрал уплотненный}. Этому улучшению форм и росту духовности очень помогут правильные сочетания или браки. Для этого сокровенного знания и действа и придет на помощь человечеству Великое Братство {см. Учителя Великие}" [15.100]. "Равновесие между сердцем {см.} и мускулами есть задача будущей расы" [11.514]. "Когда центры {см. Центры человека} не работают правильно, не происходит отложения психической энергии {см. Энергия всеначальная}, и дух не имеет вещества для проявления. Забота о нервных центрах детей может считаться заботой для будущей расы" [4.539].

4.539; 8.504; 11.514; 15.100; 16.299.

См. также Души половинчатые; Раса седьмая; Раса шестая; Сродство душ.


РАСА ВТОРАЯ

толкование см. Расы коренные.

4.333.


РАСА ГРЯДУЩАЯ

то же, что Раса шестая (см.) [15.108].

15.108; 16*023; 17.013.


РАСА ДУХОВНАЯ

толкование см. Расы коренные.

16.025.


РАСА ИДУЩАЯ (НА СМЕНУ НАШЕЙ)

то же, что Раса будущая (см.) [16.299]; толкование см. Раса шестая.

16.299.


РАСА КОРЕННАЯ ПЕРВАЯ

толкование см. Расы коренные.

16*025.

См. также Адам; Расы первые две.


РАСА КОРЕННАЯ ТРЕТЬЯ

толкование см. Расы коренные.

16.025.


РАСА КОРЕННАЯ ЧЕТВЕРТАЯ

толкование см. Расы коренные.

15.234.


РАСА МОЛОДАЯ

толкование см. Раса шестая.

15.108; 17.013.


РАСА НАРОЖДАЮЩАЯСЯ

то же, что Раса шестая (см.) [сопоставление 17.138 и 15.108].

17.051; 17.138.

См. также Младенец; Серп лунный.


РАСА НАСТУПАЮЩАЯ

то же, что Раса шестая (см.) [16.090].

16*090.


РАСА НАША

РАСА НАША / раса текущая / раса уходящая

то же, что Раса пятая [16.062]; толкование см. Расы коренные.

4*246; 4.363; 15.234; 16.001; 16.102.


РАСА НОВАЯ

РАСА НОВАЯ / раса идущая

то же, что Раса шестая (см.) [15.108].

1.111; 1.177; 1.359; 4.045; 5.190; 5.194; 5.198; 5.208; 5.214; 5.217; 5.219; 5.226; 5.231; 5.255; 5.260; 6.332; 6.510; 6.563; 6.564; 7.014; 7*206; 7.399; 8.503; 9.197; 9.541; 14.210; 15.003; 15.010; 15.075; 15.154; 16.026.

См. также Претворение расы; Раса шестая; Собирающий расу новую.


РАСА ПЕРВАЯ

толкование см. Расы коренные.

16*289; 17*111; 17*138.


РАСА ПОСЛЕДНЯЯ КРУГА ПОСЛЕДНЕГО

толкование см. Будда Гаутама.

15.218; 16.008.

См. также Расы коренные.


РАСА ПРЕДЫДУЩАЯ

то же, что Раса четвертая [16.062]; толкование см. Расы коренные.

16.062.


РАСА ПЯТАЯ

РАСА ПЯТАЯ / раса наша / раса текущая / раса уходящая

толкование см. Расы коренные.

15.152; 15.239; 16.023; 16.043; 16.062; 17.134.

См. также Война на небесах.


РАСА ПЯТАЯ КРУГА ПЯТОГО

толкование см. Расы коренные.

16.232.


РАСА ПЯТАЯ КРУГА ЧЕТВЕРТОГО

толкование см. Расы коренные.

16.232.


РАСА С ПРОБУЖДЕННОЙ ДУХОВНОСТЬЮ

то же, что Раса грядущая [16.024]; толкование см. Раса шестая.

16*023; 16.024.


РАСА СЕДЬМАЯ

РАСА СЕДЬМАЯ / раса Будд

"В "Тайной Доктрине" встречаются пояснения некоторых глав и стихов "Откровения"... "В конце века Кали, нашего настоящего века, Вишну, ... восстановит справедливость на Земле. Умы тех, кто будут жить в это время, будут пробуждены и станут прозрачными как хрусталь. Люди, которые так изменятся, благодаря такому особому времени (Шестая раса), станут как бы семенами других человеческих существ и дадут рождение расе, которая будет следовать законам века Крита – века Чистоты". Т.е. это будет седьмая раса, раса Будд, "Сынов Бога", рожденных от непорочных родителей" [16.043].

15.100; 15.143; 15.152; 15.234; 16.001; 16*043; 16.047; 16.083; 16.216; 17.016; 17.082.

См. также Аватар; Вишну.


РАСА СЕДЬМАЯ КРУГА ЧЕТВЕРТОГО

толкование см. Принципов семь.

15.234.

См. также Расы коренные.


РАСА СЛЕДУЮЩАЯ

то же, что Раса шестая (см.) [7.206-7.207].

7.165; 7.166; 7.207.


РАСА ТЕПЕРЕШНЯЯ / РАСА ТЕКУЩАЯ

то же, что Раса наша (см.) [4.246]; толкование см. Расы коренные.

4.246; 8.042.


РАСА ТРЕТЬЯ

толкование см. Расы коренные.

4.333; 15.108; 15.181; 15.218; 15.222; 15.224; 15.234; 16.037; 16.076; 16.159; 16*268; 17.013; 17.129.


РАСА УХОДЯЩАЯ

то же, что Раса наша (см.) [4.363].

1.125; 4.021; 4*363; 5.226; 7.335; 15.154; 15.195; 17.138.


РАСА ЧЕЛОВЕЧЕСКАЯ

толкование см. Расы коренные.

16.299.


РАСА ЧЕТВЕРТАЯ

РАСА ЧЕТВЕРТАЯ / раса предыдущая

толкование см. Расы коренные.

16.001; 16.037; 16.043; 16.068; 16.163; 16.211; 16.268; 17.013; 17.064; 17.129.

См. также Атлантида; Война на небесах.


РАСА ШЕСТАЯ

РАСА ШЕСТАЯ / раса грядущая / раса нарождающаяся / раса наступающая / раса новая / раса следующая

"Время, переживаемое нашим земным человечеством, есть время перехода от одной эволюции, в которой развивался интеллект, к эволюции духовности {см.}, когда дух начнет преобладать над интеллектом, и этот переход совершается на смене рас. Так шестая раса начинает вступать в свои права... Каждая смена расы сопровождается космическими катаклизмами. Такое очищение необходимо, чтобы молодая раса могла развиваться. Именно, шестая раса должна начать новую эру, и тягостен этот период подготовления. Но не следует думать, что шестая раса нарождается в одной какой-либо стране или национальности, она распространена широко. Конечно, всегда есть главное ядро ее, и ко времени катастрофы именно принадлежащие к шестой расе будут собраны в безопасные места... На смене рас всегда дается Великое Откровение, и, как всегда, лишь люди, сознание которых уже принадлежит к следующей ступени развития или грядущей расе, могут вполне воспринять его. Остальные воспользуются, насколько могут. Также не нужно думать, что все остальные расы будут уничтожены. Лучшие будут спасены, и некоторые могут даже процвести" [15.108]. "Опыт с уплотненным астралом {см.} в сущности не есть попытка, но планомерное начало Шестой Расы" [7.208].

"...Во многих теософических книгах, даже в "Тайной Доктрине" можно найти указание, что шестая раса собирается в Америке. Но, именно, в "Тайной Доктрине" я встретила противоречие – в одном месте сказано, что в Америке нарождается шестая под-раса пятой расы, а в другом – шестая раса. Конечно, разница в этих понятиях под-расы и коренной расы огромная. Следует принять во внимание и возможность опечатки. При нарождении Америки большинство переселенцев принадлежало к шестой и даже седьмой под-расе пятой расы... Весьма любопытно, что... в теософ. литературе почти нигде не упоминается наша страна {Россия}, будто бы шестая часть Света не имеет места в космическом плане и эволюции... Отвечу Вам – все сокровенное особо охраняется, и если бы раньше времени было оповещено, что этой стране предстоит великое будущее, то ее растерзали бы на части" [16.112].

4.333; 5.064; 5.188; 5.197; 5.229; 5.233; 7*206; 7.208; 14.279; 15.009; 15.100; 15*108; 15.152; 15.158; 15.223; 15.239; 16.023; 16.043; 16*090; 16.112; 16.210; 16.216; 16.216; 16.232; 16.289; 17.013; 17.047; 17.049; 17.082; 17.082; 17.111.

См. также Атлантида; Век приближения энергий великих; Водолей; Вращение энергий; Дети огня; Заря Новая; Круг (в девятом значении); Мир новый; Младенец; Огонь Матери Агни-Йоги; Период огненный; Поле Светлого Града; Преображение человеческое новое; Претворение расы; Раса; Раса Новая, Рычаг психодуховный; Собиратель расы; Совершенствование шестое; Сознание обновленное; Царство духа; Эра Новая; Эпоха Новая; Юга.


РАСА ЭФИРООБРАЗНАЯ

толкование см. Расы коренные.

16.025.


РАСКАТЫ ХАОСА

"Следует противостать злу, как проявлению хаоса {см.}. Целые страны защищаются от океана, который может залить их навсегда. Соединенные труды всего народа создают поражающие сооружения защиты. Так же и хаос может поглотить все достояние народа. Нужно понять, что волны хаоса проникают в сознание человечества. Эволюция есть антипод хаоса. Не будем глухи к раскатам хаоса!" [12.283].

12.283.


РАСКАЯНИЕ

толкование см. Исповедь.

14*260.


РАСКАЯНИЕ ПРЕДСМЕРТНОЕ

"...Истинное предсмертное раскаяние, последняя светлая мысль и мощное устремление к Высшему несут дух в сферы Тонкого Мира {см.}, соответствующие этой мощной вибрации. Слова Христа еще больше укрепили устремление разбойника, и дух его мог воспрянуть и подняться на большую высоту. Ведь в Девачане пребывают не только безгрешные и святые. Каждое доброе действие, совершаемое нами, получает свое вознаграждение" [17.035].

17*035.

См. также Вибрация (во втором значении).


РАСКРЕПОЩЕНИЕ СОЗНАНИЯ

"Необходимо усвоить, как нужно путешествовать! Не только надо оторваться от дома, но надо преобороть само понятие дома. Точнее сказать, нужно расширить дом. Там, где мы, там и дом. Эволюция свергает явление дома-тюрьмы. Успех раскрепощения сознания даст возможность стать подвижным. И не подвиг, не лишения, не возвеличение, но качество сознания отрывает от насиженного места. В насиженном месте столько закопченности, столько кислоты и пыли. Мы против затворничества {см.}... Зовем тех, кто может дать простор мысли. Хочу видеть вас идущими по лицу мира, когда от множества границ стираются народности... Человечеству нужны путешествия!" [3.093].

3.093.


РАСКРЫТИЕ ЛИКОВ

"Не огорчайтесь раскрытием ликов и неизбежным одиночеством. Раскрытие ликов есть великая школа жизни, и на последней ступени встречают вас предательства. Во всех Учениях запечатлен символ испития чаши яда всеми носителями Света" [16.032].

16.032. См. также Предатели.


РАСКРЫТИЕ СОЗНАНИЯ

"...Все греческие философы близки Учению. Ведь все философии, все религии исходили из Единого Источника, и те же Великие Умы {см. Учителя Великие}, принесшие Свет и давшие импульс к зарождению мысли на заре нашего человечества, продолжали приносить его и на всем протяжении медленного процесса эволюции человеческого сознания... Именно Их сознание напитывало сознание человечества Единой Истиной, приносимой Ими в одеяниях разных философий и религий, соответствовавших времени. Как прекрасно говорите Вы, что "Истинный смысл Божественного раскрывается в зависимости от раскрытия сознания". Да, великие тайны и красоты открываются нам, когда сознание наше соприкасается со светом Сознаний Ведущих. Сколько прекрасных накоплений, именно "звучаний и сверканий духа", вспыхивают в нашем существе при касании к этим мощным Солнценосцам" [15.160].

15.160.


РАСКРЫТИЕ СПЛЕТЕНИЯ СОЛНЕЧНОГО

"Хочу Вам объяснить некоторые ощущения при раскрытии солнечного сплетения. Нужно сказать, что я никогда не страдала никакими желудочными заболеваниями, но во время войны и в годы революции я изредка начала испытывать приступы сильной боли в желудке, или, вернее, в солнечном сплетении. Иногда она сопровождалась рвотой. Но так как я очень не любила лечиться, будучи от природы очень здоровой, и к тому же боли довольно скоро проходили, то я не обращала на них никакого внимания и даже не придерживалась диеты. Скоро эти болезненные явления и вовсе прекратились. Но в начале 24 г. уже в Индии началось новое ощущение в области солнечного сплетения. Его можно было сравнить с ощущением движения и даже как бы вращения чего-то живого у подложечки, и это явление неизменно сопровождалось тошнотой и обильным истечением слюны. Ощущение очень неприятное. Оно бывало кратковременным и тоже не слишком частым. При этом я могла есть решительно все, пища не играла никакой роли, лишь количество ее должно было быть уменьшено. После того был большой промежуток времени, когда я очень редко замечала это движение в солнечном сплетении. Появились новые ощущения в связи с другими центрами. Но в 1929, 30 и 31 гг. эти явления участились и особенно рвота слюной. От болей мне помогала сода. Стоило мне принять пол чайной ложки соды, и боли прекращались. Вообще нужно знать, что при напряжении центров происходит большое скопление газов, которые давят на центры и там вызывают болезненные ощущения. Следующие годы боли ощущались периодически, но гораздо слабее, и тогда проходила неделя и целые месяцы, когда я не замечала этих явлений. Конечно, часто боли эти появляются дня за два до больших землетрясений и других стихийных катаклизм, также и при вспышках народных смятений" [17.107].

17.107.

См. также Центры открытые; Центр сплетения солнечного; Центры человека.


РАСКРЫТИЕ ЦВЕТКА ДУХА

толкование см. Рост духа.

15.182.


РАСКРЫТИЕ ЦЕНТРОВ

толкование см. Центры открытые.

11.308; 15.075; 15.156; 15.160; 16.069; 16.123; 16.234; 17.135; 17*136.


РАСКРЫТИЕ ЦЕНТРОВ ВЫСШИХ

"В последней же четверти нашего Круга... человечество утончится и достигнет состояния уплотненного астрала {см.} и своей первоначальной духовности через раскрытие высших центров, но уже при развитом и просвещенном разуме, оно завершит свою земную карму для положенного Цикла или Круга..." [16.047].

16.047. См. также Центры человека.


РАСПАД

толкование см. Труп живой.

3.144.


РАСПАД ДУХА

толкование см. Спящие духом.

8*428.

См. также Мусор космический; Смерть духа.


РАСПАД СОЗНАНИЯ

толкование см. Растворимость полная.

3.227.


РАСПАДЕНИЕ ЭОНОВ

"Одним нужно трубить в уши Учение, другим можно лишь расставить вехи, третьим лишь дать односложные намеки, если сознание их может вместить даже малое. Как же Учение приветствует тех, кто может вместить каждую кроху, оценивая мировое значение каждой! Каждое распадение эонов перемещает целые миры, тем самым мысли ваши призываются к бережливости мыслящей энергии" [3.084].

3.084.

См. также Эон.


РАСПЛАВЛЕНИЕ СОЗНАНИЯ

"Ассимиляция высших энергий при явлении напряжения может формировать новые энергии. Материя и дух растут взаимно. Когда напряжение волевого тока течет с ускоряющей скоростью, материя поглощается духом и исполняет функции творца духа; тогда формы получаются утонченные. Сила огня духа, как сила огня, расплавляющего металлы. Только при явлении расплавления можно формировать новые сочетания. Дух, желающий раскалить свою энергию, является плавильщиком материи. Какие формы и размеры может дух плавить из всех пространственных материй и наших жизней! Расплавление сознания издавна Владыки приняли на себя. Вечность является тем пламенем, в котором беспредельно комбинируются новые сочетания. Истинно, явление исканий шло веками. Где оно, начало? Скажем пока: "В вечном желании новых форм". С такой же широкой мечтой будем слагать наше будущее!" [5.042].

5.042.


РАСПОЗНАВАНИЕ / РАСПОЗНАНИЕ

РАСПОЗНАВАНИЕ / РАСПОЗНАНИЕ / оружие света

1. "Усвойте навсегда – так называемый дар распознания не есть дар, но следствие трудов и опыта. Нелепое слово интуиция не выражает ничего, кроме ограниченности. Не интуицией, но накоплениями многими можно приобрести распознание... Будьте уверены, что нераспознающий имел грубое существование и не пытался выйти из него; так он сам лишил себя ценности узнавать сердцем. Не молодо сердце человека, ибо сущность его бессменна" [8.579].

2. "...Невежды смеются над существованием Сатаны и тем подтверждают правильность сказанного одним тонким мыслителем: "Победа дьявола в том, что он сумел внушить людям, что он не существует". Ведь когда мы во что-то не верим или отрицаем, мы перестаем этого остерегаться и тем легче попадаем в тенета, расставленные многочисленными приспешниками тьмы. Конечно, особенно прискорбно, что на протяжении долгих веков укоренилось глубоко невежественное и крайне опасное убеждение, что Сатана погубил человечество, дав людям познание добра и зла. Люди... совершенно не задумываются, что же мог представлять собою человек, не знавший, что есть добро и зло? Не был ли он просто безответственным животным? Но кто из людей согласился бы сейчас вернуться к такому животному прозябанию, хотя и в райском саду? Великий дар распознавания и, следовательно, свободной воли {см.} есть дар Божественный, и, лишь владея им, человек может стать подобием Божьим {см.}. Потому дар этот не мог быть принесен силою тьмы, но был жертвенно дарован Силами Света {см.}. Потому первоначальное имя такого вестника и было Люцифер-Светоносец... Так "Сатана", когда его перестают рассматривать в суеверном, догматическом и лишенном философии духе церквей, вырастает в величественный образ того, кто создает из земного человека – божественного; кто дает ему на протяжении долгого цикла Махакальпы закон Духа Жизни и освобождает его от греха неведения, следовательно, от смерти... Конечно, этот "Сатана"... есть совокупность тех Высших Духов, которые вместе с падшим Ангелом принесли человечеству свет разума и великий дар бессмертия. Потому именно Они должны были бы называться Светоносцами или Люциферами" [16.254].

3. "Достаточно известно о существовании Братства Добра {см. Иерархия Света} и Братства Зла {см. Силы тьмы}. Также известно, что Братство Зла пытается подражать Братству Добра в способах и методах действия. Невежды спросят – можно ли человеку отличить приближение того или иного Брата? Если и видимость и слова будут одинаковы, то нетрудно впасть в ошибку и принять советы, ведущие ко злу. Так будет рассуждать человек не знающий, что способ распознавания заключен в сердце {см.}. Уявление психической энергии может безошибочно распознавать внутреннюю сущность явлений... Не может энергия всеначальная {см.} показать отрицательное положительным. Такое чисто научное показание оградит людей от злобного приближения. Такое распознавание не без основания называется оружием света" [13.028]. "Е.П.Бл. особенно настаивала на распознавании, которое заключается в огнях сердца, в чувствознании {см.}, этом глазе Дангмы" [16.285].

4. "При изучении передачи мысли...следует научиться распознаванию, которая мысль является извне и которая зародилась внутри. Такое распознавание знакомо каждому, кто прислушивался к процессу мышления" [13.381].

3.162; 6.539; 8.579; 9.288; 9.660; 11.102;
11.108; 11.264; 11.391; 11.409; 12.116; 13*028; 13.197; 13.381; 13.408; 13.443; 14.041; 14.047; 14.057;
14.087; 14.110; 14.418; 14.521; 14.719; 14.755; 14.761; 14.818; 15.025; 15.027; 15.030; 15.035; 15.036;
15.131; 15.145; 15.158; 15.167; 15.173; 15.213; 15.228; 15.230; 16.001; 16.009; 16.022; 16.024; 16.026;
16.031; 16.038; 16.076; 16.133; 16.159; 16.210; 16.230; 16.239; 16.254; 16.264; 16.278; 16.285; 16.286;
17.016; 17.019; 17.045; 17.055; 17.073; 17.081; 17.082; 17.083; 17.107; 17.117; 17.144; 17.156.

См. также Дух истинно знающий; Орудие тьмы бессознательное; Хранилище непроявленного; Чувствознание.


РАСПОЗНАВАНИЕ ЛИКОВ

"Конечно, каждое общение с темными неминуемо приносит и свои последствия в той или иной форме. Потому так важно распознавание ликов, чтобы знать, как защититься от этих волков в овечьих шкурах" [16.233]. "...Распознавание ликов есть одно из главных знаний, необходимых на пути. Оно очень тяжко и несет с собою много горьких минут, но приходится закалить свое мужество и волю и дисциплинировать порывы чувств.

Уметь нужно каждого вновь приходящего встречать, как неизвестное в задаче, и в то же время не допустить преступного презрения и равнодушия" [16.209].

16.209; 16.233.

См. также Чувствознание.


РАСПОЗНАНИЕ ТОНКОЕ

"Жизнедеятельность поддерживается тонкими энергиями {см.} организма. Трудно привыкают люди к осознанию тонких энергий и к деятельности всех незримых сил. Потому происходит такая разобщенность с Космосом и физическое тело так ограничивается основами материи, вместо развития тонкости восприятия. Так мало чуют вибрации космических сил и так мало являют распознавания, где заложено тонкое распознание! Устремленный дух к высшим сферам знает, какая существует магнитная связь между тонкими энергиями, и являет созвучие на все пространственные давления. Так нужно воспитывать поколение на понимании тонких энергий, ибо вибрации пространства приближаются к Земле и утверждение новой эпохи принесет смещение многих утверждений. Так тонкие тела воспримут все посылаемые энергии" [7.349].

7.349.


РАСПЯТИЕ

то же, что Испитие яда (мира) [8.487]; толкование см. Ноша мира.

8.487.


РАСПЯТИЕ ХРИСТА

"...Совершенно невозможно понимать значение жертвы распятия Христа, как это понимается некоторыми недоросшими сознаниями. Смысл ее в том, что Христос, желая показать силу Духа над физической плотью, принял чашу и запечатлел своей кровью Завет, принесенный Им: "Нет больше любви той, как если кто положит душу за други свои". В "Агни Йоге" сказано: «Можно указать, почему Учителя Знания страдали, уходя с Земли. Конечно, это страдание сознательное и добровольное. Как хозяин наполняет до краев чашу, так Учитель хочет запечатлеть последний Знак Завета. Так, если пример и подвиг Христа зажег пламя в сердцах наших, и мы исполняем Завет Его, то можно сказать, что Он не напрасно пострадал, и принятая им чаша именно запечатлела Завет. Но если мы будем воображать, что бы мы ни делали, какие бы преступления ни совершали, но пролитая кровь Христа навсегда спасла нас от власти дьявола, то, истинно, мы будем этими самыми дьяволами. Никто не может спасти другого. Лишь собственными усилиями подымается дух в сужденные прекрасные миры»" [17.134].

16.210; 17*134.

См. также [21].


РАССАДНИК УЗ КАРМИЧЕСКИХ

то же, что Семья (см.) [8.549].

8.549.


РАССАДНИКИ ЯДОВИТЫЕ

толкование см. Яд мира.

8.499.


РАССЛАБЛЕНИЕ ВОЛИ

"Расслаблять... Делать физически или психически слабым" [45]. "Процесс расширения сознания {см. Сознание расширенное} самый медленный и самый опасный. Каждое нарушение равновесия грозит сумасшествием, или расслаблением воли, или одержанием" [15.152].

15.152.


РАССЛАБЛЕНИЕ ПСИХИЧЕСКОЕ

толкование см. Покой.

13*044.


РАССТРОЙСТВО ОРГАНИЗМА, ПРОИСХОДЯЩЕЕ ОТ НЕУЛОВИМЫХ ПРИЧИН

толкование см. Стук космический.

13.513.


РАССТРОЙСТВО ПРОСТРАНСТВЕННОЕ

"...Наши враги усиленно пользуются каждым пространственным расстройством и пытаются внести самые нежелательные осложнения. Это сочетание физических и психических условий очень заслуживает внимания" [4.579].

4.579.


РАССТРОЙСТВО ТОКОВ

толкование см. Нагнетение токов.

14.211.


РАССТРОЙСТВО ТОКОВ МЕЖДУПЛАНЕТНЫХ

"Будьте очень осторожны, ибо токи {см.} неестественны. Не могут быть обычными резкие смены не только температуры, но и самого химизма. По всему миру такие смятения, и тем более нужно оберечься, иначе может быть расстройство центров {см. Центры человека}. Химизм может действовать, как отрава. Явление расстройства междупланетных токов мало изучается. Воздух считается обычным, так же как вода и огонь. Но разве эти проявления не будут различны каждое мгновение?" [13.411].

13.411.


РАССУДОК НИЗШИЙ

"...Почему же такая важная область, как познание Тонкого Мира {см.}, подвергается таким кривотолкам?.. Человек боится всего за пределами плотного мира. Сознание может устремиться к знанию, но низший рассудок шепчет о ненужности представления о будущей жизни" [14.314].

14.314.

См. также Манас низший; Принципы человека; Ум низший.


РАСТВОРИМОСТЬ

"...Понятие растворимости нужно переименовать в трансмутацию {см.}. Сила творческая утверждается процессом трансмутации, и во всем Космосе трансмутация ведущее начало. Вихрь ведущий собирает все космические огни. Вихрь ведущий поглощает сопротивление сил. Вихрь ведущий устремляет все проявления к целесообразности. Так слагается творческая Беспредельность {см.}!" [5.183].

5*183.

См. также Растворимость полная.


РАСТВОРИМОСТЬ ПОЛНАЯ

"Умершее сознание, как шелуха утраченного зерна. Понятие полной растворимости, иначе, смерти, принадлежит продуктам психической энергии. Можно представить атрофию сознания, которое не питается устремлением и неуловимо разлагается в потоке тончайших энергий, неуловимо и невозвратно... Устремление должно идти изнутри без внешних причин. Препятствия жизни не могут влиять на качество устремления. Коренной импульс, выведший из клетки минерала человеческую особь, не должен замирать... Утратив устремление, человек перестает называться сознательным существом. Моменты распада сознания характерно отражаются на физическом излучении. Можно видеть как бы клубы серого пара, стелющиеся вниз из солнечного сплетения; это подтверждает, что мы имеем дело с энергией; кратко сказать, великий Аум {см.} обратился в пепел" [3.227].

3*227.


РАСУЛ ИБН РАХИМ

встречающееся в некоторых изданиях книг Агни Йоги написание наименования Россул ибн Рагим (см.).

1.353.


РАСХОДОВАНИЕ {ЭНЕРГИИ ПСИХИЧЕСКОЙ} ЗАКОННОЕ

толкование см. Отдача духовная.

7.285.


РАСХОЖДЕНИЕ АУР

"Одно из самых зрительно-прекрасных огненных действий будет сближение и расхождение аур. Оно подобно красоте Северного Сияния, в нем выражается множество психологических моментов. Можно наблюдать, как осторожно приближаются излучения, заградительная сеть {см.} трепещет и вспыхивает, прежде, чем зазвучать согласно или омрачиться. Целая и полная жизнь химизма и магнетизма сокрыта в пространстве около человека. Мы ожидаем, когда люди начнут терпеливо фотографировать ауры. Потом можно будет наблюдать движение Света на кинематографе, когда фильма будет отражать последовательность движений ауры" [10.437].

10.437.

См. также Аура.


РАСЦВЕТАНИЕ ЦВЕТА ЛОТОСА

одно из почетных наименований Владыки, нареченного состраданием [1.327]; толкование см. Майтрейя.

1.327.


РАСЧЛЕНЕНИЕ СОЗНАНИЯ

то же, что Раздвоение сознания (во втором значении) (см.) [7.069].

7.069.


РАСШИРЕНИЕ МЫСЛИ / РАСШИРЕНИЕ МЫШЛЕНИЯ

1. "Пусть в школах разъясняют, насколько человек живет в трех мирах. Как легко детям понять подвижность человека. И как умножится красота мира, когда человек будет допущен к очагу продвижения! Много уже говорилось о наполнении пространства. Каждый физик и химик может, хотя бы примитивно, подтвердить эти законы. Пусть он скажет лишь о материи, безразлично от какого слоя начать, но Беспредельность заставит расширить суждение. Мыслитель не отрицал ничего, когда оно заключало в себе зачаток расширения мышления" [14.711]. "Расширенное мышление обязывает вас сугубо следить за своими мыслями и поступками, прежде всего в отношении друг друга и ближайших, соприкасающихся с вами, лиц. Ведь тысячи глаз устремлены на вас в напряженной зоркости, и не будем скрывать, что зоркость эта, в большинстве случаев, обострена желанием усмотреть легко уязвимое место для своекорыстных целей, для разрушения" [15.069].

2. "Урусвати правильно заметила о спешности возвращения к предметам, о которых уже было указано {при подготовке книг Агни Йоги}. Повторения не бывает, но происходит расширение мысли. Можно видеть, как на самых кратких промежутках происходит новый прогноз" [14.666].

7.453; 14.666; 14.711.

См. также Мышление расширенное.


РАСШИРЕНИЕ ПОЗНАНИЯ

"Урусвати понимает красоту сотрудничества с Тонким Миром {см.}. Если кто представляет себе такое общение как с миром мертвым, он лишь доказывает свое неведение. Мы {см. Учителя Великие} постоянно работаем с этим живым миром. Мы особенно усилены тем, что свойства Наших собратьев из Тонкого Мира дают особое расширение познания. Те, кто в плотном состоянии {воплощенные}, могут познавать одну сторону явлений, но выпуклость Нашей науки получается приобщением знания Тонкого Мира. Не следует ограничиваться только физически зримым горизонтом. Настанет время, когда люди смогут обогатить свою жизнь средствами естественными, но для этого следует допустить жизнь повсюду. Могут спросить – не причиняет ли затруднений сотрудничество с существами развоплощенными и с уплотненным астралом? – Нисколько. Сотрудничество происходит в плане объединенного сознания. Такие работники приблизительно равняются в мышлении, и такая объединенность будет истинной общиной" [14.131].

14.131.

См. также Наполнение пространства; в Систематизированном перечне фрагментов – раздел 5.3.


РАСШИРЕНИЕ ПОНИМАНИЯ ЖИЗНИ

"Успейте немедленно осознать путь ваш в дальние миры {см.}. Только это расширение понимания жизни даст духу вашему основание пути радости" [4.152].

4*152; 4.181.

См. также Сознание расширенное.


РАСШИРЕНИЕ СЕРДЦА

толкование см. Любовь небесная.

8.242.


РАСЫ ВСЕ

"На протяжении всей эволюции нашей планеты, мы обязаны продвижением нашего сознания этим величайшим Духам {см. Учителя Великие}, воплощавшимся во всех расах и народностях на пороге нового сдвига сознания, каждого нового поворота в истории" [16.026].

16.026.

См. также Расы коренные.


РАСЫ ДВЕ ПЕРВЫЕ КРУГА НАШЕГО

толкование см. Расы коренные.

16.047.


РАСЫ ИСЧЕЗНУВШИЕ

"Когда читаете об обычаях Египта, Китая и других народов о приветствии посредством нюхания и вдыхания, то трудно распознать в этом память о психической энергии {см. Энергия всеначальная}, сохраненную от исчезнувших рас" [8.136].

8.136.

См. также Расы коренные.


РАСЫ КОРЕННЫЕ

"Наша Земля, как видимая представительница ее невидимых высших собратьев-глобусов {см. Спутники-сферы}... должна существовать так же, как и другие на протяжении семи Кругов. В течение первых трех, она формируется и твердеет, в течение четвертого она устанавливается и затвердевает, в течение последних трех она постепенно возвращается к своей первичной форме, она становится, так сказать, одухотворенной... Человечество ее вполне развивается лишь в четвертом – нашем настоящем круге. До четвертого цикла жизни это человечество называется так, лишь в силу недостатка в более надлежащем термине. Подобно личинке, становящейся коконом, затем бабочкой, человек или, вернее, то, что становится человеком, проходит через все формы и царства, в течение первого круга и через все человеческие формы в течение двух следующих кругов. Достигнув нашей Земли в начале четвертого, в настоящих сериях жизненного Цикла и рас, человек появляется на ней как первая форма, будучи предшествуем лишь минеральным и растительным царством – даже последнее должно развиваться и продолжать свою дальнейшую эволюцию через посредство человека. В течение будущих трех кругов человечество, подобно планете, на которой оно живет, будет постепенно стремиться снова принять свою первоначальную форму воинства Дхиан-Коганов. Человек, как и каждый атом во Вселенной, стремится стать богочеловеком и затем – Богом... "Каждый Жизненный Цикл на глоб. {глобусе} D (нашей Земле) состоит из семи коренных рас. Они начинают с эфирообразной и кончают духовной, следуя по двойной линии физической и моральной эволюции – от начала земного круга и до его конца. Круг от глобуса А к глобусу D, седьмому, называется... земным Кругом (цикл семи рас)... "Примите во внимание, что каждый круг приносит с собою новое развитие и даже полное изменение в ментальном, психическом, духовном и физическом строении человека. Все эти принципы развиваются вдоль постоянно восходящей скалы {шкалы}" [16.025].

"Первая коренная раса, т. е., первые "Люди" на Земле (независимо от формы) были потомством "Небесных Человеков", правильно названных в индусской философии "Лунными предками" или же питри {см.}, принадлежавшими к семи степеням, или Иерархиям}" [16.025].

"Нельзя говорить о совершенстве человека в первых двух расах, ибо совершенство это находилось в нем в потенциальном состоянии. Если во второй половине третьей расы цивилизация на нашей планете была так высока, то только потому, что тогда на Землю пришли Великие Элохимы (среди которых эзотерически были духи обоих полов). Они воплотились как Божественные Наставники и Правители, и потомство их уже получило искру, пробудившую их умственные способности. В этом потомстве начали работать центры {см. Центры человека}, которые еще находились в бездействии у большинства человечества. Именно, эти Элохимы {см. Учителя Великие}, пришедшие с высших миров или планет, воплотились в существовавшие тогда человеческие формы и сделались зажигателями сознания и умственных способностей в человечестве. Так, если в первых расах преобладала духовность, то, тем не менее, в том состоянии назвать человека совершенным было нельзя, ибо в нем отсутствовала способность мышления. Венцом Мироздания является мысль {см.}, ибо лишь сознательная мысль может творить. Потому мыслящий человек, озаренный светом духовности, и назван венцом Мироздания и Творцом" [15.224].

"Каждая смена расы сопровождается космическими катаклизмами. Такое очищение необходимо, чтобы молодая раса могла развиваться... Отбросы, не могущие идти с эволюцией, уйдут или окончательно выродятся, пример такого вырождения мы видим на многих дикарях. Так туземцы Австралии – выродившиеся потомки подрас, принадлежавших когда-то великой третьей расе, превосходившей нас в своих достижениях, ибо в ней воплощались Сыны Разума {см. Учителя Великие}" [15.108]. "Высока и прекрасна была цивилизация третьей расы, когда она руководилась и возглавлялась Великими Духами с Высших Миров" [16.268].

"Интеллект на физическом плане получил свое развитие в течение четвертой коренной Расы нашего четвертого круга, когда было достигнуто полное погружение в материю. Но импульс к развитию его был принесен великими Духами..., пришедшими с высших планет и воплотившимися в конце третьей расы... Они были теми божественными династиями Царей и духовных Учителей, описаниями которых полны древнейшие мифы и легенды. Именно, благодаря своему воплощению и своему прямому потомству, они передали человечеству более утонченный организм, отвечавший на высшие вибрации. Также соприкасание с их высокими аурами зажигало огни и в окружавших их" [15.234]. "...Вполне организованный стан братьев Тьмы получил свое начало уже в четвертой расе, в Атлантиде. Их великий бой с Сынами Мудрости или Света окончился победою Последних и гибелью Атлантиды" [16.001]. "...После срединной точки четвертой расы, в Четвертом Круге на нашем глобусе – ни одна монада не может более вступить в человеческое царство. Дверь заперта на этот цикл, и равновесие установлено" [16.068]. "Дравиды принадлежат к четвертой расе, и в сокровенном учении имеются намеки, что баски являются потомками племен дравидов, переселившихся в Европу" [16.211]. "...Инволюция... закончилась, когда человечество достигло своего полного физического развития, что произошло в четвертой расе, так что мы пережили эту инволюцию. Кроме того, неправильно утверждение, что Земля наша проходит точку, в которой заканчивается инволюция, лишь один раз; следовало бы добавить – один раз в каждом Круге, которых семь" [17.013].

"Мы живем среди уходящей пятой расы и наблюдаем за нарождением носителей света шестой расы" [15.239]. "Манас, или высший разум, на нашей Земле получит свое полное развитие в пятом круге и в пятой расе его, пока же мы еще только в четвертом круге и в пятой расе при завершении ее, потому для нашего круга манас уже достиг апогея своего развития, а с нарождением шестой расы, вернее с ее утверждением, ибо уже немало людей, принадлежащих к шестой расе, мы вступим в эпоху развития духовного сознания, имеющего свое основание в сердце {см.}" [16.232]. "Христос знал судьбу мира, уготованную самим человечеством, знал близость суда мира; знал, что наша пятая раса испытает этот Суд, в виде грандиозного катаклизма, всегда сопровождающего конец одной расы и нарождение другой, так же как исчезновение многих старых земель и появление новых. Истинно, сказано: "Творю Новое Небо и Новую Землю, и старые уже не вспомянутся". При новом положении земного шара и небосклон изменится, и станут видны новые созвездия" [17.134]. "Откуда пришла неподвижность мышления нашей расы? Подобное умирание сопровождало конец каждой расы. Это старость, это конец, это нежелание приобщиться к эволюции" [4.246].

16*025; 17.049.

См. также Астрал уплотненный; Раса седьмая; Раса шестая.


РАСЫ ПЕРВЫЕ

толкование см. Расы коренные.

16.239.


РАСЫ ПЕРВЫЕ ДВЕ

толкование см. Расы коренные.

15.224; 16.044; 16.047.


РАСЫ ПРОШЛЫЕ

"Поистине, Египет был велик достижениями до времен Соломона. И Будда, по особому значению, получил чашу из Египта, так стройно полагались основания Мудрости. Конечно, и Веды имели связь с прошлыми расами. Часто Заветы нарастают эволюционно, но иногда, по глубине кармы, они инволюционируют. Тем не менее, преемственность существовала, именно, она являлась равновесием народов. Отрицание преемственности – невежество" [10.290].

10.290.

См. также Расы коренные; Раса наша.


РАСЫ ТРИ

толкование см. Аватар Вишну.

16.043.


РАСЫ УШЕДШИЕ

толкование см. Расы коренные.

5.246.


РАТНИК ДОБРА

"Нет такого утверждения на планете, которое не напрягалось бы огнем созидания или силой разрушения. Ратники добра являют перевес в Космическом Строительстве, и каждое явление света имеет превосходство. Ибо, даже несмотря на видимое торжество тьмы, творчество космическое насыщается огненной Справедливостью. Потому спираль творчества пространственного Огня приводит события к своему огненному торжеству" [11.356].

11.356.

См. также Иерархия Света.


РАТЬ ТЕМНАЯ

то же, что Силы темные (см.) [9.520].

9.520.


РАЩЕНИЕ АГНИ

толкование см. Самодезинфекция огненная.

9.438.


РАЩЕНИЕ КОСМОСА

"Ращение... Действие по значению глагола растить и (устар.) расти" [45]. Например; "Вместо ращения манго силою мысли, они ловко подвешивают плод и ветку" [8.130]. "Только незнание может помыслить о примитивном ращении Космоса! Явление тончайших сплетений энергий дает необходимое поле для исследования..." [8.142].

8.142.


РЕАКЦИЯ КОСМИЧЕСКАЯ

"...Эволюция наступает в срок космической реакции. Но из этого не следует, что люди не должны готовиться к ней. Каждое сознательное мышление мучительно ищет, где грядущее направление эволюции. Если это направление ощупано, то здравый рассудок стремится скорее приблизиться к верному пути. Потому Учение не вовлекает, но показывает путь" [4.580].

4.580.


РЕАКЦИЯ ОГНЕННАЯ

"...Среди бесед об огненных реакциях мы постоянно должны регулировать огненные потоки наших нервных центров {см. Центры человека}. Каждое упоминание Огня уже вызывает некоторое его напряжение. Потому, кто желает огненно мыслить, тот должен знать и об огне – ответственности. Такая ответственность есть самая тяжкая, ибо она содержит в себе самые противоположные зачатки. Но от подземных огней до Света Высшего широка область!" [9.224].

9.224.


РЕАЛЬНОСТИ НЕВИДИМЫЕ

"Если люди чего-то не видят, то оно для них и не существует. Такое невежество можно проследить от древних времен и до сего времени. Ничто не может заставить видеть человека, который не хочет видеть. Пора понять, что не только видимое существует, но Мир полон невидимых реальностей" [13.130].

13*130.


РЕАЛЬНОСТЬ (с заглавной буквы)

то же, что Абсолют (см.) [15.235].

"Парабраман есть просто Реальность, не имеющая себе Второй, Абсолют или, скорее, беспредельное отвлеченное Пространство, включающее в себе потенциальное Пространство, называемое также Адити" [15.235].

15.235.

См. также Матерь.


РЕАЛЬНОСТЬ ВЫСШАЯ

то же, что Брахман (см.) [17.029].

"...Брахман (высшая реальность) и Майя (преходящее) едины" [17.029].

16.006; 17*029.


РЕАЛЬНОСТЬ ЕДИНАЯ АБСОЛЮТНАЯ ТРАНСЦЕНДЕНТАЛЬНАЯ

толкование см. Начала два.

16*254.


РЕАЛЬНОСТЬ ОГНЕННАЯ

"Огненная стена {см. Панцирь (в третьем значении)}, огненный туман {см.}, огненное крещение {см.} утверждают огненную реальность. Например, люди не желают понять, что качество носимого ими огня зависит от них самих. Они не представляют себе, что сами зажигают и спасительные и губительные огни. Неизбежное усердие в разных направлениях дает явление силы и окраску огню, от того так трудно потушить огонь опаляющий, зажженный сущностью привычек. Но Йог понимает, насколько необходимо каждое зажжение огня, связанного с добром. Мысль добра есть мерило сознания. Когда познающий приступает к самоотверженному всходу {восхождению}, он полагает меру добра как ступени. Он знает, что не может обманывать личиною добра, ибо обман лишь иллюзия мгновения. Потому не забудьте, как почитаемый вами Святой {см. Сергий Радонежский} послал своему другу поклон на дальнее расстояние. Он знал, что его друг проезжал на подвиг, и сердца их объединились в откровении. Ничем нельзя препятствовать откровению сердца. Так взаимная исповедь есть уже предвкушение языка Мира Огненного, где тайное становится явным" [9.665].

9.665.


РЕАЛЬНОСТЬ, НЕ ИМЕЮЩАЯ СЕБЕ ВТОРОЙ

то же, что Абсолют (см.) [15.235; 17.028]; Парабраман (см.) [15.235; 17.028].

15.235; 17.028.

См. также Матерь.


РЕБЕНОК КРЫЛАТЫЙ

"Часто мы знаем слово и не можем произнести его. В глубине вращается понятие и не выносится на поверхность. В это мгновение лучше всего ощущается глубина сознания. Не извилины мозга, но какое-то другое хранилище будет складывать запасы памяти; конечно это – Чаша {см.}... "В Чаше лежит крылатый ребенок", – так напоминала древняя мудрость о начале сознания" [4.627].

4*627.


РЕВ (наполняющий пространство)

толкование см. Явления звуковые (во втором значении).

14.396.


РЕВНИТЕЛИ ХРИСТОВЫ

толкование см. Апостол (во втором значении).

16.188.


РЕВНОСТЬ

"Ревность... 1. Мучительное сомнение в чьей-либо верности, любви...

2. Зависть к успеху другого...

3. обычно к чему. Устаревшее. Усердие, рвение" [26]. Например: "...Ядро, посещающее с удовлетворительной ревностью разные группы..." [15.177].

15*177.


РЕВОЛЮЦИЯ

"...Мир находится в состоянии войны. Различны облики ее! Где сокрытые, а где явные, но смысл их един. Также и революция принимает своеобразный смысл, она может происходить и без этого названия. Кто-то думает, что процесс слишком медлен, но в сущности он даже поспешен" [13.123].

13.123.


РЕГУЛЯТОР ЗЕМЛЕТРЯСЕНИЙ

толкование см. Огонь подземный (в первом значении).

7.268.


РЕЖИССЕР ВЕЛИКИЙ

то же, что Закон кармы (см.) [15.222].

15*222.


РЕЗЕРВУАР БЕСПРЕДЕЛЬНЫЙ

"...Солнечные пятна усиливают химические воздействия. Люди твердят о смятении мира в период солнечных пятен. Даже слабое представление толкает к верным соображениям. Но, если вспомним поражающие химические реакции, то не трудно понять насыщенность пространства самыми действительными {действенными} составами окисей металлоидов. Можно ли легкомысленно отрицать эволюционную мощь материи, когда из Беспредельного Резервуара льются на наши головы лучи несказанного напряжения! Особо чуткие организмы могут подтвердить, что в кульминационный период солнечных пятен, лучи светила становятся для них невыносимы по своему качеству" [4.018].

4*018.

См. также Беспредельность путей; Луч астрохимический.


РЕЗЕРВУАР ВСЕГО СУЩЕГО

то же, что Мир Надземный (см.) [14.816].

14.816.

См. также Вздох.


РЕЗЕРВУАР ДУХА

"Мысль есть рефлекс духа... Если значение духа велико, то какую же ценность имеет дитя духа – мысль?! Какое значение имеет мысль, показывает даже несложный аппарат, изучающий спектр ауры. Меняют окраску ауры не только осознанные мысли, но в такой же мере действуют и летающие мухи {см. Слизь пространственная} нашего резервуара духа, не доходящие до рассудка и памяти" [2.3.5.14].

2*3.5.14.


РЕЗЕРВУАР ПРАНЫ

толкование см. Лекарства Мои.

2.2.4.18.


РЕЗЕРВУАР ПРОСТРАНСТВА

"Для творческой комбинации необходима согласованность между силами. Только когда человеческое сознание может уловить космическую вибрацию, может утвердиться форма. Все предназначенные космические комбинации существуют в пространстве, и человеческое сознание должно проникнуть в тончайшие энергии. Каждая мысль рождается из соприкосновения с резервуаром пространства. Так самая ближайшая задача человека – разбудить в сознании смысл кооперации с Космическим Магнитом {см.}" [6.574].

6.574.

См. также Наполнение пространства.


РЕЗОНАТОР

"Резонатор... Физ. тех. Система или предмет, в котором может происходить явление резонанса" [26]. "Резонанс... Явление усиления колебаний (звуковых, электрических, механических), происходящих в какой-либо колебательной системе под влиянием внешнего воздействия (при условии совпадения частоты колебаний внешней силы с частотой собственных колебаний системы" [26].

2.2.4.7.


РЕЗОНАТОР ПРОСТРАНСТВА

толкование см. Игра духа на токах пространства.

11.419.


РЕИНКАРНАЦИИ

встречающийся в современной литературе термин, эквивалентный примененному в книгах Агни Йоги термину Перевоплощение [37]; толкование см. Воплощение.

В книгах Агни Йоги термин непосредственно не упоминается.


РЕЙН

"...В Америке профессор Рейн из Дьюк Университета, на протяжении многих лет, производил со своими студентами опыты с передачей мысли на расстояние, и сейчас им достигнуты значительные результаты" [15.217]. "Недавно он {проф. Рейн} выпустил книгу своих опытов и наблюдений" [16.055].

15*217; 16.055; 16.180; 16.256.

См. также Месмеризм.


РЕЙНО ПОЛЬ

"Рейно (Reynaud) Поль (р. 1878) – французский буржуазный политический деятель. По профессии – адвокат. С 1919 неоднократно избирался депутатом парламента.. В 1930-32 – министр финансов, затем министр колоний и юстиции в кабинетах А. Тардьё и П. Лаваля. Выступал против народного фронта. В апреле-ноябре 1938 – министр юстиции, в ноябре 1938 - марте 1940 – министр финансов в кабинетах Э. Деладье. Поддерживал Мюнхенское соглашение 1938 г... В марте 1940 сформировал правительство, названное впоследствии "кабинетом поражения"... С 1946 – депутат Учредительного, затем Национального собраний... В 1948 – министр экономики и финансов. В июле 1953 - июне 1954 – вице-председатель Совета министров" [Большая советская энциклопедия. Изд. 2].

17.086.


РЕКВИЕМ БАНКОВ

"...Разве не свидетели мы уже крушения многих и многого? Один реквием банков в Америке чего стоит! Нездоровое, вздутое, неуравновешенное благосостояние стран не может долго держаться, скрытый нарыв должен вскрыться, и горе невступившим заранее на путь противодействия заразе, через оздоровление сознания всего населения!" [15.041].

15.041; 15.048.


РЕКИ СВЯЩЕННЫЕ ТРИ

"Если хотите помыслить о Трех Жемчужинах Мира, можете ли почувствовать сердце ваше вершиною, дающей мощь трем священным рекам, питающим многие земли? Можно ли осилить растроение сознания без умаления одной хотя бы части? Нужно приучать дух к делимости {см.}" [7.442].

7.442.

См. также Битвы три; в Указателе географических терминов – Гималаи.


РЕКОРДЫ / РЕКОРДИРОВАНИЕ ЯВЛЕНИЙ / РЕКОРДИРОВАТЬ

РЕКОРДЫ / РЕКОРДИРОВАНИЕ ЯВЛЕНИЙ / РЕКОРДИРОВАТЬ / зарекордировать

1. "Рекорды – записи, анналы; все запечатленное" [30]. Очевидно, имеется в виду значение английского слова "Record – запись, документ, протокол" [44]. Например: "Затемненные намеки о Шамбале можно проследить и в западной литературе... Западные летописцы рекордировали получение вестей из Таинственной Обители... византийским Императором Эммануилом" [16.076]. "Если лишь сам человек является единственным творцом и живым рекордом каждого побуждения, каждой мысли и каждого поступка своего, то кто же может без его личного, непосредственного участия что-либо изменить в его существе, а следовательно, и его судьбу?" [15.243].

2. Сокращенное написание одного их следующих терминов, чаше всего – Рекорды пространства (см.).

5.096; 5.165; 5.174; 5.194; 5.246; 6.308;
6.318; 6.354; 6.404; 6*414; 6.451; 6.580; 6.597; 6.625; 6.677; 6.742; 6.597; 6.625; 6.677; 6.742; 6.743;
6.783; 6.788; 7.012; 7.014; 7.029; 7.188; 9.141; 9.252; 11.007-11.009; 11*010; 11.011; 11.024; 11.043;
11.052; 11.053; 11.070; 11.118; 11.132; 11.138; 11.144; 11.150; 11.152; 11.153; 11.170; 11.174; 11.232;
11.241; 11.245; 11.295; 11.306; 11.319; 11.353; 11.432; 15.004; 15.013; 15*035; 15.053; 15.077; 15.130;
15.146; 15.147; 15.150; 15.167; 15.173; 15.233; 15.243; 15.244; 16.024; 16.043; 16*076; 16.091; 16.114;
16.193; 16.204; 16.239; 16.256; 16.263; 17.134.

См. также Волны пространства; Зарекордировать.


РЕКОРДЫ ЗВУКОВЫЕ

"Беседуйте с учениками о тех великих переменах, которые произойдут в сознании людей, когда приоткроется завеса, отделяющая нас от Мира Надземного {см.}, когда люди смогут получить доказательство наглядное о надземной жизни путем телевизии и рекордов звуковых" [17.157].

17.157.

См. также Взрывы в Мире Тонком; Екатерина Сиенская; Кольца восприятия; Провод огненный; Сиддхи; Слышание открытое; Тереза Испанка; Яснослышание.


РЕКОРДЫ ЗЕМНЫЕ

"Есть много каналов, которые могут звучать лишь одной струной. Видим, как одностороннее мышление воспринимает лишь те токи, которые согласуются с сущностью канала. Видим, как нечистые каналы наносят разные заразы. Видим, как заполняются страницы и записи самообольщением. Видим, как утверждают за собою Право Космическое. Видим, как обходят и посягают на Огненное Право. Наравне со скрижалями чистого духа в пространстве носятся вихревые кольца разрушения. Наряду с огненными сердцами, Мы видим целые стада самообольщенных, и по закону Космическому невозможно остановить руку Кармы. Каждое малое сознание, прежде всего, приписывает себе царственный дух. Скорбно глядеть на рекорды земные. Каждое огненное сердце направляется к омовению рекордов" [11.070].

11.070.


РЕКОРДЫ МИРА ТОНКОГО

"Нужно людям понять, что самое главное состоит в честности Служения. Чем утвердить рост духа, чем доказать преданность Иерархии, чем очистить сознание? – Только единым законом честности Служения. Так запомним навсегда о губительности половинчатости. Рекорды тьмы содержат все половинчатые решения и действия, потому на пути огненном нужно помнить о следствиях половинчатости. Если бы можно было выявить рекорды тонкого мира, человечество ужаснулось бы, увидев серые тени вокруг разрушения, вокруг половинчатости, вокруг предательства, вокруг подстрекательства, вокруг кощунства и непримиримости, самости" [11.008; 15.099].

11.008; 15.099.

См. также Раздвоение мысли.


РЕКОРДЫ ПРОСТРАНСТВА / РЕКОРДЫ ПРОСТРАНСТВЕННЫЕ

1. "{К сожалению,} тот факт, что ни одна наша мысль, ни один импульс, как бы мимолетен он ни был, не пропадает, но рекордируется на нашем излучении и в пространстве, не волнует нас, ибо бедно наше воображение и мозг не может усвоить это. Потому поможем себе и в этом важном осознании, и сами будем рекордировать, что возможно. Безмерно вырастем пониманием, проверяя свои постановления и сопоставляя их со следствиями" [15.035]. "Волны, которые захватывают народы, исходят от народной кармы. В космическом строительстве каждая эпоха оставляет свои волны в пространстве. Когда наступает срок к магнитному притяжению, все волны начинают действовать, тем карма неизбежна. Когда в древних Писаниях сказано было – "все от Отца Небесного", то, именно, закон кармы был назван. Все творится по этим волнам, которые, уходя в пространство, сохраняют вечную связь с планетой. Связь между миром надземным и земным обусловлена этими волнами. Рекорды пространства состоят из этих волн, и народы творят свои исторические искупления. Сознание, что все переходит в волны пространства, может пробудить лучшие устремления. На пути к Миру Огненному явим устремление к улучшению народной кармы" [11.353; 15.160].

2. Толкование см. Сокровищница рекордов пространства.

3. "Когда общинник требует поклонения за данное ему поручение, он этим закрывает рекорды пространства" [11.052].

6.318; 11.014; 11.024; 11.043; 11.052; 11.053; 11.132; 11.152; 11.154; 11.175; 11.245; 11.250; 11.319; 11.353; 15*160; 16.210; 17.049.

См. также Рекорды.


РЕКОРДЫ ПРОШЛОГО

"Человек обосновывается на фактах жизни, но сравнивает очевидность с уже прошлым явлением. Обусловить жизнь только уже испытанным явлением – значит утвердить тот медленный прогресс, который явлен человеком. Разъединение идей с течением жизни остановит человечество на точке, являющей неуверенность в дальнейшем продвижении. Жизнь заключается в вечном последовании идей и выявлений в жизни космических энергий. Как может дух принять понятие Беспредельности, не устремляя своей мысли в царство идей!.. Поиски мысли привели к принятию рекордов прошлого. Поиски мысли приведут к осознанию высших миров" [5.096].

5.096.


РЕКОРДЫ СВЕТА

"Дам напутствие ученику. "Да будет молитва твоя – Тебе, Владыка, служу всем, всегда и везде. Пусть путь мой будет весь в подвиге самоотвержения". Когда ученик познает в сердце {см.} радость пути, где терний нет, ибо все претворяется в радость Служения, тогда можно приоткрыть Врата Великие. Среди понятий высших ученик должен помнить сердцем о рекордах Света... И начертано на Щите Света – "Владыка, дойду один, дойду в подвиге явленном, дойду, дойду!" И завещано на Щите Света – честь, преданность и самоотверженность" [11.007].

11.007; 15.099.


РЕКОРДЫ СВЕТИЛ

"...Лучи светил предопределяют течение нужных токов, и все предсказания так утверждаются. Так светила все устремляют, исходя из предназначенного Космическим Магнитом {см.}. Потому начертанное Нашим заветом можно отнести к назначенному Космическим Магнитом. Конечно, в рекордах светил можно было найти исчисление посланных Нами избранных. Нами утвержденное явление исчислено. Если бы знание допустило людей в сферы высшие, то можно было бы прочесть решение завершения... Когда дух человеческий подымется, тогда знание расширится. Потому высшее доступно только высшему" [5.315].

5.315.


РЕКОРДЫ СТРАХА

толкование см. Предвзятость.

11.144.


РЕКОРДЫ СФЕР

"Минуя ненужные сопротивления, Космический Магнит {см.} может собрать все нужные комбинации, но трата магнетизма так велика! Высший Разум столь напряг силы планеты, но состав самоопределения не гармонирует всегда с указанием высших сфер. Конечно, в рекордах сфер есть столько выражающих утверждение Космического Разума, и явлены такие гигантские достижения трансмутации, что Космос, истинно, имеет зерно планеты в лучших энергиях. Тем продвигаемся" [5.131].

5.131.


РЕКОРДЫ ТРАНСМУТАЦИИ

толкование см. Закон трансмутации.

5.268.


РЕКОРДЫ ТЬМЫ

"История отмечает всех лжепророков и самозванцев, но недостаточно отмечены все духовные самозванцы и лжеисточники. Если в основание Государства принять духовное начало, можно будет уследить все пагубные следствия лжеисточников. Под рекордами тьмы подразумеваются все лжеисточники и злонамерения самозванцев... Зачем хулить Высшее Учение? Ответ один – самозванцы живут Майей {см.}" [11.011]. "...Страшны рекорды тьмы, да воздержится ученик от начертания на этих скрижалях несмываемых – ложь, лицемерие, предательство и самость" [15.099].

11.007; 11.008; 11*011; 15.099.


РЕЛИГАРЕ

РЕЛИГАРЕ / religare

"Религаре – сказано было еще в древности. Свойство причинности и следствия – закон сцепления Вселенной, принадлежит тому же явлению связи с Беспредельностью. Неразрывными узлами связано человечество с Космосом. Не трудно установить ту непреложную точку, где все встречается: земные накопления и наслоения высших сфер. Волею Космоса все тяготеет друг к другу. Все устремляется к обоюдному творчеству. Религаре дано человечеству в виде религии {см.} на объединение, на развитие общины, на признание существующего начала, содержащего все принципы бытия и созидающего все сущности нашего блага" [5.023].

5.023; 17*118. См. также Религия.


РЕЛИГИЯ / РЕЛИГИОЗНЫЙ

"...Вопрос религии очень важен. Можно сказать, краеуголен в грядущей эпохе сужденной духовности {см.}. Потому следует неотложно закладывать в сознание молодого поколения правильное понимание этого насущнейшего вопроса. Само слово религия от латинского "religare" означает связь, именно связь с Высшим Миром {см.}. Нарушив эту связь, человечество лишает себя не только истинного познания, но и самого бытия, ибо живоносный Источник Благодати питает все миры" [16.048]. "...Слово религия заключает в себе понятие величайшего значения... Это есть связь человека с Высшим Миром, или Высшим Началом. Но эту великую и единую связь каждый пытается присвоить в свое исключительное владение, потому каждый народ обособил, ограничил и наложил клеймо изуверства, предав проклятию все прочие, непривычные ему выражения ее у своих ближних. Так, из единой связи-религии мы получили множество, друг друга исключающих, лжерелигий. Но попробуйте сказать, что главной причиной всех бедствий явилась не религия, но лжерелигия, как каждый начнет кивать на своего соседа и, в своем самомнении, не подумает отнести эту тяжкую правду к самому себе" [16.102]. "...Изречения из Священного Писания Востока (Бхагават Гита): "Человечество приходит ко Мне разными путями, но каким бы путем человек ни приближался ко Мне, на этом пути Я его приветствую, ибо все пути принадлежат Мне". В этом прекрасном речении ясно указано, что форма религий не имеет значения, но существенна лишь сама идея" [15.107]. "...Я всегда держалась довольно далеко от церкви и ее представителей, именно, из желания охранить в своих сыновьях уважение к своей религии до тех пор, пока сознание их достаточно окрепнет и они уже вполне зрело смогут оценить все то прекрасное, что заключается в ней, и, в то же время, спокойно смотреть на отрицательные проявления ее; именно, без того, чтобы последние пагубно отразились на их отношении к религии вообще. И считаю, что в этом я преуспела, ибо оба мои сына глубоко религиозны и носят в духе свою церковь [15.228].

"Религия, как связь с Высшим Миром, должна быть прежде всего привлекательной. Страх не привлекает, насилие отвратительно, но само понимание Высшего Мира должно быть увлекательно. Можно радоваться всему Высшему... Чтобы затемнить Высшее, нужно проделать ряд отталкивающих действий. Кто бы ни были эти отвратители, во всяком случае они будут богохульниками. Если они затемнят самое Прекрасное, они будут служителями тьмы... Как же назвать тех, кто отвращает малых от Дома Божьего? Растлители, тюремщики те, кто позорят молитву к Высшему. Разве сказано, что можно говорить с отцом или с матерью лишь их же словами? Также и в молитве к самому Высшему кто же может принудить сердце свое славословить чужими мерами? Кто слагал молитвы, гимны, песнопения, тот пел своим сердцем. Нельзя препятствовать духу возноситься на своих крыльях... Кто поможет ближнему еще увлекательнее создать хвалу, тот сотворит благо. Никакая догма не может запретить беседовать с Превышним. Чем она будет прекраснее, тем Он будет ближе. Если же нужна помощь, то довольно обратиться: "Помоги!" Но и для такого простого слова нужна привлекательность" [10.038].

"Религия и наука не должны расходиться в своей сущности. Тонкое изучение материи и атома приведет к заключению, что жизненная энергия есть не электричество, но Огонь. Так наука и религия сблизятся на одном принципе. Материя утверждается как огненная субстанция, и каждый мыслящий дух не будет отрицать силу высшую, которая есть Огонь. Наука не может разрушить понятие божественности Огня, также как религия не может наложить запрет на тонкие анализы, являемые наукой. Таким образом, утвердится понимание и гармония понятий религии и науки" [11.060].

"Осознание ответственности за дух и религию поставлено человечеством на последнее место. Суд человеческий заботится охранить физическое тело, преследуя калечения тела. Но существующие законы и храмы не заботятся о тех миллионах искалеченных духом. Правильно сказала Ур. о той грозной ответственности, которую должны нести религии. Ведь связующее явление религии не утвердилось на планете. Та священная мощь Земли вместо того, чтобы возносить, превращена человечеством в ту явленную разъединенность, которая есть меч рассекающий. И жрецы, и брамины, и священнослужители все искажали космическое назначение... Только утверждение истинного назначения устремит дух к высшему пониманию великого Космического Права {см.}. Так устремимся к великой ответственности за дух и религию. Сколько нужно очистить в Учениях Мира! Задание – устремленно очистить религии, даст новое сознание. На пути к Миру Огненному утвердим Носителей Огненного Очищения" [11.216]. "Новое Учение почитает носителей прежних заветов, но идет без багажа конченых времен... Самое практичное было бы уничтожить все комментарии, сделанные после трех веков от ухода Учителя. Надо когда-нибудь почистить полки. От этой чистки вырастут облики Учителей Света {см. Учителя Великие}" [3.040].

2.3.5.12; 4.397; 4*416; 4.469; 4.604;
7.061; 7.356; 7.374; 9.319; 9.335; 9.403; 9.420; 9.497; 9.592; 9.620; 9.628; 9.646; 10.038; 10.188; 10.192;
10.202; 10.219; 10.351; 11.023; 11.060; 11.100; 11.110; 11.125; 11.138; 11.184; 11.216; 11.253; 11.335;
12.035; 12.112; 12.134; 12.242; 12.564; 15.021; 15.078; 15.080; 15.090; 15.091; 15.106; 15.107; 15.142;
15.147; 15.175; 15.182; 15.184; 15.191; 15.195; 15.196; 15.222; 15*228; 16.024; 16*048; 16.058; 16.071;
16*102; 16.103; 16.188; 16.190; 16.203; 16.210.

См. также Безбожие; Богохульство; Вера; Верование; Духовность; Духовный; Жрец; Искалеченный духом; Йога Иерархическая; Махатма; Начало ведущее (в третьем значении); Очищение огненное; Свобода духа; Следствие кармическое; Урдар; Энергия всеначальная.


РЕЛИГИЯ ВЫСШАЯ

"В первобытных религиях прежде всего преподавался страх к Богу. Так внушалось чувство, которое обычно кончается восстанием. Конечно, каждый, прикасающийся к Высшему Миру, испытывает трепет, но это неизбежное ощущение не имеет ничего общего со страхом. Страх есть прекращение творческой энергии. Страх есть окостенение и предание себя тьме. Между тем, обращение к Высшему Миру должно вызывать восторг {см.} и увеличение сил к выражению прекрасного. Такие качества рождаются не страхом, но любовью. Потому высшая религия учит не страху, но любви. Только таким путем люди могут привязаться к Миру Высшему" [10.292].

10*292.


РЕЛИГИЯ ДУХА

то же, что Религия новая (см.) [15.160].

15.160.


РЕЛИГИЯ ДУХА СВЯТОГО

то же, что Религия новая (см.) [17.019].

17*019.


РЕЛИГИЯ НОВАЯ

"...Не хулители от малого сознания строить будут новую страну, но здравый рассудок стотысячных. Именно – "Иван стотысячный спасет свою страну"... Иван этот предъявит новые требования и запросы, ему нужна будет вера прочная, вера обоснованная, не расходящаяся с жизнью. И провозвестники ее должны будут применить веру эту к жизни, на личном примере, иначе не утвердить. Сознание исстрадавшихся людей, потерявших веру в справедливость, милосердие и защиту Отца Небесного, нельзя вернуть в прежние мертвящие оковы... Новая церковь должна явиться на смену старой в полном сиянии красоты Подвига Иисусова, она должна собрать Великий Вселенский Собор и просмотреть, при свете нового сознания, все постановления бывших соборов, должна будет изучить сочинения первых христианских философов и отцов церкви, ближайших ко времени Иисусову; и тогда вся красота подвига Иисуса, вся ширь Его Учения будет принята ими в духе, но не в мертвой букве часто искаженных писаний. И только тогда будет заложена новая религия, религия Духа" [15.162]. "...Я очень люблю многие наши церковные обряды и празднества и никогда не стала бы изгонять их из жизни народа. Наоборот, они должны быть еще более одухотворены и тем стать еще ближе народному сознанию. Главное – их внутренний глубокий смысл должен быть осознан... Я верю в новую чудесную Храмину Духа, новую религию, основанную на сердце и просветленном разуме" [17.140].

1.043; 15*162; 17*019; 17*140.

См. также Храм новый.


РЕЛИГИЯ ПЕРВОБЫТНАЯ

толкование см. Религия высшая.

10*292.


РЕЛИГИЯ ЭЗОТЕРИЧЕСКАЯ

"Во все древнейшие времена (и даже поныне), среди всех народов всегда существовали два вида религии – одна для Посвященных, другая для народных масс. Иначе говоря, одна эзотерическая, другая экзотерическая. И это вполне понятно, принимая во внимание, что представляли собой в те времена народные массы" [15.106].

15*106.

См. также Тайна (в первом значении); Тайна бытия.


РЕЛИГИЯ ЭКЗОТЕРИЧЕСКАЯ

толкование см. Религия эзотерическая.

"Экзо... Первая составная {составляющая} часть сложных слов, обозначающая: находящийся снаружи, вне чего-либо... [От греч. εξω – вне, снаружи]" [26].

15*106.


РЕМЕСЛО ДОБРА

РЕМЕСЛО ДОБРА / добротворчество

"...Как трудно ремесло добра. Называем так мастерство постоянного добротворчества. Умейте отличать случайные, отрывочные добрые мысли и действия от сознательного добротворчества. Сами люди осложняют это понятие. Они измышляют множество изречений, которые смущают слабые умы. Они повторяют: "Он настолько добр, что мухи не обидит". Мы же скажем: "Он не обидит мухи, но уничтожит ядовитую змею, угрожающую собрату". Но для этого надо знать, какая муха безвредна и какая змея ядовита... Ваятель может испортить глыбу мрамора, но сколько сердец может разбить неумелый добротворец!" [14.309].

14*309; 17*120.

См. также Добро; Добролюбие; Непротивление злу; Сердце дозорное.


РЕНКУЛЬ

"Ренкуль Капитолина (ум. 1956), член латвийского общества Рериха с 1931, членом Общества был и ее муж Оскар Ренкуль. Они имели небольшой двухэтажный дом в Межапарке. Муж, агент по экспорту сливочного масла, умер от болезни сердца в 1935. К. Ренкуль была репрессирована в 1949 и выслана в Абезь, Коми, где и умерла от астмы и болезни сердца" [89, с. 580]. "Спасибо за.... ознакомление с ближайшими членами Общества... Меня глубоко тронуло описание жизни и смерти г-на Ренкуль. Несомненно, душа его и в прошлом была близка многим истинам" [17.047].

17.047.


РЕОМЮРА ГРАДУС

см. Градус Реомюра.

17*107.


РЕПНИН

Очевидно, имеется в виду "Репнин Николая Васильевич [11(22).3.1734–12(24).5.1801, Москва], князь, русский военачальник и дипломат, генерал-фельдмаршал (1796)... Участвовал в Семилетней войне 1756-63. В 1762-63 посол в Пруссии, в 1763-69 посол в Польше, где... добился заключения Варшавского договора 1768. Во время русско-турецкой войны 1768-74 командовал дивизией в сражениях при Ларге и Кагуле, участвовал в выработке условий Кючук-Клайнарджийского мира 1774. В 1775-76 посол в Турции. При посредничестве Репнина заключен Тешенский мир 1779 между Австрией и Пруссией. Во время русско-турецкой войны 1787-91 командовал дивизией и успешно исполнял обязанности главнокомандующего во время отсутствия Г.А. Потемкина...В 70-90-х гг. занимал должность генерал-губернатора различных губерний. После неудачи дипломатической миссии Репнина в Пруссию и Австрию в 1798 с целью создания антифранцузской коалиции был уволен в отставку" [18].

16.153.

См. также Жидо-масонский; в Указателе дополнительных источников – Масонство.


РЕРИХ / РЁРИХ / РЕРИХИ / Roerich

см. Рерих Николай Константинович; Рерих Елена Ивановна; Рерих Юрий Николаевич; Рерих Святослав Николаевич.

15.030; 15.031; 15.037; 15.042; 15.047;
15.050; 15.056; 15.059; 15.060; 15.080; 15.087; 15.094; 15.107; 15.110; 15.142; 15.155; 15.163; 15.228;
15.229; 16.014; 16.016; 16.026; 16.033; 16.036; 16.088; 16.119; 16.138; 16.158; 16.162; 16.163; 16.249;
16.254; 16.269; 17.004; 17.005; 17.007; 17.008; 17.010; 17.016; 17.019; 17.022; 17.024; 17.026-17.028;
17.030; 17.031; 17.033-17.035; 17.037; 17.038; 17.041; 17.042; 17.046; 17.047; 17.052; 17.055; 17.058;
17.061; 17.064; 17.067; 17.071; 17.075; 17.079; 17.081-17.083; 17.085; 17.086; 17.091; 17.092; 17.094;
17.096; 17.100; 17.119; 17.122; 17.124; 17.131; 17.137; 17.139; 17.140; 17.142; 17.146-17.148; 17.152;
17.154.

См. также Агни йог высокий; Воин Агни Йог; Воплощения Рерихов; Воронцов; Выявление ликов; Город знания; Гуру; Держатели Камня; Доверенные; Зов Магнита Космического; Иванов Василий; Клише явлений; Круг (в восьмом значении); Матерь Агни Йоги; Маркграф Эккехард и жена его Ута; Международный Центр Рерихов; Наполнение; Носительница Наша; Носительница "чаши огней"; Огонь Матери Агни-Йоги; Огни посланные (Агни Йогом); Океан мысли Учения; Память закрытая; Планета сияющая; Податель света; Послания (во втором значении); Посылки космические (во втором значении); Сестра Ориола; Собиратель расы; Сподвижница Наша; Тара знания; Шамбала; книги [52-54; 85; 86; 92]; кн. Беликов П.Ф., Князева В.П. Рерих / ЖЗЛ. – М.: Молодая гвардия, 1973. – 256 с.; Полякова Е.И. Николай Рерих / Жизнь в искусстве. – М.: Искусство, 1973. – 303 с.; кн. Держава Рериха / Малая рериховская библиотека / Сост. Л.В. Шапошникова. – М.: МЦР, 1992. – 64 с.; кн. Николай Константинович Рерих. Библиографический указатель / Сост. Шишкова В.И.; Бухаркова М.С., Воробьева Н.К. – М.: МЦР, 1999. – 232 с.; кн. Ключников С.Ю. Провозвестница эпохи огня: Повесть-исследование о Е.И. Рерих. – Новосибирск: Сиб. отд. изд. Детская лит., 1991. – 150 с.; Фосдик З.Г. Мои Учителя. Встречи с Рерихами. По страницам дневника 1922-1934. – М.: Сфера, 1998. – 800 с.; Шапошникова Л.В. Великое путешествие. кн.1 Мастер. – М.: МЦР, 1998, – 624 с.; том 1цв. вклейка рис. 2, 3.


РЕРИХ АКАДЕМИ ОФ АРТС

"...В Нью-Йорке начала существовать новая "Рерих Академи оф Артс" {"Рериховская академия искусств"}. Так культурная деятельность не замирает, и новые очаги, как говорится, вспыхивают по всему лицу Земли" [17.115].

17.115.


РЕРИХ ЕЛЕНА ИВАНОВНА / Е.И.Р.

РЕРИХ ЕЛЕНА ИВАНОВНА / Е.И.Р. / Агни Йогиня пламенная / Матерь Агни Йоги / Птица Горная / Путница Света / Сестра Наша / Тара (во втором значении) / Тара Наша / Тара Света / Тара Сердца / Ур. / Урусвати

"Е.И. Рерих (12.2.1879 – 5.10.1955 гг.) родилась в Петербурге. "Ее мать была внучкой русского полководца М.И. Кутузова. В самой Елене Ивановне рано проявились богатые способности и незаурядная одаренность. Она была прекрасной пианисткой, тонко разбиралась в живописи, увлекалась индийской философией. Книги Рамакришны, Вивекананды, Тагора были ее любимым чтением. В 1899 г. она встретила молодого художника Николая Константиновича Рериха и в 1901 г. стала его женой. В 1902 г. у супругов появился сын Юрий, а в 1904 – Святослав. Так возникла та уникальная семья Рерихов, которая сыграла важную роль в русской и мировой культуре. Елена Ивановна была сердцем и главным устоем семьи. В 1918 г. Рерихи уехали в Европу, а в 1923 после долгих мытарств попали в Индию. К этому времени Елена Ивановна сложилась как философ, писатель и общественный деятель” (Шапошникова Л.В. Сотрудница космических сил. /Предисл./ Письма Е.И. Рерих). "Николай Константинович называл ее другиней. Это старинное слово очень точно соответствовало духу и характеру Елены Ивановны. Многие картины Рериха – результат творчества двоих. Она была вдохновляющим началом... Большое количество полотен художник написал по замыслам своей жены. Но ее замыслы были не только в его картинах. Трудно назвать хотя бы одну область в деятельности Николая Константиновича, где бы их не было. Они вместе участвовали в Центрально-азиатской экспедиции и прошли по неизвестным тропам Трансгималаев. Тяжелые переходы, нападения разбойников, препятствия, чинимые английскими властями, чуть было не приведшие к гибели экспедиции, – все это требовало не только выносливости, но и незаурядного мужества. "На коне вместе с нами, – пишет Н.К. Рерих, – Елена Ивановна проехала всю Азию, замерзала и голодала в Тибете, но всегда первая подавала пример бодрости всему каравану. И чем больше была опасность, тем бодрей, готовней и радостней была она. У самой пульс был 140, но она все же пыталась лично участвовать и в устроении каравана, и в улаживании путевых забот. Никто не видел упадка духа или отчаяния, а ведь к тому было немало поводов самого различного характера".

В 1928 г., после завершения экспедиции, Рерихи создали в долине Кулу Институт Гималайских исследований. Елена Ивановна стала его почетным президентом-основателем. И тут еще раз можно удивиться. Тонкий знаток искусства, уникальный философ, она довольно легко ориентировалась в научных проблемах, которыми занимался Институт, и часто направляла их с мудростью хорошо подготовленного ученого. Ее мысль всегда была устремлена в будущее, и она мечтала о том, что в долине когда-нибудь вырастет город Знания, который превратится в международный центр научного сотрудничества. Рерихи прожили в Индии многие годы. Стремясь вернуться в Россию, они так и не смогли этого сделать. Там, в Гималаях, они пережили Великую войну, стараясь помочь, чем возможно, своему народу. В 1947 г. умер Николай Константинович. Елена Ивановна потеряла не только супруга, но и многолетнего сотрудника, чье творчество было нераздельно слито с ее мыслями, с ее видением мира, с ее трудом. Она покинула долину в Западных Гималаях и поселилась со старшим сыном в Калимпонге. Там из окон небольшого домика, который они сняли, ... видела сверкающие снега священной Канченджанги и вдыхала терпкий запах хвойных деревьев, окружавших двор. Наверху, в тесной мансарде с косым потолком, стоял письменный стол, за которым она неустанно продолжала работать, позволяя себе лишь короткие вечерние прогулки. Она работала над книгами "Живой Этики", или "Агни Йоги". Собственно, с них начинается уже второй, более высокий виток ее жизни. Этот виток неожиданно отрывает нас от Земли и выносит в просторы того незнакомого нам Космоса, неизбежность которого тогда, в двадцатые годы, предвидели лишь отдельные ученые, такие как Циолковский, Вернадский, Тейяр де Шарден...{Учение Живой Этики создавалось в сотрудничестве с Космическими Иерархами. Знания, сообщенные ими,} носили не только познавательно-теоретический характер. Они имели и практическое значение. Вот с этой практики и начинается третий виток в жизни Елены Ивановны Рерих. Этот виток был самым тяжелым, жертвенным и мученическим. Суть его состояла в том, что она добровольно взяла на себя ответственность за будущее человечества.

Сложилось так, что духовное развитие человечества XX века не соответствовало уровню приближающейся энергии Огня. Оно оказалось много ниже этой энергии. Необходим был трансформатор, роль которого должна была сыграть сущность с высоким духом и сознанием. Иными словами, нужен был Искупитель или Спаситель, который бы трансформировал или, как говорится в "Живой Этике", трансмутировал высокие космические энергии в более низкие, соответствующие энергетическому потенциалу человечества. В XX веке такая роль была отведена Елене Ивановне Рерих. Теснейшим образом связанная с "трансформаторной" цепью космических Иерархов, она находилась в самом трудном ее звене – между тяжелым физическим миром низких энергий и миром высоких форм материи и энергий. ... В этих же условиях формировалась ее высшая, третьего порядка, энергетика, так называемая огненная. Ее существование на Земле было мучительным, болезненным, подчас невыносимым. Вибрации космических энергий вызывали воспламенение ее открытых центров. Возникали острые, непереносимые боли в суставах, горле, сердце... В ее сердце земной женщины соединялись как бы два потока. Один шел сверху, напряженный тонкими и высокими энергиями, другой поднимался снизу, наполненный земной тяжестью человеческих низких страстей, кровью, жестокостью, ложью, неизжитыми животными инстинктами. Все это, смешиваясь, кипело в ее сердце, как раскаленный металл в доменной печи, чтобы вытечь потом золотым лучистым сплавом, который наполнит Планету трансформированной ею энергией. Энергией нового эволюционного витка, энергией нового созидания и высокого духа” (Шапошникова Л.В. Сотрудница космических сил. /Предисл. / Письма Е. И. Рерих).

Елена Ивановна и Николай Константинович Рерихи "работали для России и во имя нее совершили тот духовный и эволюционный подвиг, который дал возможность многим из нас приблизиться к новому планетарному мышлению. Их наставниками и Учителями были Космические Иерархи, которые в силу своих знаний и способностей влияли на эволюцию, создавая духовно-энергетические условия для дальнейшего восхождения человечества. Елена Ивановна записала и обработала сообщенные ей Учителями тексты, Николай Константинович отобразил идеи Учения в прекрасных художественных полотнах. Оба они стали участниками планетарного процесса формирования и развития нового мышления и нового сознания человечества" (Шапошникова Л.В. Мудрость веков, с. 436). "Являясь синтезом всех существующих ранее йог, Учение Агни Йоги принесло людям те космогонические знания, которые выводили сознание человека на бескрайний простор духа, заставляя осмыслить законы Космоса и Вселенной, осознать Единство сущего, которое проявляется в великом многообразии. Одной из замечательных страниц творчества Е.И. Рерих является ее устремление к Дальним Мирам, сотрудничество с которыми привело к созданию книги "Новая Астрономия". В Учении Живой Этики говорится: "Братство работает группами, и нарастание задач гармонично соединяет Совет для новых комбинаций. На три отдела разделяется работа. Первый – изыскания улучшения земного плана. Второй – изыскания передачи людям этих результатов. Третий – изыскания способов сообщения с Дальними Мирами” (П2, от 17.1.36). Об опытах посещения Дальних Миров в Агни Йоге сказано: "Женский организм являет собою синтез, и тем самым женщина обладает всеми космическими энергиями и в большой степени именно творческой энергией. Потому неправильно считать, что женщина лишена самостоятельной творческой силы, но для развития каждой способности необходимы постоянное упражнение и подходящие условия. Между прочим, полеты в Дальние Миры есть прерогатив женщины" (П2, от 9.8.37). Зинаида Фосдик, сотрудница и ученица Рерихов, о вкладе Е.И. Рерих в звездную науку писала: "Ее миссия – это пространственный провод – доказать в физическом теле (возможность) сношений с Дальними Мирами. Редчайшая миссия. Елена Ивановна может сноситься с Учителями, получать посылки из пространства и (даже) получила магнитную стрелу с Венеры. На ней проводится исключительный опыт. Она проходит Агни-Йогу (йогу огня) – она вся зажжена, чувствует в себе пламя, что лишь через триста лет сможет воспринять продвинутое человечество. Это самая могущественная йога, даваемая теперь людям и нужная для постепенного развития человечества" (Ф, 287). Из воспоминаний 3. Фосдик: "Е.И. нам говорила, что в Городе Знания ее дом будет отдельно и там будет башня. Ей нужно будет оставаться одной в покое и слушать голоса с Дальних Миров, ибо ей Указано услышать их с Земли, и было Сказано, что она услышит. Затем она сказала, что раньше в Нью-Йорке Учитель посылал ей видения, теперь же ее дух, благодаря открытым центрам, сам получает видения и слышит. В ее руках не только провод всего Братства, по также и всего пространства. И она первая услышит язык и голоса с других планет" (Ф, с. 308). "Аура Елены Ивановны лиловая, означающая назначение работы на Дальних Мирах" (Ф, с. 327).

О своем огненном опыте, осуществлявшемся в сороковые годы, Е.И. Рерих пишет так: "Я проходила трудную дисциплину усиления восприятия мысленных посылок, одновременно с яснослышанием и ясновидением. Как бы игра или упражнение на трех инструментах одновременно! ... Мысленное собеседование стало доступно во всякое время при условиях одиночества и уже легко достигаемой постоянной внутренней настороженности или сосредоточенности. Длительность восприятия возросла, собеседование продолжалось часами и затрагивало многие научные прогнозы в области Космологии и давало новое освещение историческим фактам прошлого, дальнего и близкого; давало ответы на вопросы, когда они были в положенных пределах" (ПвА4, от 12.11.46). "Кроме моих работ на физическом плане, много сил уходит на сотрудничество с другими планами. Ступень Космического Сотрудничества нелегка, но нужно стремиться к ней. Я счастлива, что могу уже участвовать в Космическом Строительстве. Когда-нибудь люди поймут, как много теряют они из-за небрежения к Основам Бытия. Родные, расширяйте Ваше сознание не только на земном плане, но пытайтесь уже в земном теле мыслями проникать за пределы нашей планеты. Новое понимание Единой Жизни, нас окружающей, откроет перед нами совершенно новый мир возможностей и постижений. Каждое наше действие, поступок, каждое слово и мысль приобретают совершенно иное значение при таком расширении сознания. Все становится осмысленным и полным великого, еще скрытого для большинства значения. Необходимо приобрести некоторую оторванность от Земли, оставаясь в то же время на ней. Все осознания должны осуществиться в теле физическом" (ПвЛЗ, от 21.4.50)" [Агни Йога о тайнах звездного неба. – Киев: Содружество "Сердце", 2000. – 640 с.].

"Основные даты жизни и деятельности Е.И. Рерих.

1879 – родилась 31 января (12 февраля по н.ст.) в Петербурге.

1895-1899 – училась в музыкальной школе при Петербургской консерватории.

1899 – знакомство с Н.К. Рерихом.

1901 – вступление в брак с Н.К. Рерихом.

1902 – рождение первого сына Юрия.

1903-1904 – совместно с Н.К. Рерихом путешествие по русским городам.

1904 – рождение второго сына Святослава.

1906 – путешествие в Швейцарию.

1907 – поездка в Финляндию.

1907-1912 – пристальное изучение восточной философии.

1916 – переезд в Карелию в связи с болезнью Н.К. Рериха.

1919 – отъезд из Финляндии в Лондон. Знакомство с Р. Тагором.

1920 – начало работы над первой книгой Живой Этики "Листы сада Мории" ("Зов").

1920 – отъезд из Лондона в США.

1920-1922 – продолжение работы над книгой "Листы сада Мории". Культурно-просветительная деятельность.

1923 – отъезд из США в Париж, а затем в Индию.

1924 – пребывание в Сиккиме и Бутане. Работа над второй книгой Живой Этики "Листы сада Мории" ("Озарение").

1925 – путешествие по Центральной Азии. Выход в свет книги "Листы сада Мории" ("Озарение").

1926 – приезд в Москву, посещение Алтая и Бурятии на обратном пути.

1926-1927 – продолжение Центрально-Азиатской экспедиции. Выход в свет книг "Основы буддизма" и "Община".

1928 – прибытие в Дарджилинг и завершение экспедиции. Приобретение дома в долине Кулу. С 1928 года Е.И. Рерих безвыездно живет в Индии.

1929 – выход в свет книги "Криптограммы Востока".

1929-1937 – работ над серией книг Агни Йоги {Живой Этики} и их публикация в Латвии и Западной Европе. Обширная переписка с рериховскими обществами всего мира.

1940 – издание двухтомника Писем и "Тайной Доктрины" Е.П. Блаватской в русском переводе.

1947 – переезд в Калимпонг вместе с Юрием Николаевичем после смерти Н.К. Рериха. Руководство рериховскими обществами.

1955 (5 октября) – уход Елены Ивановны Рерих" [Ключников С.Ю. Провозвестница эпохи огня: Повесть-исследование о Е.И. Рерих. – Новосибирск: Сиб. отд. изд. Детская лит., 1991. – 150 с.].

"...Легенда о Камне... вошла в книгу Елены Ивановны "Криптограммы Востока", где Е.И. выступает под псевдонимом Ж. Сент-Илер {см.}" [86, с. 238]. "В 1925 году вышел перевод выбранных мест из "Писем Махатм Синнету" под названием "Чаша Востока". Перевод сделан Еленой Ивановной и издан под псевдонимом Искандер Ханум" [там же, с. 212]. "Теперь, наряду с постоянно публикуемыми статьями Н.К. Рериха, в сборнике {"Оккультизм и Йога"} регулярно появляются статьи и заметки его супруги (как под именем автора, так и под псевдонимом Т.П. Сундри)" [55, Предисловие].

Обращаем внимание на сокровенную символику имени Елена. Имя это греческого происхождения и в переводе на русский язык означает "факел". Нельзя было дать лучшее имя будущей Матери Агни Йоги, всю свою жизнь посвятившей духовному просвещению человечества. Да, всю свою жизнь была она подвижницей духа и несла миру светоч высшего знания, озаряя этим неземным пламенником путь самоотверженных искателей Истины, вдохновляя, ободряя и поддерживая их" [55, с. 26].

"Посвятим эти строки Ей, себя беззаветно отдавшей на служение Свету. Бесполезно сейчас миру поведать о Ней – не поймут, не оценят... Только принятие Учения Жизни будет тем условием, которое приведет к пониманию миссии жизни этого Высокого Духа. Она заключалась в том, чтобы быть приемником и передатчицей Нашего Учения Миру и явить на себе и в своем организме пройти огненные ступени трансмутации центров {см. Центры человека} и возжжения их в условиях жизни земной, не удаляясь от жизни {в условия монастыря или отшельничества}. В этом заключалась особая трудность и сложность этого небывалого опыта. Агни Йогу надо было явить среди жизни, для свидетельства о ней людям. Этот подвиг, Ею совершенный, велик тем, что пришлось проходить через острый и мучительный процесс огненного преображения организма. Так, при открытии центра легких боли были таковы, что невозможно было повернуться. Воздержание в пище и очень строгая диета, что раньше именовалось суровым постом, были необходимым условием этого процесса. И, несмотря на все это и частые недомогания, ибо телу было тяжко выдерживать необычайное огненное напряжение, Она продолжала неустанно работать, выполняя различные задания, переводила книги (например, «Тайную Доктрину»), писала новые, корректировала различные труды, воспринимала и записывала Даваемые материалы Учения Живой Этики. Она восприняла опыт Агни-йогических процессов на практике и утвердила этот подвиг всей своей жизнью. Думают о могуществе духа, говорят о всевозможных достижениях и чудесных способностях, пишут о том, чего не достигли сами, всевозможные книги, забывая при этом, что только ценою страданий и болей, ценою полного самоотвержения, ценою собственного опыта, ценою беспредельной преданности Владыкам {см. Учителя Великие} и самозабвенным и бескорыстным служением Свету и людям утверждаются огненные ступени Великого Учения Жизни, и Агни Йога становится практическим, живым, жизненным утверждением несомненного. Она являла собою Истину Учения Живой Этики. Легко и просто говорить об Истине, как это делают те, кто воображает, что знают ее. Но являть собою Провозглашаемое Владыками Учение, являть собою Истину – нечто столь трудное и необычное, что не найти даже слов, чтобы выразить это. Ведь то, что Говорится в Учении об огненных центрах и их раскрытии и возжжении, было Ею практически пройдено ступень за ступенью. Она явила собою ту высокую ступень достижений человеческого духа, которая в грядущих веках намечена Эволюцией и Владыками для будущего человечества шестой расы в лице ее лучших представителей. Потому по Решению Нашему названа Она Матерью Агни Йоги. Она утвердила Йогу Огня жизнью своею и оставила человечеству бесценные сокровища опытных накоплений, тщательно и подробно запечатленные в оставленных Ею записях. Память Матери Огненной Йоги почтим пониманием величия Подвига, совершенного Ею во имя продвижения человечества на следующую ступень эволюции духа" [65.436]. "В веках, когда Учение Жизни дойдет до сознания многих и наука об огненных центрах человека получит признание, подвиг Матери Агни Йоги будет оценен по справедливости. И возвышено будет имя ее человечеством. Каждое слово Учения было написано ее собственной рукой. Находилась она в непосредственном и близком контакте с Одним из Семи, Высочайшим. И личный, и пространственный провод был в ее распоряжении. И был ей открыт и доступен Океан Учения во всей его неисчерпаемости. Сокровищница пространственной мысли двери свои держала распахнутыми для нее. И было сердце ее открыто для всех, кто приходил или обращался к ней за Светом. И ласку великого сердца ее, радость, надежду, подъем и вдохновение несла каждому, кто счастье имел с нею соприкоснуться и чье сознание могло ответствовать созвучно на Свет, излучаемый ею. Явление Матери Агни Йоги настолько велико, что несравнимо ни с чем и ни с кем, кто стоит ниже ее на ступенях Лестницы Света. И никто и ничто не может на Земле заменить ее, ибо Наставником и Руководителем ее Был Высочайший. И почему говорить «Был», когда Был, Есть и Будет. Почему говорить о ней, что «была», когда есть и будет, ибо от вечности дух и смерти не знает. Почтим память Матери Огненной Йоги более углубленным пониманием великой миссии ее жизни и осознанием того, что данное через нее Учение Живой Этики дано человечеству на грядущие долгие века" [69.500].

"Теперь о моих портретах. Вы очень правильно понимаете, что не следует давать фотографии близких в посторонние, возможно даже враждебные, руки... Я очень не любила сниматься или позировать для портретов, и потому моих фотографий, кроме как в детском возрасте, почти не существует, за исключением двух или трех, снятых насильственно. Портрет {работы} Серова не очень удачен, и он сейчас находится в частной коллекции в Англии. Года два-три тому назад Вел. Вл. указал, чтобы мой сын начал писать мой портрет. Я очень этому удивилась и разгадку этому получила лишь на днях... Фотографию с аурой не следует выставлять на показ любопытствующим... Что же касается до портрета Серова, то он... мне совершенно чужд" [17.082].

"Все Наши Сестры и Братья любят беседовать с дальними мирами. Когда сестра Урусвати обращает глаза к сияющей планете, она вспоминает о своем полете, она радуется дальним мирам {см.}" [14.176]. "Конечно, Урусвати пришла со Мною с Венеры" [11.617 издания МЦР]. "И в будущем, вернувшись из области планет за Ураном, скажешь наверно – «только вышла за ворота»" [90, с. 66].

15*000; 17.016; 17.042; 17*082.

См. также Аура; Воин (в третьем значении); Воительница Наша; Воплощения Рерихов; Воронцов; Выявление ликов; Город знания; Девочка маленькая; Держатели Камня; Доверенные; Дочь мира; Дочь Моя; Зов Магнита Космического; Клише явлений; Круг (в восьмом значении); Курновуу; Маркграф Эккехард и жена его Ута; Молния духа; Наполнение; Носительница Наша; Носительница "чаши огней"; Огонь Матери Агни-Йоги; Огни посланные (Агни Йогом); Океан мысли Учения; Память закрытая; Планета сияющая; Податель света; Посылки космические (во втором значении); Рерихи; Сент-Илер; Сердце Матери Агни йоги; Сердце Тары; Сестра Ориола; Собиратель расы; Сподвижница Наша; Тара; Тара знания; Шамбала; [65.436; 69.500; 70.647]; кн. [85]. Ключников С.Ю. Провозвестница эпохи огня: Повесть-исследование о Е.И. Рерих. – Новосибирск: Сиб. отд. изд. Детская лит., 1991. – 150 с.; том 1 цв. вклейка рис. 3, 18, 21.


РЕРИХ НИКОЛАЙ КОНСТАНТИНОВИЧ

РЕРИХ НИКОЛАЙ КОНСТАНТИНОВИЧ / Н.К. / Н.К. РЕРИХ, НИКОЛАЙ КОНСТАНТИНОВИЧ, Н.К.Р. / Гуру (в третьем значении)

"Рёрих, Рерих Николай Константинович [27.9(9.10).1874, Петербург, – 13.12.1947, Нагар, долина Кулу, штат Пенджаб, Индия], русский живописец, археолог, путешественник, общественный деятель. Учился в Петербурге в Академии художеств (1893–97) у А.И. Куинджи и одновременно на юридическом факультете в университете (окончил в 1898), прослушал курс историко-филологического факультета. Совершенствовался в живописи в студии Ф. Кормона в Париже (1900-01). Секретарь общества поощрения художеств (с 1901) и директор Рисовальной школы {Школа Императорского Общества Поощрения Художеств} при нем (1906–18). Действительный член Академии художеств (с 1909). Член объединения "Мир искусства" (председатель в 1910–19). С конца 1890-х гг. характер творчества Рериха во многом определяли его занятия археологией и интерес к языческой славянской и скандинавской старине. Истоки художественного метода Рериха – постижение истории в неразрывной связи с вечной природой – ощутимы уже в его ранней работе "Гонец" ("Восстал род на род"; 1897...), открывающей цикл "Начало Руси. Славяне". В дальнейшем сюжетная конкретность ранних произведений ("Заморские гости", 1901; "Город строят", 1902...) сменяется стремлением Рериха осмыслить прошлое в его символическом созвучии с современностью, представить основные вехи истории человечества как цепь многократных мировых катаклизмов, как эпизоды некой единой "космической" эволюции ("Небесный бой"..., "Знамение", 1915...). Зрелой (с середины 1910-х гг.) манере Рериха, впитавшей влияние позднего Куинджи (преобладание пейзажных мотивов, световые эффекты), воздействие "модерна" (плосткостная орнаментальность, декоративная стилизация), а также византийского и древне-русского искусства (застылость форм, иератичность стаффажных фигур), присущи усиление черт символизма, напряженная эмоциональность образов, лапидарность выразительных средств – четкость, контурность рисунка, контрастность локальных ярких тонов (с 1936 Рерих писал темперой; с 20-х гг. – преимущественно синтетическими красками). К 1910-м гг. также относятся работы Рериха в области театрально-декоративной живописи (оформление балета "Весна священная" И.Ф. Стравинского, 1913, оперы "Князь Игорь" А.П. Бородина, 1914...) и монументального искусства (эскизы для церковных росписей и мозаик, например, в церкви св. Духа в Талашкине, 1914, а также для майоликовых фризов и живописных панно... С 1918 Рерих жил за рубежом (в нач. 20-х гг. в основном в США; с 1923 с перерывами, а с 1936 постоянно – в Индии). Совершил 2 большие экспедиции (1924–28 и 1934–35) по Центральной и Восточной Азии. Особенно ценна по собранным археологическим и этнографическим материалам была первая экспедиция (совместно с женой Е.И. Рёрих и сыном Ю.Н. Рёрихом), дважды пересекшая Центральную Азию из Индии в Сибирь (через Сикким, Кашмир, Гималаи, Каракорум, Таримскую впадину, Джунгарию к оз. Зайсан и Омску) и из Монголии в Индию (через Цайдам, Тибет и Гималаи). Во время пребывания в СССР (1926) посетил Москву, а также Алтай. Центром изучения археологических и этнографических материалов в 1929–42 являлся Институт гималайских исследований ("Урусвати"), основанный Рерихом в Наггаре совместно с сыном Ю.Н. Рерихом. Для живописи Рериха 20–40-х гг. (монгольская, тибетская, гималайская серии горных пейзажей, символические композиции) характерно эпическое звучание, величественность и романтическая приподнятость образов, впечатляющая острота и вместе с тем ясность форм, особое богатство цветовых эффектов ("Гуга Чохан", 1931,... "Знаки Гэсэра", 1940...). Некоторым работам Рериха этого периода присущ усложненный... аллегоризм замысла (что обязано своеобразному мировоззрению Рериха с его близостью к буддийской философии, его... надеждам на глобально-мессианскую роль искусства).

С 20-х гг. Рерих вел обширную просветительскую деятельность по привлечению мировой общественности к делу охраны памятников культуры (на основе выдвинутого им т.н. Пакта Рериха в 1954 в Гааге был подписан Заключительный акт Международной конвенции по защите культурных ценностей в случае вооруженного конфликта, ратифицированный многими странами, в т.ч. и СССР). Известны патриотические выступления Рериха во время Великой Отечественной войны 1941-45. Значителен вклад Рериха в культурное сближение советского и индийского народов. Болезнь не дала Рериху возможности вернуться на Родину. Более 400 произведений, исполненных им в Индии, было передано в музеи СССР" [18].

"Основные даты жизни и деятельности Н.К. Рериха.

1874 – Родился 27 сентября (9 октября) в Петербурге.

1883 – Поступил в гимназию К. Мая в Петербурге.

1893 – Поступил в Академию художеств и на юридический факультет Петербургского университета.

1887 – Присвоено звание художника за картину "Гонец".

1898 – Окончил университет. Помощник редактора журнала "Искусство и художественная промышленность".

1900 – Пополняет художественное образование в Париже.

1901 – Женитьба на Елене Ивановне Шапошниковой. Секретарь Общества поощрения художеств.

1902-1905 – Выставки в Петербурге, в Москве и за границей.

1906 – Директор школы Общества поощрения художеств. Избран членом Парижского осеннего сезона.

1909 – Академик Российской академии художеств.

1910 – Председатель возобновленного "Мира искусства".

1912 – работа со Стравинским над "Весной священной".

1916 – По состоянию здоровья переезжает с семьей в Карелию.

1918 – Посещение Петрограда в связи с реорганизацией работы школы Общества поощрения художеств.

1919 – отъезд из Финляндии в Лондон. Встреча с Р. Тагором.

1920-1922 – Выставки и художественно-просветительная деятельность в США {см. Хорш}.

1923 – В мае покидает Нью-Йорк и через Европу следует в Индию.

1924 – Научные экспедиции по Сиккиму и Бутану.

1925-1928 – Большая экспедиция по Центральной Азии с заездом в 1926 году в Москву, на Алтай и в Бурятскую АССР.

1929 – Посещает Европу и Америку. Публикация проекта пакта Рериха об охране культурных ценностей.

1931-1933 – Научно-исследовательская работа в институте "Урусвати". Экспедиция в граничащие с долиной Кулу области.

1934-1935 – Большая экспедиция в Манчжурию и Китай.

1936-1940 – Интенсивная научная и художественная деятельность. С 1936 года безвыездно живет в Индии.

1941-1944 – Выставки с продажей картин в пользу Красной Армии. Патриотические выступления в печати. Почетный президент Американо-русской культурной ассоциации.

1946 – Сборы на Родину. Переписка с советскими художниками.

1947 – Скончался 13 декабря" [Беликов П.Ф., Князева В.П. Рерих / ЖЗЛ. – М.: Молодая гвардия, 1973. 256 с.].

"День памятный {13 декабря – день ухода из этого мира Н.К. Рериха} отметим особо. Высокий Дух приходил в мир и оставил в нем свой жемчужный узор на века. Эволюция планеты получила мощный импульс. Рукотворчество великого художника имело мировое признание. Это бесспорно. Но огромное поле незримой деятельности его духа еще будет давать свои огненные следствия на протяжении многих столетий. Эта сторона его активности еще понимается мало, но завесу приоткрывают его книги и рукописи. Жил жизнью и интересами всей планеты и принимал участие в движениях и начинаниях, предуказанных Нами {см. Учителя Великие}. Идея Знамени Мира, охраны сокровищ искусства и памятников, – Пакт Мира, объединение лучших представителей человечества под стягами культуры – все это прообразы тех форм жизни, в которые выльется судьба планеты в наступающей Светлой Эпохе Матери Мира. Он провозгласил понятия и идеи, до него не признаваемые человечеством, – идеи, признание которых потребует времени и борьбы, но без проведения которых в жизнь Земле грозит катастрофа. Его предвидение хода мировых событий носит планетарный характер. Исполнителем Великой Миссии Света, Посланником Иерархии был на Земле этот великий художник, философ, путешественник, археолог и человек великого сердца, всю свою жизнь отдавший на служение человечеству. Не будем считать его мертвым, ушедшим из мира, но поймем, что огненная деятельность такого Духа и служение его Свету не прерываются смертью. Смерть для тех, кто верит в нее и думает умереть, но венец сознательного бессмертия – удел Духов Великих" [71.770]. "Наши ближайшие сотрудники остаются таковыми во всех жизнях и во всех мирах, какие бы оболочки их ни облекали... Их связь с Иерархией Света {см.} настолько прочна, что никакие условия ее уже не прерывают. Поэтому можно быть уверенным в том, что каждый из них всегда на Служении. Знание этого обстоятельства позволяет протянуть нить связи с каждым из них именно по этому направлению. И в сфере Служения Общему Благу делаются возможными далекие контакты. Правильно полагать, что Гуру, оставивши тело, продолжает работать по принятому направлению и будет продолжать, войдя в новое тело. Дела Наши не прерываются смертью физического тела Наших ближайших, ибо не имеет для них значения внешний покров их духа. Ничто не мешает им трудиться с Нами совместно. Для кого-то будущее или не существует, или представляет собою нечто туманное и неопределенное, а для кого-то оно ясно очерчено контурами Великого Плана" [69.632]. "Истинное величие человека определяется только в веках. Пройдут века, и Облик Гуру в представлении человечества вырастет до своих истинных размеров и займет подобающее ему место среди высочайших Светочей Мира наряду с теми, кого мысль человеческая овеяла ореолом могущества, знания и силы. Дату 13 декабря будут отмечать по всей планете. Он, как и все замечательные люди своего времени, шел впереди своего века. Его мысль была устремлена в будущее. В этом будущем он видел осуществленным великое назначение человека как сотрудника Космических сил и гражданина Вселенной. Он не ограничивал жизнь человека Землею, он видел жизнь на Далеких Мирах {см.} и звал к сотрудничеству с ними. Он был твердо уверен, что человек выйдет за пределы планеты и вольется в жизнь Дальних Миров... Возможности человеческого знания он считал ничем не ограниченными. Он верил в великое светлое будущее человечества" [68.581].

См. также Агни йог высокий; Воин Агни Йог; Воплощения Рерихов; Воронцов; Выявление ликов; Город знания; Гуру; Держатели Камня; Доверенные; Зов Магнита Космического; Иванов Василий; Клише явлений; Круг (в восьмом значении); Маркграф Эккехард и жена его Ута; Наполнение; Огни посланные (Агни Йогом); Океан мысли Учения; Память закрытая; Планета сияющая; Податель света; Посылки космические (во втором значении); Рерихи; Собиратель расы; Шамбала; литература в ст. Рерихи; том 1 цв. вклейка рис. 2, 21.


РЕРИХ СВЯТОСЛАВ НИКОЛАЕВИЧ

"Летопись важнейших событий жизни и творчества Святослава Николаевича Рериха (подготовлено по материалам К.А. Молчановой).

1904. 23 октября. Родился в Петербурге...

Рано начал получать уроки рисования и живописи... С детства увлекался естественными науками – орнитологией, зоологией, минералогией. Коллекционировал чучела птиц и млекопитающих...

1913 – 1916. Начал учиться в частной гимназии К.И. Мая... Одновременно посещал специальные классы в школе Общества поощрения художеств... Ездил с отцом в археологические экспедиции по городам Русского Севера. Изучал историю Древней Руси, русский фольклор, культуру разных народов. Осуществлял постановки и писал декорации для домашнего детского театра.

1916 – 1918. В декабре 1916 семья переехала в Финляндию в связи с болезнью отца. Святослав продолжал гимназический курс у преподавателей местных гимназий. Начал увлекаться индийской философией и гипнозом. Много писал с натуры.

1918. Осень. Поездки с отцом в Стокгольм... При русском посольстве в Швеции сдал экзамены за гимназический курс.

1919 – 1920. В марте с семьей уехал... в Копенгаген, оттуда – осенью – в Лондон... Учился в подготовительной к университету школе и брал частные уроки у архитекторов, чтобы поступить в Академию архитектуры...

1920 – 1923. С конца 1920 в течение трех лет жил в США, куда Н.К. Рерих был приглашен... Поступил на второй семестр архитектурной школы Чикагского института искусств, предварительно сдав экзамены за два общих университетских курса. Получил степень бакалавра.

1921. Перешел из Колумбийского университета в Гарвардский. Одновременно посещал Массачусетский институт...

1922. В Бостоне поставил свой балет (модернистского типа) на тему борьбы добра и зла. Соавтором постановки был Джеймс Хёлл... Музыку написал студент Александр Штейнерт... Занимался графикой и делал много иллюстраций.

1923 – 1928. Ежегодно ездил в Европу. Работал в музеях, изучал искусство. Писал много портретов и картин.

1923. Окончил Высшие архитектурные курсы в Гарвардском университете. Стал директором основанного Н.К. Рерихом Международного центра искусств "Corona Mundi" в Нью-Йорке...

Впервые отправился в Индию в составе научно-художественной экспедиции отца, путешествовал по городам Индии и Гималаям...

1924. В конце года возвратился в США. Написал много картин на восточные темы.

1925. Первые персональные выставки в крупных и университетских городах США...

1928. Летом – встреча экспедиции Н.К. Рериха в Сиккиме (Дарджилинг).

Стал визе-президентом музея Н.К. Рериха в Нью-Йорке и его организаций; членом-организатором Пакта Рериха; президентом американского отделения французского общества "Lusece"...; членом-основателем французского Государственного общества помощи приютским детям; членом-основателем французского Государственного общества помощи ослепшим в первой мировой войне, за что позднее был представлен к высшей государственной награде Франции – ордену Почетного Легиона. Принять орден отказался, так как считал отца, Н.К. Рериха, белее достойным этой награды за заслуги в общественной и культурной жизни Франции. Николай Константинович получил орден... перед отъездом в экспедицию по Манчжурии. Святослав Николаевич свой орден получить не успел, так как началась вторая мировая война...

1929. Возвратился в США. Стал пожизненным членом Археологического института США...

1931. Основал в США Общество по изучению философии и религии...

1934 – 1935. Принимал непосредственное участие в работе Гималайского института научных исследований Урусвати... Руководил исследованиями по биологии растений. Занимался вопросами тибетской и местной фармакопеи... Собирал семена злаков для Н.И. Вавилова... Начал исследования эфироносных растений в Гималаях и прилегающих к долине Кулу районах. Эта работа продолжалась много лет и завершилась приобретением собственной плантации эфироносов на юге Индии, под Бангалором, в 1949 году... Написал портреты отца и много картин...

1937. Стал членом-основателем Русского культурно-исторического музея в Праге-Збраславе и членом-основателем музея Н.К. Рериха в Риге. Написал портрет матери, Е.И. Рерих.

1940. Большая персональная выставка проходила в США в отсутствие художника: в Филадельфийском союзе искусств, в Калифорнии, Чикаго и Нью-Йорке. Одновременно – большая выставка в Индии...

1941. Июнь. Вместе с братом Юрием Николаевичем послал по телеграфу советскому послу в Англии И.И. Майскому заявление в просьбой о зачислении добровольцем в Красную Армию.

1941 – 1944. Работал в пользу фонда Красного Креста СССР. Организовал в Индии выставки с продажей картин отца и своих... Знакомство с Джавахарлалом Неру... Временно прекращена работа в институте Урусвати...

1945. Брак с Девикой Рани, выдающейся киноактрисой, которая в то время возглавляла одну из ведущих киностудий Индии "Бомби-Токиз"...

1947 – 1948. Большая посмертная выставка картин Николая Константиновича Рериха в Дели.

1948. С Девикой Рани переехал в Бангалор; Юрий Николаевич вместе с матерью Еленой Ивановной – в Калимпонг.

1949 – 1955. Ежегодно проводил по несколько месяцев в Калимпонге у Елены Ивановны...

1956. По просьбе правительства штата Майсур принимал участие в приеме главы Советского государства Н.С. Хрущева, который через Святослава Николаевича пригласил Юрия Николаевича в Калькутту для переговоров о возвращении на Родину. Продолжал занятия живописью...

1960. 20 января открылась большая выставка в Дели в залах Всеиндийского общества искусств... Выставку посетил Н.С. Хрущев и пригласил Святослава Николаевича в Советский Союз. 11 мая открылась выставка С.Н. Рериха в Москве... 21 мая в Москве скоропостижно скончался брат – профессор Института востоковедения АН СССР, доктор филологических наук Юрий Николаевич Рерих. 12 июня открылась выставка в Ленинграде, в Эрмитаже... Перед отъездом в Индию передал уникальную научную библиотеку брата Институту востоковедения АН СССР в Москве для создания научного мемориального кабинета Ю.Н. Рериха. Создал проект памятника Ю.Н. Рериху. Подарил музею Н.К. Рериха в Нью-Йорке картины Николая Константиновича, которые находились там в качестве временного личного вклада.

1961. 26 января, в День Республики, за выдающийся вклад в развитие искусства и культуры награжден правительством Индии высоким гражданским орденом Падма Бхушан (орден в виде цветка лотоса). Назначен постоянным представителем правительства в Индийской национальной академии изящных искусств. Открыл галерею картин Николая Константиновича в Наггаре, в Кулу, в доме, где его отец жил и работал...

1964... Два ледника в Киргизском Алатау в СССР названы в честь художников и ученых Николая Константиновича и Святослава Николаевича Рерихов...

1965-1966... Как и в прежние годы, параллельно с живописью занимался орнитологией, минералогией, палеонтологией, археологией, а также фармакопеей, фармакологией, медициной. Из своей коллекции минералов три больших самоцвета подарил музею Горного института в Ленинграде...

1974... В ноябре посетил СССР с большой выставкой своих картин к 70-летию со дня рождения. Одновременно привез 130 картин Н.К. Рериха из своего собрания для юбилейной выставки в СССР, посвященной 100-летию со дня его рождения. Выставки проходили в 1974 – 1976 годах в городах: Москва, Ленинград, Новосибирск, Улан-Удэ, Кемерово, Тула, Томск, Минск, Рига, Вильнюс, Киев...

1976. За выдающийся вклад в развитие сотрудничества между Индией и СССР и укрепление индо-советской дружбы удостоен Международной премии имени Джавахарлала Неру.

1978. Избран почетным членом Академии художеств Болгарии и почетным доктором Велико-Тырновского университета имени Кирилла и Мефодия... Избран почетным членом Академии художеств СССР...

1978 – 1984. По музеям Советского Союза прошла большая передвижная выставка произведений отца и сына Рерихов из личного собрания Святослава Николаевича и музеев Индии...

1984... Указом Президиума Верховного Совета СССР награжден орденом Дружбы Народов...

1985. Встреча с представителями зарубежных обществ Рериха в Швейцарии...

1987... 14 мая. Официальная встреча в Кремле с М.С. Горбачевым. После встречи состоялся дружеский обед...

1989. По инициативе Святослава Николаевича в СССР создан Советский фонд Рерихов. 2 октября состоялась учредительная конференция фонда. При фонде организован культурно-просветительский и научный Центр-музей имени Н.К. Рериха. Святослав Николаевич заявил о своем намерении передать Советскому фонду Рерихов архивы своих родителей и брата...

{Святослав Николаевич Рерих ушел из этого мира 30 января 1993 г.}"

"Святослав Николаевич, что бы вы пожелали тем людям, которые будут читать запись нашей с вами беседы?" С.Р.: "Стремитесь всегда к прекрасному, ничего лучшего я вам пожелать не могу" (из ответов на вопросы радиожурналиста А.П. Кабановой. Москва. 1989)

[Летопись важнейших событий жизни и творчества Святослава Николаевича Рериха // Рериховский вестник. Публикации – сообщения – исследования. – Ленинград-Извара, Аврора, 1990. – С. 32-52].

17.042.

См. также Международный Центр Рерихов; Рерихи; Тициан мой.


РЕРИХ ЮРИЙ НИКОЛАЕВИЧ

РЕРИХ ЮРИЙ НИКОЛАЕВИЧ / Юр. / Юрий

"Рёрих, Рерих Юрий Николаевич [3(16).8.1902, Окуловка, ныне Новгородской области – 21.5.1960, Москва], советский ученый-востоковед, доктор филологических наук (1957), профессор. Сын Н.К. Рёриха. Получил разностороннюю филологическую подготовку в крупнейших востоковедческих центрах мира. В 1923-57 жил и работал в Индии. В 1930-42 директор Института гималайских исследований в Нагаре. Вместе с отцом участвовал в научных экспедициях в Китае (Тибет, Синьцзян), МНР {Монгольская народная республика} и др. После переезда в СССР заведовал сектором истории религии и философии Института народов Азии АН СССР. Основные труды по истории Тибета и тибето-монгольских отношений, этнографии, материальной культуре народов Центральной Азии, тибетской историографии и языковедению, иконографии, эпосу о Гэсэр-хане ("Гэсэриаде"), буддийской философии и религии. Перевел крупнейшее тибетское историческое сочинение 15 в. "Синий тэптхэр" (ч. 1-2, 1949-53). Член Королевского азиатского общества в Лондоне, Азиатского общества в Бенгалии, американского археологического и этнографического общества и др." [18].

17.042.

Основные труды Ю.Н. Рериха и о нем: Тибетско-русско-английский словарь с санскритскими параллелями. В 10 вып. / под ред. Ю. Парфиновича и В. Дылыковой. – М.: Наука, 1983-1987; К изучению Калачакры. Паралокасиддхи / Пер. с англ. и коммент. К.К. Шабанова. – Харьков. 1992. – 117 с.; Звериный стиль у кочевников Северного Тибета // Малая Рериховская библиотека. – М.: МЦР, 1990. – 40 с.; Избранные труды (на англ. яз.). – М.: Наука, 1967. – 573 с.; По тропам Срединной Азии – Самара: Агни, 1994. – 496 с.

Литература о жизни и деятельности Ю.Н. Рериха: Библиография основных трудов Ю.Н. Рериха за 1923-1962 гг. // Народы Азии и Африки, № 4, 1962 – с.147-252; Рериховский вестник: Публикации – сообщения – исследования. Вып. 5. – Извара-Спб-М.: 1990; Ю.Н. Рерих: Материалы юбилейной конференции. – М.: МЦР, 1994; Рериховские чтения 1982 года – Новосибирск, 1983; Рериховские чтения 1984 года: к 110-летию Н.К. Рериха и 80-летию С.Н. Рериха: Материалы конференции. – Новосибирск, 1985; Воспоминания о Ю.Н. Рерихе: Сборник // Библиотека вестника "Орифламма". – Донецк, 1994. – 152 с.; Ю.Н. Рерих: материалы юбилейной конференции / Малая рериховская библиотека. – М.: МЦР, 1994. – 96 с.

См. также литература в ст. Рерихи.


РЕССЕЛЬ БЕРТРАНД

"Больше чем когда-либо нужно оберечь сейчас каждого могущего стать водителем в многочисленных областях знания, иначе мы надолго погрузимся во тьму, худшую, нежели в эпоху нашествия так называемых варваров. (Как правильно замечает известный современный английский философ Бертранд Ресселль в своем последнем труде "Научное Мировоззрение" – "Если бы сто человек в 17-м столетии были убиты в детстве, то современный мир не существовал бы".) Приходит время, когда народы должны осознать, что люди, обладающие мощью синтеза, мощью психической энергии {см. Энергия всеначальная}, составляют неоценимое сокровище государства" [16.166].

16.166.


РЕТОРТА

"Реторта... Сосуд грушевидной формы, с длинным, отогнутым в сторону горлом, для перегонки жидкостей и разложения веществ нагреванием" [26].

4.120.


РЕТРОГРАД

то же, что Изувер (см.) [14.592].

"Ретроград... Противник общественного, культурного, научного прогресса, реакционер" [26].

3.248; 12.058; 14*485.


РЕФЛЕКС МОЗГА

толкование см. Качество мышления.

3.101.


РЕФЛЕКСЫ

"Рефлекс... отражение, следствие, вторичное явление, вызываемое другим явлением" [26].

1. Толкование см. Знаки (в восьмом значении).

2. Толкование см. Отражение.

5.165; 11.176; 12.125.

См. также Касание.


РЕЦЕПТ АМРИТЫ

толкование см. Амрита.

2.2.4.1.

См. также Амрита; Чаша Амриты.


РЕЧИ НАРЕЗНЫЕ

"Не захлебнитесь многословием. В многословии теряются гибкость и находчивость. Многословие создает нарезку винта {винтовую нарезку ствола}, и ничто новое не может пройти этим жерлом. Все пули отливаются на фабрике, но фабричное изделие не дает нового... Как же для каждого найдете особую пулю по одному винту? Вот пришел ребенок, вот девушка, вот воин, вот старик – нельзя дать всем один совет... Вы скажете: "Мы отлично знаем, как действовать". Мне же придется ответить: "Тем хуже, если знаете и не делаете". Много мужества надо, чтобы послушать ваши нарезные речи. Необходимо научиться говорить короче и содержательнее" [3.132]. "Нарезное оружие, артиллерийские орудия... и стрелковое оружие..., имеющие в отличие от гладкоствольного оружия винтообразные нарезы (желобки) на поверхности канала ствола. При выстреле ведущий поясок снаряда (оболочка пули), изготовленный из мягкого металла, врезается в нарезы. На пояске образуются выступы и углубления, благодаря чему снаряд (пуля), двигаясь в канале ствола, поворачивается вокруг своей оси и помимо поступательного получает еще и вращательное движение, {уменьшающее энергию поступательного движения, но} обеспечивающее устойчивость в воздухе и большую дальность полета" [18].

3.132.

См. также Совет.


РЕЧИ ПОТУСТОРОННИЕ

"Напрасно люди жалуются на оторванность от Тонкого Мира {см.}. Многие видят тонких жителей. Многие улавливают речи потусторонние... Сколько людей было спасено указаниями из Тонкого Мира. Сколько государственных действий решалось по указанию Свыше. Не только древние эпохи дают тому примеры, но и самое недавнее прошлое может дать самые неоспоримые факты таких постоянных сношений. Земля не может быть изолирована от всех Миров {см.}" [10.422].

10.422.


РЕЧЬ КОСМОСА (ВЫСШАЯ)

толкование см. Голос молчания.

5.080.


РЕЧЬ СЕРДЦА

то же, что глас космический [5.080]; толкование см. Голос молчания.

"Нерушим закон Космоса и даже люди приняли Безмолвия Глас. Там, где речь видимая бедна, там гласность сердца утверждает безмолвие. Космос, в своей безмолвности, являет речь сердца и уловим Космический Глас. Чуткость и настороженность могут помочь явить слух Гласу Безмолвия" [5.080].

5.080.


РЕШЕНИЕ ВРАГА

толкование см. Враг (в седьмом значении).

4.303.


РЕШЕНИЕ ВЫСШЕЕ

"Иеровдохновение {см.} должно наполнять всю жизнь. Это не должно быть каким-то отрыванием от земного бытия, но должно стать единственным выражением жизни. Когда Иерарх {см. Иерархия света} указывает на наступление сознания огненного, то каждое исходящее слово и мысль будут уже соответствовать решению высшему. Нужно на жизни замечать, как становится правильным суждение, и понимание соответственно укрепляется безошибочно" [10.358].

10.358.


РЕШЕНИЕ МИРА ГРЯДУЩЕЕ

"Солнечный луч иссушает и разрушает, но свет восстановляет. Нужна насыщенность, но не резкий удар. Созидателям нужно знать, как насыщать атмосферу {см. Наполнение пространства (во втором значении)}.Ручательство успеха – в насыщенности атмосферы, которая восстанавливает все сущее... Разрушается все ошибочное и случайное, но нить знания не должна быть нарушена. Не уступка прошлому, но поток вечности. Если бы люди научились ощущать волну сантаны, они получили бы сознание Космоса. Когда путник стоит на высоте, разве он не может почуять, что его тело возвышается, как соединение планет? Именно не оторванность от Земли, но вмещение соединяемости делает человека деятелем. Чуждое учение настаивает на явлении подчинения, но община настолько насыщена возможностями, что единственной Иерархией будет ступень знания. Никто не назначает Иерарха, но слушающий и познающий признают тем эту ступень. Учитель будет естественным вождем. Учитель в Азии является понятием законным. По завету Будды каждый будущий Учитель почитается особенно. В этом открытии возможности – весь залог будущего. Насыщенность атмосферы {см.} подымет грядущее решение мира" [3.215].

3.215.


РЕШЕНИЕ ОГНЕННОЕ

толкование см. Молния-мысль (в первом значении).

9.503; 14.318.

См. также Предвидение.


РЕШЕНИЕ ПРОСТРАНСТВЕННОЕ

"Космические законы Равновесия приложимы ко всем срокам на планете. Пространственные решения притягиваются к назначенным срокам и могут проявиться во всех утверждениях жизни. Равновесие насыщается этими пространственными решениями. Потому сроки, назначенные, должны быть тонко вычислены. Можно проследить карту Мира в разные эпохи и можно представить, как Космические Весы {см.} являли великое Равновесие. Веление утверждало свои явленные действия, как Космическое Равновесие. Сроки притягиваются по этим спиралям Космических Велений {см.}. Так грозные эпохи смещались творческими и разрушительные эпохи смещались строительными" [11.231].

11.059; 11.231.


РЕШИТЕЛЬ

"Решитель... Устар. Тот, кто решает что-либо, чье мнение считается окончательным при решении, определении чего-либо" [45]. "Особенно трудно преодолеть сознание одиночества. В мудрых сказаниях часто упоминается единоличная битва. Боец – он же разведчик, он же советчик, он же решитель, он же герой" [3.234].

3.234.


РИГДЕН

"На тибетском языке Ригден есть часть титула Владыки Шамбалы" [15.181].

8.380; 15*181.

См. также Знамя Мира; Майтрейя.


РИЗА

"Риза... 1. Верхнее облачение священника, надеваемое во время богослужения... 3. Металлическая накладка на иконах, оставляющая открытыми только изображения лица и рук; оклад" [45].

16.104.

См. также Закон жертвы.


РИНГСЭ

толкование см. Благодать.

Созвучно: "Рин-се, то есть сокровище, называется как бы каменисто-металлическая масса, остающаяся после сожжения мозга, от двух мозговых затылочных наростов. По количеству этой массы судят о психическом развитии умершего. Какое доказательство материализма! На границе Тибета мы видели такую "массу" после сожжения одного монгольского ламы. Она похожа на отложения янтаря" [Рерих Н.К. Алтай-Гималаи: Путевой дневник / Предисл. К. Брэгдона. – Рига: Виеда, 1992. – С. 254].

7*422; 8.032; 8.120; 8.354.

См. также Кристаллы Рингсэ; кн. [55 с. 98].


РИППЕР Джек

"...Появление в Уайтчапель (еврейское гетто в Лондоне) знаменитого распарывателя животов Джека Риппера... [16.117].

16*117.


РИСТАЛИЩЕ

"Ристалище... Площадь для гимнастических, конных и других состязаний, а также само состязание. {Например} Невольно передвигаются перед глазами те кровавые ристалища, на которые собирался смотреть весь Рим" [26]. "Помните показанный символ, когда в ристалище забавы пытались вывести народ перед разрушением, но люди не только не уходили, но множества пытались войти" [4.545].

4*545; 11.492; 16.025; 16.026.


РИСУНОК

1. "Случайна ли отрывочность заметок {в книгах Агни Йоги}? Может быть, в этой мозаике заключается ритм {см.} и особый рисунок? Пусть иногда друзья подумают – почему избрана такая система? Не лежит ли в ней особое задание, чтобы воздействовать на разные центры?" [12.569].

2. "Почему нахождение знаков будущего подобно тканью? В ткацкой работе основа определенного цвета, и группы нитей распределены по краскам. Легко определить основу, легко можно найти группу нитей, но рисунок этой группы позволяет различные сочетания в зависимости от тысячи текущих обстоятельств" [3.056].

3. "Каждое движение приобретает ритм; так энергия дает свой рисунок и кристалл" [4.608]. "...Не рвите ткань Мою {см. Майтрейя}. Уносит вихрь неразумия лучшие рисунки, посланные Мною. Не надо рассыпать сокровища, отданные на явление миру" [2.1.6.1].

2.1.6.1; 3.056; 4.608; 12.569.


РИСУНОК ДУХА

1. "...Не надо забыть любимую игру Будды с учениками в минуту отдыха, когда Учитель бросал в пространство одно слово, по которому ученики строили целую мысль. Нет более мудрого испытания состояния сознания. Представьте, если Учитель скажет: смерть, полагая смерть пошлости, а ученик воскликнет: смерть бедным. Такие одинокие слова могут, как вехи, соткать весь рисунок духа. По этому узору можно увидеть, какие огни горят. Представится случай сказать: ваше сознание желало смерть бедным, потому ушло направленное к вам богатство..." [2.3.6.17].

2. "...Избегайте насилия над волею чужого. Как огни, пусть горят ваши зовы, наполняя пространство. Но рисунок следования по этим огням духа каждый сложит себе" [4.347].

4.347; 2.3.6.17.


РИСУНОК МОЗГОВОЙ / РИСУНОК НА МОЗГУ (образное выражение)

"Ничто так медленно не растет, как сознание. Для усвоения каждого нового понятия приходится не только осветить его со всех сторон, но и несчетно повторять, именно, до рисунка на мозгу, как выразился один из Мыслителей" [16.052]. "Надо повторять до рисунка на мозгу. Рукою легче на лбу написать" [1.425]. "Смотрите внимательно – не вынужден ли Учитель {см.} повторять о чем-то? Знаете, как Мы {см. Учителя Великие} не любим повторений, {и раз в книгах Агни Йоги есть повторения,} значит есть тому причина. Может быть, по внешнему суждению, повторение излишне, но заглянем вглубь сердца и увидим, насколько это необходимо. Часто повторений не замечают те, кто именно вызывают их. Так, нужно как лекарство применять повторения, если они не дали рисунка на мозгу. Кто несет в себе Учение Жизни, должен быть готовым к утверждению повторному, если он видит шатание основ" [8.574]. "Иерархия {см.} держится на точных законах... Нужно твердить без устали, чтобы построение Иерархии врезалось до рисунка на мозгу" [7.397].

1.425; 7.397; 8.574; 9.190.


РИТМ / РИТМИЧНЫЙ

РИТМ / РИТМИЧНЫЙ / породитель сотрудничества / пульсация / такт

1. В современной терминологии – частота: "...Будем повышать наши вибрации высокими эмоциями... Так важно воспитывать в детях устремление и любовь ко всему прекрасному. В этом повышении вибраций и заключается великое значение Учителя, который одним своим прикосновением может переродить ученика, настроившего свой восприемник в ритм вибраций Учителя" [15.243].

2. "Психическая или жизнедательная энергия {см. Энергия всеначальная} развивается и нарастает только при постоянном и ритмическом применении ее, но судорожные проявления ее ни к чему не приводят и даже губительны. Вот почему все занятые и деятельные люди очень выносливы и долговечны. Потому не будем опасаться нагруженности, но постараемся соблюдать известный ритм и обретем спокойствие во всех действиях наших" [16.256]. "Среди человеческих воплощений непременно найдете воплощение {см.}, посвященное ритмическому труду. Будет ли это какое-то мастерство или музыка, или пение, или работа сельская, непременно человек будет воспитываться в ритме, который наполняет всю жизнь... Это величайшее качество должно быть приобретено с борьбою и терпением" [13.049]. См. также Ритм грубый; Ритм труда.

3. То же, что вибрация [17.060]; толкование см. Трепет.

4; 5. "При заклинаниях, как знаете, произносились распевы, составленные из старых, порою лишенных смысла слов. Но не смысл, но ритм имеет значение. Так музыка сфер {см.} состоит не из мелодий, но из ритма. Когда развитой дух знает звуки сфер, он поймет явление мощи ритма. Так при нагружении терафима {см.} имеют значение воля и ритм" [4.421]. "...Многие ограничивают понятие ритма. По их мнению, ритм выражается в музыке, пении, танцах и поэзии, но они забывают главный ритм, разлитый во всей вселенной и напитывающий всю жизнь. Перед этим изначальным ритмом Наши земные проявления показываются скудными. Для беспорядочного быта каждое ритмичное действие уже будет целительным, но это лишь преддверие великого ритма Вселенной. Пусть люди задумаются, почему одни действия убедительны, между тем как другие не задевают струн сердца? Ответим, – внутренний ритм действует убедительно и приготовляет присутствующих к принятию сказанного и сделанного. Окружающие пойдут в ногу, сами не зная от чего. Действие великой спирали есть одно их выражений великого ритма... Не в танцах, но в биении сердца имеем лучший пример вселенского ритма" [14.631]. "Усвоение ритма есть ступень к дальним мирам {см.}. Никто не может воспринять тонких вибраций, если он не усвоил ритма и не понимает значения гармонии. Но кому-то она звук пустой, но имеется тот, кто уже гармонизировал всю жизнь свою. Не явленный ритм плохой музыки, но огненный ритм сердца имею в виду. Некто, услышав о ритме, нанял барабанщика и велел стучать в уши – и только еще больше отупел такой глупец" [12.572]. См. также Ритм грубый; Ритм живой.

6. "...Нужно осознать психическую энергию {см. Энергия всеначальная}, иначе говоря, войти в ритм эволюции" [3.253].

7. Толкование см. Закон смены ритма.

2.1.9.11; 2.2.5.7; 2.3.6.8; 2.3.6.11;
2.3.6.13; 2.2.4.20; 3.008; 3.026; 3.042; 3.051; 3.090; 3.121; 3.135; 3.143; 3.210; 3.242; 3.253; 4.149;
4.151; 4.156; 4.194; 4.233; 4.311; 4.321; 4.343; 4.356; 4.361; 4.380; 4.388; 4.389;4.401; 4.415; 4*421;
4.608; 4.633; 4.645; 5.010; 5.012-5.014; 5.018; 5.025; 5.040; 5.043; 5.061; 5.090; 5.110; 5.152; 5.153;
5.169; 5.177; 5.226; 6.364; 6.416; 6.440; 6.477; 6.825; 6.849; 7.016; 7.054; 7.069; 7.070; 7.150; 7.175;
7.200; 7.219; 7.245; 7.271; 7.332; 7.393; 7.394; 7.399; 7.401; 8.017; 8.018; 8.028; 8.036; 8.047; 8.049;
8.062; 8.066; 8.081; 8.097; 8.145; 8.184; 8.194; 8.295; 8.298; 8.327; 8.332; 8.384; 8.402; 8.439; 8.489;
8.493; 8.494; 8.540; 8.569; 8.578; 8.579; 8.597; 9.008; 9.026; 9.027; 9.064; 9.082; 9.110; 9.123; 9.169;
9.201; 9.210; 9.223; 9.243; 9.355; 9.379; 9.387; 9.416; 9.456; 9.463; 9.468; 9.472; 9.478; 9.482; 9.488;
9.511; 9.514; 9.527; 10.003; 10*017; 10.103; 10.118; 10.148; 10.164; 10.165; 10.196; 10.204; 10.216; 10.236;
10.291; 10.332; 10.335; 10.359; 10.436; 11.035; 11.350; 11.436; 11.486; 11.514; 11.585; 12.140; 12.322;
12.355; 12.494; 12.497; 12.562; 12.564; 12.565; 12.569; 12*572; 12.588; 12.601; 13.045; 13*049; 13.050;
13.067; 13.068; 13.071; 13.186; 13.280; 13.300; 13.371; 13.377; 13.490; 13.516; 13.518; 14.005; 14.006;
14.042; 14.053; 14.074; 14.102; 14.103; 14.106; 14.195; 14.209; 14.214; 14.219; 14.245; 14.255; 14.272;
14.297; 14.333; 14.339; 14.358; 14.396; 14.411; 14.443; 14.447; 14.461; 14.464; 14.582; 14.605; 14.608;
14.616; 14*631; 14.641; 14.672; 14.703; 14.706; 14.710; 14.712; 14.722; 14.732; 14.758; 14.822; 14.824;
14.832; 14.835; 14.840; 14.844; 14.871; 14.879; 14.893; 14.904; 14.924; 15.001; 15.003; 15.012; 15.029;
15.037; 15.039; 15.056; 15.058; 15.108; 15.160; 15.167; 15*243; 16.028; 16.038; 16.042; 16.109; 16.132;
16.183; 16.189; 16.242; 16.247; 16*256; 16.267; 16.269; 16.272; 16.285; 16.287; 16.300; 17.003; 17.013;
17.054; 17.058; 17*060; 17.071; 17.094; 17.110; 17.112; 17.123; 17.137; 17.144; 17.151.

См. также Волна на десять ударов; Исступление; Массаж вибрационный электрический; Махаван; Музыка сфер; Рисунок; Ритм огня пространства; Темп; Терпение; в Систематизированном перечне фрагментов – разделы 1.3; 5.14.


РИТМ БЕСПРЕДЕЛЬНОСТИ

"...Люди принимают непреложность ритма дня и ночи! Почему в основу нашего человеческого цикла не приложить то же понятие?.. Почему же люди так стремятся уверить себя в вечной ночи {после ухода из этого мира}, когда так просто ждут дня? Примем токи неутомимого движения... Негодны печаль и скорбь! Можете принять истинную жизнь Космоса для полного созерцания Беспредельности. Принимаете просто {зимние и летние} сезоны и ждете от ритма природы плодов. Исчисляете залежи руд, строите запруды для электричества, но обратитесь к залежам невидимых сфер и обернитесь к творчеству, явленному за пределами вашего понимания, – необъятное труду поле! Потому узрите и приобщитесь к ритму Беспредельности" [5.013].

5.013.


РИТМ БОЛЬШОЙ

то же, что ритм махаван [15.119]; толкование см. Ритмы огня пространственного.

15.119.


РИТМ ВЕЛИКИЙ

1. Толкование см. Ритм (в четвертом значении).

2. То же, что Путь срединный (см.) [14.820].

14.631; 14.820.


РИТМ ВЗРЫВОВ

"Космическая жизнь состоит из действий притяжения и отталкивания, иначе говоря, из ритма взрывов и накоплений. Деятельность Наших сотрудников не оторвана от закона природы. Можно заметить, как она накопляет сознание и не страшится уничтожения взрывом" [4.311].

4.311.


РИТМ ВИХРЕЙ КОСМИЧЕСКИХ

толкование см. Ритм космический.

6.561.


РИТМ ВНУТРЕННИЙ

толкование см. Ритм (в четвертом значении).

4.361; 14.631.


РИТМ ВРАЖДЫ

толкование см. Ритм дружбы.

14*616.


РИТМ ВСЕЛЕННОЙ / РИТМ ВСЕЛЕНСКИЙ

толкование см. Ритм (в четвертом значении).

14.631.


РИТМ ГЛАВНЫЙ

толкование см. Ритм (в четвертом значении).

14.631.


РИТМ ГОРНИЙ

то же, что Звучания горние [14.917]; толкование см. Музыка сфер.

14.917.


РИТМ ГРУБЫЙ

толкование см. Утонченность ритма.

10.017.

См. также Ритм труда.


РИТМ ДОБРЫЙ

РИТМ ДОБРЫЙ / йога естественная / йога, связанная с земной жизнью

толкование см. Мышление безостановочное.

14*386.


РИТМ ДОДЕКАЭДРОНА ДВОЙНОГО

толкование см. Ритмы огня пространственного.

15*119.


РИТМ ДРУЖБЫ

"...Психические соотношения гораздо легче устанавливаются между людьми, встречавшимися в прошлых жизнях. Это доказывает стойкость энергии и прочность ритма, однажды установленного. Но редко люди осознают такие встречи, они, прежде всего, не допускают, что целые группы воплощенных могут опять оказаться в одной местности. Но это совершенно естественно, – одни стремятся вернуться в нажитое место, другие бывают привлечены своего рода магнитом... Среди развитых сознаний существует тяга, чтобы продолжить незаконченную работу, потому часто встречаются прежние сотрудники и враги. Магнит вражды очень силен... Уявленные враги стремятся скорей вернуться на Землю, чтобы закончить свои мрачные намерения. Руководители надземные {см.} испытывают большие затруднения с такими злопыхателями. В других отношениях они поддаются убеждению, но месть есть их мертвая точка. Они очень назойливы в своем стремлении и умеют найти прежних противников. Они даже стремятся воплотиться в родственных семьях, чтобы лучше настичь свою жертву. Ритм, когда-то установленный, помогает и враждебным попыткам. Так мы наблюдаем ритм дружбы и вражды. У Нас находят лучшие слова, чтобы предупредить о попытках вражеских так, чтобы не вмешиваться в карму {см.}. Но редко люди внимают дружественным советам" [14.616].

14*616.


РИТМ ЖИВОЙ

"Ритмы Махаван и Чотаван есть ритмы космического огня. При достижении известной степени огненной Йоги организм наш начинает воспринимать эти ритмы, идущие из пространства, и звучать на них. Конечно, простое повторение их, как и все механическое, ни к чему не приводит. Для того чтобы ритм этот имел значение, необходимо обладать запасом психической энергии {см. Энергия всеначальная}. Без воздействия психической энергии ритмы эти остаются мертвыми" [15.240]. "Учение разлагается от бездушного повторения, также нужно понять и о качестве ритма. Конечно, в основе каждого кристалла лежит притяжение или пульсация. Но пульсация, иначе ритм, есть проявление живого начала, потому данный ритм может быть и живым и мертвым. Живой ритм, одухотворенный явлением сознания, даст следствие сочетаний тонких энергий. Но ритм губ дает мертвый, нарушающий мудрую тишину стук, и потому принесет лишь вред. Опасайтесь бездушных твержений! Поистине, они разлагают самые драгоценные камни духа.... Иначе войсковой барабанщик оказался бы успешным ритмистом. Можно ли ожидать огней от стука хвоста собаки, ожидающей подачки? " [4.401; 15.240].

4*401; 15*240. См. также Ритм (в пятом значении); Ритмы огня пространства.


РИТМ ЗВУКА

"Когда много раз повторяю одно слово – это значит наполнение пространства {см.}. Это утерянный ритм, выродившийся в бормотание. Это, как прибой волн, рушит скалы. Также в шествии должен быть ритм звука. Ритм звука задерживает толпу от пустословия" [3.051].

3.051; 4.156.


РИТМ ИЗНАЧАЛЬНЫЙ

толкование см. Ритм (в четвертом значении).

14.631.


РИТМ КОЛЕСА ЖИЗНИ

толкование см. Ритм космоса (в третьем значении).

6.561.


РИТМ КОСМОСА / РИТМ КОСМИЧЕСКИЙ

РИТМ КОСМОСА / РИТМ КОСМИЧЕСКИЙ / ритм мировой

1. То же, что Ритм огня пространственного (см.) [15.119].

2. Толкование см. Сеть отрицаний.

3. "Переустройство мира напрягает все устремленные вихри. Каждое переустройство вызывает удары космических ритмов. Ритм Колеса Жизни настолько мощен, что противодействие не может утвердиться. Вихрь космический напрягает все противодействия, но сила Разума поглощает силы, рожденные противодействием. Так нагромождения сметаются ритмом космических вихрей" [6.561].

4. "В Космосе живет та разумная сила, которая называется космическим ритмом, и вся жизнь человеческая зависит от круга ритма. Но представим себе, что утвердился круг, который взаимно порождает с Космосом, и энергия психическая определяет течение эволюции" [5.073].

3.056; 5.012; 5.024; 5.030; 5*073; 5.158; 6.545; 6.561; 7.106; 7.332; 7.371; 7*397; 8.512; 9.448; 14.605; 14.899; 15.043; 15*119; 16.032; 17.144.

См. также Биение Космоса; Ниданы; Пульс Космоса; Ритмы огня пространственного; Сокровище сердца.


РИТМ ЛЕТУЧИЙ

толкование см. Ритмы огня пространственного.

4.361.


РИТМ МАГНИТА КОСМИЧЕСКОГО

толкование см. Магнетизм космический.

5.122; 5.162.


РИТМ МАЛЫЙ

то же, что ритм чотаван [15.119]; толкование см. Ритмы огня пространственного.

15.119.


РИТМ МАХАВАН / РИТМ МАХАВАНА

толкование см. Ритмы огня пространственного; Ритм живой.

4.387; 6*364; 6.441.


РИТМ МЕРТВЫЙ

толкование см. Ритм живой.

4*401; 15*240.


РИТМ МИРА

толкование см. Молчание наполненное.

8.068.


РИТМ МИРОВ ВЫСШИХ

"Созидательность, стремление к победе уже есть связь с ритмом Высших Миров... Говоря о невозможности открыть зерно жизни земными мерами, все же не огорчим ученых, они могут наблюдать... Но когда люди поймут Мир Тонкий {см.} и примут Учение о Мире Огненном {см.}, они подвинутся на многие ступени к победе над плотью" [10.357].

10.357.


РИТМ МИРОВОЙ

то же, что Ритм Космоса [6.545]; толкование см. Сеть отрицаний.

6.545.


РИТМ НАСТРОЕНИЯ

толкование см. Посылки мысли.

13.186.


РИТМ ОГНЯ / РИТМ ОГНЕННЫЙ

сокращенное написание термина Ритм огня пространства (см.) [сопоставление 4.357 и 15.119].

4.357; 15.119.


РИТМ ПЛАНЕТ

"Лучи Солнца должны быть оценены как мировое сокровище. Тот же ученый легко разберется в течении лучей прочих небесных светил {см.}. Почему люди должны миновать сужденные им сокровища мироздания? Световые, магнитные вихри составляют ритм планет. Неужели их нельзя применить, как падение водопада {в гидроэлектростанциях}? Неистощимы предоставленные силы!" [2.3.6.15].

2.3.6.15.


РИТМ ПРАВДЫ

"Ритм правды, как несокрушимая твердыня. Не нагромождение слов, но ритм звука имеет решающее значение. О чем можно побеждать словами, когда молния ритма может отгонять самые вредные сущности? О чем можно наполнить письма, когда мысль пронзает сознание немедленно? Конечно, учение о мысли, о воздействии воли уже искажено людьми... Но тот, кто познает истинную Йогу в жизни, знает, что молния правды разит и воскрешает. Когда Мы {см. Учителя Великие} говорим о необходимости честности, Мы не имеем в виду негодных людей. Мы указываем прямой путь совершенной правды, лишенной личного начала. Эту возможность можно осознать чувствознанием {см.}" [4.156].

4.156.

См. также Ритм слова.


РИТМ ПРИКАЗА

толкование см. Одержание.

4.227.


РИТМ ПРОСТРАНСТВЕННЫЙ

"Утверждаю ненужность явления сообщения {контактов} со средними сферами Тонкого Мира {см.}. Они лишь раздражаются различными напоминаниями, и земные флюиды мешают им. Но и люди ничему от них не научаются. Ритм пространственный выражается в высоких сферах" [9.449]. "Явление сфер тонких будет соответствовать состоянию сердца. Так сердце, уже звучащее пространственным ритмом, будет знать и звучание сфер, и аромат тонкий, и ему поклонятся цветы созвучащие. Видеть цветы Тонкого Мира – значит уже подняться в сферу Прекрасного. Можно увидеть эти очищенные образы при бодрствовании, но для этого нужен пламень сердца" [8.398].

8.398; 9.447; 9.449.


РИТМ ПУЛЬСА СТИХИЙ

"Не из любопытства исследуете ритм пульса стихий. Каждое знание приложимо. Можно полезно применить знание ритма к жизни. Уже давно замечено значение ритма, но ритм пульса стихий дает особые следствия. Махаван и чотаван {см. Ритмы огня пространства} являются наиболее характерными ритмами огня. Располагая этими ритмами, можно легко приобщаться к стихии огня" [4.356-4.357].

4.356.


РИТМ СЕРДЕЧНЫЙ / РИТМ СЕРДЦА

толкование см. Делание умное.

"В час смятения молчание – лучший друг. Но пусть тишина не будет затишьем злобы. Пусть хотя бы мгновение успокоится ритм сердца. Пусть опять найдется покой психической энергии, так усилится работа центров {см. Центры человека} в свете, но без воспламенения" [13.073].

10.047; 12.591; 13.067; 13.073; 15.160.


РИТМ СЛОВА

"...Главное преуспеяние заключается в согласии об основах. Что может быть хуже сборища людей, знающих ритмы слова и числа, но не согласных в основах!.. Мы {см. Учителя Великие} вовсе не радуемся, когда слышим, что кто-то заучил тысячу ритуальных слов, наоборот, можно беспокоиться, что он начнет твердить заученные слова и нежданно получит мощный ритм, который разрушит его. Сурово Мы осуждаем такое легкомыслие. Можно представить себе, как стража начнет пускать стрелы по всем направлениям... Именно, можно переранить других, если начать твердить ритуальные слова, не будучи согласным {осведомленным} об основах" [14.289].

14.289.

См. также Ритм правды; Слова религиозные.


РИТМ СООБЩЕНИЙ НАШИХ

"...Разнообразны ритмы Наших сообщений {см. Учителя Великие}. Иногда они идут медленно и раздельно, но другой раз они стремительны, так что слух едва может уловить. Иногда они потрясающе громки, но бывают почти неслышимые, как тихий шепот. Иногда они потрясают центры {см. Центры человека}, но обычно они благотворны. Вы не должны предполагать, что Наши мысли до такой степени неуравновешены, – значит, причина в пространственных токах. Пример Наших сообщений может быть полезен для каждого, изучающего энергию мысли" [14.358].

14.358.


РИТМ СПИРАЛИ

"Символ спирали будет заложен в Нашей творческой мощи. Постепенное возрастание не дает творчеству поникнуть. Кому же явить спиральное движение, как не тем, кто объединились высшим слиянием! Ритм спирали возрастает пропорционально с восхождением. Свойство времени, которое так тягостно человечеству, утверждается, как сияние мощи течения творческой спирали. Люди так страшатся времени и являют понимание развала их сооружений, потому что уявлено человеком движение неритмическое. Красота спирального напряжения будет заложена во всем творчестве. Космос являет ту спираль {см.} навстречу духу" [5.114].

5.114.


РИТМ СТРОИТЕЛЬСТВА КОСМИЧЕСКОГО

"...Вы так ярко подчеркнули универсальность личности Н.К. {Рериха} и ввели его творчество в ритм космического строительства. Как правильно, как превосходно ваше определение: "Из мировой красоты собирает он священную росу духа в своем сердце, чтобы оно постепенно возгоралось Чашей Грааля"! Именно, Н.К. носитель чаши подвига во имя Истины и Красоты" [15.229].

15.229.


РИТМ СУЩЕСТВОВАНИЙ

"Среди таинств, существующих в Космосе, нужно отметить таинство чередования существований {см. Воплощение}. Ритм этих существований также различен, как и монады. Некоторые думают, что нужно провести множество жизней во дворцах; другие думают, что нужны конницы для геройства; третьи думают, что нужна слава; четвертые думают, что нужно растерзание духа и тела, и так до бесконечности. Но Мы {см. Учителя Великие} скажем – нужно достижение духа. И это огненное качество достигается лишь внутренним Огнем сердца... Основанием являются деяния сердца... Для известного цикла лет потенциал являет один образ действий, для другого цикла другие действия выявляются – так проходит целый мир действий в одной жизни" [11.118].

11.118.


РИТМ ТВОРЧЕСКИЙ

"Когда творческий ритм ударяет по земной тверди, то, конечно, напрягается сопротивление. Каждое светило {см.} настолько мощно, что лучи его достигают явления земной тверди. Каждое космическое проявление вызывает сопротивление энергий. При мировом переустройстве космическая устремленность передается человечеству. Потому так ярко выявляются два космических течения. Руководство светлого начала {см. Иерархия света} привлекает все нужные элементы. Ручательство лежит в Космическом Магните {см.}" [6.555].

6.555.


РИТМ ТОКОВ

"Для многих ритм токов будет полнейшей чепухой, но вы знаете эти спасительные воздействия. Будьте уверены в Моей близости" [8.314].

8.314.

См. также Воздействие вибрационное.


РИТМ ТРУДА

"...Ритм труда есть своеобразная йога. При каждой йоге нужно устремление и восхищение {см.}. Эти цветы растут в саду мастерства. Возлюбив мастерство, человек полюбит и каждый труд, и тем ближе будет он и к Нам" [14.500].

14.500.

См. также Ритм (во втором значении); Ритм грубый.


РИТМ ЦИКЛОВ

толкование см. Закон замены.

6.438.


РИТМ ЧИСЛА

толкование см. Ритм слова.

14.289.


РИТМ ЧОТАВАНА

толкование см. Ритмы огня пространственного.

14.605; 15.039; 15.119; 15.240; 17.144.


РИТМ ЭВОЛЮЦИИ

"...Уже знают, как может психическая энергия {см. Энергия всеначальная} повелительно стучаться к человечеству. Уже замечают появление странных заболеваний, когда жизненная энергия утекает без видимых причин... Известный вам случай мог бы вас научить, как нужно изучение и применение психической энергии. Волна психической энергии вернула бы жизненность и дала бы новую радость бытия. Но для этого нужно осознать психическую энергию, иначе говоря, войти в ритм эволюции" [3.253].

3*253.


РИТМ ЭНЕРГИИ

"Каждое физическое прикосновение содержит в себе акт большого напряжения. Каждый укротитель животных знает силу прикасания. Даже садовник понимает значение физического ухода за растениями, но люди между собою не желают признать осторожности в общении. Уже видели, как даже приближение человека совершенно нарушало ритм энергии... Нужно использовать такое убедительное знание. Люди не хотят принять закона общежития. Можно несчетное число раз твердить о благе единения, и все-таки мало кто задумывается о причинах такой настойчивости" [12.400].

4.355; 12.400.

См. также Пульс стихии.


РИТМ ЭНЕРГИИ ПСИХИЧЕСКОЙ

"Вы слышали, что лицо, страдавшее недостатком речи, вдруг могло произнести прекрасное и вдохновенное обращение. Не могла этого достичь лишь единоличная воля, требовалось участие и другой энергии. Кто-то послал Свою Защитную Силу... Может быть, нервная судорога уйдет навсегда, если сохранится та степень энтузиазма, которая наполняла произнесшего прекрасную речь. Пусть он наблюдает за ритмом своего сердца. Пусть вспоминает, как гармонизировалась его удачная речь, которая так вдохновила слушателей. Удержать явленную гармонию уже будет достижением. Много можно привести примеров, когда ритм психической энергии возносил человека и помогал преодолевать все нервные спазмы. Много можно назвать случаев, когда люди под влиянием Высшей Энергии забывали навсегда о своих недостатках" [12.565; 17.054].

12.395; 12.565; 17.054.

См. также Начертание энергии психической.


РИТМ, НАПИТЫВАЮЩИЙ ВСЮ ЖИЗНЬ

толкование см. Ритм (в четвертом значении).

14.631.


РИТМ, РАЗЛИТЫЙ ВО ВСЕЙ ВСЕЛЕННОЙ

толкование см. Ритм (в четвертом значении).

14.631.


РИТМЫ АТМОСФЕРНЫЕ

то же, что глас трубный [14.396]; толкование см. Явления звуковые (во втором значении).

14.396.


РИТМЫ ОГНЯ ПРОСТРАНСТВА / РИТМЫ ОГНЯ ПРОСТРАНСТВЕННОГО

РИТМЫ ОГНЯ ПРОСТРАНСТВА / РИТМЫ ОГНЯ ПРОСТРАНСТВЕННОГО / ритм космический / ритм космоса / ритм огненный / ритм огня

"...Что означает махаван и чотаван? Буквально это значит большой ритм и малый ритм. Махаван и чотаван ритмы космические, ритмы пространственного огня, и в известные периоды ритмы эти ощущаются идущими по пути Агни Йоги. Ощущаются они кратковременно, ибо иначе трудно было бы выдержать, следуют с большой быстротой и стремительностью. Все эти ритмы и ритм двойного додекаэдрона я испытала, но описать их очень трудно. Скажу только, что каждая клеточка организма трепещет этим ритмом, причем интересно отметить, что сердце продолжает свой обычный, лишь особо углубленный пульс. Думаете ли Вы, что это сведение очень поможет Вам на первых ступенях? Ведь эти огненные опыты и ритмы приходят на ступенях овладения пространственным огнем. Если же люди, услышав об этих ритмах, начнут отбивать их механически, то, как сказано в Учении {4.401}, они уподобятся барабанщику" [15.119]. "Ритм Махавана есть биение пульса Пламени Космического. Ритм Махавана передается только тому, кто чует биение Космоса!... Только мировое сердце может биться в ритм с Космосом. Только мировое сердце может биться ритмом Махавана" [6.364]. "Можно радоваться, если применяете ритмы, данные вам. Конечно, последовательность их довольно индивидуальна. Можно получать следствия в зависимости от текущего состояния организма. Следует принимать пространственные посылки в открытую Чашу. Это залог синтеза. Также нужно наблюдать внутренний ритм, ибо развитое сознание не остается без ритма. Удачно сочетание двух додекаэдронов для ритма огня... Для приближения к Агни Йоге этот летучий ритм нужен" [4.361].

4.401; 5.073; 6.364; 9.011; 15.119; 17*144.

См. также Вестник пространственный; Волна на десять ударов; Двенадцатигранник; Махаван; Махаван двойной; Ритм живой; Ритм пульса стихий; Сокровище сердца; Чотаван.


РИТУАЛ / РИТУАЛЬНЫЙ

РИТУАЛ / обряд / церемония / РИТУАЛЬНЫЙ

Ритуал... 1. Совокупность обрядов, сопровождающих какой-либо религиозный акт и составляющих его внешнее оформление... 2. Выработанный обычаем или установленный порядок совершения чего-либо, церемониал" [26]. "Попытки Вашего друга заставить Вас отказаться от всяких форм и ритуалов неосновательны. Ибо разве их занятия ритмическими гимнастиками, танцами и пением не являются тоже своего рода ритуалами или обрядами? Люди любят давать различные названия одной и той же сущности. Конечно, чем выше сознание, тем меньше нуждается оно в земных символах, но окончательно отойти от всяких форм мы не можем, ибо жизнь проявляется посредством форм, и лишь одни формы сменяют другие... Потому мы должны не уничтожать формы, но лишь обновлять и совершенствовать, применяя их к требованию времени... Обрядовая сторона религии нужна, и она никогда не уничтожится, но лишь одна форма сменит другую. И поклоняясь Богу в духе, мы все же ощутим потребность сердца принести Ему лучшие выражения наших высоких устремлений... Пожелаем, чтобы каждая новая форма была прекраснее предыдущей" [16.024].

2.2.4.18; 2.2.10.1; 7.110; 8.556; 10.276; 14.004; 14.209; 14.289; 14.299; 14*306; 14.731; 15.106; 15.128; 15.135; 15.174; 15.199; 16*024; 16.038; 17.011; 17.049; 17.098.

См. также Истоки; Крещение; Мистерии; Обряд; Посвящение; Причащение; Таинство; кн. [81].


РИХ. ЯК.

РИХ. ЯК. / Р. Як.

очевидно, имеется в виду Рудзитис Р.Я. (см.).

17.122.

См. также Аристократ духа; кн. [73].


РИХАРД ЯКОВЛЕВИЧ

см. Рудзитис Р.Я.

17.047; 17.057; 17.059; 17.065; 17.066; 17.071; 17.074; 17.081; 17*082; 17.085; 17.086; 17.090; 17.091; 17.100; 17.101; 17.105; 17.109; 17.119; 17.122; 17.123; 17.138; 17.140; 17.148; 17.154.


РИШЕЛЬЕ

"Ришельё (Richlieu) Арман Жан дю Плесси... (5.9.1585, Париж – 4.12.1642, там же), французский гос. деятель, кардинал (с 1622). В 1624 возглавил королевский совет, став фактическим правителем Франции. Стремясь к укреплению абсолютизма, Ришельё отнял у гугенотов (фактически образовавших государство в государстве) Ла-Рошель (1628) и южные крепости (1629) и лишил их политических прав, предоставленных Нантским эдиктом 1598, но сохранил свободу вероисповедания... В 1632 подавил феодальный мятеж в Лангедоке и казнил губернатора герцога Монморанси. По распоряжению Ришельё были срыты дворянские замки (кроме пограничных). Усилил контроль над губернаторами провинций и сильно ограничил права провинциальных штатов... Во внешней политике главной задачей считал борьбу с Габсбургами, с которыми сначала вел "скрытую" войну, поддерживая их врагов... В 1635 вовлек Францию в Тридцатилетнюю войну 1618-1648. Победам Франции способствовали создание при Ришельё военного флота и реорганизация армии. В области экономики Ришельё проводил политику меркантилизма, расширил французскую колонизацию Канады, активизировал деятельность французских торговых компаний... Для укрепления абсолютизма и расширения внешней политики Ришельё усилил налоговый гнет и жестоко подавлял вызванные им народные движения... В своем "Политическом завещании" Ришельё изложил основные принципы политики французского абсолютизма. Ришельё способствовал развитию французского классицизма в области литературы и искусства. Основал Французскую академию" [18].

17.071; 17.124.


РИШИ

"Однажды великого Риши или святого мудреца спросили ученики..." [15.228]. "Риши Индии, в глубокой мудрости своей, знали об эволюции или раскрывании единой беспредельной жизни и понимали, что человеческое сознание может восходить к Истине лишь привычными ему символами. Потому наряду с высшим представлением Несказуемой Тайны Бытия они дали ему величественную скалу {шкалу } прекраснейших Образов, чтобы вызвать и воспитать в нем всю гамму тончайших оттенков чувств, представлений и мыслей. Потому представления о Высшем Существе {см. Бог, Абсолют} всегда вполне соответствуют той ступени развития, на которой находится человек" [16.293].

4.489; 7.253; 8.080; 8.450; 8.587; 9.188; 9.249; 9.494; 9.513; 9.563; 10.244; 10.417; 13.201; 14.016; 14.697; 15*228; 16.175.

См. также Жизнь Беспредельная; Нарада.


РИШИ ВЕЛИКИЕ

одно из почетных наименований Учителей Великих (см.).

14.016.


РИШИПУТРА, царь

"Помогайте друг другу, слышите! Помогайте и в малом, и в великом. Помощь есть стук в будущее. Не знаете, где капля, чашу переполнившая! Напомню сказание древней Индии. "Потерял сон царь Ришипутра. Позвал он Мудрого, чтобы вернуть ему сон. Мудрый сказал: "Царь, осмотри ложе свое". Обыскали царское ложе и нашли в складках ткани камень. Царь обрадовался, думая, что это источник его бедствия. Но сон не появился... Мудрый сказал: "Нет следствия без причины. Сам, царь, осмотри ложе, ибо никто не заменит глаза своего." И нашел царь под подушкою малую золотинку, как зерно горчичное. "Не могла вредить мне эта ничтожная крупинка", – подумал царь. Но сон немедленно смежил очи его. Наутро Мудрый указал: "Не четвертями измеряется падение духа. Сокровища войны не могут перевесить зерна, отнятого у вдовицы. Помогай, царь, везде, где может проникнуть помощь!" Помогайте везде, где может рука проникнуть. Везде, где мысль может пролететь. Так будем стучаться в будущее" [7.434].

7.434.

См. также Помощь безусловная.


РОБЕРТС МИХАИЛ

"Один из выдающихся общественных деятелей, кажется, Михаил Робертс, однажды сказал: «если бы члены Кабинета Министров были убеждены, что после смерти они перевоплотятся в семьях, живущих в беднейшем квартале Лондона, социальные реформы были бы проведены с поразительной спешностью»" [16.294].

16.294.


РОБОТ

"Нет, мы живем не в век просвещения, но в век..., когда рабы духа {см.} превращаются в истинных роботов, которыми скоро каждая обезьяна будет командовать! ... Там, где отлетел дух мужества и на его месте утвердились непротивление злу {см.}, малодушие и страх, там не может быть воскресения и процветания" [15.228].

14.422; 15*228.

См. также Переливание крови.


РОГА

"...Черные рога – крылья фальшивого рассудка. У низших духов черные эманации подобны рогам" [3.019].

Перечень упоминаний см. в Указателе биологических терминов.


РОГА НЕВЕЖЕСТВА

"Свобода есть украшение мудрости, но распущенность есть рога невежества" [13.569].

13*569.


РОДИМЧИК

"Родимчик.... Болезненный припадок, сопровождающийся судорогами и потерей сознания (у беременных, рожениц и маленьких детей)" [26].

12.220.


РОДИНА ВОЗЛЮБЛЕННАЯ

то же, что Мир Надземный [14.769].

14.769.

См. также Мир Высший (в первом значении).


РОДИНА ДУХА

то же, что Мир Надземный [14.759].

14.759.

См. также Магнит Великий.


РОДИНА ЗЕМНАЯ

толкование см. Отечество вечное.

12.082.


РОДИНА МИРА

"Я явил вам счастье любви к родине мира. Узнаете любовь к человечеству" [1.031].

1.031.

См. также Россия.


РОДИНА НОВАЯ

то же, что Страна Новая [17.024]; толкование см. Россия.

17.024.


РОДИНА ОГНЕННАЯ

то же, что Родина сердца [9.032]; толкование см. Мир Надземный.

9.032.


РОДИНА ПРЕХОДЯЩАЯ

толкование см. Отечество вечное.

12.082.


РОДИНА СЕРДЦА

то же, что Мир Надземный [14.769].

14*769.

См. также Мир Высший (в первом значении).


РОДИНА ЧУДЕСНАЯ

толкование см. Отечество вечное.

12.082.


РОДНИК БУДУЩЕГО

толкование см. Вода живая (во втором значении).

12*502.


РОДНИК, ОРОШАЮЩИЙ ГУБЫ СКОРБИ

термин, эквивалентный Я (в первом значении) [1.118]; толкование см. Майтрейя.

1.118.


РОДСТВО

"Космический огонь и его энергии, будучи разлиты во всем сущем, являют родство всему. Не в элементах и не в их комбинациях состоит родство. Конечно, велико родство предназначенных жизней, и функции каждого элемента, и жизненные функции каждой комбинации представляют причины Сущего и Беспредельности. Устремление космической энергии в каждом элементе предусматривается для поступления в вечный, творческий процесс. Родство элементов может дать представление о беспредельных возможностях. Знание функций родства и знание функций элементов Вселенной, в связи с организмом человека, сделают из наших существ космических сотрудников. Существование космического родства – прекраснейшая страница жизни. Изучение свойств элементов в применении человеческом даст науку гармонизации. Высшие миры знают эту высочайшую науку!... Устремление к познанию родства элементов даст радость Бытию! Явите устремление!" [5.082; в нек. изданиях – 5.083].

5.082; 5.083.


РОДСТВО ВСЕГО СУЩЕГО

толкование см. Родство.

5.082.


РОДСТВО ДВОЙНОЕ

"Не бывало, чтоб старая аура прежних воплощений не утомляла. Особенно когда карма приводит не совсем приятных спутников. Но когда каждая встреча кончается, наступает облегчение, точно отдано чужое имущество. Не менее половины всех земных встреч происходит из прежних воплощений... Широкое приложение кармы создает сложные сочетания, как бы двойное и тройное родство. Но лучше быть платящими, нежели получающими, ибо каждая плата кончает прошлое, между тем как получение может снова связать" [4.238].

4*238.

См. также Воплощения; Карма.


РОДСТВО ДУХОВНОЕ / РОДСТВО ДУХА

толкование см. Родство кровное.

4*171; 5.083; 15*119; 16.191.

См. также Сродство душ; Узы духовные.


РОДСТВО КОСМИЧЕСКОЕ

толкование см. Родство.

5.082.


РОДСТВО КРОВНОЕ

"Кровный... Происходящий от одних предков, родной по крови. {Например:} Кровные родственники. Кровный брат" [26]. "В Учении Живой Этики указано о родстве кровном и родстве духовном. Назовите, когда и где приносящий свет в любую область был принят своими домашними или современниками? В жизни разве не самые близкие чаще всего не понимают и умаляют нас? По своей телесной и кровной близости они накладывают на нас какие-то свои права. Люди не хотят понять, что поверх всякого родства земного есть родство духовное, и благо, когда оба родства, духовное и кровное, сочетаются здесь, но это явление редчайшее. В одной семье нередко собираются духи с совершенно различными прошлыми накоплениями" [16.191].

16.191.

См. также Сродство душ; Узы духовные.


РОДСТВО ТРОЙНОЕ

толкование см. Родство двойное.

4*238.


РОЖДЕНИЕ В ДУХЕ

"Нужно каждое движение сознания устремлять к потоку эволюции; каждый шаг жизни считать неотъемлемым от совершенствования. Форма застывшая пригодна для повторения, но поток не повторяет ни одной волны. Сон или бодрствование, работа или отдых, движение или покой – одинаково все несет нас к завершению плана жизни. "Как оторванные листья", – скажут робкие. "Как зерна посева", – скажут разумные. "Как стрелы света", – скажут смелые. Кого пугает шум потока, тот еще не родился в духе. Кто летит с волною, тот может мыслить о дальних мирах {см.}" [4.036].

4.036.


РОЖДЕНИЕ ДУХОВНОЕ

то же, что Посвящение (см.) [15.106].

15*106; 17*011.

См. также Брамин.


РОЖДЕНИЕ ЗВЕРООБРАЗНОЕ

толкование см. Люди зверообразные.

9.624.


РОЖДЕНИЕ ОГНЕННОЕ

"Кто не боится пересмотреть основы Учения для утончения знания, тот уже прав. Кто не боится остаться непонятым, тот с Нами {см. Учителя Великие}... Кто не боится войти в огонь, тот огненного рождения. Кто не боится невидимого, тот может пронзить тьму. Кто не боится обойти мир, тот к дальним мирам {см.} обращен. Кто не боится знать заветы мудрости, тот будет с Нами" [4.481].

4.481.


РОЖДЕННЫЕ РАЗУМОМ

одно из почетных наименований Сынов Света (см.) [16.025]; толкование см. Учителя Великие.

16*025.


РОЖДЕННЫЙ ДВАЖДЫ

толкование см. Брамин.

15*106; 17*011.


РОЖДЕСТВО

"Рождество... Церковный христианский праздник рождения Христа, отмечаемый у православных 25 декабря (по старому стилю)" [45].

16.013; 16.018; 16.257; 17.032.


РОЖДЕСТВО ХРИСТОВО

РОЖДЕСТВО ХРИСТОВО / Р.Хр.

1. "Рождество Христово, один из главных христианских праздников, установленный, согласно церковному вероучению, в честь рождения Иисуса Христа {см.}. Отмечается 25 декабря [в одних странах – по григорианскому календарю (по новому стилю), в других – по юлианскому календарю (по старому стилю, что соответствует 7 января нового стиля)]... Раннее христианство не знало праздника Рождества Христова... Первыми стали праздновать Рождество Христово христианские общины Рима. Наиболее раннее известие об этом празднике относится к 354. Узаконен праздник был на Эфесском соборе 431. В 10 в. вместе с христианством праздник Рождества Христова стал распространяться по Руси, где он слился с зимним древнеславянским праздником в честь духов-предков (святками), пережитки которого сохранились в "святочных" обрядах (ряженые, гаданье), сопутствующих Рождеству Христову" [18].

2. "Календарь... Календарные эры. Последовательный счет лет во всех системах календарей ведется от какого-либо исторического или легендарного события – начала эры. В большинстве стран мира применяется так называемое христианское летосчисление, впервые предложенное в 6 в. римским монахом Дионисием Малым; началом эры в нем служит "рождество Христово". В СССР эта эра сокращенно обозначается н.э., что значит "наша эра" (или "новая эра")" [18]. "Многие... будут утверждать, что Мир создан за две тысячи лет до Р.Хр." [12.135].

12*135; 15.234; 16.089.


РОЗЕНКРЕЙЦЕР

"Розенкрейцеры – члены тайного общества, созданного в 17 в. и поставившего себе задачей всестороннее улучшение церкви и достижение прочного благосостояния государства и отдельных людей. План подобного религиозного братства или союза был изложен Иоганном Валентином Андрэ в его трех анонимных памфлетах {1613-1614 гг.}..., отчасти направленных к осмеянию теософо-алхимичесих построений того времени. Упомянутый в заглавии последнего памфлета Розенкрейц – немецкий дворянин, который якобы в 1378 ездил на Восток и от индийских мудрецов узнал тайны философского камня и жизненного эликсира, как об этом повествует надпись на его гробнице, будто бы найденная в 1604. В действительности под Розенкрейцером подразумевался Андрэ, который пользовался печатью с изображением андреевского креста (намек на его имя), с четырьмя розами (символы тайны), откуда произошел и герб позднейших розенкрейцеров... Современники ложно поняли учение Андрэ и толковали его в мистическом духе. Братство, основанное Андрэ в 1620... не имело успеха вследствие смут тридцатилетней войны... Большее распространение получило общество мистиков и алхимиков, возникшее под именем розенкрейцеров в 1622 в Гааге и имевшее отделение в Амстердаме..., в Италии.. и Венеции. Члены этого общества именовали себя истинными розенкрейцерами, а основателем его считали Христиана Розе. В середине 18 в. появились новые розенкрейцеры, которые представляли собою одну из высших степеней франкмассонства" [Энциклопедия мистицизма. – СПб.: Литера, ВИАН, 1997. – 480 с.]. "Розенкрейцеры... названы, по-видимому, по имени их легендарного основателя – Христиана Розенкрейцера (Ch. Rozenkreuz, ранее Rozenkreutz)... или по эмблеме – розе и кресту... Большое место в учении и деятельности розенкрейцеров занимали идеи нравственного самоусовершенствования, оккультные науки – черная магия, каббалистика, алхимия, поиски "философского камня", "жизненного эликсира " и др." [18]. "...Христиан Розенкрейцер, основатель Ордена Розенкрейцеров, вернувшись из Азии, должен был преподать Учение Востока в полухристианском обличии, чтобы защитить своих учеников от преследования и мести фанатиков и ханжей" [15.222].

4.473; 15*222.

См. также кн. Гендель М. Космогоническая концепция розенкрейцеров. В 2 кн. / Пер. с англ. издания 1911 г. – Издательство не указано. 1993.


РОЗЕНКРЕЙЦЕРЫ

РОЗЕНКРЕЙЦЕРЫ / Орден Розенкрейцеров

см. в Указателе дополнительных источников.


РОЙ Артур В.С.

"Автор этих статей {"Жил ли Иисус Хр. на Земле и Индусские Рекорды о Жизни Христа"} – доктор философии Артур В.С. Рой, председатель Общества Веданты в Нью-Йорке" [17.091].

17.091.

См. также Христос.


РОЙ СЕРЫЙ

толкование см. Очищение пространства.

3.045.

См. также Люди серые.


РОК

то же, что Карма (см.) [17.151].

1.003; 1.013; 1.075; 1.082; 1.125; 1.127; 1.131; 4.100; 4.463; 4.636; 4.668; 5.070; 5.185; 5.261; 5.309; 6.371; 6.396; 6.440; 6.548; 6.576; 6.580; 7.234; 14*094; 14.178; 14.522; 15.108; 15.152; 15.154; 15.184; 15.225; 16.300; 17.013; 17*151.

См. также Мяч судьбы.


РОМБ

"Ромб... Параллелограмм, все стороны которого равны, а углы непрямые" [26]. "Ромб... с прямыми углами называется квадратом" [18].

3.199.


РОСА ДУХА

толкование см. Ритм строительства космического.

15.229.


РОСА ТВОРЯЩАЯ

то же, что Огонь невидимый (см.) [4.375].

4.375; 16.138.


РОССИЯ

РОССИЯ / народ наш / Родина Новая / Страна Будущего / страна лучшая / страна наша / страна новая / страна самая молодая / страна самая прекрасная / страна самая строительная / страна ярая

"Тяжкие сроки, тяжкие времена! Но лучшая страна станет космическою основою равновесия в мире. Страна лучшая станет страною самой строительной и самой прекрасной... Молодость расы не означает непременно молодость духа, но только особое качество духа народа, его способность к сотрудничеству и ярое устремление в будущее. Оба эти качества не могут народиться среди молодой расы. Молодость нашего народа не имеет ни антропологического, ни исторического основания, но именно заключается в этих двух вышеуказанных качествах. Итак, лучшая страна станет и самой молодой... Она... пойдет путем особым, путем самостоятельным, путем сотрудничества с Силами Космическими, Силами Света {см.}" [17.161].

"Существует мнение, что римляне воплотились в англо-саксов, а древние греки – в ярых французов... Утверждение Штейнера, что многие египтяне воплотились среди русского народа, не лишено основания. Ибо, действительно, многие лучшие египтяне рождались среди лучших русских и будут рождаться среди них. Что же касается до народных масс (древних египтян), то, конечно, они рождались и рождаются среди масс Востока" [17.161].

17*076.

См. также Время смутное; Гитлер; Град Нездешний; Иван стотысячный; Народ восходящий; Поле Наше; Р.; Родина мира; Чертог Небывалый; в Указателе географических терминов – Россия.


РОССУЛ ИБН РАГИМ

РОССУЛ ИБН РАГИМ / Расул ибн Рахим, шейх

толкование см. Христос.

1.353.

См. также Воплощения Учителей Великих.


РОССУЛ МОРИА / РОССУЛ М.

термин, эквивалентный Я (в первом значении) [2.2.5.5]; толкование см. Майтрейя.

2*2.5.5; 17.100.

См. также Аполлоний; Воплощения Учителей Великих.


РОСТ ВНУТРЕННИЙ

"Права Урусвати, говоря о внутреннем росте; этот рычаг напрягает действие, как устремленный магнит. Когда Наша Тара {см. Рерих Е.И.} являет свое самопожертвование на пользу человечества, то можно сказать, что невидимое пламя двигает человечество тождественно с Космосом. Когда Наш Гуру {см. Рерих Н.К.} самоотверженно погружается в земные сферы, значит, он невидимо двигает человеческое развитие. Так рост человечества напрягается невидимыми рычагами духа, потому рост дел напряжением явлен, как рост магнита внутреннего. Потому мощь духа непобедима!" [6.502].

6.502.


РОСТ ДУХА / РОСТ ДУХОВНЫЙ

"Сколько красоты и радости заключается в жизни, поставившей себе целью сослужение с Силами Света {см.} на общее благо {см.}! И радость эта, прежде всего, заключается в великом освобождении от привязанности к мелочам жизни, которое неминуемо наступает, если в сознании установилось непрестанное памятование об избранном Идеале, и в сердце горит пламень преданности и благодарности к Позвавшему нас. Истинные ученики не только сбрасывают тягость эту, но они еще научаются любить все препятствия, встречающиеся на их пути, все страдания, выпадающие на долю их, ибо, истинно, они являются нашими учителями и посвятителями в дальнейшие мистерии раскрытия цветка духа. Те, кто утверждает, что можно достичь духовного роста, не пройдя через страдания, говорят страшную ложь. Но, именно, страдания эти преображаются в радость, в новый духовный подъем, при огне истинной любви. Легок и скор путь сердца и преданности, преображающий все тернии в сад цветущий, но трудны, извилисты и мучительно долги все прочие тропы. Потому и зов Великого Учителя есть Зов Любви" [15.182].

4.580; 15.182.


РОСТ СОЗНАНИЯ

"Неразличимы границы роста сознания. Конечно, эти ступени определенно существуют, но линии их извилисты. Трудно судить общим определением... Как можно заставить всех обернуться в одном направлении? Но смотря в различные стороны, люди будут видеть различное, не являя вреда Общему Благу {см.}. Пусть смотрят в разные стороны. Пусть наблюдают все точки звездного пространства... Позволяйте пользоваться всеми источниками, и тому будет больше, кто больше вместит" [4.310]. "Мы {см. Учителя Великие} враги всякой насильственной магии {см.}, но естественный контроль сознания должен стать условием реальных построений. Ведь {при встрече с единомышленниками} на час можно отрешиться от личных попыток. Если же это трудно, то как же можете думать об успехе и росте сознания?.. Сделайте усилие дать беседам красоту, простоту и чистоту. Самые неожиданные проблемы знания, самые дерзновенные образы красоты пусть вытолкнут вас из затхлого уголка. Поймите, хочу видеть вас хотя бы временно особенными и вместившими. Эти зерна кооперативного мышления дадут вам настойчивость достижений. Не только решимость, но и настойчивость нужны" [3.125].

3.125; 4.034; 4.310; 4.406; 7.060.


РОЧЕСТЕР

литературный псевдоним В.И. Крыжановской (см.).

В книгах Агни Йоги непосредственно не упоминается.


РТУТЬ БОДРОСТИ

"Ртуть (лат. Hydrargyrum), Hg, химический элемент...; серебристо-белый тяжелый металл, жидкий при комнатной температуре {В силу значительных сил поверхностного натяжения имеющий тенденцию легко разделяться на капли – серебристые шарики, быстро перемещающиеся, "бегающие" даже по немного наклонной и шероховатой поверхности}... Самородная ртуть была известна за 2000 лет до н.э. народам древней Индии и Китая. Ими же, а также греками и римлянами применялась киноварь (природная HgS) как краска, лекарственное и косметическое средство. Греческий врач Диоскорид (1 в. н.э.), нагревая киноварь в железном сосуде с крышкой, получил ртуть в виде паров, которые конденсировались на холодной внутренней поверхности крышки. Продукт реакции был назван Hydrargyros (от греч. hydor – вода и argyros – серебро), т.е. жидким серебром, откуда произошли латинские названия hydrargyrum, а также argentum vivum – живое серебро. Последнее сохранилось в названиях ртути quicksilver {"быстрое серебро"} (англ.) и Quecksilber (нем.). Происхождение русского названия не установлено" [18]. "Ртуть... 6. {об энергичном, бодром, подвижном человеке. {Например:} "Живая, как ртуть, ..девушка ходила туда и сюда, заглядывала в книги, мимоходом прочитывала названия..." [45].

"Учи счастью красоты. Учи счастью знания. Учи счастью любви. Учи счастью слияния с Богом. Я {см. Майтрейя} дам ртуть бодрости и подвижности. Идите, не сомневаясь, не оборачиваясь, не являя страха" [1.045].

1.045.

См. также в Систематизированном перечне фрагментов – раздел 7.7; 7.8.


РУБИН / РУБИН НАПРЯЖЕНИЯ / РУБИН СЕРДЦА

"Можно различать два типа людей – горящих или тлеющих. Они как два полюса. Они никогда не поймут друг друга. И в Тонком Мире {см.} можно различать два стана. Очень трудно возжечь тлеющих. Нужно особое потрясение, чтобы рубин сердца загорелся. Люди приходят от Земли, сложив характер, и в том же направлении бродят по Тонкому Миру. Очень трудимся над такими тлеющими. Мы {см. Учителя Великие} находим сильные ощущения, чтобы вибрации разбудили дремлющие сердца. При этом теряется много энергии, но люди не понимают, какие чрезвычайные меры принимаются, чтобы сердца загорелись и научились напрягать энергию" [14.239]. "Явление разных огней не противоречит единству сущности Огня. Лишь ритм напряжения окрасит пламя зримое от серебра через червонное золото до напряженного рубина. Рубин напряжения редок, ибо не каждое сердце {см.} может выдержать его" [9.008].

9*008; 14.239.

См. также Аура.


РУДА СЕРЕБРЯНАЯ

одно из образных наименований Учения Агни Йоги [2.3.5.17].

2.3.5.17.


РУДЗИТЕ Э.А.

см. Элла Рейнгольдовна.


РУДЗИТИС Р.Я.

РУДЗИТИС Р.Я. / Р.Я. / Р.Як. / Рих. Як.

"Рихард Рудзитис родился 19 (7) февраля 1898 года на рижском взморье в Меллужи. Его родители – отец Екаб и мать Катрина – занимались огородничеством. Урожай клубники, которую выращивал Рихард, доставлял большую радость семье и служил хорошим подспорьем материальной базе. Было у Рудзитисов и небольшое хозяйство – корова и куры. Жили скромно. Кроме сына Рихарда, у Рудзитисов были старшая дочь Элфрида и сын Андрей-Густав. Все они с раннего возраста были приучены к труду на земле. Каждый из них по своим способностям и материальным возможностям получил образование и приобрел профессию. Трудней других приходилось Рихарду, который обладал многими талантами и стремился к широким познаниям. Вначале, как брат и сестра, он учился в местной приходской школе, затем с 1909 по 1916 годы – в гимназии Луда Берзиня и Шмитхене в Дубулты. Там способный к языкам подросток овладел рядом иностранных языков, начал читать в подлинниках произведения мировой классики. Тогда же у него пробудился интерес к латышскому фольклору и литературе. Любимыми поэтами стали Райнис и Порук. Рихарду не было и 12 лет, когда он познакомился с поэзией Тагора и попытался ее переводить на латышский язык. Уже в школьные годы он завел дневник, которому поверял свои сокровенные мысли и мечты. Благодаря своим ярким способностям очень выделялся среди своих сверстников. Естественно, не каждый мог понять его поэтическую, легкоранимую душу. Был у него и один физический недостаток, который затруднял общение, – это заикание. В годы первой мировой войны, когда он учился в последних классах гимназии, ее эвакуировали в Дерпт (Эстонию)... Там же с 1916 по 1918 годы латышский юноша изучает в университете классическую философию. Средства были весьма ограничены, и ради знания он урезал себя до минимума. После возвращения на родину, Рудзитис был призван в Латвийскую армию. Только в 1931 году ему удалось окончить философский факультет Латвийского университета. Регулярно печататься он начал с 1917 года... В жизнь молодого поэта в середине 20-х годов пришла большая на всю жизнь любовь. Он встретил на концерте, посвященном Янису Райнису, свою избранницу сердца – молодую актрису Эллу Страздыня. В 1933 году он посвятил ей один из самых романтических сборников стихов "Прекрасной душе". До рождения дочерей супруги Рудзитис много ездили по отдаленным местам республики, бывали и за рубежом. Как журналист, он ездил с хором Рейтера в Скандинавию. Также побывал с женой в Италии. Стремление к познанию прекрасного было обоюдным стремлением молодоженов. Университет Рихард Яковлевич заканчивал в 1931 году. Своей дипломной работой он выбрал тему "О категории прекрасного и доброго" – фольклорная тема с философским осмысливанием: прекрасное неотделимо от доброго. Поэт был постоянен и в выборе места работы: со студенческих лет он трудился в Государственной библиотеке Риги. Его деятельность носила научно-исследовательский и творческий характер. В обширном мире книг он чувствовал себя в духовно близкой атмосфере. Творил как писатель и поэт-философ, занимался журналистикой, писал рецензии, поднимал в печати актуальные общественные проблемы, например, "Борьба в Индии", "Махатма Ганди". Рудзитис не ограничивался пополнением лишь своих знаний и стремился передать их другим. Его консультации во многих областях гуманитарных наук помогали молодым ученым, литераторам. Видные деятели латвийской культуры с его помощью стали интересоваться восточной философией, Учением Живой Этики и посещать Общество им. Н.К. Рериха. Среди них Зента Мауриня, Мария Вердинская, Мирдза Шмитхене. В 1933 году в семье Рудзитис родилась первая дочь Гунта, которой суждено было стать преемницей отца, затем средняя дочь – Илзе – будущий художник, посвятившая свое творчество духовно-философским темам, и третья – младшая дочь Мария, которая станет врачом, беззаветно отдающим все свои силы и доброту сердца для лечения больных. Но помимо семьи у поэта Рихарда Рудзитиса было и ответственное общественное дело, которое стало делом всей его жизни, совести и долга. Это – Латвийское Общество имени Н.К. Рериха, которое он возглавлял с 1936 по 1940 годы... Еще до официального открытия Общества д-р Феликс Лукин, руководивший кружком восточной философии, пожелал издать в Риге на русском и латышском языках книги Живой Этики. Для этого потребовался квалифицированный переводчик, владеющий поэтической структурой изложения текстов восточной литературы... И этого мало. Ему потребовался поэт-философ, знакомый с Учением Живой Этики, творчеством Тагора и Николая Рериха. И, естественно, более подходящей кандидатуры, чем Рихард Рудзитис, он не мог найти. Латвийское Общество под руководством доктора Феликса Денисовича Лукина начало свою официальную деятельность 13 октября 1930 года, получив на это благословение от Рерихов. В момент открытия Общества уже существовало его правление из активных членов. Одним из незаменимых помощников в творческих и издательских делах были Рихард Рудзитис... Напряженная работа в Обществе не только не помешала, но и усилила творческую энергию поэта. Рудзитис издает сборник эссе "Сознание красоты спасет". Одну из первых книг в 30-е годы он посвятил Николаю Константиновичу под названием "Николай Рерих – Водитель Культуры"... Лукин, высоко ценя Рудзитиса, не мог уберечь своего самоотверженного помощника от чрезмерной нагрузки, как и себя. Рихард Рудзитис работал с полной отдачей духовных и физических сил. Принимал активное участие в заседаниях правления, проводил занятия со старшими группами в Обществе и с детьми, вел корреспонденцию, лично занимался перепиской с семьей Рерихов, посылал на консультации свои рукописи и печатные труды. И все это совмещал со своей штатной работой в Государственной библиотеке. Исполняемые обязанности отнюдь не были легкими. Он заведовал несколькими ответственными отделами, давал консультации по вопросам философии, фольклора и литературы, прочитывал и рецензировал уйму книг. Супруга и маленькая дочь, для которой краткие часы, проведенные с отцом, были истинным праздником, терпеливо переживали его долгое отсутствие. Весна 1934 года для молодого, еще не окрепшего Латвийского Общества оказались трагической. Коварный недуг свалил доктора Феликса Лукина. Предчувствуя близость своего ухода, доктор Феликс пригласил на беседу своих ближайших помощников – Рихарда Рудзитиса и Карлиса Стуре. Оба преданные общему делу. Оба люди пишущие и выступающие с высокопрофессиональными лекциями и рефератами... Но как они несхожи! Поэт Рудзитис деликатен, со всеми умеет найти общий язык... Карлис Иванович Стуре – человек волевого характера, эрудированный, к тому же прекрасный оратор. Последнего качества у Рудзитиса из-за заикания не было, поэтому иногда его рефераты приходилось читать супруге... Он просит назначить президентом Карлиса Стуре и обещает ему помогать. После кончины Ф. Лукина два года (с 1934 по 1936) обществом руководил доктор философских наук Карлис Стуре. Загруженный научной и педагогической работой, он уговорил поэта Рихарда Рудзитиса принять "бразды правления". Его кандидатуру одобрила и семья Рерихов, которая поддерживала с ним контакты... После двух трудных лет, в мае 1936 года, Рихард Рудзитис был избран председателем Латвийского Общества им. Н.К. Рериха. Все заветы д-ра Лукина, его система занятий, график будущих мероприятий, стремление к широким международным контактам – все свято выполнялось... Время подсказывало и новые, более совершенные формы сотрудничества с научным центром "Урусвати". Установились и тесные творческие связи Латвии с прибалтийскими республиками. Общество им. Н.К. Рериха становилось истинным духовным очагом культуры Латвии. В его издательстве "Угунс" начинают выходить в свет ценные научные исследования Александра Ивановича Клизовского {см.}... До полусотни редких книг по восточной философии, произведений Рериха и поэта Рудзитиса увидело свет. И вдруг – тяжелое испытание для рериховцев и их друзей. 5 августа 1940 года Советское правительство издало специальный указ о закрытии культурно-просветительных обществ, чья идеологическая направленность не отвечала требованиям социалистической действительности. Это постановление коснулось и музея Латвийского Общества им. Н.К. Рериха. Его имущество и картины были конфискованы Кое-что их картин было распределено между музеями республики. Кое-что по своим возможностям выкупили бывшие члены общества. Часть удалось спрятать в подвалах у надежных друзей... С точки зрения советских следственных органов, поэт Рудзитис был далек от идей социализма. И доказательств тому достаточно. Хотя бы то, что он отказался переводить на латышский язык "творения" отца отечества – Иосифа Сталина... Также по своему мировоззрению он не стремился поступать в члены союза писателей Советской Латвии... Следствие для рериховцев-мужчин было тяжелым, с применением насилия. Особенно тяжело оно протекало по отношению к Рихарду Рудзитису и Харальду Лукину... По маршруту гулагов Инта – Воркута с переходом в колоннах десятков километров хрупкое сердце поэта сдало... И его определили в инвалидный мужской лагерь поселка Абезь. Там, выполняя "посильную" работу без выхода за зону, он нашел отдушину в поэзии – создал сборник стихов под названием "На роковой горе". Эти строки он писал с болью в сердце, с тоской и тревогой за свою семью, осиротевших малолетних дочерей (жена Элла тоже была арестована и осуждена)... До последнего дня своей жизни Рихард Яковлевич трудился над своей книгой "Братство Грааля", которой посвятил более двух десятилетий, и умер осенью 1960 года, не завершив авторской корректуры для издания. Но книга вышла в свет в 1994 году в издательстве "Угунс". Вышла благодаря творческим усилиям старшей дочери поэта, председателя вновь открывшегося Латвийского Общества им. Рериха с 1988 года" [82].

"Мы всегда опасались и опасаемся, когда затрагивается в печати высочайшее понятие Иерархии Света, но Вам мы вполне доверяем, ибо Ваше чувство красоты и присущая северным народам чистота восприятия уловит тончайшие тона и звучания Радуги Света, окружающей Обитель Всеобъемлющего Сердца. Вы сумеете сочетать Торжественность и Мощь с нежнейшими оттенками. Мы доверяем Вашему чутью, Вашему сердцу, Вашему устремлению к Вершинам Прекрасного... Высказав Вам наше мнение, я призадумалась, что скажет на это Сам Вел. Вл. {см. Майтрейя}, и через некоторое время пришел ответ –"Похвали Рудзитиса, он действует, как подобает. Именно таким путем движется Учение". Можете себе представить мою радость! Вл. не любит расточать похвалы, потому получение такого Одобрения особо драгоценно" [17.050]. "Посылаю... чудесные главы из новой Монографии о Н.К., написанные поэтом Р.Як. Рудзитис. Многие могли бы поучиться тонкости и чистоте сердечного аккорда этого писателя, так звучащего на светлый образ Н.К.!!" [15.228].

15.228; 17.050.

См. также Аристократ духа; Валковский К.О.; Элла Рейнгольдовна; в Указателе дополнительных источников – Рудзитис.


РУДИМЕНТ / РУДИМЕНТАРНЫЙ

"Рудимент... 1. Недоразвитый, зачаточный орган; то же, что рудиментарный орган. 2. Перен. Пережиток чего-либо, существовавшего в далеком прошлом... Рудиментарный орган. Недоразвитый, зачаточный орган или остаток органа, бывшего развитым у далеких предков данного организма" [45]. "Пусть эти фрагменты будут рудиментарны, как первые зазубрины эолита" [3.029].

3.029; 3.140; 11.519; 16.025.


РУДНИКОВА Н.П.

"Рудникова (Рудникова-Икскюль) Нина Павловна, поэтесса и философ" [89, с. 582]. "...Вы уже получили извещение об основании Н.П. Рудниковой нового Общ. "Солнечный Путь". Она просила нас прислать ей благословение Вел. Вл. Послали ей приветствие. Сомневаюсь, чтобы она была полезна в деле Пакта. Хотя по ее интеллектуальному уровню она могла бы собрать около себя наикультурнеших людей, но среди ее последователей имелся некий А.П., именно с этим типом была УКАЗАНА величайшая осторожность" [17.071].

17.071.


РУЗВЕЛЬТ ТЕОДОР

"Рузвельт (Roosevelt) Теодор (27.10.1858, Нью-Йорк, – 6.1.1919... штат Нью-Йорк), государственный деятель США. Принадлежал к Республиканской партии. В 1895-97 президент нью-йоркского полицейского департамента. В 1897-98 пом. морского министра, в 1899-1900 губернатор штата Нью-Йорк. Пропагандировал геополитические идеи, требовал строительства большого военно-морского флота. Активно содействовал развязыванию испано-американской войны 1898. В янв. 1901 Рузвельт стал вице-президентом США, а в сент. 1901 (после убийства У. Мак-Кинли) президентом США. На выборах 1904 был избран президентом на очередной срок (1905-09). В условиях подъема рабочего движения, распространения социалистических идей и роста демократического антимонополистического движения Рузвельт выдвинул программу буржуазного реформизма (гос. регулирования деятельности монополий...). Антитрестовские законы практического значения не имели и носили демагогических характер. Во внешней политике Рузвельт проводил активный империалистический курс. Провозгласил политику "большой дубинки" в отношении стран Латинской Америки, в 1904 выдвинул новое толкование доктрины Монро..., в соответствии с которым США присваивали себе роль "полицейского Западного полушария"... Правительство Рузвельта оказывало финансовую и дипломатическую поддержку Японии во время русско-японской войны 1904-05" [18]. "Англия и Америка теперь поняли, какую ошибку они совершили, допустив (вернее – науськивая) первую японо-русскую войну. Вечная необоснованная боязнь и враждебность Англ. к России, с одной стороны, и личная ненависть Теодора Рузвельта и его приспешников-евр. банкиров к России, с другой, благословили в свое время Японию на этот роковой шаг, не учтя грозных последствий именно для своих стран. Теперь они бьют тревогу, но не поздно ли?" [17.081].

17.081.


РУЗВЕЛЬТ Ф.Д., президент США

РУЗВЕЛЬТ Ф.Д., президент США / Глава, Несдержавший Обещание / Несдержавший Слова / Умеренный / Шаткий

"Рузвельт (Roosevelt) Франклин Делано (30.1.1882, Хайд-парк, штат Нью-Йорк, – 12.4.1945, Уорм-Спрингс, штат Джорджия), государственный деятель США, президент США в 1933-45. Родился в семье состоятельного землевладельца и предпринимателя, имевшей широкие связи в политических кругах северо-восточных штатов. По образованию юрист... В 1907-10 работал в юридической фирме. В 1910 избран в сенат штата Нью-Йорк... В 1913-20, будучи помощником морского министра в правительстве Т.В. Вильсона, выступал за усиление военно-морской мощи США. В 1920 Рузвельт – кандидат на пост вице-президента США от Демократической партии. После поражения на выборах возвратился к частной юридической практике и предпринимательской деятельности. В авг. 1921 в результате полиомиелита на всю жизнь потерял способность свободно передвигаться. Несмотря на болезнь, Рузвельт продолжал играть все более заметную роль в руководстве демократической партии. В 1928 избран губернатором штата Нью-Йорк. В обстановке мирового экономического кризиса 1929-33 и обострения классовой борьбы в стране критика Рузвельтом реакционной политики правящей Республиканской партии содействовала росту его популярности. В 1932 Рузвельт избран президентом США от демократической партии. Вступив в должность (1933), Рузвельт принял ряд чрезвычайных мер по гос. регулированию экономики... Правительство Рузвельта пошло также на некоторые уступки в социальной области. В целом реформы Рузвельта, получившие название "новый курс", знаменовали собой новую ступень в развитии государственно-монополистического капитализма США. В 1936 при решающей поддержке народных масс Рузвельт был избран президентом на второй срок... Впервые в истории США Рузвельт был избран президентом на третий (в 1940), а затем на четвертый (в 1944) срок. В области внешней политики Рузвельт проявил себя как реалистически мысляший гос. деятель. 16 нояб. 1933 правительство Рузвельта установило дипломатические отношения с СССР. Учитывая растущее в странах Латинской Америки сопротивление экспансии американского империализма, Рузвельт провозгласил доктрину "добрососедства", отдававшую предпочтение завуалированным формам проникновения в эти страны. Рузвельт осознавал опасность, грозящую США со стороны фашизма, и осуждал агрессивные замыслы Германии, Италии, Японии. С начала 2-й мировой войны 1939-45 выступил за оказание поддержки Великобритании и Франции против фашистской Германии. После нападения фашистской Германии на СССР заявил 24 июня 1941 о готовности США оказать поддержку борьбе советского народа. В противовес реакционным силам США, выступившим с позиций антисоветизма, отстаивал идею сближения двух стран и оказания материальной помощи СССР. После вступления США в войну (дек. 1941) Рузвельт внес крупный вклад в создание и укрепление антигитлеровской коалиции. Представляя США на Тегеранской (1943) и Крымской (1945) конференциях, придавал важное значение развитию послевоенного международного сотрудничества и созданию ООН. Высоко оценивал мужество и стойкость советского народа в борьбе с захватчиками и выступал убежденным сторонником сохранения и укрепления сотрудничества между СССР и США в послевоенный период, усматривая в этом важнейшее условие сохранения всеобщего мира" [18].

17.083. См. также Круг (в восьмом значении); [57, Предисловие] Письма Е.И. Рерих к Президенту Рузвельту [57].


РУКА / РУКИ

1. "Как же подойти близко к Источнику? Как же утвердиться высшему пониманию? Только законом Иерархии. Рука ведущая есть рука подымающая. Ведь рука указывающая есть рука, являющая путь к высшему закону. Так создается великая ступень закона Иерархии {см.}, истинно!" [4.654].

2. Одно из наименований Правительства Международного [4.032]; толкование см. Учителя Великие.

"Международное Правительство никогда не отрицало своего существования. Оно не обнаруживало себя манифестами, но действиями, которые не упущены даже официальной историей. Можно назвать факты из французской и русской революции,... когда самостоятельная Рука извне изменяла ход событий" [4.032]. "Вел. Учитель всегда готов протянуть Руку помощи устремленному ученику, но помощь эта приходит, когда ученик использовал все возможности" [15.056].

3. "Великий Зодчий {см.} строит вечно. Неразумно полагать, что какие-то части Мироздания закончены и находятся в каком-то состоянии статики. Много говорят о слове "эволюция" и совершенно не представляют себе этот процесс в действительности. Много рассуждали о строении общества, но всегда предпосылали, что это человеческое общество живет в чем-то неподвижном, законченном. История Потопа и ледникового периода считается чем-то почти символическим. Об Атлантиде не принято было даже говорить, несмотря на греческих писателей... Необходимо спешно объяснить, насколько эволюция неустанна в руках Зодчего Мироздания" [9.408].

4. Сокращенное написание одного их следующих терминов –

1.222; 1.391; 1.428; 1.446; 2.3.3.4; 4*032; 4.636; 4.640; 5.007; 7.304; 9.196; 9*408; 10.213; 11.371; 14.177; 15.013; 15.023; 15*056; 16.010; 16.032; 16.038; 16.265.


РУКА БОГА

"Рука... перен. Символ власти, владычества" [45]. "Нельзя обвинять те явления, причины которых неизвестны. Только познание явлений Тонкого Мира {см.} может расширить суждение. Можно припомнить притчу о слепом, который, получив удар хобота слона, уверял, что его поразила Рука Бога. Со всем уважением отнесемся к Высшему Миру {см.}" [12.332].

12.332.


РУКА БУДДЫ

"Притча о вопрошавшем. Дгулнор считался самым мудрым. Он имел счастье получить Учителя из Священной Подземной Страны, но тот был лишен языка и правой руки. Устремившийся ученик задал вопрос, и Учитель кивнул головой. Ученик задал два вопроса, и Учитель дважды кивнул. Скоро ученик задавал непрерывно вопросы, и Учитель непрерывно кивал. Три года продолжалось вопрошание, и три года кивал Учитель. "Значит, по опыту Твоему, все бывает?" И Учитель не только кивнул, но и поклонился в землю и, открыв на груди одежду, показал изображение Благословенного, дающего обеими руками. Так была утверждена мудрость и было возвеличено творчество жизни. Истинно,... никакое слово не передает необъятность. И никакая мысль не вместит Света. Но, встав перед Солнцем на восходе его и приняв луч в сплетение солнечное, можно ощутить победу над океаном, ибо можно коснуться Светом до Света духа. Но это сознание лишь в духе, который может сказать: "Я все отдал, чтоб все принять." Итак, не отрицание, но лишь утверждение имеет над собою руку Будды" [2.2.6.19].

2.2.6.19.


РУКА ВЕДУЩАЯ / РУКА ВОДЯЩАЯ / РУКА ВОДИТЕЛЯ

1. Толкование см. Рука.

2. То же, что Рука помощи (см.) [17.019].

1.238; 1.281; 1.397; 2.2.6.14; 2.2.10.4;
2.2.10.9; 2.3.3.6; 3.102; 4.278; 4*654; 4.668; 6.488; 6.548; 7.033; 7.167; 7.430; 8.072; 10.073; 10.334;
10.471; 11.264; 14.063; 14.140; 14.177; 14.358; 15.013; 15.030; 15.067; 15.097; 15.150; 15.152; 15.164;
15.228; 16.002; 16.026; 16.028; 16.093; 16.137; 16.210; 17.019; 17.022; 17.024; 17.034; 17.041; 17.065;
17*086; 17.100; 17.131; 17.150-17.152.

См. также Кормчий; Магнит Наш; План Владык; Рука охраняющая; Центр Иерархии.


РУКА ВЛАДЫКИ

РУКА ВЛАДЫКИ / Рука Твоя

толкование см. Примыкание полное к Владыке.

5.007; 7.020; 11.106; 15.103.


РУКА ВОЗДАЮЩАЯ

толкование см. Веление космическое.

11.325.

См. также Веление Разума высшего; Карма; Разум высший.


РУКА ВЫСШАЯ

"Ведь как мощная огненная воля действует огненный посол Иерархии. Ведь как рука высшая направляет рука иерарха. Ведь как устремленный магнит, насыщает иерарх, потому нужно действовать сознательно. Так дух, устремляющийся к осознанию Учителя, может утвердиться на пути" [7.199].

7.199.

См. также Иерархия Света.


РУКА ДАЮЩАЯ

1. То же, что Рука Ведущая [6.548]; толкование см. Рука Помощи.

2. "Хорошо понять владение вещами без чувства собственности. Хорошо иметь вещи, чтоб беречь их и даже наполнять их благою аурою с мыслью передать их другим. Явление руки творчества живет в доме без привязанности к собственности, и улучшенное понесет радость дальше; и знак руки дающей сохранится непрерывно, – в этом оправдание вещей... Главная погибель мира – от привязанности к несуществующей собственности" [2.2.1.9].

2.2.1.9; 2.2.4.19; 2.3.6.2; 4.668; 6.427; 6*548; 15.007.


РУКА ДОБРА

"Когда пахарь несет на себе частицу земли родной, он как бы вспоминает древний обычай принесения земли как знак неоспоримости. И теперь знаете, как приносилась памятная земля. Судьба ее непроста, злой хотел развеять ее, но рука добра не случайно отставила сокровище, и оно оказалось забытым; но мысль, сопряженная с приношением, живет и действует более, нежели могут думать – так живы мысли. Предмет, намагниченный мыслью, поистине имеет мощь" [9.342].

9.342.

См. также Терафим.


РУКА ИЕРАРХА

то же, что Рука Ведущая [6.548]; толкование см. Рука Помощи; Луч Иерарха космический.

4.668; 6*548; 7.128; 7.199; 15.083.


РУКА КАРМЫ

толкование см. Ниданы.

15.230.


РУКА КОРМЧЕГО

"...События идут, и переоценка ценностей суждена, пространственное сознание набухает, и ничем не остановить эту гигантскую волну, которая захлестнет все, противящееся ей. Спасительно в это время очутиться в баркасе, управляемом мощною Рукою Кормчего, не от мира сего. Но всем сидящим в баркасе можно посоветовать не толкаться, не пересаживаться, не наклоняться за борт и не оглядываться назад, но всем существом устремиться в ритм несущегося баркаса, который в своем стремительном беге по гребням валов не может остановиться, даже в случае падения за борт нескольких путников, ибо спасение всех остальных заключается именно в этой стремительности. Потому разбудим весь огонь духа и, понимая всю опасность времени, напряжем темп деятельности, напряжем думы, чтобы осознать величие совершающегося и всего даваемого по времени" [15.037]. "Можно ли ожидать поворота корабля вправо, когда Наша рука {см.} направляет руль влево?" [4.120].

15.037.

См. также Армагеддон, Атлантида; Кормчий; Юга.


РУКА КОСМОСА

"...Переустройство мира сопровождается течениями, покрывающими старые явления. Каждый сдвиг магнита напрягает все человеческие действия. Пространственный огонь, насыщающий каждую устремленную спираль, являет утверждение каждому новому устремлению. Потому когда временно покрывается песком мощная страна, тогда является устремленный ток к явлению восхождения, ибо нет неустойчивости там, где рука творческая Космоса перемещает... Конечно, на планете есть фокус, который притягивается Космическим Магнитом {см.} и держит все нити человеческого блага. Явление этого Центра дает равновесие Земле" [6.361].

6.361.

См. также Закон смещения; Матерь-Созидательница; Творчество смещения; Смещение; Учителя Великие; Шамбала.


РУКА МИЛОСЕРДИЯ

"М {см. Майтрейя} сражается. Рука Милосердия разит" [1.170].

1.170.


РУКА МОЯ

толкование см. Луч Мой.

1.131; 1.136; 1.137; 1.162; 1.166; 1.220; 1.390; 1.395; 1.450; 2.2.2.8; 2.2.6.13; 2.3.2.16; 2.3.3.14; 3.061; 3.070; 3.086; 3.197; 6.586; 7.142; 7.187; 8.075.

См. также Майтрейя; Рука Наша; Я (в первом значении).


РУКА МУДРОСТИ

"...Рука мудрости указывает туда, где нет конца. Туда, где все несгораемо и где все рушимо и нерушимо. Туда, где все видимо бесформенно, где все великие и прекрасные формы живут. Да, Мы {см. Учителя Великие} зовем вас в утверждении Беспредельности {см.}!" [5.043].

5.043. См. также Рука Наша.


РУКА НАПРАВЛЯЮЩАЯ

"Врач по зачатку болезни может судить о ее развитии, но прежде рокового конца могут быть применены различные средства. Так и в событиях, размеры их могут зависеть от многих воздействий. Наше {см. Учителя Великие} воздействие будет всегда направлено к пользе, но эти следствия нужно уметь рассмотреть. При известной наблюдательности можно убедиться, что многие события укладываются как-то нежданно. Не следует ли предположить, что имеется Рука Направляющая?" [14.331].

14.331.


РУКА НАША

"Можно представить, как изменилось бы изложение истории, если бы открылись все истинные причины и побуждения! Прежде всего, выдвинулись бы неожиданные деятели, о которых человечество и не подозревает. На месте царей и правителей мы увидели бы лиц, оставленных в тени. Некоторые из них не замечены по невежеству, но другие остались невидимыми по закону Братства {см. Учителя Великие}... Невозможно упустить из виду, как мир нападает на тех, кто несет поручение правды. Но если люди захотят проникнуть внимательно в сущность событий, они убедятся, что Наша Рука действует близко. Пусть люди изучают лиц, стоящих около событий, пусть поймут, что так называемые правители часто лишь символы, но решения происходят вне их понимания... Мы готовы ради человеколюбия предупредить, но Мы не можем остановить течение событий, если Наши советы отвергаются" [14.263].

2.3.6.21; 4.120; 7.214; 7.422; 8.012; 14.263.

См. также Рука охраняющая.


РУКА НЕУСТАЮЩАЯ

"В чем заключается сострадание бодхисаттв {см.}? Не насилуя воли, они незримо и терпеливо направляют на благо каждую пригодную силу. Не трудно направляться по указу бодхисаттв, ибо каждая особенность духа ими предусмотрена... Ни один Учитель {см.} не считал свою работу конченой и заслуживающей награды. Это качество самоотверженности бодхисаттв. Творчество в труде каждого взмаха руки неустающей, ибо глаз знает пространство до цели. Это будет трудом бодхисаттв" [4.332].

4.332.


РУКА ОХРАНЯЮЩАЯ

"Ощущение охраняющей руки может быть весьма реальным. Не символ, но явление драгоценной энергии" [13.387].

13.387.

См. также Рука Водящая; Рука Наша; Рука преподобного Сергия.


РУКА ПОДЫМАЮЩАЯ

то же, что Рука Ведущая [4.654]; толкование см. Кормчий; Рука помощи.

4*654; 7.033.


РУКА ПОМОЩИ

РУКА ПОМОЩИ / Рука Ведущая / Рука Водящая / Рука Дающая / Рука Иерарха / Рука Подымающая / Рука Указующая / Рука, являющая путь к Закону Высшему

1. "Трансмутация наших энергий, или преображение их в высшие огни, и есть цель нашего существования. Лишь при достижении этой трансмутации наш организм становится достойным и согласованным приемником высших и тончайших энергий, исходящих из Иерархии Света {см.}... Великие Учителя {см.} всегда готовы протянуть Руку Помощи, но нужно уметь принять ее... Так с полным доверием к Мудрости Руки Водящей будем продолжать утончать и совершенствовать наш внутренний аппарат путем очищения и расширения сознания {см.}" [17.019].

2. "...Зачаток {болезни} очень поддается мысленному лечению, говорю о психических и телесных заболеваниях. Особенно полезно, когда несколько мыслей соединены в одном направлении. Заболевший нередко и не подозревает о возможности заболевания. Полезно, если сознание его открыто и не противится благодатным посылкам... Печально наблюдать, как люди вспоминают о возможной помощи, когда она уже бесполезна. Много примеров, когда люди могли быть излечены, но их сознание противилось и отталкивало руку помощи" [14.552].

11.569; 14.094; 14*552; 15.164; 16.286; 17*019.

См. также Водитель; Кормчий; Лечение мысленное; Луч Иерарха космический; Магнит Наш; Рука мудрости; Рука Наша; Рука таинственная; Учителя Великие; Центр Иерархии.


РУКА РАЗУМА АБСОЛЮТНОГО

толкование см. Закон 50.

5.144.


РУКА САМОСТОЯТЕЛЬНАЯ

толкование см. Рука (во втором значении).

4.032.


РУКА СЕРГИЯ ПРЕПОДОБНОГО

"Человек, написавший статью о якобы масонстве Н.К. {Рериха}, готовился на следующий же день сдать ее в печать. И вот в ночь он имел видение Св. Сергия, которое так потрясло его, что он тут же разорвал свою статью и на следующее же утро поехал знакомиться с Н.К., которого раньше в глаза не видел... Лестница Иакова стоит за нами, потому все враги посрамлены будут. Рука Преподобного Сергия простерта над нами, потому нет страха в нас, но лишь огромная радость живет в сердце нашем" [17.019].

17.019.

См. также Воплощения Учителей Великих; Майтрейя; Сергий Радонежский.


РУКА СОЗДАТЕЛЯ

"Когда будете говорить именем Моим {см. Майтрейя}, скажите: рука Создателя в движении всегда, потому все движется" [2.1.8.12]. "В жизни мы не замечаем наиболее важные моменты, они кажутся нам пылью. Если б представить решающий момент России, то лишь опытный ученик понял бы его. Рука Создателя не только в поражающих явлениях, но и в движении былинки" [1.267].

1.247; 1.267; 2.1.8.12.


РУКА ТАИНСТВЕННАЯ

"Можно заметить, как образуется духовный доспех вместе с расширением сознания {см. Сознание расширенное}. Мы {см. Учителя Великие} можем помочь этому доспеху. Но без роста сознания такое вмешательство было бы равносильно разрушению. Так можно видеть Таинственную Руку, когда мы действуем по закону Иерархии. Особенно нужно помнить это сейчас, когда даже закаленное сердце может чувствовать небывалое напряжение" [8.156].

8.156.


РУКА ТВОРЧЕСКАЯ

1. Толкование см. Рука космоса.

2. Толкование см. Рука дающая.

2.2.1.9; 6.361.


РУКА ТВОЯ (с заглавной буквы)

то же, что Рука Владыки [4.104]; толкование см. Примыкание полное к Владыке.

4.104; 7.078.


РУКА ТЕМНАЯ

"Всегда и везде особенное затруднение в том, что стоит лишь обстоятельствам улучшиться, как темная рука старается подкинуть свои мохнатые шарики. Наяву можно видеть, как уявляются неполезные малые трещинки. Но там, где в горне велико нагнетение, там и малая трещинка может пропустить разрушительный газ" [9.292].

9.292.

См. также Рука худая; Рука черная; Силы тьмы.


РУКА УКАЗУЮЩАЯ

то же, что Рука Ведущая [4.654]; толкование см. Кормчий; Рука помощи.

4*654; 7.033.


РУКА УЧИТЕЛЯ / РУКА УЧИТЕЛЯ НЕЗРИМАЯ

"Урусвати была несколько раз удержана от слишком опасных полетов. Учитель должен оберечь от слишком отважных исследований... Для сохранения равновесия даны Руководители {см.}, которые, подобно врачам, настаивают, чтобы переход совершался разумно. Каждое нарушение равновесия в Тонком Мире создает потрясение. Так и Мы {см. Учителя Великие} в Нашей Обители храним равновесие. Оно особенно необходимо на границе плотного и Тонкого Мира, которая у Нас так ясно выражена... В самую трудную минуту Руководитель и охранит, и предостережет, но сделает это в самую последнюю минуту. Урусвати помнит тяжкие восхождения по гладкой стене и по снегу. Рука Учителя протягивалась, чтобы поддержать. Урусвати не усомнилась и преодолела. На примере можно напомнить сотрудникам, как происходит трудное восхождение" [14.128].

3.187; 4.110; 8.241; 14*128; 15.030.

См. также Меч Света.


РУКА ХУДАЯ

толкование см. Жуть.

2.2.7.12.

См. также Рука темная; Рука черная; Силы тьмы.


РУКА ЧЕРНАЯ

"Темные силы {см.} изо всех сил пытаются не допустить явления Благодати {см.}. Своеволие людей способствует различным извращениям... Иногда вспыхивают мысли благие и гаснут, как под давлением черной руки" [9.591].

9.591; 15.159.

См. также Рука темная; Рука худая; Силы тьмы.


РУКА, НИТИ РАЗБИРАЮЩАЯ

"Община-сотрудничество может неслыханно ускорить эволюцию планеты и дать новые возможности сообщения с силами материи. Не надо думать, что община и завоевание материи находятся в разных плоскостях. Одно русло, одно знамя – Майтрейя, Матерь, Материя! Рука, нити разбирающая, являет путь к Нашей Общине. Конечно, не будем говорить о точном времени возникновения Нашего места {см. Шамбала}" [3.072].

3.072.


РУКА, ЯВЛЯЮЩАЯ ПУТЬ К ЗАКОНУ ВЫСШЕМУ

то же, что Рука Ведущая [4.654]; толкование см. Кормчий; Рука помощи.

4.654.


"РУКАМИ (И НОГАМИ) ЗЕМНЫМИ"

"Не горюйте, что Вам приходится тратить столько времени на заработок для жизни. Все мы должны зарабатывать свой кусок хлеба. Именно, все должно быть совершено, не уходя от жизни, и земными руками и ногами. В этом заключается великая красота... Все гиганты мысли творили посреди самых тяжелых условий. Труд в спокойствии и довольстве не может дать необходимого напряжения всех центров {см. Центры человека}" [16.010].

16.010.

См. также Руки человеческие.


РУКИ МОЩНЫЕ

"...Нужно понять связь с Иерархией {см.} как явление Кормчего {см.}. Если сегодня нечто непроизносимо, то можно понять, что руль в Мощных Руках" [10.345].

10*345.


РУКИ ЧЕЛОВЕЧЕСКИЕ / "РУКАМИ (И НОГАМИ) ЧЕЛОВЕЧЕСКИМИ"

"Утвердим понятие рук человеческих. Почему настаиваем на необходимости действовать руками человеческими? Казалось, легче было бы прибавить к возможностям человечества несколько тонких энергий {см.}. Но опять сущность вопроса лежит в сознании. Покуда тонкие энергии не осознаны, они не будут полезны людям. Нужно понять, что не принятая в сознание энергия может быть даже разрушительна. Как необузданная стихия, может подавить все окружающее неосознанная энергия. Ведь осознание есть почти овладение и, во всяком случае, уже соизмерение. Пока человечество не начнет осознавать сущность энергии, необходимо настаивать на основании руками человеческими. Не отнимаем возможности, но даем выход из настоящего состояния. Привыкать пора к необозримому, к ряду несказуемых энергий, близких к нам. Если соль находится на столе, это не значит, что мы уже ощутили вкус ее" [4.258]. "Живите полной жизнью, уявленною на основании Трех Миров. Всегда следует помнить, что все для жизни, нет ничего отвлеченного: все должно быть совершено человеческими руками и ногами, и без напряжения всех наших сил никакое усовершенствование невозможно" [17.156].

2.1.7.6; 2.2.5.5; 3.156; 4*258; 4.373; 14.566; 15.156; 15.219; 15.240; 16.022; 16.052; 16.255; 17.156.

См. также Подвижность сознания; "Руками (и ногами) земными".


РУКМИНИ

см. Безант.

17*051.


РУКОВОДИТЕЛИ ВЫСШИЕ

термин, эквивалентный Мы (в первом значении) [14.243]; толкование см. Учителя Великие.

9.651; 14.195; 14.243; 14.841; 14.861; 15.147.

См. также Руководитель.


РУКОВОДИТЕЛИ МЫСЛИ

одно из почетных наименований Учителей Великих (см.) [14.090].

14.090.

См. также Крылья (в восемнадцатом значении).


РУКОВОДИТЕЛЬ (УХОДЯЩЕГО ОТ ЗЕМЛИ)

РУКОВОДИТЕЛЬ (УХОДЯЩЕГО ОТ ЗЕМЛИ) / Предстатель напутственный / руководитель при уходе из жизни

"Во всех религиях уходящему от Земли давался напутственный Предстатель в виде Святого или Ангела, или усопшего родственника. Так подтверждалось существование загробного мира {см.} и надобность Руководителя" [7.062].

2.2.7.4; 14.223.

См. также Мир мертвых; Мир потусторонний; Помощник.


РУКОВОДИТЕЛЬ / РУКОВОДСТВО / РУКОВОДИТЕЛЬСТВО

РУКОВОДИТЕЛЬ / РУКОВОДСТВО / РУКОВОДИТЕЛЬСТВО / Водитель / Позвавший / Предводитель

1. Одно из наименований Ангел-Хранитель (см.) [12.060].

2. Одно из почетных наименований Учителя (во втором значении) (см.) [4.278; 9.345].

3. То же, что Знание духа (см.) [7.324].

"Потому знание духа является таким мощным руководителем, ибо оно всегда приведет к Основам Бытия" [7.324].

4. То же, что Хранитель Света (см.) [6.371]. См. также Благовесть.

1.089; 2.2.2.4; 3.137; 3.177; 3.187;
3.190; 3.261; 4.034; 4.232; 4*278; 4.457; 4*642; 6*371; 7*062; 7.140; 7.180; 7*324; 7.456; 8.457; 9*345;
9.379; 9.383; 9.402; 9.432; 9.599; 9.621; 10.057; 10.061; 10.205; 10.213; 10.214; 11.106; 11.505; 11.569;
12*060; 12.149; 12.371; 12.489; 12.490; 12.493; 12.536; 13.072; 13.569; 14.025; 14.043; 14.047; 14.062;
14.084; 14.090; 14.128; 14.132; 14.167; 14.182; 14.188; 14.195; 14.196; 14.223; 14.248; 14.249; 14.257;
14.260; 14.265; 14.293; 14.330; 14.362; 14.380; 14.391; 14.457; 14*471; 14.485; 14.489; 14.546; 14.561;
14.585; 14.593; 14.616; 14.635; 14.636; 14.639; 14.644; 14.652; 14.658; 14.833; 14.837; 14.918; 15.031;
15.069; 15.080; 15.083; 15.103; 15.106; 15.111; 15.112; 15.146; 16.289; 16.290; 17.005; 17.011; 17.100;
17.109; 17.111; 17.144.

См. также Голос руководителя; Дух-Руководитель; Магнит фокуса; Наставник; Покровитель; Предки космические; Спаситель невидимый; Утешитель; Хранитель; Хранители Света.


РУКОВОДИТЕЛЬ АСТРАЛЬНЫЙ

толкование см. Сент-Ив Д'Альвейдер; Одержание.

16.006; 17.029.

См. также в Систематизированном перечне фрагментов

разделы 6.16; 6.19.


РУКОВОДИТЕЛЬ ВИДИМЫЙ

толкование см. Слои мышления (человеческого).

14.673.


РУКОВОДИТЕЛЬ ДУХОВ ПЛАНЕТНЫХ

толкование см. Владыка Шамбалы.

7*005.


РУКОВОДИТЕЛЬ ДУХОВНЫЙ

одно из почетных наименований Учителя (во втором значении) [17.015].

11.102; 17*015.

См. также Синтез.


РУКОВОДИТЕЛЬ ИЗ СФЕР НАДЗЕМНЫХ

иное написание термина Руководитель надземный (см.); толкование см. Обитатель Надземный.

16.189.


РУКОВОДИТЕЛЬ НАДЗЕМНЫЙ

РУКОВОДИТЕЛЬ НАДЗЕМНЫЙ / Руководитель из сфер надземных

"...Пока книги о психологии не поминают психическую энергию {см. Энергия всеначальная} и жизнь Надземного Мира, люди с трудом могут найти источники познавания. Вы скажете, что Надземные Руководители иногда могут помочь нахождению полезных книг; Урусвати может подтвердить это. Но для такого сотрудничества нужно открыть сердце и воспринять Надземные вибрации. Именно такое состояние встречается редко" [14.936]. "Люди удивляются – почему давно забытое нежданно выплывает из сознания? Но к тому тоже имеется причина. Может быть,... Надземные Руководители признали необходимым напомнить человеку о его ответственности" [14.936].

14.846; 14.936.

См. также Обитатель Надземный.


РУКОВОДИТЕЛЬ НАРОДА

толкование см. Огонь духа.

14.047; 17.083.

См. также Воплощения Учителей Великих; Моисей; Руководитель продвижения.


РУКОВОДИТЕЛЬ НЕВИДИМЫЙ

толкование см. Слои мышления (человеческого).

14.673.


РУКОВОДИТЕЛЬ ПРИ УХОДЕ ИЗ ЖИЗНИ

иное написание термина Руководитель (уходящего от земли) (см.).

2.2.7.4; 14.223.


РУКОВОДИТЕЛЬ ПРОДВИЖЕНИЯ

"При построении великих ступеней можно наблюдать, как сила центральная собирает вокруг себя нужное для эволюции. Как магнит фокуса, притягивает к себе Руководитель продвижения, сметая старые накопления и создавая новые течения. Так слагались {создавались} исторически Руководителями страны. Можно утверждать, что являя полное следование Иерархии, можно выполнить любую космическую задачу" [7.279].

7.279.

См. также Руководитель народа.


РУКОВОДИТЕЛЬНИЦА ПРЕКРАСНАЯ

"Мыслитель говорил: «Мой бедный ум, куда ты пойдешь без руководительницы прекрасной, без души {см.}?»" [17.151].

17.151.


РУКОВОДИТЕЛЬСТВО ВЫСШЕЕ / РУКОВОДСТВО ВЫСОКОЕ / РУКОВОДСТВО ВЫСШЕЕ

одно из почетных наименований Учителей Братства Великого [15.103]; толкование см. Учителя Великие.

8.069; 14.195; 14.243; 14.882; 15.097; 15*103; 15.108; 15.111; 15.147; 16.024; 17.009; 17.018.

См. также Голос руководителя; Наставник; Покровитель; Руководители высшие; Спаситель невидимый.


РУКОВОДСТВО НАШЕ

"Может ли кто утверждать, что Наше руководство умалило его? Может ли кто сказать, что Мы {см. Учителя Великие} разрушили его лучшие построения?.. Нет! Сердце каждого скажет, что даже ошибки сглаживались, если не мешало его же отступничество. Могли вы засвидетельствовать, как вредили себе отступники, но в этих последствиях они были виноваты сами. Ту чистую душу, незапятнанную отступничеством, славно вести по вершинам бытия. Сродство является как следствие сотрудничества. Мы зовем к такому сотрудничеству, сближающему навсегда" [7.384].

7.384; 8.578.


РУКОВОДСТВО ОГНЕННОЕ

"Зерно {см. Зерно духа}, которое передает жизнь мощную духу, есть, истинно, то наследие, которое передается Иерархическим Началом. Все желающие утвердиться в понятии достижения должны неотложно примкнуть к принципу Огненного Руководства. Зерно передается, как великое огненное приближение. Путник {см.}, который осознал удел огненного подвига, должен осознать закон космического наследия" [11.073].

11.073.


РУКОПОЖАТИЕ (телесное)

толкование см. Инфекция духовная.

2.3.6.10; 3*143; 8.506; 10.355; 11.476; 13.421; 14.536.


РУКОПОЖАТИЕ НА РАССТОЯНИИ

"...Наслаивается на бумагу неистребимая энергия, подобная воздействию слова и мысли. Не условные знаки букв несет письмо, но могучую инфекцию человеческой сущности. С этой точки понимания одно письмо лучше подержать в руках, перечитывая, к другому же лучше не прикасаться. Конечно, по миру летают многие пустые листы, на которых не осталось искр человеческого сознания... Рукопись – это рукопожатие на расстоянии" [2.3.6.10].

2.3.6.10.


РУЛАДА

"Рулада... Виртуозный пассаж в пении" [26].

8.582.


РУЛЕР

очевидно, имеется в виду английской слово ruler – правитель [44].

17.081.


РУЛЬ

1. Сокращенное написание одного их следующих терминов, например: Руль жизни планеты [11.214].

2. Руль... Употребляется как символическое обозначение руководящей роли, власти кого-либо, чего-либо" [26]. "Сейчас мир вышел из обычных рамок. Корабль потерял курс, но зато вихрь ускоряет движение. Мы {см. Учителя Великие} у руля, но и прочие мореходы должны помочь. Ужас Армагеддона {см.} может смениться явлением удачи. Но нужно усмотреть Армагеддон и понять смысл Иерархии {см.}" [14.038].

3. "Когда же человечество научится понять, в чем заключается истинное достоинство народа? Когда же человечество поймет, что сокровенный дух нужно оберечь и что носители мысли могут направлять народы, как единый источник? Так можно лишить народ своей силы или же влияния утвержденного, являя уничтожение мысли. Потому каждый народ должен прежде всего заботиться о Кормчем {см.}, ибо ладья без руля не может вынести бурю. Потому великая забота народа и каждого устроительства должна быть основана на Иерархии {см.}. Ибо каждое строение должно быть насыщаемо мощью Сверху. Так пока не утвердится понимание Иерархии, человечество будет тонуть в невежестве и мраке разрушения" [7.435].

4. "...Помощь утверждается в действиях. Лучший доспех, лучший руль, лучший глаз – мощь действия!" [4.625]. См. также в Систематизированном перечне фрагментов – раздел 5.5.

5. "Руль... Без руля и ветрил – без ясного направления и цели" [26]. "Чтобы понять смысл назревающих событий, мало читать газеты и вслушиваться в мнения политических лидеров, можно даже сказать, что такое осведомление чаще ведет к еще большему заблуждению, ибо сейчас человеческое мышление и все построение представляют собою корабль "без руля и ветрил", носящийся среди хаоса разбушевавшихся стихий {см.}. Чтобы разобраться в создавшемся хаосе, чтобы усмотреть направление, ведущее к спасению, в великое будущее и, главное, узнать сроки, нужно обладать высоким духовным прозрением {см.} и иметь Высшее Водительство {см.} или, так называемое, Иеровдохновение {см.}..." [15.107].

6. "...Медиум {см.} есть ладья без руля" [16.022].

4.282; 4.625; 6.517; 7.000; 7.435; 10.345; 11.075; 14.038; 15.107; 16.022.


РУЛЬ ЖИЗНИ

1. "Люди умеют принимать меры против грубых проявлений стихий {см.}, но ко времени приобщения новых энергий нужно будет утончить воздействие на них. Еще недавно от молнии люди прятались под дерево или бежали опрометью. Теперь же уже нашли действительные способы самоохранения. Конечно, так же будет и с тонкими энергиями {см.}. Но, своевременно осознав их, можно избежать множества потерь. Как можно устремить внимание на новые энергии? Чувствознание {см.} будет помощью острому зрению. Скоро люди будут отделяться по чувствознанию. Надо возможно внимательнее отличать людей с открытым сознанием. Не образование, не опытность, не дарование, но именно огонь чувствознания открывает прямой путь в Шамбалу. Именно огонь чувствознания указывает на особенность новых законов среди обычной жизни. Можно предвидеть, что учреждения будут особенно охранять жизнь таких чутких сотрудников. Как вехи прямого пути, станут такие сознания. Научные наблюдения будут направлены огнем чувствознания. Не аскеты, не изуверы, не суеверы, но знающие Огненную Йогу не покинут руля жизни. Правда, жертва их будет велика. Постоянно они будут находиться на черте взрыва, тогда как могли бы спокойно продолжать свое существование. Но покой не свойство огня. Огонь постоянно что-то уничтожает, чтобы творить. Такие огненные устремления, как на плавильном пламени, испытывают ощущения. Сейчас еще не совсем понятно, почему Мы {см. Учителя Великие} так заботимся о встрече новых возможностей, но скоро люди будут искать применить неслыханные откровения, не имеющие решения в жизни. Тогда кто-то вспомнит о знаках Агни Йоги" [4.282].

2. "Великая наступающая эпоха тесно связана с возрождением женщины. Грядущее время снова должно, как в лучшие времена человечества, предоставить женщине место у руля жизни, место рядом с мужчиной, ее вечным спутником и сотрудником. Ведь все Величие Космоса слагается двумя Началами {см.}" [15.002].

4.282; 15.002.


РУЛЬ ЖИЗНИ ПЛАНЕТЫ

"Циклы, которые закладываются Космическим Магнитом {см.}, имеют в своем основании утверждение Высших Сил. Эти огненные Циклы являются основами планетной жизни. Космический Магнит строит соизмеримо с пространственной Мощью. Дух Строителя Цикла должен быть той мощью, которая соответствует назначению Цикла. Весь синтез Цикла должен был насыщаться в Духе, явленном для Космического Синтеза. При огненном смещении Цикла опять дается Огненное Начало для очищения планеты. Так мало духов, понимающих основы огненного Бытия! Так мало духов, понимающих, Кто стоит у Руля! Красота Цикла может озарить лишь сознание, которое может понять Мощь Начал. Руль жизни планеты и основы Бытия утверждаются Огненным Правом {см.}" [11.214].

11.214.

См. также Майтрейя; Учителя Великие.


РУЛЬ МАГНИТА КОСМИЧЕСКОГО

"Бьющиеся под Нашим {см. Учителя Великие} щитом идут смело и, приняв такт течения Космического Магнита {см.}, могут, истинно, знать победу. Конечно, подымутся голоса против великой истины Агни Йоги. Ревнители церкви и слуги тьмы, конечно, не вынесут искры фохата. Конечно, утверждение Агни Йоги разит нагромождения, по которым ютятся люди. Потому Агни Йога являет вызов всем слугам тьмы. Так строится истинная эволюция. Конечно, трудно трепещущей матери Агни Йоги {см. Рерих Е.И.}. Конечно, трудно воину Агни йогу {см. Рерих Н.К.}, но восхождение дает умножение всех сил. Так повернувшие руль Космического Магнита утверждают точку притяжения. Идущие слитым сердцем, конечно, побеждают" [6.391].

6.391.


РУМКОРФ

15.103. См. также Катушка Румкорфа.


РУНЫ ЗВЕЗДНЫЕ

"Руны... 1. Древнейшие письмена, преимущественно скандинавов, сохранившиеся на камнях, оружии, утвари и т.п. (от древне-скандинавского run – тайна)... 2. Карельские, финские и эстонские старинные народные песни (от финского runo – стихотворение, песня" [26]. "Наша страна будет охранена, будет победной страной: так заповедано и начертано в звездных рунах" [17.163].

17.163.


РУПА

форма, одна из составляющих человека Сканд (см.) [15.231].

15.231.


РУСЛО

1. "Русло... 1. "Углубление в почве, по которому течет водный поток (река, ручей)...

2. перен. Направление, путь, по которому идет движение, развитие чего-либо" [26]. Например: "Русло народного стремления несет человечество к новым знаниям" [3.143]. "Пусть толкования общины многоразличны, но русло их одно. Отчалив от ветхого берега, человечество неминуемо достигнет того же эволюционного, указанного, прямого утеса Нового Мира" [3.265]. "Не надо думать, что община и завоевание материи находятся в разных плоскостях. Одно русло, одно знамя – Майтрейя {см.}, Матерь {см. Матерь Мира}, Материя!" [3.072]. "Срок перемещения {смещения} напрягает все огни. Огонь мышления привлекается к перевороту. Огонь духа напрягает непринятые энергии. Огонь сердца напрягает сферы возмущения, устремленные к силе переворота. Потому когда творчество Космоса {см.} встречает препятствие, тогда создается новое русло. Потому Наши братья куют с Космическим Магнитом {см.}" [6.567].

3. "Среди приёмников Учения есть много русл; каждое русло имеет свое особое свойство и назначение. Но океан мысли Учения может быть дан только через самый близкий источник. Много ветвей и способов сообщений, и особые свойства русл указывают на ограничения восприемников. Функции тех огненных приемников, которые могут воспринимать океан мысли Учения, являются главными объединителями Высших Сил с Миром. Не трудно проследить, как шли эти Иеровдохновения, и не трудно проследить, как шли Носители Огненного Сознания... В этом подвиге можно, истинно, утвердить огненное понимание человечества" [11.015]. См. также Абрамов Б.Н.; Блаватская Е.П.; Океан Учения; Соломон; Рерихи; Франчиа Ла Дью.

Повсеместно, например: 3.072; 3.143; 3.265; 6.567; 11*015.


РУСЛО БЛАГОДАТИ

"«Русла Благодати и приёмники яда земного» – так называются избранные, готовые принести себя на пользу мира. Прием яда непосилен без Сил Благодати, но без земного яда Сила Благодати унесла бы; так устремление кверху имеет земное основание" [8.032].

8*032.


РУТФОРД

15.059.


РУЧАТЕЛЬСТВО

РУЧАТЕЛЬСТВО / поручительство

1. "Может быть особый вид действий... Мы называем их надчеловеческими {см.}. Избранные люди выполняют Наши поручения... У Нас {Великих Учителей} принято поручительствовать за избранных. Каждый участник Общины предлагает очень наблюденное лицо и так берет его на свое попечение. Мы нуждаемся в долгих испытаниях, длящихся даже в нескольких жизнях. Нужно быть уверенным, что сущность поручения будет исполнена" [14.059]. "Каждое понятие имеет свое уравновесие. Почитание Иерархии имеет уравновесие в понятии ручательства. Если кверху почитание Иерархии, то книзу ручательство. Даже существует терафим {см.} ручательства... Нерушимо ручательство, пока осознана Иерархия {см.}" [7.299]. "Раз произнесено ручательство, оно входит в основу кармы {см.}" [7.300]. "Поручительство есть явление огромного значения. Оно создает цепь сердец и обращает Хаос в сознательные артерии пространства... Так же велика ответственность Поручителя – недаром говорится – "горит рука!" Так без преувеличения пронзает боль огненная при ошибках поручаемых, но не может быть иного построения, и потому учитесь осторожности и внимательности" [8.046].

2. "Урусвати знает глубокий смысл древнего речения: «Ищите Друзей Невидимых». Соявление Друзей из Высшего Мира будет крепким ручательством. Иногда вы знаете Их, но большею частью Они безымянны, и только радость сознания указывает на близость Их. Не пытайтесь узнавать Их имена. Они давно отказались от земных прозвищ. Как время не существует для Них, так и земные отличия уже растворяются для тел Славы. Пусть будет множество таких Покровителей. Они оценят каждое светлое устремление, и ничто не отклонит Их благоволения, когда Они убедятся в творимом подвиге. Они помогают там, где крепко доверие. Пусть будет с вами благодать Друзей Невидимых" [14.588].

5.012; 6.638; 6.555; 6.560; 6.651; 7.028; 7*299; 7.300; 7.455; 8.046; 8.237; 14*059; 14*588; 16.014; 17.028; 17.031.

См. также Воплощение луча; Действие надчеловеческое; Змий тьмы; Персонификатор; Помощь.


РУЧАТЕЛЬСТВО ВЕЛИКОЕ

"...С нами Великое Ручательство всей Твердыни Света {см. Шамбала} и Непобедимый Щит Вл. М." [17.032]. "Примем участие в Великом Сужденном Воскресении Духа. Ведь Великое Ручательство дано за Победу Света над тьмою. Знаменательный год грозного Армагеддона {см.} наступает. Пусть все воины Света объединятся под указанным Знаменем! Великое Ручательство дано за победу" [15.228].

15.228; 17.032.


РУЧАТЕЛЬСТВО ГРААЛЯ

толкование см. Шамбала.

17.148.


РУЧАТЕЛЬСТВО ИЕРАРХИИ

"Из книги "Иерархия": "Разве можно достичь понимания Космоса без устремления к проникновению в высшие сферы? Ведь только преемственность дает основание всем устремлениям. Все сущее двигается законом преемственности, потому каждое обособление может дать лишь утерю назначенного. Так мысль зарождается, как носительница преемственности, так закон Высшей Воли творит беспредельно". Закон Высшей Воли творит и все дела! Ведь закон этот насыщает все пространство, и только исполнение Высшей Воли даст венец нашим делам. Как же можно уклониться от указа Высшей Воли без потери победы? Как можно найти лучшие пути, когда щит Учителя утвержден ручательством Иерархии? Исполнители Воли Иерархии ведут к победе, потому ученики должны применить самые точные устремления к исполнению Высшей Воли, только так достигнем. Только так утвердим победу" [15.029].

15.029.

См. также Поручительство.


РУЧАТЕЛЬСТВО КОСМОСА

толкование см. Слово эпохи.

3.058.


РУЧАТЕЛЬСТВО НАШЕ

"Почему ручательство Наше {см. Учителя Великие} должно быть понято достаточно узко? Тем мудрее донести сокровище еще шире, нежели прикладывать его к обычной жизни. Искание широкого приложения Учения даст опыт руке" [4.366].

4.366.


РУЧАТЕЛЬСТВО СЕРДЦА

"Великая красота заключена в принятии полной ответственности. Ручательство сердца будет пафосом, который поднимет энергию всеначальную {см.}. Часто спросят, как усилить эту мощь? Ручательством сердца. Сознательная ответственность будет прекрасным побудителем энергии. Так учит Братство {см. Учителя Великие}" [13.579].

13.579.

См. также Сердце.


РУЧАТЕЛЬСТВО СИЛАМИ СВЕТА

толкование см. Жизнь новая.

8.214.


РУЧАТЕЛЬСТВО УЧИТЕЛЯ

"Ручательство Учителя следует понимать как чрезвычайный научный фактор. Только при наличии соответственного сознания ученика может быть дано ручательство. Ученик может или закрепить ручательство, или явить разрыв. Укрепление ручательства создает ту силовую связь, которая неразрывна при соответствии сознания ученика ручательству. Соответствие сознания заданию есть основное условие поручения, потому важно, чтобы ученик являл соответствие сознания" [6.483]. "Ручательство Учителя превосходит по красоте все явления соотношения между Учителем и учеником" [6.494].

6.483; 6.494.


РУШЕНИЕ

толкование см. Битва незримая.

14.136.


РЫБЫ (знак Зодиака)

толкование см. Водолей.

10.045.


РЫК КОСМОСА

"Когда приняты явленные стихии {см.} за рык Космоса и не умеют найти другого объяснения, тогда нужно удалить слепоту, ибо затворничество ума удаляет осознание Беспредельности {см.}. Начинания всегда являются зарождением того жизненного импульса, который движет рукою творца или порывом ветра, несущего семя жизни, и, находя почву нужную, может явить росток творчества. Обремененный проблемами строительства жизни должен принять духом беспредельность жизненного импульса" [5.050].

5.050.


РЫКАНИЕ УЧИТЕЛЯ

"Не будем забывать наступление, если даже заметим обычную тактику Владык. Не забудем нужную поспешность, если даже слышим рыкание Учителя. Кто скажет, на кого рыкает лев за горою? О, ловец, не опусти стрелу, не думай, что уже скрылся тигр, но добивай барса {см.}, ибо устрашишь всех скрытых зверей. Меч не на друзей, но против врагов. Так не будем малодушны" [8.263].

8.263.


РЫНДА

"Оруженосец-телохранитель при Московских великих князьях XV-XVI вв." [17.062, сноска].

17*062.


РЫЦАРИ МАЛЬТИЙСКИЕ

см. в Указателе дополнительных источников.

16.153.


РЫЦАРЬ ДУХА

"Напрасно люди думают, что Силы Света {см.} переносят легко ту борьбу с силами тьмы. Если силы тьмы получают ожоги от прикосновения Сил Света, то нужно понять, как тяжко прикасание к темным сферам. Битва надземная или земная опаляет темных, очищая пространство. Но именно прикасание к темным сферам дает свои напряжения и боли. Как на высшем плане, так и на земном, рыцари духа чувствуют боль от прикосновения темных снарядов. Сеть защитная, конечно, заграждает от поражения, ибо Свет поражает тьму, но рефлексы и удары по ауре и заградительной сети {см.} являют свои ощущения, потому нужно тонко прислушиваться к утверждениям битв Света с тьмою {см. Армагеддон}" [11.176].

11.176.


РЫЦАРЬ, РЫЦАРСТВО

"Рыцарь (нем. Ritter, первоначальное значение – всадник), в Западной и центральной Европе в средние века феодал, тяжеловооруженный конный воин. В рыцарской среде были выработаны идеализировавшие рыцарство понятия о благородстве, чести, долге. Отсюда переносное значение: Рыцарь – самоотверженный, благородный человек, деятель на каком-либо поприще" [18]. Подробнее см. [18, Рыцарство]. "...Без истинного рыцарства дух не может подняться" [11.241].

11.241; 17.152.


РЫЧАГ КОСМОСА (САМЫЙ МОЩНЫЙ, САМЫЙ СОКРОВЕННЫЙ)

"Самый мощный рычаг Космоса и самый сокровенный рычаг – сердце {см.}!" [5.079].

5.033; 5*079.


РЫЧАГ ЛЮБВИ

толкование см. Рычаги духа.

5*052.


РЫЧАГ МАГНИТА КОСМИЧЕСКОГО

"Пути Пространственного Огня {см.} так соотносятся с эволюцией, что можно сказать: Огонь {см.} утверждает эволюцию. Явление Огня нужно исследовать как рычаг Космического Магнита {см.}" [5.173].

5*173.


РЫЧАГ ПСИХОДУХОВНЫЙ

"Психодуховные рычаги в человечестве откроют те истины, которыми жизнь обладает. Токи этих энергий заложены в человеке, но грубость материи не позволяет воспринять эти течения. На указанных психодуховных рычагах можно проследить, как человечество воспринимает токи пространственного огня. Так сокровенные предназначенные проявления могут утвердиться как устремления к огненному восприятию. Психодуховные рычаги творят каждое жизненное проявление. Если бы человечество разумно проследило законы движения Космического Магнита {см.}, то, конечно, оно приняло бы явление психодуховности {см.}. Как же отрицать ту силу, которая двигает всем жизненным импульсом? Устремление психодуховности обнимает все проявления Вселенной... Кора земная содрогается, и новая ступень готовится творчеством объединения. Психодуховные рычаги будут устремлять шестую расу {см.}. Как стремительны течения! Возгораются огни, как огненные струи!" [5.232-5.233].

5.232; 5.233.

См. также Беспредельность проявлений психодуховности; Мысль космоса психодуховная.


РЫЧАГ СЕРДЦА

толкование см. Вибрации сердца.

6.599.


РЫЧАГ СОКРОВЕННЫЙ

то же, что Рычаг Космоса (самый мощный) (см.) [5.079].

5*079.


РЫЧАГИ ДУХА / РЫЧАГИ ДУХОВНЫЕ

1. "Правы, говоря о внутреннем росте, этот рычаг напрягает действие, как устремленный Магнит. Когда Наша Тара {см. Рерих Е.И.} являет свое самопожертвование на пользу человечества, то можно сказать, что невидимое пламя двигает человечество тождественно с Космосом. Когда Наш Гуру {см. Рерих Н.К.} самоотверженно погружается в земные сферы, значит он невидимо двигает человеческое развитие. Так рост человечества напрягается невидимыми рычагами духа, потому рост дел напряжением явлен, как рост магнита внутреннего, потому мощь духа непобедима!" [6.502].

2. "Дух нагнетается различными рычагами. Любовь и устремление являются самыми мощными рычагами. Любовь к Иерархии и устремление к Служению дают импульс для высших насыщений. Эти мощные рычаги направляют дух к совершенствованию не только на Земле, но и в Тонком Мире {см.}" [11.107].

6.355; 6.502; 11.107.


РЫЧАГИ ЭВОЛЮЦИИ

то же, что Энергии тончайшие (см.) [5.022].

5.022.


РЫЧАНИЕ

"Рычание наполняет сферы. Помогите каждый удержать равновесие. Фронт темных пользуется всеми мерами, чтобы проникнуть среди рядов наших. Не устанем обращать внимание, насколько нужна внимательность к малейшим подробностям. Усвойте, как нужно слушать и озираться" [8.226].

8.226.

См. также Армагеддон; в Систематизированном перечне фрагментов – раздел 6.19.


РЫЧАНИЕ ПРОСТРАНСТВЕННОЕ

"Кто слышал хотя бы однажды пространственное рычание и стенание, имеет представление о низших надземных слоях {см. Слои низшие Мира Тонкого}. Правда, нужно устремиться за пределы этих явлений ужаса. Даже, пролетая сквозь них, довольно нестерпимо прикасаться к междуземному неестественному положению. Так нужно принять путь Тонкого Мира как сознательное устремление к Миру огненному" [8.290].

8.290.

См. также Рык космоса; Явления звуковые (во втором значении).


С.

1. Сокращенное написание термина Сурьма. "...Пролитая кровь особенно привлекает пространственных сущностей... Не следует забывать, что все секреции обладают теми же свойствами. Каждая пространственная сущность в равной степени, стремится и к крови, и к слюне... Для изоляции секреций употреблялись пластинки из сурьмы" [7.264 изд. МЦР]. "Для изоляции секреций употреблялись пластинки из С." [7.264 др. издания].

2. "Имя руководителя одной Шан. {шанхайской} группы Сальников. Невольно вспоминается наука о значении имен. Будьте с ними очень осторожны. Мы никого из них не знаем и лично никогда с ними не встречались. По получении докладов от этой группы и по прочтении их я ощутила физическую тошноту – указано было: "Не полезно, чтобы невежды тащили Поучения по грязным дорогам". Истинно, грязны там руки и дороги... {значительный пропуск}... Прилагаю выдержку из только что полученного письма от г. С.: "Да. Еще. Все как-то сложилось так, что мы подошли к уразумению, что нам необходимо знать "мистику русского языка". Еще прошлым летом я просил д-ра Ас. {Асеева} послать мне значение славянской азбуки, значение букв и разных слов, т.к. мы узнали, что кн. Учения гораздо лучше понимаются после знакомства с сокровенным смыслом наших русских слов. Вот мы и занимаемся их разложением и составляем словарь уже разобранных слов..." Спрашивается, от кого узнали они это?!! Всеми силами духа утверждаем, что книги Уч. следует понимать так, как они написаны. Никакое значение букв и слов славянской азбуки никогда не имелось в виду. Да и мы сами не знаем этого мистического значения славянских букв и слов. Воображаю, какое калечение смысла Учения произойдет от таких толкователей "сокровенного" смысла!!" [17.098].

7.264; 17.098.


С. НОВЫЙ

"Со времени указания об основании Нового С. прошло уже семь лет, срок большой и знаменательный во всех смыслах. В семь лет может произойти полное духовное обновление при надлежащем устремлении. Было указано, в каких областях должно было звучать это слово, какие связи нужно было установить. Но если оглянемся назад, то увидим, что внутреннее состояние помешало этому развитию. Если в первые годы были разные причины, которые было не легко устранить, но уже с 26-го года много возможностей явилось. Но старые неизжитые привычки снова встали на пути. Не теряю надежды, что сердца ваши загорятся, и вы проявите себя в огненных и прекрасных действиях. Достижения могут быть так велики!" [15.070].

15.070.

См. также Свет новый.


С.Ж.

"Конечно, Вы понимаете, что должны быть особые причины, почему в некоторых параграфах Учения проставлены лишь начальные буквы имен... могу сказать, что С.Ж. – инициалы гр. Сен-Жермена" [16.084].

16.084.


СААБ

"Сааб (сагиб, саиб) – в Индии в средние века обращение к крупным феодалам в значении "господин"; позднее так стали называть европейцев" [75].

9.135.

См. также Аура Владыки.


САБИН

толкование см. Собор Никейский.

16*255.


САБИНИЙ

толкование см. Собор Никейский.

16*255.


САВЛ

"Савл... эллинизированная форма имени Саул" [35]; толкование см. Самуил. "Можно узнавать сроки народов по волнам понимания религии. Там, где видимое неверие, там уже близка жатва Господня. Но где лицемерное благолепие, там меч готов. Пример Савла будет назиданием" [2.3.3.12].

2.3.3.12.


САВУАР

"«Савуар»... знание (франц.)" [17.101, примечание].

17*101.


САД

сокращенное написание одного их следующих терминов.

Перечень упоминаний см. в Указателе биологических терминов.


САД БОЖЕСТВЕННЫЙ

"В древних рукописях можно найти сравнение человека с цветущим садом; такое сопоставление имеет научную основу. Действительно, когда центры человека {см.} излучают свечение, они подобны различным чудесным цветам. Одно сердце представляет собой целый цветник, ибо многие центры горят самыми различными светами... Мыслитель говорил: «Цените человека, как сад божественный»" [14.811].

14*811.


САД ДУХА

"Чистая мысль, напитанная красотою {см.}, указывает путь к истине... Неверно сказать: "Красота спасет мир", правильнее сказать: "Сознание красоты спасет мир". Через препятствия безобразия можно идти к маяку красоты, разбрасывая семена без числа. Когда можно делать сад красоты, тогда нечего бояться. Устали нет, когда сад духа пустит новых пришельцев!" [3.027].

3.027.


САД КРАСОТЫ

толкование см. Сад духа.

3.027.


САД ЛЮБВИ

толкование см. Сад Мой.

1.433.

См. также Любовь; в Систематизированном перечне фрагментов – раздел 5.7.


САД МОЙ

"Лотос Мой – радость посетителям Моего Сада... Помни, душа Учителя – ваш дом. Не забудь Его в стремлении ко благу. Во имя человечества Говорю вам. Учитель всегда у дверей ваших, но оставьте двери открытыми... Во Имя Мое иди в жизни и победишь тьму. Дождевая туча не омочит вас, и палящее солнце не причинит вам страдания. Ибо Я – ваш Заступник, и Друг, и Отец" [1.312]. "Плоды и цветы Моего Сада доступны всем. Будьте хранителями Сада Моего. Поставлю вас {см. Рерихи} у Врат Моих, и возвестите вы во Имя Мое" [1.317]. "Посреди сада любви растут озарения духа... Умножу силы дочери Моей, ибо она идет в сад Мой. Урусвати, слышишь ли?" [1.433].

1.312; 1.317; 1.433.


САД МОРИИ

1. Образное выражение, применяемое к знаниям, содержащимся в книгах серии Агни Йога, так как "Листы сада Мории" – название первых двух книг этой серии [1; 2].

2. То же, что Сад Радости [1.357], так как Я (с заглавной буквы) – термин, эквивалентный Майтрейя (см.), Мория, Владыка Шамбалы (см.), давший книги Агни Йоги.

1.000; 2.000; 1*357.


САД МЫСЛИ

толкование см. Насыщение пространства.

14.371.

См. также Питомник сознания.


САД НАШ

"Называем сознание {см.} Нашим садом, где растут плоды труда" [4.464].

4*464.

См. также Майтрейя; Сад Мории; Учителя Великие.


САД НОВЫЙ

"Ошибочно думать, что восхождение сознания совершается сверхъестественными восхищениями. Как внизу, так и наверху – везде труд и опыт. Сознание питает рост тонкого тела. Нет того малейшего ощущения, которое не создавало бы ткань тонкому телу. Именно это условие обычно упускается из виду людьми. Они думают, что можно покрыть большим поступком ряд мелких домашних действий. Но где большое, где малое? Потому действия йога всегда полны изысканной продуманности. Можно узнавать наблюдательность и тщательность в каждом движении йога... Не надо надеяться, что завтра можно посадить сад новый. Только немедленно, неотложно можно укрепить питомник сознания. Садовник изучает каждый новый корень, найденный в саду. Для йога каждая нить сознания будет нитью дальних миров {см.}" [4.225].

4.225.


САД ОБИД

"Растить обиду – плохой сад" [1.040]. "В своем последнем письме Вы пишете, – "Вы знаете, что, что бы Вы мне ни сказали, я не обижусь, а только буду благодарен, это не слова, а действительность. Часто Вам это говорю, потому что заметил, что многие так говорят, нo на первое же указание обижаются"... Отвечу – Благо Вам, если это осознание посетило Вас... Не велика честь насадить сад обид. Обиженность есть все та же самость {см.}, преграждающая нам путь к Свету" [16.047].

16.047.


САД ОГНЕННЫЙ

"Прекрасен закон, не препятствующий уже от семи лет возрастить сад огненный. Пусть эти первые цветы будут невелики. Пусть они расцветают на крошечных помыслах, но это будет верный зачаток будущего мышления. Какое множество прекрасных помыслов зарождаются в семилетнем сердце; когда смутные образы Тонкого Мира {см.} еще не покинули мозг и сердце {см.}!" [9.183; 17.002].

9.183; 17.002.

См. также Сад божественный.


САД ПОСЛЕДСТВИЙ

"Забывчивость, рассеянность, двойственность, любопытство принадлежат к несовершенствам, которые следует искоренять. Любое из них можно признать как предательство, ибо из них родится самое низкое. Нужно понять, как неизбежны последствия их для самого себя. Малое сознание тонет в ошибках и особенно идет ко дну, пытаясь оправдаться, иначе говоря, солгать самому себе. Можно следить по многим жизням, как цветет сад последствий" [7.250].

7.250.

См. также Карма.


САД ПРЕКРАСНЫЙ

1. То же, что Мир Тонкий (см.) [11.553-11.554].

2. "Под озарением {см.} понимается не случайная вспышка, но целая ступень сознания. Люди часто не понимают, что такая ступень может наступить неожиданно, как бы вследствие случайного события. Действительно, внешнее событие может дать толчок к раскрытию "лотоса" {см. Центры человека}. Но сам цветок покоился в глубине сознания. Многим трудом был взращен явленный лотос, но часто люди не замечают, как они возделывают сад прекрасный. Только после усердных посевов может вспыхнуть озарение" [14.455; 17.139].

3. "Каждое восхищение перед прекрасным собирает зерна света. Каждое любование природою создает луч победы. Уже давно сказал: "Через красоту имеете свет"... Не раз вас спросят, где рассадник прекрасного сада огненной энергии? Скажете: "В радости о прекрасном". Но научитесь вмещать эту радость света. Научитесь радоваться каждому листку, проснувшемуся к жизни. Научитесь, как зазвучать центрами к зову радости" [4.546]. См. также Сад радости.

4. Толкование см. Цветы духа.

2.1.8.1; 2.2.4.4; 4.546; 5.015; 9.522; 11.553; 11.554; 13.240; 13.299; 14.140; 14,455; 14.881; 14.892; 14.901; 14.955; 15.071; 17.071; 17*139.

См. также Сад тонкий; Сад цветущий; в Указателе биологических терминов – Сад.


САД РАДОСТИ

САД РАДОСТИ / сад Мории

"И когда вы будете строить Храм Красоты, и на подходах к нему раскинете Сад Радости, То назовите Сад этот Моим Именем, Ибо Я сказал вам: Радуйтесь, дети!" [1*357].

1*357.

См. также Майтрейя; Радость; Сад Мории; Я (в первом значении).


САД РАЙСКИЙ

"Рай... – это слово персидского происхождения и означает сад. Так названо прекрасное жилище первого человека, описанное в книге Бытия. Рай, в котором пребывали первые человеки, был для тела вещественный, как видимое блаженное жилище, а для души – духовный, как состояние благодатного общения с Богом и духовного созерцания тварей. Раем называется и то блаженное жилище небожителей и праведников, которое наследуют они после Страшного Суда Божия" [21]. "...Прискорбно, что на протяжении долгих веков укоренилось глубоко невежественное и крайне опасное убеждение, что Сатана погубил человечество, дав людям познание добра и зла. Люди привыкли повторять эту возмутительную нелепость и совершенно не задумываются, что же мог представлять собою человек, не знавший, что есть добро и зло? Не был ли он просто безответственным животным? Но кто из людей согласился бы сейчас вернуться к такому животному прозябанию, хотя бы и в райском саду? Великий дар распознавания и, следовательно, свободной воли {см.} есть дар Божественный, и, лишь владея им, человек может стать подобием Божьим. Потому дар этот не мог быть принесен силою тьмы, но был жертвенно дарован Силами Света {см.}" [16.254].

16.254.


САД ТОНКИЙ

то же, что Мир Тонкий (см.) [11.553].

"...Следует освободиться от страха перед Мирами Тонким и Огненным...Нужно его переменить на радость... Над тонким садом будет светить Огненное Небо во всей красе" [11.553].

11.553.


САД ЦВЕТУЩИЙ

толкование см. Сад Божественный.

14*811.


САД. / д-р Сад. / д-р С., врач

"...Я всегда готова ответить на вопросы д-ра Сад., если они не будут превышать моих познаний и также если смогу получить соответствующие ответы от Вел. Вл. Но должна предупредить Вас, что, ввиду сложности настоящего мирового положения, которое может и еще обостряться, я не могу отягощать Вел. Вл. вопросами" [17.143].

17.143.


САДДУКЕЙ

"Саддукеи, название одной из трех древнееврейских сект, или, по выражению Иосифа Флавия, трех философских школ, возникших в эпоху расцвета династии Маккавеев (ок. 150 до Рождества Христова) и просуществовавших вплоть до покорения иудейского государства римлянами (70 по Рождеству Христову). Эти три секты – суддукеи, фарисеи и ессеи – в основных чертах своих всецело выросли на почве учения Моисея и представляли лишь продукт различного отношения к способу применения его в жизни... Так как ессеи, согласно своему учению, устранялись от всякого участия в политической жизни народа, то борьба между остальными двумя сектами и резкая противоположность в их взглядах и стремлениях составляла главное содержание исторической жизни еврейского народа на указанный период времени... Согласно одному довольно позднему талмудическому источнику, секта саддукеев была названа так... по имени своего основателя, некоего Садока, ученика известного мудреца Антигона Сохейского. Последний, между прочим, учил: не будьте как рабы, служащие своему господину в расчете получить за это вознаграждение, а будьте как рабы {сыны}, служащие своему господину (из любви) без всяких расчетов на вознаграждение. Садок будто бы понял слова учителя в том смысле, что никакое вознаграждение не ожидает человека за гробом и что, следовательно, человеку следует заботиться лишь о своем земном благополучии, как это и делали суддукеи, которые отличались своим богатством и роскошным образом жизни... После возвращения иудеев из вавилонского пленения, за все время зависимости Иудеи от персов и македонян, ... сосредотачивали в своих руках не только духовную власть над народом, но и светскую... По вопросам религиозной догматики источники указывают следующие три особенности миросозерцания суддукеев: признание абсолютной свободы воли человека, отрицание бессмертия души и воскресения мертвых и, наконец, отрицание ангелов и духов. В противоположность ессеям, ставившим поступки людей в полную зависимость от предопределения, а также фарисеям, предоставлявшим лишь ограниченную роль свободной воле человека, саддукеи утверждали, что Бог не имеет никакого влияния на человеческие деяния – ни на злые, ни на добрые. Выбор между добром и злом предоставлен вполне свободной воле человека; каждый по собственному усмотрению переходит на ту или иную сторону... За время существования второго храма все первосвященники его... принадлежали исключительно к саддукеям. Только за несколько лет до окончательного разгрома Иерусалима, в смутное время народного восстания, когда власть перешла в руки демократов-фарисеев, саддукейские первосвященники уступили место фарисейским. В это же время был издан целый ряд законоположений, направленных к тому, чтобы ослабить по возможности саддукейскую секту. С падением Иерусалима и упразднением жертвоприношения саддукеи разом потеряли как политическое свое могущество, так и духовное свое значение. Партия растворилась и исчезла с исторической арены... Лишь в 8 в. после Р.Хр. обломки саддукеев возродились к новой жизни, образовав секту караимов, учение которых составляет своеобразную амальгаму из суддукеизма и фарисеизма" [35].

16.027; 17.035.


САДДХУ

иное написание термина Садху (см.).

17.082; 17*091; 17.123.


САДОВНИК

толкование см. Наполнение пространства (во втором значении).

14*419.


САДОВНИК ДУХА

"Космос созидается пульсацией, иначе говоря, взрывами. Ритм взрывов дает стройность творению. Именно знание духа переносит нить Космоса в жизнь проявленную. Надо мечом сверкающим отделить ступень нарождения. Надо сознать, когда удержать цветы света, иначе они снова разлагаются во мглу стихий {см.}. Садовник знает, когда время собрать цветы, ибо он заложил невидимые зерна. Не тот, кто на базаре зерна купил; не тот, кто в лености приказал зерна посеять, но садовник духа, кто в раннюю непогоду скрыл зерна под весенней землей... будет знать время восхода, он отличит молодые стебли от сорной травы, ибо он сделал самую скрытую работу и ему принадлежит самый лучший цветок. Истинно, великое дело в минуту учуянную блеснуть мечом, в срок взрыва руку поднять. Истинно, вот опять сходят струи Космоса на готовую Землю, вот почему ценно знание духа. Это небесная радуга, отсвеченная в каплях земной росы" [3.042].

3.042.


САДХУ

САДХУ / саддху

"Садху – святой человек, духовный учитель, теперь же наименование каждого бродячего монаха или паломника" [15.133].

9.162; 9.188; 9.204; 9.563; 14.001; 14.076; 14.583; 15*133; 16.060; 16.122; 16.238.


САЗАМ

САЗАМ / сезам

1. "Сезам, отворись! Выражение из арабской сказки "Али-Баба и сорок разбойников", входящей в состав первого перевода на французский язык сборника арабских сказок "Тысяча и одна ночь" (1704-1708)... Герой сказки Али-Баба идет в лес за дровами. Случайно ему удается подглядеть, как сорок разбойников направляются к пещере, двери которой раскрываются перед ними после того, как атаман произносит: "Сезам, отворись!" Али-Баба, воспользовавшись этим заклинанием, тоже проникает в пещеру, оказавшуюся складом награбленных разбойниками ценностей, и становится обладателем многих сокровищ. Выражение "Сезам, отворись!" употребляется в значении: ключ для преодоления каких-либо препятствий, а также как шутливое восклицание при намерении преодолеть какое-либо препятствие, проникнуть в какую-либо тайну" [36]. "Аум {см.} подробно объяснен в разных писаниях. Тонкость вибраций и мудрость звучания, и красота построения давно известны, но если сердце мертво, то даже такой "сезам" не откроет затвора" [12.114].

2. "Человек постоянно опасался всего таинственного, забыв, что ключ от Сазама в нем самом" [14.002].

3. "Очень ценю... настойчивость в устремлении – это сезам достижений" [16.122].

12*114; 14.002; 14.003; 14.831; 16.122; 16.210; 16.216; 17.081.


САЛАМАНДРА

толкование см. Сущности огненные (во втором значении); Элементал.

10*028.

См. также Огненно-земные.


САЛЬНИКОВ

см. Батурин; С. (во втором значении).

17*081; 17.083; 17.098.


САМАДХИ

САМАДХИ / состояние восторга / состояние высшее

"...Следует осветить понятие Самадхи, или высшего духовного озарения. Много написано об этом состоянии людьми, никогда не испытывавшими его... Ступеней Самадхи столько, сколько ступеней сознания и циклов духовного совершенствования. Ступень получаемого озарения всегда отвечает нашим духовным накоплениям. Отсюда должно быть ясно все разнообразие в глубине этих прозрений. Если бы достижение Самадхи давало нам все знание, то понятие Беспредельности {см.} должно было бы отпасть. Кроме того, Самадхи, давая прозрение, обусловленное пределами индивидуальных накоплений и сферами нашей планеты, в исключительных же случаях расширенное до пределов солнечной системы, на физический план может перенести лишь часть этих переживаний. Ибо физический организм не может длительно отвечать на высшие вибрации и запечатлеть их в мозгу без разрушения организма... Человек, возвращаясь из Самадхи, сохраняет некоторое воспоминание, но это не значит, что он стал всезнающим и что отныне он может проникать в сущность любого явления. Он видел или испытал то или иное состояние экстаза, или высшего напряжения чувства, или прозрения в сущность того или иного явления. Так он может постичь вечное бытие, может ощутить высшую любовь и красоту бытия, может постичь единство всего существа {сущего} и свое присутствие и связь со всем и всеми... Постижением в Самадхи иного порядка мы можем прикоснуться к нуменам вещей, но, возвращаясь на землю, мы должны изучать их... земными методами... Достижение полного Самадхи на нашей планете доступно лишь полному Архату, живущему в совершенно особых условиях. Так Свами Вивекананда, конечно, не имел полного Самадхи, но даже та степень Самадхи, в которую он был погружен Рамакришною, будучи недостаточно подготовленным к ней физически, явила печальные последствия. Ранняя смерть его была результатом этого преждевременного насилия" [17.029, 16.006]. "Нельзя часто допускать наблюдение Тонкого Мира {см.} с открытыми глазами, такой опыт может вызвать напряжение организма и вреден для зрения... Нелегко получать такое прозрение. У Нас несколько видов прозрения, но такое с открытыми глазами есть самое трудное" [14.082]. "Придет время, когда будет возможен и некоторый уход для восхищения духа {см.}, но сейчас время грозно и все, находящиеся на великом Служении, призываются нести свой доспех, битва небывалая!... Сейчас всех йогов, стремящихся лишь к достижению самадхи, Великие Учителя {см.} называют дезертирами" [16.089].

4.549; 8.206; 8.210; 9.011; 9.120; 9*659; 10.226; 11.033; 12.008; 12.113; 12.115; 14.082; 14.527; 16*006; 16.089; 17*029; 17.039.

См. также Вивекананда; Видения; Горение духа; Источник сил; Матерь Агни Йоги; Наполнение; Нирвана; Путь восьми ступеней; Трансмутация сознания; Чувствования высшие; в Систематизированном перечне фрагментов – раздел 5.15.


САМАЭЛЬ

одно из наименований ангела падшего [17.106]; толкование см. Сатана.

17*106.


САМИАМА ЙОГОВ

САМИАМА ЙОГОВ / Саньяма

1. "Саньяма – глубокая сосредоточенность (санскр.); достижение йогами полного равновесия духовных и физических сил" [30].

2. "Самиама (самьяма) – последние три высшие стадии Раджа Йоги – Дхарана, Дхиана и Самадхи, взятые вместе. Е.И. Рерих видела в объединении этих трех стадий "старшей Раджа Йоги" прежде всего достижение состояния равновесия {см.}. Она писала: «Самиама йогов – достижение ими полного равновесия сил духовных с физическими. Овладение своим внутренним Я»" [74].

5.006.

См. также Путь восьми ступеней.


САМОВНУШЕНИЕ

САМОВНУШЕНИЕ / самоприказ

"Утомление и явление голода дают пример мощи огненное энергии. Сравните человека, умирающего от голода, ибо он знает свою неминуемую гибель, с человеком, употребляющим голод как лекарство. Посмотрите, как долго будет сохранять свою силу второй и как увядает первый. Лишь приведенная в действие огненная энергия будет поддерживать второго, который желает излечиться... Люди назовут такие действия внушениями, но на что действует подобное самовнушение? Оно вызывает огненную энергию {см. Энергия всеначальная}..." [9.494].

9.053; 9*494; 9.591; 10.147; 10.155; 10.173; 10.353; 12.250; 12.392; 13.084; 14.284; 14.603; 14.867.

См. также Внушение; Самоприказ.


САМОВОСКРЕШЕНИЕ

САМОВОСКРЕШЕНИЕ / самоободрение / саморождение

"Урусвати знает сущность саморождения. Человек должен сознать, что он может возрождаться в любом своем состоянии. Незнающий Надземного Мира может легко впасть в отчаяние... Можно представить себе плачевное состояние такого человека при вступлении в Мир Надземный {см.}... Он убедил себя в несуществовании его, и, вопреки своей убежденности, он оказывается в непривычных условиях... Но также и в таком тяжком положении человек может самовоскреситься, но для этого должна выработаться сильная воля. Пусть каждый, кто осознал Мир Надземный, скажет, как ему легко перейти в соседний покой. Пусть скажет, что от него зависит осветить этот новый дом. К чему блуждать во тьме или пользоваться чужим светом, если можно иметь свой и даже помогать другим?.. Так может происходить непрерывное самовоскрешение; такое чувство есть одно из самых возвышенных. Мыслитель говорил: «Друзья! Можете назвать самовоскрешение самоободрением»" [14.894].

14*894.


САМОГИБЕЛЬ

толкование см. Дряхлость духовная.

14.886.


САМОГИПНОЗ

"Самовнушение... самогипноз... Внушение самому себе каких-либо представлений, мыслей, чувств" [26].

3.221.


САМОДЕЗИНФЕКЦИЯ ОГНЕННАЯ

"...Огненная самодезинфекция – лучшая профилактика. Именно Огонь {см.} защищает от одержания {см.}. Именно Агни {см.} есть панацея от рака, туберкулеза и многих заболеваний. Но пока люди усвоят значение Агни, приходится прибегать к растительным и минеральным воздействиям. Самое простое, самое естественное, самое принадлежащее каждому оказывается самым пренебрегаемым. Вы знаете, насколько люди, вспомнившие о психической энергии {см. Энергия всеначальная}, избегали многих болезней... Нужно, чтобы при приближении огненных энергий люди не стыдились признать в себе огненное начало {см.}. Это будет ращением Агни" [9.438].

9.438.

См. также Самозащита огненная.


САМОДЕЙСТВИЕ

толкование см. Самодеятельность.

3.017; 6.374; 6.375; 15*012; 15.027.


САМОДЕЯТЕЛЬНОСТЬ

"Итак, приступим к трансмутации всех наших энергий. Начнем с самой упорной энергии эгоизма, этого свирепого дракона самости со всем его хвостом – самомнением, властолюбием, себялюбием, обидчивостью, раздражением, опасением, сомнением и тому подобными украшениями, и заменим его крыльями утверждения единства, полной солидарностью, со всеми сотрудниками, признанием Иерархии, радостным закреплением дел данных, терпимостью... и доверием до конца... Пусть каждый распнет себя, явит суровое осуждение себе и самое широкое снисхождение к сотрудникам. Нужно распинать себя, себя, себя и только себя! Безмерно вырастем, явив суровость к себе... Добавлю страничку из "Беспредельности": "...Почему дух человечества притягивается к токам несгармонизированным? Конечно, токи, устремленные к пространственному огню, могут дать лучшую формулу {см.}, но эту формулу нужно творить самодейтвенно. Самодействие нужно понять, в нем заложен синтез деятельности. Истинно, самодеятельность есть самоначалие. Когда дух может найти свое зерно и познать свои оболочки, которые окружают его, тогда он может понять красоту Космоса. Шелуха {см.}, которая накопилась на человеческом духе, закрыла пути к утверждению... Отбросим всю шелуху, выявим самодействие и устремимся к утончению качества и – достигнем! Забота о качестве всегда самая насущная забота. Высшее отличается от низшего только качеством, являя во всем остальном тождественность" [15.012].

6.374; 6*375; 15*012.


САМОЕ ВЫСШЕЕ

одно из наименований Бога (см.); Начала Начал (см.).

9.629.

См. также Высшее; Наивысшее; Основы мира (в третьем значении).


САМОЕДСТВО

САМОЕДСТВО / самопожирательство

"Страшная нужда царит среди эмигрантов. Большинство русских фирм уже закрылось или закрывается... Но самое ужасное – это то разъединение и почти полное самоедство, которое наблюдается среди сородичей. Враг наседает, а они продолжают разъединение и предают друг друга... Конечно, такое самопожирательство объясняется низким уровнем сознания... Мы снова и снова становимся свидетелями того, как «русский человек выискивает случая, как бы ему опорочить, укусить, "поддеть бы" другого русского же, лишь потому, что тот, другой, осмелился быть лучше его»" [17.019]. {Справка – "Самоеды – ... старое русское название саамских племен северной Руси, позднее перенесенное на ненцев, енцев, нганасан и селькупов, называемых в настоящее время самодийскими племенами. От саамского "самэ-емне" – земля саамов [26]}.

15.162; 15.228; 17*019; 17.034.


САМОЗАБВЕНИЕ

"Самозабвение... 1. Забвение себя, своих дум, чувств, переживаний; отрешенность... 2. Крайняя степень воодушевления, увлечения, возбуждения, доходящая до забвения себя и всего окружающего" [26]. "Самозабвение... 3. Отречение, отказ от своих личных интересов во имя кого-либо, чего-либо; самопожертвование, самоотречение" [45]. "...Можно ручаться, что ступени самозабвения тоже принесут радость {см.}. Именно красота Космоса приближает в сознании самозабвение" [2.2.9.4].

2.2.9.4.


САМОЗАЩИТА ОГНЕННАЯ

"...Все физические операции... показывают, насколько врачи далеки от психических проблем, потому нужно очень избегать всех физических операций, если при этом не соблюдены условия тонкого тела. Самые неизбежные операции следует сопровождать соответственным внушением, чтобы части тонкого тела могли принять наиболее нужное положение. Ведь с тонким телом нужно мысленно сообщаться. Если мысль утвердит внушением огненную самозащиту, то множество последствий будет избегнуто. Особенно нужна такая самозащита от всяких заражений. Если бы в течение операции можно было бы внушать необходимые процессы, то помощь тонкого тела {см.} значительно бы помогла желательному результату. Такие внушения могут регулировать все функции организма. Но без этой помощи печально видеть, как уродуются тонкие тела" [10.029].

10.029.

См. также Самодезинфекция огненная.


САМОИЗНУРЕНИЕ

"Урусвати знает смысл самоизнурения. Заповеданы гармония и равновесие, но не может пользоваться ими человек изнуренный. Многие погибали от излишка работы, но многие погибали от лености, от омертвения мозга; обе крайности могут граничить с самоубийством" [14.904].

14.904.

См. также Самоистязание.


САМОИСТРЕБЛЕНИЕ

толкование см. Индивидуальность.

14.864; 17*156.


САМОИСТЯЗАНИЕ

"Урусвати знает сущность самоистязания. Всякие Учения осуждают всякое мучительство, всякое терзание. Только невежды допускают мучительства как исправление жизни" [14.903].

14*903.

См. также Аскетизм; Самоизнурение; Умерщвление плоти.


САМОИСЦЕЛЕНИЕ

толкование см. Врач внутренний.

14.885.


САМОМНИТЕЛЬНОСТЬ

толкование см. Самонадеянность.

17.104.


САМОНАДЕЯННОСТЬ

"Самонадеянный... Чрезмерно уверенный в себе, в своих силах и достоинствах" [26]. "Самомнение... Преувеличенно высокое мнение о самом себе, своих достоинствах" [26]. "Самомнительность {самомнение} же или самонадеянность... есть наибольший камень преткновения в духовном продвижении. Сейчас больше, чем когда-либо, понимаю я всю замкнутость и нежелание просвещенных восточников обсуждать с европейцами свои сокровенные писания и делиться с ними своими знаниями. Даже мне тяжко читать и наблюдать, с какой развязностью западники толкуют о самом высоком, самом священном и сокровенном. Все тысячелетние накопления Востока сводятся или приравниваются ими к какому-то школьному предмету, который может быть изучен каждым в кратчайший срок, и при этом непременное условие – внутренняя чистота – совершенно не принимается ими в расчет. И так как результаты, при таком отношении, конечно, не могут проявиться, то разочарование наступает с такой же быстротой, и потому все достижения великих йогов древности объявлены или несуществующими или фокусами" [17.104].

17.104.


САМОНАЧАЛИЕ

то же, что Самодеятельность (см.).

6.375; 15*012.


САМООБОДРЕНИЕ

то же, что Самовоскрешение (см.) [14.894].

14.894.


САМООЖИВЛЕНИЕ

толкование см. Дряхлость духовная.

14.886.


САМООКРУЖЕНИЕ

"Сущность планетного самоокружения зависит от потенциала психических насыщений. Так планета, окруженная газом, насыщенным явлением самого примитивного сознания, создает самоокружение по своему сущему притяжению" [6.388].

6.388.


САМООКРУЖЕНИЕ ПЛАМЕННОЕ

"Устремление, как пожар, и неукротимость, как вихрь. Ярое понимание Наших указов {см. Учителя Великие} должно огненно окрылять. Такое самоокружение пламенное, как стена, из-за нее невредимо наблюдаете битву, бессонно, готовые послать свою стрелу" [4.117].

4.117.


САМООПРЕДЕЛЕНИЕ

"Качество самоопределения лежит в каждом зарождающемся действии. Творчество, устремленное с течением Космического Магнита {см.}, утверждает свою волю, направленную к эволюции. Потому так различны устремления, направленные к течению эволюции, и те, идущие против магнита. Самоопределение ведет к столь неприемлемым ступеням и возлагает на Космический Магнит столько комбинаций мировых задач. Минуя ненужные сопротивления, Космический Магнит может собрать все нужные комбинации, но трата магнетизма так велика! Высший Разум {см.} столь напряг силы планеты, но состав самоопределения не гармонирует всегда с указанием высших сфер. Конечно, в рекордах сфер есть столько выражающих утверждение Космического Разума, и явлены такие гигантские достижения трансмутации, что Космос, истинно, имеет зерно планеты в лучших энергиях. Тем продвигаемся!" [5.131]. "Самоопределение духа является его утверждением жизненного пути, и в силе заключается устремленное продвижение. Явление желания идти со светилами {см.} явит духу путь. Конечно, желание и качество поступков комбинируют качество пути. Если бы люди поняли, как велика сила самоопределения, то явили бы устремление к Космическому Магниту. Когда на протяжении тысячелетий дух ищет свою начертанную светилами линию и сущность его устремляется к гармонии, то Космический Магнит откликается и Космос получает самое высшее созвучие. Из этих созвучий получается космический аккорд!" [5.132]. "Самоопределение состава Космического Магнита называется утверждающей Волею Космоса" [5.131].

5.131; 5.132.


САМООПРЕДЕЛЕНИЕ ДУХА

толкование см. Самоопределение.

5.132.


САМООПРЕДЕЛЕНИЕ СОСТАВА МАГНИТА КОСМИЧЕСКОГО

толкование см. Самоопределение.

5.131.


САМООСЛЕПШИЙ

"Очень худо переходить в Тонкий мир {см.} в черных огнях злобы; это значит ослепнуть. Кроме слепоты такая злоба лишает средства сообщения, иначе говоря, языка духа {см.}... Существа Тонкого Мира, средних слоев, не найдут способа совершить явления очищения, пока самоослепший не найдет осколка своего разбитого сознания" [9.388]. "Обернемся еще раз на последствия злобы. Когда полуслепой крот толкается по подземелью Тонкого Мира, он может натыкаться на разряды Фохата. Очень болезненно ощущение этих сильных разрядов, подобных молнии... Так нужно еще раз понять, что злоба погружает во тьму и тьма полна опасных неожиданностей" [9.392].

9.392; 9*388.


САМООСОЗНАНИЕ

то же, что манас [15.230]; толкование см. Принципы человека.

15.181; 15*230.

См. также Ахамкара.


САМООТВЕРЖЕННОСТЬ / САМООТВЕРЖЕННЫЙ

толкование см. Творчество центров (во втором значении).

Повсеместно, например: 3.126; 6.414.

См. также Герой духа; Самоотречения; Сближение космическое; Служение.


САМООТВЕРЖЕННОСТЬ БОДХИСАТТВ

"Самым вредным будет соображение, что все отдано и без наград. Можно нарушить самое блестящее следствие этим умалением... Пусть мы думаем, что птицы летают без цели, но зато они не подсчитывают числа взмахов. Ни один Учитель {см.} не считал свою работу конченой и заслуживающей награды. Это качество самоотверженности бодхисаттв" [4.332].

4.332.


САМООТДЕЛЕНИЕ ЭНЕРГИИ ПСИХИЧЕСКОЙ

"...Чрезмерная выдача психической энергии {см. Энергия всеначальная} опасна. Во всем должна быть соблюдаема соизмеримость... Человек, несоизмеримо выдавший энергию, нарушает равновесие в своем организме и тем открывает себя как возможному заражению, так и ударам со стороны злобных сил... Так и при самоотделении психической энергии, когда испытывается утечка сил, не следует... насиловать себя к работе. Нужно дать время для восстановления энергии" [16.183].

16*183.


САМООТРЕЧЕНИЕ

САМООТРЕЧЕНИЕ / отречение от самости / самоотрешение

"Вы сумеете дать им радостный зов, научите их любить препятствия и борьбу – иначе как возжгут свои внутренние огни? Вы укажете на великую радость служения общему благу и самым отважным шепнете о восторге несения подвига самоотречения, об ежедневной готовности принесения себя всего на служение Великой Иерархии Света!" [15.074]. "Не думайте, что ученики и служители Света следуют по пути, усыпанному розами, нет, путь их полон терний и, чем ближе к Свету, тем труднее, тем ответственнее становятся поручения. Путь Учения, путь служения есть, прежде всего, путь самоотречения и самопожертвования, но радостен этот путь самоотречения и самопожертвования, но радостен этот путь, когда в сердце горит любовь к Иерархии Света" [15.107]. "Жизнь его {Н.К. Рериха} есть жизнь полного самоотречения, он живет для великого служения человечеству. Ничто не принадлежит ему, и сам он не принадлежит себе" [15.094]. "Нам заповедано смирение, которое прежде всего выражается в самоотречении или отречении от самости" [16.234]. "...Учение Живой Этики есть призыв к любви, к служению общему благу {см.}, что есть высшая форма любви, ибо она лишена эгоистического чувства. Любовь к человечеству требует полного самоотречения и самоотвержения {см.}, ибо если любовь {см.} к Возлюбленному приносит и ответ Возлюбленного, то любовь к человечеству венчается терновым венцом" [17.111].

11.024-11.026; 11.043; 11.059; 15.074; 15.094; 15.099; 15.107; 15.146; 15.157; 15.158; 15.164; 15.239; 16.009; 16.189; 16.234; 16.289; 17.019; 17.111.

См. также Герой духа; Служение.


САМООТРЕШЕНИЕ

то же, что Самоотречение (см.) [11.025].

11.025; 14.892.


САМООХРАНА

"Урусвати знает сущность самоохраны; так называется ритм, дающий вибрационную защитную сеть {см.}. Не следует думать, что такая сеть может возникать извне. Она должна быть зарождена самим человеком... Высшая Помощь может быть приложена к добровольному решению; только так образуется сотрудничество..." [14.879].

14*879.


САМОПОЖИРАТЕЛЬСТВО

то же, что Самоедство (см.) [17.019].

17*019.


САМОПОРАНЕНИЕ ТЕЛА ОГНЕННОГО

толкование см. Тело огненное.

10*182.


САМОПОСЫЛКА

"Если бы Мы {см. Учителя Великие} могли перевести имеющих сознание Космоса с Земли немедленно, разве можно было бы задержать Наше желание? Итак, Наше стремление – ускорить этот процесс. Чую, может быть скоро космические условия позволят начать эти работы по сношению с дальними мирами {см.}. При этом все соображения о красоте, о стремительности самопосылки нужны" [3.035].

3*035.


САМОПРЕОБРАЖЕНИЕ

толкование см. Закон самопреображения.

9*578.


САМОПРИКАЗ

1. То же, что Самовнушение [14.867].

2. "...Каждая мечта уже есть самоприказ, и Великие Силы поспешат на помощь смелому подвижнику" [14.838]. "...Самоприказ к добру и Общему Благу {см.} призовет Надземную Помощь. Победа приходит, когда человек приказал себе победить. Победа приказом сокращает путь... В благом приказе человек создает вибрацию, которая соединяет его с Высшими Силами" [14.867].

14*838; 14*867.


САМОРАНЕНИЕ ТЕЛА ОГНЕННОГО

толкование см. Тело огненное.

10.182.


САМОРОЖДЕНИЕ

то же, что Самовоскрешение (см.) [14.894].

14.894.


САМОСВЕТ

толкование см. Струи жизненные.

5.176.


САМОСОЗНАНИЕ

один из Принципов человека (см.), то же, что Манас (см.) [16.025].

16.025.


САМОСТЬ

САМОСТЬ / Глаз темный / Начало задерживающее / Царство земное

то же, что эгоизм [15.012].

"Самость... Устар. Сознание своей значимости, утверждение собственной личности, преувеличенное мнение о себе, эгоизм" [45]. "Начнем с самой упорной энергии эгоизма, этого свирепого дракона самости со всем его хвостом – самомнением, властолюбием, себялюбием, обидчивостью, раздражением, опасением, сомнением и тому подобными украшениями, и заменим его крыльями утверждения единства, полной солидарностью со всеми сотрудниками, признанием Иерархии, радостным закреплением дел данных, терпимостью и признательностью к справедливым указаниям и заключим доверием..." [15.012]. "Среди самости имеется несколько видов. Кроме личной самости бывает самость родовая и даже расовая... Но мало того, существует еще и самость планетарная. Недавно вы слышали, что некие ученые утверждали, что жизнь имеется лишь на Земле. Не только они полагали об исключительном положении Земли, но они не подумали о существовании Тонкого Мира {см.}" [14.273]. "Самость – отделение или восстание против сотрудничества {см.}" [9.448].

"Не считайте себя неслыханными героями, когда начнете наступление на чудовище самости. Прежде всего, уявите борьбу своему "я" и попробуйте заменить его словом "мы"... Не прав творящий человек, полагая, что его творчество лично. Пусть он подумает о видимых и невидимых сотрудниках {см.}" [14.831].

"...Труд является освобождением от самости... Творец в час истинного вдохновения не думает о себе. Труженик, стремящийся к лучшему качеству, не будет земным рабом самости. Поэтому дар труда есть освобождение от самости" [14.839].

3.002; 3.110; 3.111; 3.116; 4.030; 4.180;
4.563; 4.661; 6.519; 6.521; 6.542; 6.553; 6.569; 6.570; 6.576; 6.589; 6.607; 6.676; 6.705; 6.729; 6.734;
7.028; 7.044; 7.074; 7.203; 7.217; 7.218; 7.280; 7.313; 7.341; 7.342; 7.394; 7.441; 7.451; 8.007; 8.008;
8.108; 8.150; 8.210; 8.336; 8.412; 8.546; 9.069; 9.081; 9.135; 9.177; 9.199; 9.240; 9.247; 9.288; 9.299;
9.359; 9.443; 9*448; 9.476; 9.554; 9.589; 9.592; 9.594; 9.602; 9.606; 9.607; 9.615; 9.626; 9.637; 9.661;
9.666; 10.015; 10.125; 10.136; 10.137; 10.335; 10.433; 11.005; 11.008; 11.009; 11.028; 11.039; 11.052;
11.054-11.056; 11.059; 11.066; 11.068; 11.085; 11.123; 11.134; 11.159; 11.217; 11.276; 11.277; 11.279;
11.285; 11.337; 11.360; 11.379; 11.387; 11.573; 12.015; 12.016; 12.105; 12.121; 12.236; 12.254; 12.272;
12.295; 12.424; 12.436; 12.518; 12.533; 13.026; 13.130; 13.203; 13.213; 13.263; 13.285; 13.301; 13.306;
13.349; 13.409; 13.503; 13.511; 13.529; 13.530; 13.567; 13.604; 14.045; 14.047; 14.064; 14.231; 14.243;
14.254; 14.257; 14*273; 14.283; 14.409; 14.415; 14.417; 14.449; 14.472; 14.478; 14.515; 14.523; 14.545;
14.569; 14.601; 14.666; 14.681; 14.688; 14.824; 14.827; 14*831; 14*839; 14.864; 14.876; 14.892; 14.898;
14.905; 14.911; 14.944; 7.280; 15*012; 15.015; 15.017; 15.024; 15.025; 15.029; 15.031; 15.038; 15.045;
15.056; 15.071; 15.073; 15.079; 15.080; 15.099; 15.139; 15.147; 15.161; 15.163; 15.181; 15.212; 16.009;
16.024; 16.032; 16.035; 16.038; 16.047; 16.070; 16.094; 16.099; 16.104; 16.156; 16.164; 16.173; 16.176;
16.189; 16.203; 16.204; 16.210; 16.234; 16.246; 16.279; 16.286; 17.016; 17.018; 17.019; 17.045; 17.049;
17.061; 17.081; 17.094; 17.101; 17.106; 17.109; 17.112; 17.118; 17.123; 17.134; 17.140; 17.155.

См. также Альтруизм; Ахамкара; Бешенство эгоизма; Благо общее; Восхождение духа; Восхождение тонкое; Враги Учения; Врата знания высшего; Дракон; Зерна сознания; Магнетизер; Меч духа; Мышление пространственное; Накопления серые; Породитель накоплений серых; Себеслужение; Себялюбие; Сфера самости; Ужас эгоизма; Чудовище; Ego самости.


САМОУБИЙСТВО ДУХОВНОЕ

1. "Каждый индус знает, что есть преданность своему Гуру {см.}. И мы знаем, что все величественные концепции и вся красота восточной мысли выросли, именно, из преемственности и последовательности в беспредельной Цепи Иерархии, каждое звено которой сковано безграничной преданностью ученика к своему Гуру... Лишить дух почитания великого понятия Учителя равносильно духовному самоубийству" [16.052].

2. Толкование см. Индивидуальность.

16*052; 17*156.


САМОУМАЛЕНИЕ

"Трехмерность {см.} есть оковы демона... Как же можно было сокрыть прочую, прекрасную, высшую мерность! Дети в первых вопросах своих часто устремляются за пределы условных ограничений. Древняя мудрость нигде не настаивала на трех измерениях. Лишь при огрубении человечества ограничение заняло умы. Замечательно, что люди начинают заниматься ограничением, когда светильники сердца потухают. Можно привести множество исторических примеров этому самоумалению. Но человеческое сознание не хочет понять основы самоусовершенствования. Тем оно пытается закрыть самые ценные возможности" [9.109].

9.109.

См. также Умаление.


САМОУНИЖЕНИЕ

толкование см. Вибрации грубые.

14.906.

См. также Вибрации высокие; Сквернословие.


САМОХОД

"Нельзя ни в чем насиловать волю людей. Учение света претворяется в жизни, когда дух совершенно добровольно познает необходимость восхождения. Потому не утруждайте никого наставлениями. Люди усовершенствуются и придут сами. Можно из истории человечества видеть, как дух людей находит путь к Свету. Светильник духа находит путь по своим особенностям. Многие не примут все предложенное, чтобы самому изыскивать тайный подход к Истине. Нужно с полною заботливостью отнестись к таким самоходам, не все любят хоровое начало" [9.622].

9*622.


САМСКАРА

силы, одна из составляющих человека Сканд (см.) [15.231].

15.231.


САМСКАРА-СКАНДА

силы, одна из составляющих человека Сканд (см.) [15.231].

15.231.


САМУИЛ

"Самуил (евр. Шемуэль, "имя Бога"?), последний и знаменитейший из судей израильских (одиннадцать веков до Р.Хр.). Родившись и воспитавшись при храме в самое тяжелое и смутное время в жизни израильтян, он явился преобразователем своего народа. При слабом первосвященнике и судье Илии религиозная и государственная жизнь до крайности пала; народу пришлось перенести жесточайший погром со стороны филистимлян... Созвав народ в Массифе на торжественное покаяние, Самуил настолько поднял его дух, что иго филистимлян было свергнуто; началось всеобщее и быстрое возрождение... Самуил мудро правил народом... до преклонного возраста и высоко поднял его благосостояние. Не таковы были его сыновья, вследствие чего народ... стал просить его, чтобы он поставил над ними царя... Самуил поставил им в цари Саула, сына Кисова... Умер Самуил на 88 году от рождения... Жизнь его описана в первых главах 1-й книги царств. Предание приписывает ему составление библейской книги Судей" [35]. "Саул (евр. Ша'ул, "испрошенный"), первый царь еврейского народа... Саул на первых порах оказался на высоте своего призвания, но затем, все более опьяняемый властью, он начал окружать себя пышностью и тяготиться влиянием Самуила... Самуил должен был тайно помазать на царство другого, более достойного человека – Давида. Когда Саул узнал об этом, то впал в мрачную меланхолию, граничащую с помешательством; он яростно преследовал своего соперника и совершал большие жестокости. Погиб от собственного меча после несчастной битвы с филистимлянами при Гелвуе. Жизнь его описана в 1 книге Царств, гл. 9-31" [35]. "...В священных писаниях всех народов имеются указания о посмертных явлениях и беседах с Силами высшими... В Библии есть такие указания, например, видение царем Саулом... Самуила" [16.268].

16*268.

См. также Савл; Библия, Первая книга Царств, гл. 28; том 1 цв. вклейка рис. 19.


САНАТ КУМАР

одно из почетных наименований Майтрейи (см.) [17.050].

17*050.


САНДХЬЯ

толкование см. Юга.

В книгах Агни Йоги термин непосредственно не упоминается.


САНДХЬЯНСА

толкование см. Юга.

В книгах Агни Йоги термин непосредственно не упоминается.


САНЖНА

представления, одна из составляющих человека Сканд (см.) [15.231].

15*231.


САНСКРИТ

"Санскрит (от санскритского {слова} самскрта, буквально – обработанный), литературно обработанная разновидность древне-индийского языка индоевропейской языковой семьи. Известны памятники 1 в. до н.э. Отличается строго нормализованной грамматикой. На санскрите написаны произведения художественной, религиозной, философской, юридической и научной литературы, оказавшие влияние на культуру Юго-Восточной, Центральной Азии и Европы. В Индии санскрит используется как язык гуманитарных наук и культа, в узком кругу – как разговорный язык. Санскрит применяет различные типы письменности, входящие в брахми" [41].

10.162; 12*231; 17.043.

См. также Летопись народа; Сензар.


САНТАНА

"Сантана означает поток. В Буддизме принято цепь жизней наших сравнивать, в их непрерывном течении, с потоком. Потому и говорится, пройти Сантану по сердцу или пройти все жизни в неустанном сердечном устремлении" [15.127].

3.215; 8.062; 8.400; 9.508; 11.569; 14.014; 15*127; 15.154.

См. также Воплощение; в Систематизированном перечне фрагментов – раздел 4.1.


САНТОША

толкование см. Путь восьми ступеней.

В книгах Агни Йоги термин непосредственно не упоминается.

См. также в Систематизированном перечне фрагментов – раздел 7.8.


САНЬЯМА

встречающееся в некоторых изданиях книг Агни Йоги написание термина

Самиама (см.).

5.006.


САПОЖНИК

1. Толкование см. Якоб Бёмэ [15.101].

2. Очевидно, духовная сущность, которая в одном их воплощений была Якобом Бёмэ. "Приведем пример Нашей Общины... Наш сапожник пишет замечательные философские трактаты" [3.202].

3.202; 4.373; 4*606; 4.645; 13.218; 13.282; 15*101; 16.238.


САРАНЧА

"Нужно понять, сколько внешних условий составляют настроение человека, такую стаю называют саранчой" [13.488].

Перечень упоминаний см. в Указателе биологических терминов.


САРАСВАТИ

1. "Сарасвати

женский аспект или супруга Брамы. Богиня Мудрости, Речи и Эзотерического знания" [15.159].

2. То же, что энергия психическая [4.416]; толкование см. Энергия всеначальная.

4.416; 15*159.


САРАСВАТИ ШИВАНАНДА

см. Шри Свами Шивананда Сарасвати.

17.091.


САРАТХ КУМАР САРКАР

САРАТХ КУМАР САРКАР, доктор философии

см. Христос (в первом значении).

17.091.


САРТ

1. "Сарты, оседлая с древнейших времен часть узбеков" [41].

2. "Сарты – общее название народов Восточного Туркестана в России" [Рерих Н.К. Алтай-Гималаи: Путевой дневник / Предисл. К. Брэгдона. – Рига: Виеда, 1992. – С. 334].

14.049.


САТАНА

САТАНА / ангел отверженный / ангел падший / Антихрист (в первом значении) / Владыка (нашей) планеты / Дух Тьмы / Дьявол / Князь Земли / Князь мира сего / Князь тьмы / Люцифер / Люцифер-Светоносец / Мара / Носитель Света (во втором значении) / падший / предатель великий / предатель рода человеческого / противник Бога / противник Михаила Архангела / противник рода человеческого / Раванна / разрушитель души / Самаэль / Светоносец / Сила противодействующая (Богу) / смерть души / Хозяин земли / Хозяин Земли (по космическому праву и сродству энергий) / Хозяин земли нашей / Хозяин земли наш / Хозяин мира сего

1. "Падение Люцифера началось во времена Атлантиды. Позднее его можно узнать в Раванне, противнике Рамы, герое эпической поэмы "Махабхарата" [16.026]. "Согласно восточным традициям, восстание Люцифера зародилось уже в конце третьей расы. Великая битва в четвертой расе между Сынами Света {см. Учителя Великие} и сынами тьмы, упоминаемая во всех древних традициях, ярко отметила эту великую драму нашей планеты. Драму в том, что Люцифер, по космическому праву, является истинным Хозяином нашей Земли. Зерно духа его в потенциале своем заключает все энергии, заложенные в ядре нашей планеты, потому можно легко представить себе, как знает Хозяин Земли недра ее и как подчинены ему все энергии ее. Тогда как другие Великие Сыны Света, прибывшие на нашу планету, принадлежат к более высоким мирам. Наивысший среди Них принял ответственность за планету. Он стоит на несменном Дозоре. Согласно всем Писаниям, Он есть победитель Змия" [16.037]. "Именно Его {Люцифера} восстание и проведение им плана самодовления земной материи вызвало корректив в лице Белого Братства, Учреждения, не знакомого другим планетам по своей невольной боеготовности... При нормальном положении хозяин Земли вознес бы материю, наполняя части ее сознанием единства. Ведь Дух Владыки планеты проходит через человеческую форму как первоучитель овладения присущей ей материи, и потому он является знатоком свойств этой материи. При достойном состоянии он ценный друг всех новообразований, нет противных действий, лишь поиски взаимополезные. Но не так мыслит Хозяин Земли, он не желает дружбы духа. Теперь можете представить себе, ... насколько всякое излишнее просвещение не отвечает его плану. Его слуги не прочь узнать для себя полезное и даже имеют совещания, как употребить находки во вред движению духовности {см.}. Но его несчастье в том, что движения духа очень быстры и резервуар Источника Белого Братства велик" [16.044]. "Конечно, борьба с Силами Света наполняет его {Князя мира сего} отчаянием. Он знает, что не может победить, и потому предпочитает взорвать планету, лишь бы удержаться еще некоторое время в атмосфере взрыва. Около осколков (конечно, не физических) взорванной планеты долгое время сохраняется ее атмосфера, которая позволяет Кн. мира сего пребывать в ней. Ведь высшие слои пространства не доступны ему, и потому ему остается или носиться среди осколков и окружающей их атмосферы, или же идти на Сатурн {см.}... Не будем поэтизировать облик Князя мира сего. Может быть, через эоны эонов начнется его искупление, но сейчас он достиг апогея человеконенавистничества и собирается явить апофеоз своего разрушительного владычества" [16.250]. "...Хозяин Земли никогда не был наипрекраснейшим и наибольшим Архангелом. Такими эпитетами наградила его щедрость средневековых поэтов, кабалистов. Он был одним из Элохимов, но Наипрекраснейший среди Них и по сей час стоит на несменном дозоре и на протяжении неисчислимых эонов выправляет курс корабля человечества. Именно Архистратиг Михаил во главе Воинства Света сражается с воинством Самаэля" [17.106]. "Не может быть договора с сатаною. Может быть лишь рабство у сатаны. Умолить сатану нельзя. Можно лишь без страха наступать на него и через него. Есть старинное предание, как сатана решил устрашить отшельника. Он предстал ему в самом ужасном виде. Но подвижник преисполнился огненного явления и так наступил на сатану, что прошел сквозь него, как бы прожег сатану. Огонь сердца сильнее пламени сатанинского. Нужно исполниться такого огня, тогда все усмешки претворятся в гримасы ожогов – так устремимся на сатану" [12.039].

2. Толкование см. Распознавание (во втором значении).

3. "...Кабалистические и гностические легенды о сатане в их экзотерическом толковании верны. Ибо в выдержках Т.Д. { Е.П. Блаватская "Тайная Доктрина"} ясно указано, что "в сокровенных учениях сатана никогда не принимал антропоморфированного и индивидуализированного аспекта до тех пор, пока человек не создал "единого живого личного Бога". Истинно, как сказано, появление сатаны явилось лишь кармическим следствием отвергания философского и логического пантеизма" [17.106].

4. "...Если не будет осознан закон эволюции, а также что... Бог есть АБСОЛЮТ, вмещающий в себе все сущее, видимое и невидимое; как говорит Апостол: "в нем мы движемся и имеем бытие", иначе говоря, без Которого никто не может существовать, – то без такого осознания невозможно понять существование противодействующей силы, или, как принято в недомыслии называть ее, – Сатаны. АБСОЛЮТ вмещает все вселенские проявления, АБСОЛЮТ из своего абсолютного Единства при проявлении становится Абсолютом беспредельной дифференциации и ее следствий – относительности и противоположений. Так в своем космическом аспекте Сатана не есть существо, но лишь олицетворение следствий дифференциации (относительности и противоположения). Но без существования закона относительности и противоположения никакое сознание, и познание, и усовершенствование не может иметь места. Лишь путем сопоставления, сравнения и отбора продвигается все сущее в эволюционном процессе. Потому необходимо различать два аспекта Сатаны – один космический, столь невежественно оклеветанный, и другой – планетарный, принадлежащий лишь нашей Земле. Этот последний аспект олицетворен в противнике Архангела Михаила. Этот земной Сатана есть, истинно, падший Ангел, один из Элохимов, но который преисполнился гордыни и пожелал вознестись над своими Собратьями и стать единым Богом для всех Землян" [17.138].

4.524; 8.210; 8.280; 8.424; 8.550; 9.508;
10.013; 10.030; 10.124; 10.135; 10.149; 10.187; 10.218; 11.279; 11.330; 11.569; 12.039; 12.046; 14.137;
15.083; 15.135; 15.150; 15.175; 15*176; 15.195; 15.196; 16.001; 16.020; 16.026; 16.037; 16.044; 16.064;
16.094; 16.103; 16.153; 16.188; 16.250; 16*254; 17.017; 17.058; 17*106; 17.138.

См. также Ариман; Барс; Бафомет; Бес; Битва Урана с Сатурном; Великан зла; Восставший против Света; Драма космическая; Дьявол-Искуситель; Зеркало дьявола; Иерархия зла; Маракара; Мироуправление невидимое; Начала два; Отец лжи; Отец эгоизма; Распознавание; Светодатель; Силы тьмы; Слои сатанинские; Уран; Хаос непроявленный; Цветок Сатаны; в Указателе дополнительных источников – Сатанизм.


САТАНА ЗЕМНОЙ

толкование см. Сатана (в четвертом значении).

17*138.


САТВА

толкование см. Бодхисатва.

15*167.


САТИЯ ЮГА / САТЬЯ-ЮГА / САТИА ЮГА

САТИЯ ЮГА / САТЬЯ-ЮГА / САТИА ЮГА / Век Сатья / Век Чистоты / Крита Век / Сатья Век / цикл идущий / цикл этот

толкование см. Юга.

4.307; 4.311; 4*314; 4.416; 4.511; 5.016; 5.230; 6.679; 7.069; 7.118; 7.364; 7.460; 8.078; 9.395; 10.166; 14.286; 15*223; 16.071; 16.127; 16.263; 16.297; 17.112.

См. также Век грядущий; Век приближения энергий великих; Вибрация эпохи новой; Водолей; Вращение энергий; Дети огня; Знак Эпохи Новой; Уран; Эпоха (новая, светлая, женщины и др.); Эра (Матери Мира; новая и др.); в Систематизированном перечне фрагментов – раздел 2.13.


САТУРН

толкование см. Битва Урана с Сатурном; Уран.

"Сатурн, шестая по расстоянию от Солнца большая планета Солнечной системы... Сатурн относится к числу планет-гигантов... Его среднее расстояние до Солнца составляет 9,54 астрономических единицы {единица расстояний в астрономии, равная среднему расстоянию Земли от Солнца... 149,6 млн. км.} или 1,43 млрд. км... Полный оборот вокруг Солнца... Сатурн совершает за 29,458 лет со средней скоростью 9,64 км/сек... На небе Сатурн выглядит как желтоватая звезда, блеск которой меняется от нулевой до первой звездной величины... Большая изменчивость блеска связана с существованием вокруг Сатурна колец; угол между плоскостью колец и направлением на Землю меняется... и земной наблюдатель видит кольца под разным углом, что и определяет изменение блеска Сатурна... Экваториальный радиус Сатурна составляет 60100 км, полярный – 54500 км... Объем Сатурна превышает объем Земли в 770 раз, а масса Сатурна в 95,28 раз больше земной... Ускорение силы тяжести на поверхности Сатурна {примерно равно земному}... Температура поверхности Сатурна по измерениям теплового потока... определяется от -190 до -1500С (что выше равновесной температуры -1930С), соответствующей получаемому от Солнца потоку тепла. Это свидетельствует о том, что в тепловом излучении Сатурна есть доля собственного глубинного тепла... Примечательной особенностью планеты являются кольца Сатурна – концентрические образования различной яркости, как бы вложенные друг в друга, и образующие единую плоскую систему небольшой толщины, располагающуюся в экваториальной плоскости Сатурна... Английский физик Дж. Максвелл (в 1859) и русский математик С.В. Ковалевская (в 1885) различными методами доказали, что устойчивым существование кольца вокруг планеты может быть только в том случае, если оно состоит из совокупности отдельных малых тел: сплошное твердое или жидкое кольцо было бы разорвано силой притяжения планеты... Разные исследователи... приходят к заключению, что средняя толщина колец составляет от 10 см до 10 км... Размеры твердых тел в кольце оцениваются от 1 мм до 10 м с преобладанием глыб диаметром около 1 м... Сатурн имеет десять спутников. Один из них – Титан – имеет размеры, сравнимые с размерами планет; его диаметр равен 5000 км" [18]. "...Состояние Сатурна очень тяжелое. И сколько эонов должно еще пройти, прежде чем эта планета вступит в состояние, при котором на ней может развиться вполне сознательная жизнь" [16.250].

2.2.8.15; 4.098; 4.516; 6.338; 6.343; 6.356; 10.122; 10.124; 10.397; 15.073; 15.106; 15.108; 15.222; 16.237; 16*250; 17.011; 17*060; 17.081.

См. также Водолей; Иегова; Сатана.


САТЬЯ

толкование см. Путь восьми ступеней.

В книгах Агни Йоги термин непосредственно не упоминается.

См. также в Систематизированном перечне фрагментов – раздел 7.4.


САТЬЯ ВЕК

то же, что Сатья Юга [16.071]; толкование см. Юга.

16.071.


САТЬЯ-ЮГА

иное написание термина Сатия Юга – толкование см. Юга.

8.078; 10.166; 14.286; 15.223; 16.071; 16.127; 16.297.


САУЛ

толкование см. Самуил.

16*268.

См. также Давид; том 1 цв. вклейка рис. 19.


САФКНАР ПАНКАХ

то же, что Профета (седьмая степень посвящения в Древнем Египте) [15.174]; толкование см. Посвящение.

15.174.


САХАСРАРА

толкование см. Центры человека.

16.224; 17*083.


СБЛИЖЕНИЕ АУР

толкование см. Расхождение аур.

10.437.


СБЛИЖЕНИЕ КОСМИЧЕСКОЕ

"Дерзание – подвиг красоты, который венчает Служение {см.}. Венец есть явление космического Сближения. Основание космического Сближения может утвердиться, как сочетание Высших Сил {см.}. Великий Венец уготавливается для чела, которое украшено тысячелетними подвигами самопожертвования. Венец подвига сплетается сердцем {см.}, и окрыленный дух творит свою возносящую Карму... Не извне приходит то, что принято считать Кармой" [11.091].

11.091.


СБЛИЖЕНИЕ МИРОВ

"В своей технократии человек загонит себя в такой тупик, что ему останется лишь прислушаться к радости Тонкого Мира {см.}. Можно записать пророчество, что если люди минуют катастрофу, то они обратятся к утончению жизни. Тогда наступит время сближения двух миров. Уже теперь уплотнение тонких существ не является чем-то феноменальным. Уже плотные люди выделяют тонкое тело. С обеих сторон протягиваются части моста. Молния может скрепить эти части. На великом дозоре Мы {см. Учителя Великие} ждем, когда мост соединится, тогда и работа Наша изменится" [14.366]. "«Когда ребенок, употребляет чистую психическую энергию {см. Энергия всеначальная}, он знает неслышимое для других, но когда воля рассудка действует, то ток основной энергии прерывается. Сказано – будьте просты духом, значит, позволяйте чистой энергии действовать. Не затрудняйте ее потока. Поймите, что насилие рассудка лишь обедняет вас. Так ученый знает, какую книгу взять с полки не рассудком, но чувствознанием {см.}. Люди правы, когда действуют этим неотменным чувствознанием». И еще "Напрасно удивляются многие появлением детей, помнящих свое прошлое. Именно теперь много нарождается таких явленных посредников с тонким миром {см.}. Они помнят и о пребывании между жизнями, но их не умеют расспросить. Не в том дело, что они помнят о зарытых деньгах, н они могут рассказать о ценных ощущениях. Так происходит сближение двух миров, и это обстоятельство предшествует великим событиям... Действительно, большею частью люди больные и так называемые ненормальные проявляют связь с миром надземным, в этом большой укор человечеству. Ведь именно здоровые люди должны чуять близость тонкого мира. Но перемешались понятия больных и здоровых. Люди покрылись корою рассудка, которая породила предрассудки... Так называемые ненормальные люди обычно свободны от предрассудков и тем самым не теряют связи с тонким миром. Сколько раз именно в болезнях люди прозревали и прошлое, и будущее, видели свои жизни и обретали позабытые способности. Новая граница должна быть проложена между здоровьем и отупением" [16.034]. "...Следовало бы указать еще сильнее на необычайное грозное время, переживаемое нами, на приближение огненных энергий к земным сферам для очищения нашей планеты от окружающей ее тяжкой атмосферы, порожденной человеческими преступлениями. Можно указать, что именно это приближение огненных энергий позволит новое сближение миров, и люди явятся свидетелями многих необычных феноменов в природе. В связи с этим сближением ускорятся и перевоплощения, и все чаще будут появляться дети, помнящие свое прошлое, которое легко можно будет проверить, ибо свидетели этой жизни будут еще живы... Именно перемена пространственных лучей даст обновление сознания и позволит новые сближения между мирами. Истинно, Новый Мир грядет в доспехе новых лучей" [16.062].

8.206; 9.259; 12.098; 16.034; 16.062.

См. также Астрал уплотненный; Наполнение.


СБЛИЖЕНИЯ МИРОВЫЕ

толкование см. Наполнение.

8.206.


СВ.

1. Сокращенное написание термина Святой (см.). См., например, Св. Сергий Радонежский.

2. Сокращенное написание имени Рериха Святослава Николаевича (см.) [17.071].

"...Прибытие большого числа чудесных картин Н.К. и Св[ятослава] даст возможность наметить осенью достойное открытие Музея..." [17.070].

Повсеместно, например: 17.070; 17.071.


СВ. ГРААЛЬ

толкование см. Шамбала.

17.100. См. также Парсифаль.


СВАДХИСТХАНА-ЦЕНТР

иное написание Свадхиштхана-чакра; толкование см. Центры человека.

16*224; 17.083.


СВАДХИШТХАНА-ЧАКРА

СВАДХИШТХАНА-ЧАКРА / Свадхистхана-центр

толкование см. Центры человека.

15*204.


СВАДХЬЯЯ

толкование см. Путь восьми ступеней.

В книгах Агни Йоги термин непосредственно не упоминается.

См. также в Систематизированном перечне фрагментов – раздел 7.10.


СВАМИ

СВАМИ / Суами / Swami

"Суами (Swami) называются здесь {в Индии} ученые анахореты, посвященные в таинства своей религии, недоступные остальным смертным; это безбрачные монахи, отличные от "нищенствующей" братии, от так называемых саньязи и госсейнов" [Блаватская Е.П. Из пещер и дебрей Индостана. – М.: Сфера, 1998. – С. 17]. "Но есть и такие..., которые присваивают себе названия суами, или учеников того или иного йога..." [17.104].

17*091.

См. также Абхедананда.


СВАМИ ШИВАНАНДА САРАСВАТИ

см. Шри Свами Шивананда Сарасвати.

17.091.


СВАСТИКА

СВАСТИКА / дордже

1. "Свастика (санскр.), крест с загнутыми под прямым углом концами, один из ранних орнаментальных мотивов, встречающийся на произведениях искусства древних культур Европы, Азии (в том числе Древней Индии), реже – Африки и Америки. В античный период свастика изображалась на некоторых древне-греческих вазах, греческих и сицилийских монетах, позднее – на многих памятниках европейского средневекового и народного искусства. Символика свастики неясна: в ней видят изображение солнца, скрещенных молний, молота Тора и т.д. Иногда свастику называют гаммированным крестом, т.к. в ней соединены четыре исходящих из одной точки буквы Г (греческая гамма). В новейшее время свастика использовалась как центральный элемент композиции флага фашистской Германии и стала символом варварства и насилия" [18]. "Дордже имеет то же значение, что и Свастика. Загнутые края по Солнцу означают поступательное движение, загнутые в обратную сторону – имеют значение задерживающее, последнее изображение принято у шаманов. У друидов был ритуал, во время которого все присутствующие двигались вокруг жертвенника или алтаря, именно, по направлению движения солнца, тогда как сам Иерофант ходил против солнца, символизируя этим свое превосходящее значение. Именно, только Иерофант может противостоять великой силе, и такая напряженность может дать искры высшего знания. Видите, как все значения символов смешались и переплелись" [16.235].

2. "Каждый неправый не устоит против равновесия, потому удар меча должен быть законен. Так поймем средоточие законов физических и высших в сердце. Этот центр назывался перекрестком и изображался равноконечным крестом; дордже, также свастика указывали вращение огня сердца. Вращение и равноконечность – признаки равновесия" [8.261].

8*261; 10.220; 16.235; 17*129.

См. также Колесо Будды; Сердце.


СВАТИ

1. "...Свати, или вернее, Урусвати {см.}, есть планета Венера {см.}. Так именуют эту планету в Вел. Б. Братстве" [17.039].

2. "Свати {в некоторых изданиях – Урусвати} – ...так зовем звезду, которая неудержимо приближается к Земле. Издавна она была символом Матери Мира {см.}, и эпоха Матери Мира {см.} должна начаться, когда Ее звезда приблизится к Земле небывало" [2.2.4.11].

3; 4; 5. "Уру и Свати можно понять, как Атман и Буддхи {см.}, как Дух и Бож. Душу {см.}, также, если хотите, как Буддхи и Манас {см.}" [17.039].

2.2.4*11; 4.516; 4.517; 15.182; 17*039.

См. также Звезда Матери мира; том 1 цв. вклейка рис. 6.


СВЕРЖЕНИЕ СКАЛ

"Нужно знать один из приемов Битвы, называемый свержением скал. Когда битва достигает известного напряжения, то Вождь отрывает части ауры {см.} и кидает на полчища врагов. Конечно, ауры воинов также сильно отрываются, и потому в это время не сильна защитная сеть, но зато враги поражаемы особенно сильно. Ткань ауры жжет сильнее молнии. Называем этот прием героическим" [3.076].

3*076; 14.148.

См. также Армагеддон; Аура Владыки; Посылка излучений.


СВЕРКАНИЕ БЛАГОДАТИ

"...Знайте святость места Господня. Не пыль, не гнев принесете и умертвите голод, если надеетесь явиться перед Ликом Познания. Пыль духа – сверкание Благодати. Благодать закаляет боевой доспех" [1.285].

1.285.


СВЕРКАНИЕ ДУХОМ / СВЕРКАНИЕ ДУХА

1. "...Все греческие философы близки Учению. Ведь все философии, все религии исходили из Единого Источника, и те же Великие Умы, принесшие Свет и давшие импульс к зарождению мысли на заре нашего человечества, продолжали приносить его и на всем протяжении медленного процесса эволюции человеческого сознания. Вспомним о тех семи Великих Духах или Кумарах {см. Учителя Великие}, о которых говорится в "Тайной Доктрине"... Как прекрасно говорите Вы, что "Истинный смысл Божественного раскрывается в зависимости от раскрытия сознания". Да, великие тайны и красоты открываются нам, когда сознание наше соприкасается со светом Сознаний Ведущих. Сколько прекрасных накоплений, именно "звучаний и сверканий духа", вспыхивают в нашем существе при касании к этим мощным Солнценосцам. Мне очень хотелось бы прочесть Ваши новые труды. Я так люблю Вашу статью о Красоте и ценю Ваше тонкое духовное проникновение в Учение" [15.160].

2. "Нужно сверкать духом, зная: в духе – правда. Нужно понять широко, как ширь явленного духа. Не думай о падениях, когда даны крылья {см.} для полета" [1.256].

1.256; 15.160.


СВЕРХБИТВА

то же, что битва надземная [14.512]; толкование см. Армагеддон.

14.512.


СВЕРХДУМИЕ

"Бережно нужно охранять великое природное качество вдохновения {см.}... Следует обратить особое внимание на эту связь с Миром Надземным {см.}... Некий Мастер, заканчивая свое произведение, закрывал глаза и оставался в полном молчании. Наконец, ученики спросили его: отдыхает ли он после труда или обдумывает новое произведение? Мастер сказал: "Ни то, ни другое, именно, я не думаю в этом молчании. Но не называйте это бездумием, но лучше скажите – сверхдумие. Мне нужно найти новый глаз, чтобы в таком обновлении увидеть свое произведение". Пусть и вы научитесь обновляться, чтобы глубже судить о качестве труда своего. Пусть коснется вас крыло пространства и принесет вам новый глаз и новый подвиг" [14.789].

14*789.


СВЕРХМАЙЯ

"...Одно из самых ценных качеств человеческих есть наблюдательность. Мы называем ее зоркостью, ибо каждый зрячий должен обладать ею. Но, в действительности, оказывается противное. Люди затуманивают себя суевериями и предрассудками, получается какая-то сверхмайя" [14.720].

14*720.


СВЕРХМЕРНОЕ

"Индивидуальный метод необходим для приближения к тончайшим энергиям {см.}. Главная ошибка будет – подходить со старыми мерами к сверхмерному. Неудача несомненна, если кто подойдет к невесомой величине с гирями, но, конечно, эти высшие энергии проходят через все человеческое естество, связывая его с высшими мирами {см.}... Теперь особенно много проявлений Тонкого Мира {см.}, но они как микроорганизмы, которые почти невидимы, но следствие их очевидно" [8.323].

8.323.

См. также Закон измерений высших; Законы психические; Зрение измерения четвертого; Измерения; Трехмерность.


СВЕРХСОЗНАНИЕ

толкование см. Сознание (во втором значении).

13.282; 14.597; 17*151.


СВЕРХЧЕЛОВЕК / СВЕРХЧЕЛОВЕЧНЫЙ / СВЕРХЧЕЛОВЕЧЕСКИЙ

1. "...Часто люди неверными выражениями вредят основным понятиям. Вот они скажут о сверхчеловеческих усилиях, но в земной жизни все – человеческое. Можно сказать об усилии, достойном или возвышенном, но оно будет все-таки человеческим. Таким невежественным выражением люди умаляют себя" [14.724].

2. "Звериное начало должно быть изъято из сознаний новых поколений. Единая свобода – свобода мысли должна быть осознана, как единственный прерогатив человека. Сверхчеловек – мыслитель прежде всего" [55 с. 464].

12.381; 13.175; 14.307; 14*724; 14.877; 15.241; 16.084; 16.219; 17.014; 17.083; 17.157.


СВЕРХЧУВСТВОВАНИЕ

толкование см. Озарение мгновенное.

11.589;14.865.


СВЕРХЪЕСТЕСТВЕННОЕ

"Сверхъестественный... 1. По мистическим представлениям: не объяснимый естественным образом, не подчиненный законам природы; чудесный... 2. перен. разг. Превышающий обычную меру в чем-либо; поразительный, необычайный" [26]. "Слишком часто употребляют слова в неверном значении. Говорят о сверхъестественном вместо того, чтобы сказать – необычное. Сверхъестественное не существует по всем Мирам. Может быть для неведения необычное, но даже это определение условно. Необычное может быть только для текущего состояния" [11.592]. "Среди физических явлений разве есть сверхъестественные?" [4.350].

3.270; 4.225; 4.350; 4.351; 4.397; 8*113; 8.507; 9.007; 9.066; 9.331; 11*592; 12.463; 13.048; 13.282; 13.448; 14.382; 14.543; 14.765; 14.821; 14.856; 14.953; 17.115.

См. также Сиддхи; Силы сверхъестественные.


СВЕТ / СВЕТЛЫЙ

СВЕТ / СВЕТЛЫЙ / Матерь Мира (в шестом значении)

"Теперь обратимся ко второму знаку Триединого наименования {см. Аум}, Начало – Свет. Люди настолько смешали понятие Света с освещением, что не могут представить, что Свет есть энергия. Не будем заглядывать в такую Беспредельность, где и мысль, и свет, и все сущее сливаются воедино; по земному сознанию поймем Свет как целительную энергию, без которой жизнь невозможна. Свет – самый проникающий спасительный посланец. Мы отлично понимаем разницу огня рукотворного и Света космического. Не огонь, но сияние окружает каждое живое существо. Мыслитель добрый окружается радугой и светом своим несет целение. Мы столько раз предуказывали будущее этих излучений. Мы говорили, что от такого мерила преобразится само строение жизни. Можно по праву называть Свет началом, которое ведет к обновлению. Мысль и Свет настолько связаны, что можно назвать мысль светоносной" [12.143].

2. "Свет... Земля со всем существующим на ней, мир, вселенная" [26] "Со всех углов {сторон, частей} Света тянутся запросы и просьбы о большем знании, о приобщении к Воинству Света" [16.002].

3. "Мыслитель говорил: «Ученый есть Свет»" [14.781].

4. Толкование см. Радость духовная.

5. "...Не следует думать, что существа его {Мира Огненного} постоянно окружены языками пламени. Огонь {см.} может кристаллизоваться, но его обычное состояние может быть характеризовано как Свет" [9.163].

6. "Самоусовершенствование есть Свет" [9.308].

7. То же, что Трепет (см.) [16.089].

8. То же, что Силы Света [7.309]; толкование см. Иерархия Света.

9. "Нужно признать Свет как живую субстанцию" [8.469].

10. "Мой глаз – ваш свет! Моя рука – ваша защита!" [2.1.10.4].

11. Толкование см. Матерь.

12. "Лампада... Свет, по учению христианства, имеет особое символическое значение. Название света, просвещающего мир своим учением, усвояется самому основателю христианства {Иисусу Христу – см.} (см. Ин. 8:12; 5:35; Деян. 20:7-8)" [35]. См. также Свет Великий; Свет Христов; Сергий Радонежский.

13. Толкование см. Свет беспредельный.

1.005; 1.006; 1.017; 1.027; 1.038; 1.082;
1.092; 1.112; 1.116; 1.123; 1.156; 1.229; 1.238; 1.255; 1.260; 1.264; 1.272; 1.277; 1.283; 1.327; 1.342;
1.344; 1.355; 1.371; 1.376; 1.385; 1.394; 1.396; 1.400; 1.419; 1.421; 1.428; 1.437; 2.1.9.9; 2.1.9.18;
2.1.10.4; 2.2.1.12; 2.2.2.4; 2.2.3.7; 2.2.3.16; 2.2.3.17; 2.2.4.13; 2.2.6.1; 2.2.6.17-2.2.6.19; 2.2.6.21;
2.2.7.2; 2.2.7.17; 2.2.8.4; 2.2.8.8; 2.2.9.6; 2.3.2.16; 2.3.3.10; 2.3.4.12; 2.3.5.4; 2.3.5.14; 2.3.5.15;
2.3.6.15; 2.3.6.16; 2.3.6.19; 3.010; 3.021; 3*026; 3.041; 3.052; 3.061; 3.078; 3.095; 3.117; 3.122; 3.135;
3.145; 3.149; 3.150; 3.157; 3.158; 3.159; 3.173; 3.174; 3.185; 3.187; 3.207; 3.215; 3.223; 3.224; 3.247;
3.262; 3.267; 3.275; 4.002; 4.009; 4.010; 4.013; 4.036; 4.045; 4.057; 4.072; 4.090; 4*092; 4.121; 4.126;
4.139; 4.158; 4.169; 4.181; 4.214; 4.219; 4.252; 4.253; 4.256; 4.260; 4.261; 4.290; 4.300; 4.307; 4.380;
4.401; 4.403; 4.413; 4.426; 4.434; 4.439; 4.468; 4.481; 4.485; 4.499; 4.520; 4.531; 4.546; 4.565; 4.574;
4.600; 4.620; 4.630; 4.631; 4.638; 4.644; 4.657; 5.006; 5.010; 5.017; 5.020; 5.032; 5.038; 5.048; 5.079;
5.080; 5.108; 5.164; 5.174; 5.194; 5.306; 6.384; 6.387; 6.396; 6.413; 6.436; 6.455; 6.537; 6.538; 6.539;
6.542; 6.560; 6.577; 6.581; 6.583; 6.585; 6.599; 6.638; 6.649; 6.650; 6.661; 6.676; 6.685; 6.706; 6.726;
6.732; 6.740; 6.756; 6.769; 6.824; 6.840; 6.857; 6.861; 6.873; 6.896; 6.898; 6.906; 6.908; 6.918; 7.000;
7.003; 7.005; 7.024; 7.038; 7.040; 7.057; 7.062; 7.064; 7.083; 7.096; 7.099; 7.105; 7.109; 7.111; 7.113;
7.114; 7.117; 7.127-7.129; 7.134; 7.137; 7.141; 7.142; 7.147; 7.168; 7.169; 7.173; 7.190; 7.193; 7.202;
7.208; 7.209; 7.213; 7.229; 7.232; 7.242; 7.265; 7.277; 7.278; 7.302; 7*309; 7.327; 7.328; 7.330; 7.333;
7.338; 7.346; 7.354; 7.358; 7.373; 7.377; 7.380; 7.381; 7.389; 7.420; 7.445; 8.007; 8.017; 8.020; 8.024;
8.038; 8.040; 8.062; 8.063; 8.071; 8.089; 8.106; 8.124; 8.125; 8*135; 8.168; 8.180; 8.182; 8.189; 8.199;
8.208; 8.214; 8.215; 8.241; 8.259; 8.270; 8.274; 8*276; 8.278; 8.285; 8.291; 8.307; 8.330; 8.368; 8.403;
8*469; 8.470; 8.498; 8.520; 8.538; 8.556; 9.041; 9.093; 9.101; 9.131; 9.149; 9.153; 9.163; 9*164; 9.182;
9.183; 9.192; 9.198; 9.220; 9.242; 9.281; 9.282; 9.298; 9.301; 9.306; 9*308; 9.316; 9.322; 9.339; 9.364;
9.375; 9.389; 9.401; 9.425; 9.443; 9.469; 9.472; 9.480; 9.497; 9.498; 9.504; 9.509; 9.515; 9.543; 9.569;
9.578; 9.585; 9.590; 9.591; 9.602; 9.604; 9.612; 9.622; 9.624; 9.634; 9.637; 9.638; 9.648; 9.651; 9.657;
9.658; 9.660; 9.666; 10.004; 10.011; 10.084; 10.104; 10.117; 10.138; 10.166; 10.176; 10.201; 10.204; 10*233;
10.251; 10.255; 10.277; 10.300; 10.302; 10.339; 10.362; 10.376; 11.079; 11.081; 11.087; 11.094; 11.118;
11.126; 11.129; 11.137; 11.139; 11.140; 11.147; 11.165; 11.176; 11.179; 11.183; 11.184; 11.193; 11.220;
11.242; 11.243; 11.244; 11.252; 11.253; 11.256; 11.258; 11.267; 11.322; 11.325; 11.327; 11.329; 11*348;
11.350; 11.351; 11.354; 11.356; 11.371; 11.378; 11.394; 11.410; 11.429; 11.435; 11.470; 11.480; 11.483;
11.495; 11.564; 11.586; 11.600; 12.036; 12.047; 12.065; 12.068; 12.078; 12.118; 12.139; 12*143; 12.145;
12.148; 12.150; 12.159; 12.160-12.162; 12.192; 12.234; 12.235; 12.255; 12.292; 12.301; 12.373; 12.440;
13.038; 13.073; 13.131; 13.134; 13.190; 13.224; 13.277; 13.391; 13.459; 13.485; 13.487; 13.492; 13.580;
14.030; 14.045; 14.049; 14.057; 14.070; 14.136; 14.159; 14.160; 14.167-14.169; 14.175; 14.181; 14.187;
14.232; 14.259; 14.266; 14.288; 14.291; 14.350; 14.371; 14.381; 14.388; 14.505; 14.606; 14.607; 14.624;
14.627; 14.634; 14.703; 14.732; 14.734; 14*781; 14.808; 14.810; 14.834; 14.856; 14.894; 14.947; 15.001;
15.003; 15.004; 15.021; 15.025; 15.027; 15.028; 15.030; 15.036; 15.045; 15.047; 15.053; 15.060; 15.062;
15*065; 15.071; 15.090; 15.097; 15.101; 15.105; 15.107; 15.131; 15.138; 15.139; 15.145; 15.146; 15.150;
15.152; 15.160; 15.163; 15.167; 15.168; 15.173; 15.181; 15.195; 15.222; 15.228; 15.228; 15.237; 15.238;
15.241; 16.001; 16*002; 16.004; 16.010; 16.013; 16.014; 16.026; 16.028; 16.029; 16.043; 16.047; 16.048;
16.051; 16.064; 16.073; 16.076; 16.089; 16.094; 16.095; 16.101; 16.103; 16.105; 16.127; 16.131; 16.159;
16.164; 16.166; 16.171; 16.189; 16.202; 16.204; 16.205; 16.208; 16.210; 16.212; 16.213; 16.247; 16.254;
16.264; 16.267; 16.278; 16.282; 16.286; 16.287; 16.293; 16.297; 16.300; 17.002; 17.003; 17.016; 17.019;
17.025; 17.028; 17.029; 17.031; 17.032; 17.034; 17.038; 17.039; 17.041; 17.043; 17.047; 17.051; 17.055-17.058;
17.060; 17.062; 17.067; 17.068; 17.071; 17.073; 17.078; 17.086; 17.088; 17.092; 17.094; 17.106; 17.107;
17.111; 17.115; 17.118; 17.119; 17.122; 17.134; 17.136; 17.137; 17.147; 17.148; 17.158; 17.164.

См. также Волны Света; Лампада; Лик Света; Начала два; Образования световые; Протоплазма света; Цветы света; Фотоплазма.


СВЕТ АБХИДХАРМЫ

толкование см. Абхидхарма.

4.498; 4.500; 15*239.


СВЕТ АГНИ

1. "Запомните простейшие пути Света Агни. Конечно, читайте книги, ибо нужно знать пути мысли бывшей, но для будущего запаситесь лампою Агни" [9.376].

2. Толкование см. Свет астральный.

9.376.


СВЕТ АСТРАЛЬНЫЙ

"...Нам трудно отсюда представить условия Миров Высших. Конечно, Астральный Свет утверждается по слоям атмосферы, некоторые слои Тонкого Мира {см.} пребывают в сумерках, ибо свет их жителей слабый. Не многие поймут, как сами жители могут быть светильниками. Но именно очищенный Агни служит светильником для всех. Так мысль светоносной Материи служит как бы маяком для достижения. Многие спросят себя – засвечусь ли? Опять не забудем, что самость, как темный булыжник на сердце, но чистое Я как сияющий Адамант!" [9.615]. "Нельзя утверждать, что "астральный свет слабее солнечного света", ибо не может быть сравнения между ними. Земной, солнечный свет резок и груб, но сияние астрального света в высших слоях, конечно, превышает наше земное представление о свете... В низших слоях затемненные сознания творят потемки, но чем выше сознание и мысль, тем светлее нерукотворное сияние. Именно, жители тонкого Мира видят и Землю, и светила, но земные света претворяются сознанием иначе" [16.062].

9.615; 16*062.

См. также Мир Тонкий; Свет астральный; Свет Мира Тонкого; Свет неисчерпаемый.


СВЕТ БЕСПРЕДЕЛЬНЫЙ

"Нужно не только согласовать Мир Огненный {см.} с Беспредельностью {см.}, но держать прочно Иерархию {см.}. Красота Мира Огненного только увенчается ступенями Иерархии, которая восходит в Свет беспредельный. Не нужно огорчаться, если лишь немногие сознательно восходят по ступеням Света. Но эти гиганты окружены таким магнитом, что они увлекают за собою невольно неведающих трудный путь" [11.001].

11.001.


СВЕТ БУДУЩЕГО

"Человек должен быть постоянно на пороге к будущему. Человек нов каждое мгновение. Человек не может утверждаться на бывшем, ибо его больше не существует. Человек может знать прошлое, но горе ему, если он захочет применить меры прошлого. Несовместимо прошлое с будущим. Мудрость сознания новых комбинаций соединяет прошлое с будущим. Нелегко постоянно мужественно знать, что каждое мгновение обновляет миры, но из этого источника родится неисчерпаемая бодрость... Свет будущего есть Свет Иерархии" [10.070].

"На Космических Весах {см.} взвешиваются судьбы стран. Идущие с Космическим Магнитом {см.} предстанут перед светом будущего, но идущие против всех светлых начинаний познают тяжесть кармы {см.}. Ведь битва Света и тьмы {см. Армагеддон} насыщает все пространство... Пространство звучит новыми условиями, ведущими к Миру Огненному {см.}" [11.242; 15.139].

10.070; 11.242; 15.139.

См. также Свет Иерархии.


СВЕТ В ОКНО

"Пословица народная есть свет в окно. Не бывает неверных пословиц. Ценны отложения мудрости" [10.252].

10*252.


СВЕТ ВЕЛИКИЙ

"...Следовать Свету Великому, указанному Христом... Нужно подчеркивать именно жизненность всех Великих Учений" [15.110]. "...Если кто следует по стопам церковного христианства, пусть постарается взять из него самое хорошее. Ведь, именно, новая эпоха блеснет новым осознанием Учения Христа. Просветленные духовные наставники (а такие уже есть) вернутся к истинным заветам Христа, к заветам первых отцов церкви, к трудам великого светоча христианства, Оригена, положившего основу всей философии христианства. В заключение еще раз скажу, что никакие нападки не могут устрашить нас, ибо мы служим Свету Великому" [16.103].

15.110; 16.103.

См. также Свет (в 12-м значении).


СВЕТ ВЕЧНЫЙ

"Часто люди не умеют мыслить о благе Мира {см. Благо общее}, считая себя ничтожными, и это неправильно, ибо дух, зерно огненное, происходит от Единого Огня и направляется к Вечному Свету" [9.594].

9.594.


СВЕТ ВНУТРЕННИЙ

"Почему изумляетесь, что развитие зрения нуждается в умеренном свете? Понятно, что резкий свет не дает возможность усилению света внутреннего. Но ведь лишь эта самоусовершенствованная устремленность дает сильные устои. Потому в древности посвящения в Мистерии сопровождались длительным пребыванием в темноте, пока глаз одолевал препятствия тьмы своим внутренним зрением" [9.316]. "При расширении сознания {см. Сознание расширенное} должно получиться усвоение осознанного. Оно станет как бы своим, неотъемлемым. При таком запасе светло вступает путник {см.} в Мир Надземный {см.}. Именно светло, ибо его внутренний свет усиливается" [14.863].

9.316; 14.863.


СВЕТ ВСЕВЫШНИЙ

СВЕТ ВСЕВЫШНИЙ / Свет Высший / Вершина ослепительная / Вершина сокровенная (в третьем значении)

"Любовь подвига не сурова для тех, кто пылает сердцем {см.}, но она устрашает тех, кто любит немощи свои и кто колеблется, обнимая свое призрачное я... Над болотом блуждающие огни разложения, но вечный, творящий огонь сердца не блуждает, но стремительно возносится ступенями Иерархии до Высшего Света. Любовь есть ведущее, творящее начало. Невыносим Свет Всевышний, но Иерархия соединяет с этой ослепительной Вершиною. Там, где можно бы даже ослепнуть, там Иерархия возводит прозревшим духом. Любовь есть венец Света" [7.281]. "...Высший Свет не доступен зрению, как земному, так и тонкому; даже искры его утомляют глаза" [9.242].

7.281; 9.242.


СВЕТ ВЫСШИЙ

СВЕТ ВЫСШИЙ / Величие Незримое

1. То же, что Свет Всевышний [15.033].

2. То же, что Воля Высшая (см.) [11.244].

2.2.6.17; 7.281; 7.432; 8.164; 8.295; 8.509; 9.224; 9*242; 9.612; 10.337; 11.244; 7.281; 15.033; 15.224; 16.064.


СВЕТ ДУХА

"Истинно, в едином вздохе понимаем пространство. И никакое слово не передает необъятность. И никакая мысль не вместит Света. Но, встав перед Солнцем на восходе его и приняв луч в сплетение солнечное, можно ощутить победу над океаном, ибо можно коснуться Светом до Света духа. Но это сознание лишь в духе, который может сказать: «Я все отдал, чтоб все принять»" [2.2.6.19].

2.2.6.19.


СВЕТ ЕДИНЫЙ

"Изгнание магии {см.} не значит пресечение проявлений Тонкого Мира {см.}. Наоборот, связь с Высшим Миром может лишь укрепиться при изъятии всего насильственного... Изучать и познавать чудесные подходы к Миру Тонкому и Огненному {см.} не будет магией. Молитва сердца {см.} не магия. Устремление духа к Свету не магия. Нужно уберечься от всякого невежества, ибо оно источник лжи, и ложь есть преддверие тьмы. Умейте найти в сердце своем правду обращения к Единому Свету" [10.251; 15.219]. "Язык человеческий может ли говорить о том, что не пользуется земными выражениями? Но, тем не менее, люди должны мыслить о Мире Огненном. Они должны представлять себе его самым жизненным, самым руководящим, иначе в смутных мечтаниях они не смогут приблизиться к нему как к сужденному. Почитание Единого Света так же естественно, как и представление об Едином Отце. Люди одинаковы в зерне огненном, но лишь плотный атавизм ставит их на разных расстояниях от Истины. Но Высшие Огни стоят превыше всех делений. Прочтите о самых различных видениях Огненных Существ в странах всего Мира, и найдете в них те же признаки и следствия. Поистине, перед Высшим Миром пропадают все различия народов" [9.604].

7.230; 8.205; 9.600; 9.604; 10.251; 10.427; 12.267; 15.219.


СВЕТ ЗОЛОТОЙ

СВЕТ ЗОЛОТОЙ / свет червонный золотой / золото червонное

толкование см. Огнесердие.

8.182; 8.196.


СВЕТ ИЕРАРХИИ

1. Толкование см. Труд.

2. Толкование см. Свет будущего.

10.070; 10.118.


СВЕТ ИЗ БАШНИ

толкование см. Башня Чун.

14.001.


СВЕТ ИСТИНЫ

"Свет Истины – свет мужества, свет преданности – этими словами начинается Устав Братства" [13.580].

13.580.


СВЕТ МЕРТВЫЙ

то же, что Свет электричества [8.104-8.105].

8.104; 8.105.

См. также Огонь живой.


СВЕТ МИРА

"Синтез духовности {см.} – самый редкий дар, именно он зажигает Свет мира. Со Светом мира ничего не сравнить. Свет обжигает, но его луч ищут" [2.2.8.3].

2.2.8.3.


СВЕТ МИРА ТОНКОГО

"Свет Тонкого Мира не имеет отношения к земному пониманию солнечного света. В низких слоях затемненные сознания творят потемки, но чем выше сознание и мысль, тем светлее нерукотворное сияние. Именно жители Тонкого Мира видят и Землю, и Светила, но земные Света претворяются сознанием иначе" [12.146; 16.062]. "...Почему люди не могут видеть Тонкий Мир {см.} физическим глазом? Но, конечно, потому, что глаз не может еще преодолеть трансмутацию эфира. Представьте себе фотографическую съемку против окна; никогда не удастся получить ясное изображение... Также, выходя из темноты на солнце, мы бываем ослеплены и поражены силою синего {сильного} света. Умножив эти световые явления до бесконечности, получим свет Тонкого Мира, который неподготовленному глазу покажется тьмою" [8.106].

8.106; 12.146; 16.062.

См. также Мир Тонкий; Свет астральный; Свет неисчерпаемый.


СВЕТ НАДЗЕМНЫЙ

"Нужно воспитывать в себе тонкость чувств, чтобы через земной грохот услышать Надземные Явления. Нужно уметь в закрытых глазах узреть Надземный Свет; так приближаются проявления Тонкого Мира {см.}. И не скажите о неожиданности их, ибо почуете сердцем их приближение" [14.786].

14.786.


СВЕТ НАМ ОТКРЫВШИЙ

одно из почетных наименований Сергия Радонежского (см.) [15.150].

15*150.


СВЕТ НЕВИДИМЫЙ

СВЕТ НЕВИДИМЫЙ / Свет Незримый

"Именно – "Победи безбожных"... Нужно не малое сознание, чтобы понять настоящее безбожье и понять, каким оружием Света поражается тьма. Можно радоваться, когда тьма Свет умножает. Даже сама темнота создает Свет Незримый. Сказано – для Йога днем светит луна и ночью солнце. Пусть соберете вокруг себя столько Света, чтобы не было места тьме" [9.504]. "...Мир знает о невидимом свете. Там, где Мы {см. Учителя Великие} должны проявить тончайшее, там Мы действуем только тончайшими энергиями. Там, где архат должен поручить сокровенное, там Мы являем высшую бережность" [5.106; 16.051].

5.106; 16.051.


СВЕТ НЕГАСИМЫЙ

иное написание термина Свет неугасимый; толкование см. Факел победы.

9.106.


СВЕТ НЕЗРИМЫЙ

иное написание термина Свет невидимый (см.).

1.235; 9.504.


СВЕТ НЕИЗРЕЧЕННЫЙ

иное написание термина Свет несказуемый (см.).

9.660.


СВЕТ НЕИСЧЕРПАЕМЫЙ

"Урусвати знает, как в сумерки Тонкого Мира {см.} можно вносить огонь целительный. Тонкое тело как чаша фосфора. Можно извлекать из нее свет неисчерпаемый – это тоже добрый ритм. Мы {см. Учителя Великие} любим проходить по сферам, нуждающимся в свете, и забросить искры огня. Так и каждый человек может в любом состоянии быть источником света" [14.386].

14.386.

См. также Мир Тонкий; Свет астральный; Свет Мира Тонкого; Свет неугасимый.


СВЕТ НЕСКАЗУЕМЫЙ

СВЕТ НЕСКАЗУЕМЫЙ / Свет неизреченный

"Постоянно советует Йога: "Мысли о самом Высшем, что только может вместить сознание твое. Представь себе Высшее в лучшем Облике. Представь себе это Высшее в Свете Несказуемом. Напрягись сознанием как к самому Осязаемому. Уяви лучшее расположение. Собери все сокровища добра..." [9.478].

9.478.


СВЕТ НЕУГАСИМЫЙ

"Давно известны излучения человеческие. Давно понято значение расширения сознания {см. Сознание расширенное}, но еще не было упомянуто, что человек может усилять излучения силою воли... Невозможно забыть о постоянном просвещенном явлении познания, которое называется факелом победы, только тогда человек сумеет усилять свою светоносность приказом воли; такое состояние поможет человеку в Надземном Мире. Он окажется истинным светоносцем. Он поможет себе и окружающим, являя лампаду расширения сознания. Ради усиления священной лампады следует постоянно напоминать себе, как может человек своим трудом возжечь свет неугасимый. Пусть путник Надземного Мира пошлет благодарность всем, кто помог ему возжечь спасительный светоч. Но нелегко победить тьму невежества" [14.834]. "...Как достигать ровного света? Только постоянным размышлением о начальной энергии. Подобно умному деланию без слов в ритме сердца укрепляется Свет Неугасимый" [12.591].

8.593; 9*000; 12.591; 14*834.

См. также Мир Тонкий; Свет астральный; Свет Мира Тонкого; Свет неисчерпаемый.


СВЕТ НОВЫЙ

1. "Свет... Новый свет – Америка. Старый свет – Европа, Азия, Африка в отличие от Нового света, Америки, открытой позже" [28]. "Лишь однажды советы и помощь были приняты так называемым Новым Светом, именно при Вашингтоне, при провозглашении свободы Сев. Соед. Штатов Америки" [16.155].

2. "Н.К. {Рерих} вспоминает, как Фел. Ден. рассказывал ему в Париже, сколь много пришлось ему перетерпеть от своих коллег и на какие ухищрения отваживались эти злобные завистники... Каждый носитель Нового Света и знания неизбежно должен испытать эту борьбу. Подвиг и заключается в борьбе с тьмою. Ведь и Силы Света {см. Иерархия Света}, когда космические токи препятствуют им и требуют слишком большого расходования ценнейшей энергии, собранной на спасение человечества, лишь сдерживают их натиск там, где всего опаснее, и в терпении ожидают смены таких тяжких воздействий, чтобы принять решительный бой" [17.092]. См. также Носители Света.

3. Толкование см. Карма групповая.

11.076; 16.155; 17.092.

См. также С. новый.


СВЕТ ОГНЕЙ НАШИХ

толкование см. Огонь Наш.

6.732.


СВЕТ ОЧЕЙ

"Свет... Народно-поэт. Ласковое, приветливое обращение к кому-либо... Свет очей (чьих-либо)... Устар. О дорогом, любимом существе" [45].

7*232.

См. также Акбар.


СВЕТ ПРОНИКАЮЩИЙ

толкование см. Иерарх.

7.330.


СВЕТ ПРОСТРАНСТВЕННЫЙ

"Сила пространства пронизывает все существа. Единство явлений сказывается во всем. Цепи пространства заключают в себе все выражения жизни. Свойство одного царства устанавливает свойство другого.... Проявление света пространственного предусматривает все развитие элементов, и огрубелая материя предусматривает свои ступени" [5.187]. "Замечаете, насколько пространственные света сильнее солнечного сияния. Трудно сопоставить света во тьме, но сравнивая со светом солнца, можно иметь представление о великолепии Мира Огненного. Нужно понять, что глаза земные не выносят сияние высшее, потому приуготовляемся к Миру Огненному искрами и светами" [9.473].

5.187; 9.473.

См. также Материя Люцида.


СВЕТ РУБИНОВЫЙ

"...Рубиновый свет мужества..." [12.195].

12.195.

См. также Аура; Образования световые.


СВЕТ САМЫЙ ВМЕЩАЮЩИЙ

то же, что Свет Седьмой [10.107]; толкование см. благословение Мира Огненного.

10.107.


СВЕТ СВОЙ

"...В Тонком Мире каждое побуждение сопровождается явным излучением, но сам человек не видит своего излучения. Если он вполне уверен в добром качестве своих мыслей, то ему и нечего опасаться. Но в большинстве {случаев} мысли бывают очень извилисты... Нужно быть так уверенным в качестве мышления, чтобы ни на миг не смущаться светом своим. Твердое стремление к добру, подтвержденное сердцем, лишь умножит прекрасные света; кроме сущности своей, света эти как очищения пространства" [10.020].

10.020.


СВЕТ СЕДЬМОЙ

толкование см. Благословение Мира Огненного.

10.106; 10.107.


СВЕТ СЕРДЦА

"Кто желает приобщиться к Нашей Обители, пусть чаще беседует с сердцем {см.} и через него посылает Нам {см. Учителя Великие} хотя бы безмолвные зовы. Иногда такие зовы называются бездумными, ибо они уже без мысли выражаются в чувстве. Граница мысли и чувства очень извилиста, но все же вы понимаете такие границы, которые как грани одного самоцвета. Только свет может отобразить такие грани, но свет сердца и будет таким явлением самоцвета. Можно подумать, что это все очень сложно, но на деле оно укладывается в три слова – люблю Тебя, Владыка! – вот и провод к Нам" [14.080].

14.080.


СВЕТ СЕРЕБРЯНЫЙ

1. Толкование см. Образования световые.

2. Толкование см. Радж-Агни.

9.512; 10.022; 15.160.


СВЕТ СИНИЙ

"...Кундалини может быть несколько питаем явлением электричества, и солнечное сплетение {см. Центры человека; Центр сплетения солнечного} может подкрепляться синим светом" [8.339].

8.339.


СВЕТ СТРЕМИТЕЛЬНЫЙ

толкование см. Спасители человечества (во втором значении) [14.179].

14.179.


СВЕТ УЧЕНИЯ

"Долог список преступлений против блага человечества, долог список мучеников знания и света, и списки эти, к стыду человечества, продолжают пополняться и в наш "просвещенный" век. В Учении {Агни Йоги} сказано, что в каждой реторте алхимика церковники видели рога дьявола! И сейчас, ими же в книгах Учения Света усматривается печать Антихриста. Истинно, каждый видит свое собственное отражение. Потому откроем и очистим свое сознание путем большего просвещения. Конечно, беда в том, что все свет-несущее предавалось у нас анафеме. Так и наша великая соотечественница {Блаватская Е.П.} должна была {вынуждена была} принести свет Учения в Америку и Европу, ибо сознание русского общества не было готово" [15.147].

15.136; 15.147.


СВЕТ ХРИСТОВ

толкование см. Сергий Радонежский.

15.228.

См. также Свет (в 12-м значении).


СВЕТ ЧЕРВОННЫЙ ЗОЛОТОЙ

то же, что Свет золотой (см.) [8.182].

8.182; 8.196.


СВЕТ, ДАННЫЙ ПРЕВЫШЕ ВООБРАЖЕНИЯ

то же, что Зерно духа (см.) [13.131].

13.131.


СВЕТ, КОТОРЫЙ ВО ТЬМЕ СВЕТИТ

"Не самость живет в сердце {см.}, но общечеловечность. Лишь рассудок окутывает сердце паутиною эгоцентричности. Добросердечие измеряется не столько так называемыми добрыми действиями, причина которых бывает слишком различна, но самым внутренним добросердечием; оно зажигает свет, который во тьме светит" [8.007].

8.007.


СВЕТА / СВЕТЫ

1. То же, что Явления световые [8.135]; толкование см. Образования световые.

2. "Не надо изумляться сверканию света в закрытых глазах. Пророки говорили: "Господи, не вижу тьмы!" Это не есть символ..., но научное явление возжения центров {см. Центры человека}. Не однажды можно найти указания об этих светах" [9.301].

8.135; 9.301.

См. также Света Матери Мира.


СВЕТА МАЛЫЕ

толкование см. Тело огненное.

8*343.


СВЕТА МАТЕРИ МИРА

"Света Матери Мира похожи на столбы Северного Сияния. Очень редок феномен, когда микрокосм человека может уподобиться Макрокосму. Ур. видела такое явление, оно отвечало нагнетению мировой энергии" [10.424].

2.2.8.13; 10*424.


СВЕТА МИРА ВЫСШЕГО

СВЕТА МИРА ВЫСШЕГО / мост (в десятом значении) / путь единый

то же, что Огонь (см.) [12.084].

12.084.


СВЕТА ПОСЛАННЫЕ

СВЕТА ПОСЛАННЫЕ / указания световые

"Огонь или Свет Высшего Мира не есть совершенно необычное явление. Гораздо чаще, чем думают, эти искры проникают в земные слои... Посылки такие происходят от мыслительной энергии Высшего Мира. Не случайно вспыхивают такие Огни и Света – или ободрение, или предупреждение, или подтверждение звучит в светах посланных. Обычно люди жалуются, что нежданно прилетают эти вестники {см.}. Среди обычной работы можно вдруг увидеть световое указание. Может быть, оно должно влить мужество и бодрость и напомнить о Высшем Мире..." [12.084].

12.084.

См. также Образования световые.


СВЕТИЛО

СВЕТИЛО / Водитель (в четвертом значении)

1. Светила (под которыми зарождаются духи или монады); Путеводители человечества – толкование см. Ангел-Хранитель (в четвертом значении).

"...Каждый дух {см.} или монада {см.} зарождается под лучами определенного светила, и потому зерно духа его заключает в потенциале своем все тождественные энергии, присущие этому светилу, которое и остается его ведущим светит на всю Манвантару {см.}" [16.113].

2. "Человек, прославившийся в какой-либо сфере деятельности; знаменитость" [26]. "...Некоторые теософические светила не являются для меня авторитетами. Также мы не ищем последователей среди теософов..." [16.163].

3. Планеты, созвездия (в астрологическом понимании) – "Планеты говорят кровавыми лучами, но и эта древняя наука мертва в руках разрушителей... Тяжко последнее сочетание Светил" [10.446]. "...Во время особо тяжких стечений созвездий появляются сильные духи" [10.449]. См. также Битва Урана с Сатурном; Эманации светил.

4. Планеты, звезды (в астрономическом понимании) –

"Светило.... небесное тело, излучающее свет" [26]. "Можно в ментале посещать разные планеты. Так намечается будущий этап, когда сознание не должно быть привязанным к одной планете... Путь между планетами не сложнее, нежели осознание грани между телом и астралом; не сложнее, нежели осознание мысли и устремление к светилам. Только при устремлении к междупланетности можно рассчитывать на эволюцию человечества" [4.006].

5. Сокращенное написание одного их следующих терминов.

1.379; 1.394; 1.402; 1.439; 2.2.3.8;
2.2.4.19; 2.3.6.15; 3.020; 4*006; 4.018; 5.001; 5.006; 5.008; 5.122; 5.124; 5.130; 5.132; 5.172; 5.277;
5.303; 5.304; 5.309; 5.312; 5.315; 6.319; 6.320; 6.326; 6.328; 6.330; 6.332; 6.333; 6.336; 6.342; 6.343;
6.346; 6.349; 6.362; 6.376; 6.380; 6.381; 6.389; 6.462; 6.490; 6.511; 6.555; 6.565; 6.651; 9.006; 9.042;
9.234; 10.001; 10.007; 10.086; 10.092; 10.115; 10.302; 10.330; 10.394; 10.397; 10.403; 10.446; 11.003;
12.146; 12.309; 13.239; 13.288; 13.352; 13.373; 14.176; 14.296; 14.706; 15.072; 15.073; 15.106; 15.142;
15.167; 15.174; 16.026; 16.032; 16.062; 16.072; 16*113; 16.134; 16.142; 16.147; 16*163; 16.173; 16.188;
16*211; 16.265; 16.272; 17.011; 17.034; 17.048; 17*049; 17*060; 17.062; 17.102; 17.124.

См. также Антарес; Беспредельность путей; Души-близнецы; Закон притяжения зерен (духа) к жизни; Зов духа; Круг пламенный; Луч светила; Мост между планетами; Направление магнита; Образования Космические; Планеты; Право космическое; Струи светил; Тишия; Ткань космическая; Язык светил.


СВЕТИЛО ВЕЛИКОЕ

толкование см. Закон Светил великих.

10.001.


СВЕТИЛО ЗАРОЖДАЮЩЕЕ

"Сказано, что дух человеческий содержит в себе те энергии, которые содержатся в планете. Конечно, толкуют эту формул как соотношение человека с планетою, на которой он живет, но явить надо шире понимание. Но ядро духа {см.} несет те энергии, которые заложены в его светиле. Светило зарождающее дает те утвержденные энергии и предопределяет развитие зерна" [6.326].

См. также Ангел-Хранитель (в четвертом значении).


СВЕТИЛО МАТЕРИ МИРА

"В 24 году {1924} лучи светила Матери Мира достигли Земли и, окропив ее, пробудили новое сознание. Много женских очагов возгорелось к новой жизни" [16.138].

16.138.

См. также Матерь Мира; Свет Матери Мира, том 1 цв. вклейка рис. 6.


СВЕТИЛО НАШЕ

"...Светило Наше напрягает те течения, которые текут сгармонизированно с эволюцией. Конечно, лучи, собирающие новую расу {см.}, направляют к новому миру {см.} и, конечно, разят все, несоотносящееся с эволюцией. И Наше Светило, конечно, развивает принципы появления новой расы, потому пространственные огни так напряженно воспринимаются Агни-йогом. Когда Уран {см.} напрягает лучи, утверждается новая ступень... Лучи Нашего Светила готовят человечеству лучшую ступень" [6.332].

6.332.


СВЕТИЛО НОВОЕ

"Армагеддон {см.} заключается грозными явлениями. Никакие разрушения атомными бомбами не будут допущены, ибо это означало бы конец нашей земли. Силы Света {см.} на дозоре, и Лучи новых Светил – лучшие помощники для оздоровления атмосферы. Они могут убрать все отбросы не только у нас, но и во всей Солнечной Системе. Космическая целесообразность является как Космическая Справедливость {см.}. В полном доверии к Высшей Мудрости и в радости скорому новому труду во благо общее {см.} [пребудем]" [17.158].

17.158.


СВЕТИЛЬНИК

1. "Великое Служение {см.} повсюду вызывает много недоумения. Обычно люди представляют его в виде чего-то недосягаемого. Они надеются, что ответственность за такое Служение их минует. Но оглянемся на некоторых великих Служителей. Посмотрим, были ли Они недоступными сверх-людьми? Пифагор {см.} и Платон {см.}, и Бёмэ {см.}, и Парацельс {см.}, и Томас Воган были людьми, несшими свои светильники среди собратьев, среди жизни под градом непонимания и поношения. Каждый мог приблизиться к ним, но лишь немногие умели под ликом земным усмотреть надземное сияние... Можно прочесть их жизнеописания, но везде мы почуем, что надземное сияние проявляется лишь в веках" [13.175].

2. Толкование см. Вестник Света (во втором значении).

3. "Можно не тревожиться зарослям Метафизики, когда дух знает путь живой мысли. Только мера добра явит огонь Светлый. С таким светильником можно вступить ясно на великий мост. Только для пути дальнего дается Живая Этика. Нужно любить ее, как путевое пособие" [11.579].

4, 5. "...Некоторые слои Тонкого Мира пребывают в сумерках, ибо свет их жителей слабый. Не многие поймут, как сами жители могут быть светильниками. Но именно очищенный Агни служит светильником для всех. Так мысль светоносной Материи служит как бы маяком для достижения" [9.615].

6. Толкование см. Озарение мгновенное.

7. Толкование см. Любовь экстатическая.

8. "Давно сказано, что человек должен прежде всего победить самого себя, но какая же победа будет, если человек не умеет преисполниться волею к добру? Потому будем напоминать, насколько самовнушение есть научное понятие. Каждый в любом состоянии может развивать в себе самовнушение, и Надземные Жители будут ликовать, видя возможность сотрудничества. Мыслитель сказал: «Друг, возжги свой светильник. На свет придут желанные Гости»" [14.867].

9. "Не будем извращать высокое понятие смирения. Оно должно быть перед величием Космических Законов, перед осознанием Высшего Мира, перед вдохновением Огня творящего, но по лестнице достижений пойдем дерзновенно {см.}. Ничто не пресечет духовного дерзания. Пусть и наука подтвердит, насколько необходимы вибрации духа восходящего. Пусть сознание из глубин своих подскажет человеку, как заповедан ему путь победы. Мыслитель сказал: «Не идите в долгий путь отягощенными, но запаситесь светильником надежды»" [14.878].

10. "Народ утверждает, что перед войною или бедствием бывают лесные и всякие пожары. Безразлично, всегда ли они бывают, но знаменательно, что народное поверье судит об огненном напряжении перед мировыми потрясениями. Народная мудрость отводит Огню замечательное место. Бог посещает народ в Огне. Та же огненная стихия {см.} избиралась, как высший Суд. Уничтожение зла производится Огнем. Явление несчастья сопровождается сожжением. Так во всем течении народной мысли можно видеть пути огненные. У народа зажигаются лампады, и народ несет светильники, уявленные на служении. Торжественна Огненная стихия в народном понимании. Так будем почерпать не от суеверия, но от народного сердца" [9.080].

1.045; 1.095; 1.267; 4.527; 5.006; 7.187; 9.048; 9.080; 9.109; 9.269; 9.615; 11.579; 13.175; 14.029; 14.455; 14.722; 14.867; 14.878; 14.947; 15.233; 16.212; 17.140.

См. также Задувание светильника; Тело-светильник.


СВЕТИЛЬНИК ДУХА

"...Разделение духа присуще, когда центры {см. Центры человека} пламенно творят. Так гармония творчества насыщается этим пламенем духа. Каждый творческий импульс, когда он насыщает пространство своим огнем, зажигает факелы духовные. Потому светильники духа могут зажигать ауры. Так пламенные центры зажигают на расстоянии духовные искания. Истинно, творчество велико!" [7.184].

7.184; 9.622.

См. также Самоход.


СВЕТИЛЬНИК МИРА НАДЗЕМНОГО

то же, что Вход в Мир Тонкий (см.) [14.750].

14*750.


СВЕТИЛЬНИК НАДЗЕМНЫЙ

"Пусть люди желают мыслить о Надземном Мире {см.} в торжественном настроении. Пусть самые прекрасные образы сопровождают их. Пусть самые высокие созвучия помогают повышать вибрации. Мыслитель заповедал: «Прекрасные Образы и Созвучия будут Светильниками Надземными»" [14.750].

14.750.

См. также Вход в Мир Тонкий.


СВЕТИЛЬНЯ

"Светильня... Фитиль" [40]. "...Нужно, как сокровище, беречь огонь. Фосфор нервов выжигается, как светильня, и куда пригодна лампа без нее? Можно подливать масло озона, но без светильни нервы не засветят огонь" [4.369].

4.369.


СВЕТЛЯКИ

1. То же, что Теплые (см.) [16.084].

2. Толкование см. Союзники в Мире Тонком.

9.339; 9.551; 14*227; 15.161; 15.206; 16.001; 16.021; 16*023; 16*084; 16.254; 17.019.


СВЕТОДАТЕЛЬ

"...Все ужасы, порожденные заблуждением Князя мира сего, покрываются тем Светом, который бы принесен и постоянно изливался и изливается сейчас и человечество теми Семью Кумарами или Ангельскими Чинами {см. Учителя Великие}, которые пришли на Землю вместе с ним. Кроме того, сам Люцифер {см. Сатана}, до своего падения, явился таким светодателем, ибо он также участвовал в пробуждении в человеке его высших способностей. Дар пробуждения высшей мыслительной способности ни с чем не может быть сравним, ибо лишь путем раскрытия высших центров достигается истинное бессмертие. Конечно, каждый человек нес ответственность не только за себя, но и за других, ибо он творец целого мира, в полном значении этого слова" [16.127].

16.127.


СВЕТОДЕЛИМОСТЬ

"Участие всех приобретений, начальных формул Лотоса Космоса должно руководить человечеством в его развитии эволюции. Когда дух применит явление пространственного огня и дыхание истины коснется Источника жизни, тогда можно поручиться за сдвиг сознания. Участь юлы, являющей вращение вокруг своей оси, есть символ человека, разъединяющегося с вечным движением. Несущий Лотос {см. Центры человека} и открытый навстречу Космосу, и являющий лучшую светоделимость центров символизирует строительство жизни, соизмеряя замкнутость с открытием центров. Найдем точное определение жизненному принципу. Открытый Лотос все вмещает, светоделимость его пламенных лепестков обращается кругом, на все стороны. Когда священный огонь, знак духа, касается всего сущего, тогда космическое кольцо и колесо жизни двигаются совместно" [5.031].

5.031.


СВЕТОДЕЛИМОСТЬ ЦЕНТРОВ

толкование см. Светоделимость.

5.031.


СВЕТОЗАРНЫЙ

1. "Светозарный... Устар. поэт. Озаренный светом или излучающий свет; сияющий, сверкающий...|| Перен. Исполненный радости, счастья, выражающий радость" [45]. "Мысль светозарна прежде действия, потому будем считать стан добра по огням мысли" [10.336].

2. "Невежды полагают, что Светозарный приходит мстить тьме. Но Свет даже не убивает тьму. Вернее тьма, приближаясь к Свету, разбивается и уничтожается" [10.362]. См. также Будда Гаутама; Христос.

10.336; 10.362; 14.937; 14.940.


СВЕТОЛУЧ

1. "Вездесущ Разум Космоса {см.}. Во всем пространстве проявлен закон руки его. Неучислимы все воздействия и новые комбинации его. От химизма светил до функций явлений жизни он управляет началом всего бытия... Трудно отрицать этот всемогущий Разум Космоса, который своим дыханием проникает все слои тверди. Но люди обычно отворачиваются от истины сознательно. Когда дух стремится к минутному покою из влечения к обманчивой майи, тогда он просыпает лучшие светолучи Космоса. Озарение {см.} может испугать нежелающего просветления" [5.028].

2. "Агни йог соединяет космические токи {см.} с пламенем планеты... Только мировое сердце может биться в ритм с Космосом... Истинно, мировое сердце и пламя устремленного духа утверждают лучшее наследие расам. Потому носитель огня чует все космические колебания. Потому сердце матери Агни Йоги {см. Рерих Е.И.} так трепещет, потому руки Агни йога в поту. Но Мы все в Башне чуем каждое трепетание огненного сердца и каждую каплю пота. Потому скажу: токи сердца устилают пространство светолучами, и каждая капля пота цементирует пространство" [6.364].

5.028; 6.364.


СВЕТОНЕНАВИСТНИК

толкование см. Тушитель огней.

3.119.


СВЕТОНОСЕЦ / СВЕТОНОСИТЕЛЬ / СВЕТОНОСНОСТЬ

1. То же, что Люцифер [16.254]; толкование см. Сатана.

2. Толкование см. Распознавание.

"...Совокупность тех Высших Духов, которые вместе с падшим Ангелом принесли человечеству свет разума и великий дар бессмертия... Именно Они {см. Учителя Великие} должны были бы называться Светоносцами..." [16.254].

3. "...Умейте быть добрыми... Не может быть добра без действия. Не будет добра там, где нет труда. Не будет добра, когда нет противодействия злу... Усмотрим тление и не упустим внести Свет. Красиво речение, что от внесения Света тьма рассеивается. Но Свет нужно внести, и такое действие уже полно самоотвержения. Свет озарит страшных чудовищ. Конечно, они рассеются, но будут мгновения, когда они покажутся в самом отвратительном обличии. Такие мгновения каждый Светоносец должен пережить. Он должен не замедлить шагов своих и отважно взглянуть на чудовищ" [14.057].

4. "...Авидия – неведение – может быть легко обращено в ведение, если имеется хотя бы малая склонность к познаванию. Насадители ведения называются светоносцами. Это наименование вовсе не символично, но определяет действительность. Истинно, растет излучение и сияет прекрасно, когда появляется желание передать свое знание. Можно определить такое излучение как подобное ауре подвига... Если знание воспринимается с таким же рвением, то возгорается обоюдный костер превосходного света" [14.687].

5. Толкование см. Факел победы.

6. То же, что Носитель огня (см.) [6.722].

4.663; 6*722; 8.503; 9.600; 11.316; 14*057; 14*687; 14.834; 16*254; 16.272; 17.115; 17.134.


СВЕТОТЕНЬ

1. "Кто-то говорит, что на высших мирах {см.} нет зла, но я сказала бы – на высших мирах нет сознательного активного зла, но и там неизбежна светотень, ибо Светотень есть великое Равновесие Мира" [15.137].

2. "Светотень напрягает явление разнородных энергий. Излучающая энергия, направляющаяся к творчеству, собирает течения, устремленные к жизни. Конечно, когда сознание светотени войдет в утверждение Истины, тогда можно будет принять энергии Светил, как действующую мощь... Обмен энергий {см. Обмен животворный} настолько мощен, что смерть и жизнь подлежат одному и тому же закону, который назначается Космическим Магнитом {см.}. Светотень связует обе стадии сущего, потому трудно разъединить оба полюса человеческого существования. Когда границы стираются, тогда устремленные энергии напрягают новые космические комбинации. Светотень жизни и смерти можно назвать обменом энергий. Потому космическая мощь во всем едина и творчество нескончаемо в направлении светотени. Стираются границы между полюсами – так Мы называем, когда жизненный импульс смещается. Переход от одного мира в другой называется утилизацией всех энергий. Эти смены есть космическое продвижение пространственного огня. Так называемая смерть есть возможность нового сочетания и во всем Космосе живет эта мощь" [6.376-6.377].

6*376-6.377; 6.877; 11.230; 15*137.

См. также Равновесие мировое.


СВЕТОТУШИТЕЛИ

"Светотушители – особые слуги темных сил {см.}, которые занимаются тушением огней в Тонком Мире. Чем сильнее натиск тьмы, тем сильнее истребляют они каждую светлую точку" [3.054].

3.054.


СВЕТОЧ

1. То же, что Бог (во втором значении) (см.) [15.136].

2. "...Истинное ядро Учения {Христа}, этот "гнозис" христианский, очень скоро оказался слишком высоким и недосягаемым для жизни того (как и нашего) времени и все более и более превращался только в известный светоч, маяк, идеал, к которому рекомендовалось стремиться христианам... увы, без особой надежды на практическое осуществление его в жизни" [17.134].

3. "Светоч... Устар. То же, что светильник" [26]. "Зажигая светильник, никто не собирается сжечь весь дом. Наоборот, каждый находит для светоча безопасное место" [9.048].

4. "...Подвижники всем сердцем воспринимали Иерархию Небесную и понимали ее, как Силы Света, блюдущие и охраняющие судьбы человечества... Откуда же поклонение Ангельским Чинам и Матери Божьей и всем Святым Угодникам? Разве сама церковь не учит почитать и взывать о помощи и руководстве к этим Светочам?" [17.134].

5. То же, что проявления огненные [9.289], явления огня; толкование см. Огонь (в первом значении).

"...Как бережно нужно относиться к каждому огненному проявлению. Среди самой обычной жизни можно усмотреть искры высшего Огня, значит около каждой такой искры будет развиваться очищенная атмосфера, потому особенно мерзко темнить эти мерцания. Они вспыхивают нежданно, но угашение таких светочей порождает особые неуравновешенные последствия" [9.289].

6. Толкование см. Переход в Мир Тонкий.

7. "Пламенная Пентаграмма есть щит во время борьбы. Человек среди особого напряжения представляет собой подобную Пентаграмму {см.} – пылает гортань, пылают конечности рук и ног; тогда, как непобедимый щит, встает он, собою закрывая дела явленные. Конечно, такое состояние особенно опасно в жизни, где так много мелких предательских явлений... Такое самоотверженное пылающее сердце, как особая отрада для Высшего Мира {см.}. Как светочи сияют такие сердца поверх стеснений Мира" [8.175].

8. То же, что Искры надземные (см.)" [13.150].

9. "...Если Агни был пробужден при жизни или знанием, или подвигом чувства, то он немедленно совершит великую трансмутацию. Как истинный Светоч, он укажет направление, как светоносный гелий он вознесет в сужденную сферу. Он, так неприметный в жизни земной, становится руководящим началом в Мире Тонком" [9.335].

10. Сокращенное написание одного их следующих терминов.

4.168; 4.255; 4.477; 8.020; 8.174; 8.175; 8.265; 8.536; 9*048; 9*289; 9*335; 9.385; 10.467; 13.003; 14.739; 15*136; 15.228; 16.102; 17.134; 17*134; 17.137.

См. также Теплые.


СВЕТОЧ АГНИ

то же, что запас энергии огненной [9.183]; толкование см. Энергия всеначальная.

9*183.

См. также Светоч (в 10-м значении)


СВЕТОЧ ДУХА

одно из почетных наименований Сергия Радонежского (см.) [15.228].

15*228.


СВЕТОЧ ИСТИНЫ

толкование см. Орудие тьмы бессознательное.

11.165; 15.108; 17.013.


СВЕТОЧ СВЕТОЧЕЙ

то же, что Сердце (см.) [11.393].

"Излучения сердца имеют строительную мощь, и ничто не сможет сравниться с огненными излучениями сердца, ибо даже пространственные энергии подчинены мощному действию излучений сердца. На пути к Миру Огненному нужно явить понимание этому Светочу Светочей" [11.393].

11*393.

См. также Солнце солнц.


СВЕТОЧ СЕРДЦА

толкование см. Дерзание.

10.417.

См. также Сердце.


СВЕТОЧ СПАСИТЕЛЬНЫЙ

толкование см. Свет неугасимый.

14.834.


СВЕТОЧ УЧЕНИЯ ХРИСТОВА

одно из почетных наименований Оригена (см.) [15.175].

15*175.


СВЕТОЧ ХРИСТИАНСТВА

одно из почетных наименований Оригена (см.) [15.107; 15.150].

15*107; 15*150; 15.175; 16*103.


СВЕТОЧИ ЧЕЛОВЕЧЕСТВА

"Не часто люди умеют ради добра напрягать волю. Никто не сказал им в детстве, какое мощное оружие они могут иметь при себе, и сколько надземных помощников привлечет их добрый приказ. Лишь исключительные сознания понимают значение приказа. Они не отклоняют волю ко злу; такие примеры можно назвать из разных веков. Мы назовем их Светочами человечества. Они сознательно действовали в согласии с Надземным миром {см.} и тем умножили свою психическую энергию {см. Энергия всеначальная}" [14.739].

14*739; 17.085.


СВЕТ-СИЛА

толкование см. Слово эпохи.

3.058; 3.265.


СВЕЧА

1. "Пусть по всем углам звучат слова о Владыках {см. Учителя Великие}. Ведь это свечи, зажженные перед святынями" [9.010].

2. "Гимн Творцу не только в храме возносится, но воск свечи проливается в труде жизни" [1.094].

3. "Видение пламени свечей, соединенных в один круг, – символ работы всех центров {см. Центры человека}" [6.394].

Повсеместно, например: 1.094; 6.394; 9*010.


СВЕЧА ПУДОВАЯ

толкование см. Закон жертвы.

16.104.


СВЕЧЕНИЕ

1. "Нам знакомы явления, когда напряженная аура привлекала к себе пространственный огонь и начинала окружаться особенным свечением. Таким образом, получается физическая связь человека с тончайшей энергией. Мы же особенно ценим, когда можно ощущать высшие энергии в средних слоях атмосферы и чувствовать, как снисходят необычные возможности на человека" [4.159].

2. "Начиная от разнообразия электрических проявлений, можно прийти к свечению предметов и животных. Среди некоторых видов рыб можно найти любопытные степени свечения. Если начнем разлагать состав этого свечения, то можно увидеть, кроме обычных процессов, нечто несказуемое, особенно среди сущностей глубоких вод. Среди этих нагнетенных организмов проявляется одно из качеств тончайшего Огня. Так на антиподах можно наблюдать сравнительные данные. Среди воздушных разрежений и среди эфирных взрывов сияют подобные дифференциации Фохата... С грустью Мы следили за двумя учеными – один спускался в глубины, другой стремился к высотам. Оба имели полезные задания, но оба не имели в виду изучение степени Огня как элемента" [10.128].

3. Сокращенное написание одного их следующих терминов.

Повсеместно, например: 4.159.

См. также Образования световые; том 1 цв. вклейка рис. 25.


СВЕЧЕНИЕ ВНУТРЕННЕЕ

то же, что Свечение сердца пламенного (см.) [9.093].

9.093.


СВЕЧЕНИЕ ГИМАЛАЙСКОЕ

СВЕЧЕНИЕ ГИМАЛАЙСКОЕ / Сияние Гималайское

"...Некоторые люди пытаются утверждать, что Мы {Учителя Великие – см.} вообще не существуем... Никакие факты не убеждают их... Когда приходит подтверждение, они скажут, что померещилось. Можно тому привести примеры... Может ли добросовестный исследователь утверждать, что в его области все найдено и объяснено?.. Еще недавно знали лишь северное сияние, но теперь уже замечают Гималайское свечение. Но никто не может указать причину такого сияния. Можно сказать о нагнетении энергии, об электрическом явлении, но эти предположения будут очень смутны. Почему где-то за Эверестом происходит необычное нагнетение энергии? Почему такое явление связано с разными воздействиями {см.}? Много может возникать вопросов, но сущность остается пока необъяснимой" [14.626].

14*626.


СВЕЧЕНИЕ ЖИВОТНЫХ

толкование см. Свечение (во втором значении).

10.128.

См. также Пламя нежгучее Гималаев.


СВЕЧЕНИЕ ПРЕДМЕТОВ

толкование см. Свечение (во втором значении).

10.128.


СВЕЧЕНИЕ СЕРДЦА ПЛАМЕННОГО

СВЕЧЕНИЕ СЕРДЦА ПЛАМЕННОГО / огонь нерукотворный / огни озарения / свечение внутреннее

"О свечении пламенного сердца многие вообще не поймут. Но те, кто видели эти Огни озарения, знают, насколько это явление жизненно. Сам Огненосец замечает эти мгновения Света, но многие условия позволяют или мешают присутствующим усмотреть нерукотворный Огонь. Конечно, свойства присутствующих несомненно влияют на качества самих явлений. Можно легко представить такую тьму гасителей, когда будет лишь мерцать звезда Света. Но иногда самое простое и прекрасное сердце возжжет новую силу Огненосца. Кроме человеческих воздействий и условий Тонкого Мира {см.} множество явлений природы влияют... Хуже всего непроветренный ядовитый воздух домов... Насколько он может подавлять эманации сердца! Уявление свечения чаще, чем думают, но предубеждение и рассудочность всегда найдут свои умышления" [9.093].

9.093.

См. также Образования световые.


СВИДЕТЕЛЬ БЕСПРИСТРАСТНЫЙ

то же, что Энергия всеначальная (см.) [13.064].

"...Пусть человек помнит, что даже в земном бытии дан беспристрастный свидетель – всеначальная энергия (см.)" [13.064].

13.064.


СВИДЕТЕЛЬ ВЕЧНЫЙ

то же, что Дух (см.) [16.205].

16*205.


СВИДЕТЕЛЬ ПСИХИЧЕСКИЙ

то же, что Элемент субъективный (см.), Начало духовное (см.) [15.175].

15*150; 15*175.


СВИТА

"Свита... Лица, сопровождающие важную, высокопоставленную особу" [26]. "...Каждый приходящий приводит с собой многих жителей Тонкого Мира, это не одержание, но лишь созвучие аур. Конечно, жители Тонкого Мира и без того толкутся вокруг нас, но каждое привхождение привлекает и свиту. Нежелательно, чтобы эти новые гости начали ссорится с обычными жителями, но особенно благодатно, когда все сливается в один согласный хор" [14.452].

14*452.


СВИТОК / СВИТКИ

"Среди монотонности обыденности лишь немногие ощущают реальность Космоса. Среди этих свитков рождений, болезней, горестей и смертей немногие найдут свиток пути без конца и начала" [3.264]. "...При первой же встрече Н.К.{Рериха} с Е.И. у них со всей ясностью определилась общность жизненных интересов и идеалов. Однако "память ушедшего свитка" (то есть знание прошлых воплощений и кармических связей), как и "открытие книг" (то есть знание Поручения и очередных задач эволюции), пришли много позднее" [86, с. 256].

1.243; 1.384; 3*264; 5.018; 7.096; 7.364; 9.061.

См. также Архив астральный; Клише астральное; Матрица событий; Скрижали мира тонкого; Субстанция пластическая.


СВИТОК КАРМЫ

"...Перед началом Сатиа Юги {см. Юга} свиток кармы свертывается особенно быстро. Могут спросить, почему же многие преступления и хуления как бы остаются без наказания. Причин много. Первая – люди любят судить по грому, но не по молнии. Вторая – можно не замечать, насколько постепенно оборачивается круг событий. Третья причина лежит в побуждении и в старой кармической связи. Так лишь утонченное сознание может почувствовать, когда за нежелательным действием скрыто недурное побуждение. Но бывает наоборот, когда действие, неплохое по виду, является следствием недопустимой мысли" [7.364]. "Тысячу оправданий измыслит помутневший ум, чтобы сокрыть давно запечатленное в свитке кармы" [8.059].

7.364; 8.059; 16.166.


СВИТОК МОЙ

"Нужно дать духовный подъем. У Нас {см. Учителя Великие} Учителя почитают в действии... Разве не счастье – устремляться против нежизненной материи и копьем духа зажигать искры творящего духа?.. Свитки Мои молниями преобразят свод Вселенной" [2.3.2.10].

2.3.2.10.


СВИТОК НАДЗЕМНЫЙ

толкование см. Носитель свитков надземных.

5.021.


СВОБОДА

"Свобода драгоценна, как охранение личности {см.}, как индивидуализация привлеченных энергий. Но именно свобода является самым извращенным понятием. Вместо нее жизнь наполняется тиранией и рабством, именно свойствами, исключающими сотрудничество и почитание личности... Конечно, люди твердят о свободе, даже не зная особенных качеств ее. Утверждение свободы будет в них возвышением сознания. Усиленные поиски свободы показывают, что дух в потенциале своем стремится к новым восхождениям, но никто не сказал ему, как обращаться с этим сокровищем" [8.085]. "Даже лучшие добавления к понятию Братства лишь унижали его и делали труднопостижимым. Оно сопрягалось со свободою и равенством, {но} такая троичность мыслилась в земном представлении, иначе говоря, в том состоянии, в котором ни свободы, ни равенства не существует. Самая высокая свобода может быть осознана в Мире Надземном {см.}, где законы понимаются, как прекрасная непреложность. Там же и равенство зерна духа {см.} понимается, как единая мера щедрости и уравнения. Обычно земные статуи свободы снабжены крыльями или светочами, напоминая о высших сферах и состояниях" [13.003].

Повсеместно, например 8.085; 13.003.

См. также Беспредельность свободы; Украшение мудрости; Франк.


СВОБОДА БЕСПРЕДЕЛЬНАЯ

толкование см. Беспредельность свободы.

14*592.


СВОБОДА ВОЛИ

толкование см. Воля свободная.

4.216; 4.217; 4.220; 5.029; 5.061; 9.303; 11.585; 15.079; 17.086; 17.115.

См. также Манифестации мысленные.


СВОБОДА ВЫБОРА

толкование см. Воля свободная.

3.207; 4.208; 5.193; 9.269; 16.073; 16*127.


СВОБОДА ДУХА

"Ушедшие народы оставляли патину на свободе духа. Спросите: "Где же преследуемые?" – по этим знакам идите. Увидите преследуемых первых христиан и буддистов, но когда храмы отвратились от Христа и Будды, тогда преследования прекратились" [3.031].

3.031.

См. также Религия.


СВОБОДА ИЗБРАНИЯ

то же, что свобода выбора [9.269]; толкование см. Воля свободная.

9*269.


СВОБОДА ПОЛНАЯ

толкование см. Свобода сердца.

8.029.


СВОБОДА ПОМОЩИ

толкование см. Помощь безусловная.

16*130.


СВОБОДА СЕРДЦА

"Для приближения к Нам {см. Учителя Великие} нужно понимание полной свободы. Как ужасно последствие страха или искания выгод! Незатемненное устремление, освобожденное от всех тягостей, уявляет истинный путь. Где начинается такая свобода, может судить лишь сердце, от которого не укроется никакая уловка, никакой подкуп. Но тонки границы свободы сердца. Чего только не нагромождают люди около этой ткани тончайшей! Если сердце созвучит далеким землетрясениям, если кожа наша ощущает тепло, истекающее из руки, даже на значительном расстоянии, то насколько сердце вибрирует от человеческих излучений; именно это свойство не отмечено достаточно в науке современной" [8.029].

8.029.


СВОБОДА СОВЕСТИ

1. "Урусвати победила земные заблуждения о безопасности и обеспеченности. Ни то, ни другое не существуют в земных условиях. Но такой темный мираж совращал множества людей. Они воображали построить такие башни, где можно бы укрыться в полной безопасности. Они мечтали собрать такие сокровища, которые могли бы их обеспечить, забыв, что лишь вне земных условий могут они достичь таких твердынь. Можно подумать – не хотим ли Мы {см. Учителя Великие} ввергнуть человечество в отчаяние? Можно представить себе, что лишь за пределами всех опасностей утверждается неуязвимость. Только признав тщету земных сокровищ, получим в достояние неубывающее богатство... Лишь... признание земной сущности {сущности Мира плотного (см.)} даст человечеству свободу совести и совершенствование" [14.045].

2. "Совесть... Свобода совести – право граждан свободно исповедовать какую-либо религию или не исповедовать никакой религии" [26].

14.045.


СВОД

1. "Свод... Криволинейное перекрытие, соединяющее стены, опоры какого-либо сооружения... || Небесный купол, небо" [26]. "Мы заботимся об окраске помещения, неужели разрушим столб свода. Основательно усвойте соизмеримость" [2.3.4.10].

2. "Древние заветы говорят, что огонь, сжигающий весь горючий материал, не уничтожен, но возвращается к первичной стадии, форме невидимого огня, стадии высшего проявления огня пространства. Так проявляется наша жизнь. Когда сожжено тело жизненным путем, можно ли утверждать, что оно растворилось в ничто? Когда применен Космосом каждый свод для перемен и каждая перемена за собою влечет цепь других перемен, тогда как же не усмотреть все бесконечные цепи восхождений нашего духа?!" [5.027].

3. "Когда дуги сознания объединены, тогда свод утверждается. Ответная вибрация утверждается" [5.285].

2.2.1.5; 2.2.5.5; 2.3.4.10; 4.306; 5.027; 5.285.

См. также Устремление Магнита Космического.


СВОД ПЛАМЕННЫЙ

"Понятие Шамбалы {см.} действительно неразрывно связано с огненными явлениями... Пусть слово Шамбала знакомо лишь немногим. Каждый имеет разный язык, но единое сердце {см.}. Нужно со всею бережностью явить внимание каждому, кто готов идти к Свету. Мы должны сердцем обнять каждое явление, отзвучащее на Благо. Но лишь под Пламенным Сводом все равны" [9.041].

9.041.


СВОД ТВЕРДЫНИ / СВОД ТВЕРДИ

"Привожу вам страницу из книги "Беспредельность". Страница эта, по существующей тесной аналогии между всеми космическими и человеческими проявлениями, поможет лишний раз поразмыслить над серьезностью происходящего. "Только в напряжении, только когда все струны звучат, может осуществиться задание космическое. Только когда задание принимает форму напряженную, может сложиться предназначенное. Когда устои Космоса поддерживают свод тверди своими притяжениями, то твердь может устоять. Когда же устои нарушают взаимопритяжение, свод получает неуравновешенные колебания, так устои могут утвердить или разрушить задание. Устои всегда могут связать самые разнородные энергии. Ведь Космос устремляет свои энергии по полярности. Ведь отрицательное и положительное дают явление комбинаций". Вдумайтесь в глубину сказанного и не нарушайте свои взаимопритяжения, не вызывайте колебания устоев. Как учтете следствия колебаний? При частичном взрыве новый устой может быть осторожно подведен, но часто один взрыв силою детонации поражает близкие ему очаги. Всюду и везде великий закон аналогии и тождественности" [15.009].

6.322; 15.009.


СВОЕВОЛИЕ

"Своеволие... Склонность действовать, поступать по своей воле, по своей прихоти, а также поведение, поступки, совершаемые по своей воле, прихоти" [26].

5.300.


СВОЙСТВО ЖИЗНЕ-БЛАГА

"Материя непроявленная утверждается в жизни только одухотворением {см.}. Только форма придает материи явление жизни, но дух должен утвердиться в понимании, что хотя материя получает свойство жизне-блага от одухотворения, но сам процесс зависит от потенциала Вечного Огня. Так мысль формирует действие, но потенциал духа творит. Так человечество распределяется по потенциалу духа" [6.721].

6.721.


СВОЙСТВО ПРИЧИННОСТИ И СЛЕДСТВИЯ

толкование см. Магнит беспредельности.

5*023.

См. также Закон сцепления.


СВОЙСТВО ТОНКОЕ

"Удивительно видеть, как развоплощенные духи могут уплотняться, пользуясь эктоплазмой пространства, и явленные тела могут получать тонкие свойства. Действительный мост для двух миров!" [4.355].

4.355.


СВОРА ТЕМНАЯ

то же, что тьма [11.398]; толкование см. Силы тьмы.

11.398.


СВЯЗЬ ВЫСШАЯ

толкование см. Зрение духовное.

14.817.


СВЯЗЬ ЖИЗНЕЙ

"Кровь {см. в Указателе биологических терминов} есть ценная связь жизней" [14.422].

14*422.


СВЯЗЬ КАРМИЧЕСКАЯ

толкование см. Закон Магнита Космического.

6.550; 7.382.


СВЯЗЬ КОСМИЧЕСКАЯ

толкование см. Беспредельность соответствия.

6.813; 6.858.


СВЯЗЬ МАГНИТНАЯ

1. "Жизнедеятельность поддерживается тонкими энергиями {см.} организма. Трудно привыкают люди к осознанию тонких энергий и к деятельности всех незримых сил {см.}. Потому происходит такая разобщенность с Космосом и физическое тело так ограничивается основами материи, вместо развития тонкости восприятия. Так мало чуют вибрации космических сил и так мало являют распознавания, где заложено тонкое распознание! Устремленный дух к высшим сферам знает, какая существует магнитная связь между тонкими энергиями, и являет созвучие на все пространственные давления. Так нужно воспитывать поколение на понимании тонких энергий, ибо вибрации пространства приближаются к Земле и утверждение новой эпохи принесет смещение многих утверждений. Так тонкие тела воспримут все посылаемые энергии" [7.349].

2. "Конечно, единственный истинный Учитель есть Учитель "Незримый" (Учитель Великого Братства). Но много ли тех, кто может получить непосредственный доступ к такому Учителю? Это не значит, что Учитель недосягаем, нет, воистину, Он есть ближайший. Но только близость эту не все могут выдержать. Она открывается без ущерба лишь тому, кто носил Образ Учителя на протяжении многих веков в тайнике сердца своего. Без этого векового накопления и установившейся магнитной связи трудно воспринять лучи, посылаемые Учителем "Незримым", они могут разрушить неподготовленный приемник. Даже в случае многовековых испытаний и приближений, новая земная оболочка, или приемник, должна подготовляться к такому восприятию многие годы. Ведь лучи незримые очень мощны и действуют иногда сильнее радия" [16.286].

7.349; 16.286.

См. также Закон соответствия (великого).


СВЯЗЬ МЕЖДУ МИРАМИ

"Истинно, человечество есть связь между мирами" [7.166].

7.166.


СВЯЗЬ МЕЖДУ НЕБОМ И НЕДРАМИ ЗЕМЛИ

толкование см. Лекарства Мои.

2.2.4.18.


СВЯЗЬ МЕЖДУПРОСТРАНСТВЕННАЯ

толкование см. Чувствознание.

14.507.


СВЯЗЬ МИРОВ

"Ближайшая обязанность каждого, знающего Мир Тонкий {см.}, при каждом удобном случае утверждать этот невидимый, но реальный Мир. Пусть даже рассердятся, лишь бы подумали о действительности. Если бы физиология человека дополнилась изучением Мира Тонкого, связующего сущность всех состояний бытия, то наш земной мир сразу бы превратился в новый явленный век. Утверждаю, что шум смятения достиг небывалых пределов, ибо связь миров в полном небрежении" [8.188].

8.188; 17.049.


СВЯЗЬ ОГНЕННАЯ

"Подумайте о смущении, которое охватывает дух предателей {см.}. То самое ужасное, сумрачное погружение в тьму, то самое опасное прерывание огненной связи. Как будто и солнце и луна все те же для предателей, но они разбили бы солнце в безумии своем. Именно, безумие предателей должно быть изучаемо психиатрами... С одной стороны, они как бы обычные люди, но с другой, они уже не принадлежат планете, и дух знает такой путь!" [11.539].

11.539.


СВЯЗЬ ОККУЛЬТНАЯ (между учеником и его Гуру, Учителем)

толкование см. Тягота Учителя.

16.028.

См. также Связь магнитная.


СВЯЗЬ С ВЫСШИМ

1. "...Йога есть связь с Высшим..." [14.947].

2. "...Люди познали в сердце Йогу Иерархическую, иначе, связь с Высшим" [8.500].

8*500; 14.947.

См. в Указателе дополнительны источников Йога (различных видов).


СВЯЗЬ С ИЕРАРХИЕЙ

то же, что Нить Иерархии [9.154]; толкование см. Нить серебряная.

9.154.


СВЯЗЬ СВЕТОНОСНАЯ

то же, что Нить серебряная (см.) [8.250].

8*250.


СВЯЗЬ СОКРОВЕННАЯ (между учеником и его Гуру, Учителем)

толкование см. Тягота Учителя.


СВЯЗЬ-РЕЛИГИЯ

толкование см. Религия.

16*102.


СВЯТАЯ СВЯТЫХ / СВЯТОЕ СВЯТЫХ

1. То же, что Карбункул сердца (см.) [12.557].

2. "Святой... Святая святых... 1) О чем либо самом важном, недоступном для непосвященных... 2) О самом дорогом, заветном" [26]. "Любите друг друга, уважайте друг друга, но пусть личная жизнь каждого из вас будет его Святое Святых. Вы объединены Учителем, Учением и делами, но вы не судьи друг друга. Легко судья может обратиться в подсудимого в глазах Учителей... И камень, брошенный в брата, повиснет тяжким весом" [15.003].

3. "Радуюсь, что мое письмо пришлось Вам по сердцу. Да, в нем вся программа культурного строительства. Конечно, "Святая Святых" есть самое прекрасное достижение, но как неимоверно трудно провести это в жизни при обычных условиях! Ведь лишь чистые сердцем могут иметь доступ к этой Святыне!" [17.147].

11.165; 12*557; 12.559; 15*003; 15.108; 15.146; 15.147; 15.163; 16.096; 17.013; 17.018; 17.019; 17.147.

См. также Камень; Камень драгой.


СВЯТИЛИЩЕ

1. "Святилище... 1. Посвященное какому-либо божеству здание, помещение, предназначенное для совершения религиозных обрядов... 2. перен. Место, внушающее по каким-либо причинам чувство глубокого почтения, благоговения" [26].

2. "Неощущение высших токов Огня несколько напоминает, когда священнослужитель при каждодневности привыкает к току Святилища. Известно, что Святые, высшие Духи, объятые струями Огня, не замечали этого высшего явления... Виртуоз музыки не считает особенным, когда он играет прекрасно, это уже обычно ему. Так и Мир Огненный {см.} нисходит до земного состояния, и приобщенные к нему теряют ощущение особенности" [9.022].

1.338; 1.360; 3.218; 9.022; 14.093.


СВЯТИТЕЛЬ

то же, что Святой (см.) [26].

17.134.


СВЯТОЙ / СВЯТОЕ / СВЯТЫЕ

СВЯТОЙ / СВЯТОЕ / СВЯТЫЕ / Св. / Подвижник / Святитель / Человек Божий

1. "Сказано про святых, но кто же может называться этим необъясненным понятием? Творящие чудеса будут учеными магами. Блюдущие свою жизнь будут практичными людьми. Только отказавшиеся сознательно от личного и перенесшие сознание в понятие эволюции мира, могут в Нашем понимании, называться подвижниками. Необходимо, чтоб этот процесс совершился сознательно, вне случайности внешних условий... Путь отказа от безобразия жизни позовет дух на правдивые искания. Затем очевидность связи миров заставит научно задуматься. Эта дума, несказуемая, является началом духовной дисциплины. Эти искания, лишенные личного начала, пробуждают рефлекс действия – оно называется подвигом {см.}. Вообще, лучше слово святой заменить названием вполне определительным: подвижник. Явление подвига не прекратится в жизни" [2.3.5.2].

2. Толкование см. Газ огня.

1.152; 1.324; 2.1.6.8; 2.2.4.3; 2*3.5.2;
4.319; 7.062; 7.071; 7.305; 7.368; 8.093; 8.431; 9.022; 9.142; 9.563; 9.581; 9.648; 10.082; 10.129; 14.659;
15.133; 15.147; 15.150; 15.167; 15.173; 15.195; 15.228; 15.241; 15.243; 16.009; 16.027; 16.043; 16.073;
16.089; 16.122; 16.153; 16.200; 16.239; 16.254; 16.257; 16.297; 17.035; 17.039; 17.104; 17.138.

См. также Аура святая; Беспредельность экстаза сподвижников; Любовь платоническая; Подвижник; Руководитель (уходящего от Земли); Царство бескровное; подробнее см. [35].


СВЯТОЙ, ПОЧИТАЕМЫЙ ВАМИ

одно из наименований Сергия Радонежского (см.).

"...Не забудьте, что почитаемый вами Святой послал поклон своему другу на дальнее расстояние. Он знал, что его друг проезжал на подвиг" [9.665] – характерный эпизод из жизни Сергия Радонежского.

9.665.


СВЯТОСЛАВ

как правило, имеется в виду Рерих Святослав Николаевич (см.). Например: "Сейчас очень натрудила глаза... и потому даже не пишу писем, но занята позированием для портрета, который пишет Святослав" [17.084].

17*071; 17.075; 17.084; 17.085.


СВЯТОСТЬ

1. "Святость... Свойство по значению прилагательного святой {см.}" [26].

2. "Святой... Такой, который должен быть выполнен в силу своего высокого значения, обязательный" [26]. Например: "...Если кто не знает Иерархии {см.}, тот не поймет святости приказа" [10.084].

10.084; 16.054.


СВЯТОТАТСТВО

толкование см. Священный.

"Святотатство... Поругание, оскорбление церковной святыни, кощунство" [5.095].

5*095.


СВЯТОШЕСТВО

"Святошество... Поведение, образ действий святоши" [45]. "Святоша... Притворно-набожный человек, ханжа" [26].

16.210.


СВЯТЫНЯ

1, 2. "Святыня... 1. Предмет или место религиозного почитания... 2. перен. Что-либо особенно дорогое, любовно хранимое, чтимое" [26].

3. "...Нужно ценить каждое слово о Владыках {см. Учителя Великие}. Если оно произнесено при неведении, то все же в нем Прана смелости. Пусть по всем углам звучат слова о Владыках. Ведь это свечи, зажженные перед святынями. Ведь это лампады живого Огня защиты против болезней. Торжественность, как ключ от затвора" [9.010].

4. "Если Мировое Правительство {см. Учителя Великие} предвидит на дальнее будущее, то наши слабые глаза могут видеть проблески этих огненных решений. Как торжественно и вдумчиво нужно принимать такие озарения. Нельзя немедленно, по-земному обсудить их, но нужно сберечь как святыню доверенную!" [9.503].

5. Толкование см. Святая Святых (в третьем значении).

2.3.2.12; 9.010; 9.503; 11.470; 15.119; 16.032; 16.091; 16.170; 17.038; 17.147.


СВЯЩЕННИК

толкование см. Пресвитер, Иерей.

"...Ничего нет кощунственнее утверждения, что сила таинств настолько мощна, что нравственный уровень священника не имеет значения, лишь бы в точности были исполнены формулы и соблюдена преемственность посвящения!!! "Истинно, тончайшее может быть воспринято лишь тончайшим, именно при действии тончайших энергий нужна полная гармония или соответствие. Из грязного не сделаешь чистого. Истинно, нечистый служитель не может произвести чистое действие"..." [16.210].

15.150; 16.210; 17.012.

См. также Индульгенция.


СВЯЩЕННОСЛУЖИТЕЛЬ

"Священнослужитель... 1. В православной и католической церкви: лицо, возведенное в духовный сан (епископ, священник, дьякон), который дает им право совершения церковного обряда (кроме дьякона). 2. Вообще лицо, совершающее богослужение" [26]. "Время остановить нельзя, и нельзя современное сознание вернуть в тиски сознания тех священнослужителей, утвердителей христианских догм, которые на соборах своих серьезно обсуждали, сколько духов может поместиться на конце иглы" [15.107]. "Мы говорили против современных церквей, но нельзя общо сказать против священнослужителей. Мы знали прекрасного ксендза, но вместо кардинальства он был перемещен в самый убогий приход" [2.3.6.19]. "Многие условия земные нужно примирить, чтобы мысль могла разуметь тело огненное. Пусть священнослужители станут немного учеными, а ученые будут немного духовнее. Из этих пожеланий хотя немного сложится уже значительный устой необходимого моста" [9.325].

Повсеместно, например: 2.2.9.13; 2.3.6.19; 9.022; 9.325; 12.030; 12.226; 15.068.


СВЯЩЕННЫЙ / СВЯЩЕННО

"Священный... 1. Рел. церк. Обладающий святостью, признаваемый божественным... || Связанный с религиозным культом, выполнением религиозных обрядов, относящийся к богослужению... 2. Глубоко чтимый, такой, в котором заключено самое дорогое и заветное; святой {см.}... 3. Освященный высокой целью, благородный... 4. Неприкосновенный или незыблемый, нерушимый в силу своей важности, значительности и т.д." [26].

"Слово "священный" совершенно вышло из употребления. Из святого сделано святотатство. Много применений есть священному на Земле, но самое прекрасное люди отвергли... Явление высшей согласованности {см.} есть священное действо духа. Священная связь основа всего Бытия" [5.095].

1.304; 1.428; 1.452; 3.011; 3.199; 4.327;
4.369; 4.408; 4.550; 4.617; 4.640; 5.031; 5.038; 5.094; 5*095; 5.116; 5.169; 5.201; 6.573; 7.026; 7.057;
7.059; 7.203; 7.236; 7.300; 7.442; 8.006; 8.012; 8.073; 8*095; 8.157; 8.200; 8.259; 8.378; 8.534; 9.032;
9.142; 9.276; 9.329; 9.360; 9.584; 9.591; 9.592; 9.629; 10.125; 10.133; 10.154; 10.172; 10.217; 10.219;
10.336; 10.388; 10.412; 11.470; 11.496; 12.105; 12.112; 13.201; 14.001; 14.003; 14.019; 14.029; 14.069;
14.134; 14.135; 14.196; 14.200; 14.243; 14.806; 14.937; 15.003; 15.029; 15.077; 15.136; 15.142; 16.022;
16.039; 16.065; 16.071; 16.113; 16.247; 16.266; 16.299; 17.004; 17.015; 17.029; 17.035; 17.038; 17.049;
17.083; 17.100; 17.104; 17.118; 17.148.


СГАРМОНИЗИРОВАНИЕ ЭНЕРГИЙ

толкование см. Огонь высший.

6.374.


СГУСТКИ КОСМИЧЕСКИЕ

толкование см. Сознание расширенное.

4.145.


СГУЩЕНИЕ

иное написание термина Конденсация (см.) [9.610].

9.377; 9.610.


СГУЩЕНИЕ АТМОСФЕРЫ

"Замечайте сгущение атмосферы, необычны эти низкие, плотные слои, и, действительно, кора планеты отмирает, лишенная Благодати. Нужно спешить с новым обстоятельством очищения" [10.025].

10.025.

См. также Атмосфера (Земли, планеты); Нагнетение атмосферы; Наполнение пространства; Напряжение атмосферы психической.


СГУЩЕНИЕ МЫСЛИ

толкование см. Уроминай.

8.161.


СГУЩЕНИЕ ТОКОВ

толкование см. Бешенство энергий.

4.277; 8.276; 12.453; 16.130.

См. также Совещание гармоническое; Ток.


СГУЩЕНИЕ ЭЛЕМЕНТОВ

"О пустоте много говорят, применяя это понятие, как утверждение всех непонятных определений. Пространство заключает в себе большие поля неисследованных сфер. Разжижение и сгущение элементов определяется не пустотою, но силою притяжения. Пустота не имеет места там, где утверждается жизнь. Все космические проявления вибрируют силою притяжения. Человек, думающий, что невидимая мысль {см.} уходит в пустоту, совершает тяжкую ошибку. Все, имеющее свой потенциал, дает следствие беспредельное" [6.418].

6.418.

См. также Материализация.


СГУЩЕНИЕ ЭНЕРГИИ ОГНЕННОЙ

толкование см. Тело огненное.

10.182.

См. также Атмосфера огненная.


СГУЩЕНИЯ СИНИЕ

толкование см. Сознание расширенное.

3.149.


СДВИГ МЫСЛИ

толкование см. Миссия Наша.

6.518.


СДВИГ СОЗНАНИЯ

толкование см. Миссия Наша.

6.517; 6.518; 15.221; 17.129.


СЕАНС СПИРИТИЧЕСКИЙ

толкование см. Спиритизм.

14.018; 14.066; 16.133.


СЕБ

иное написание Геб (см.) [17.067].

17.067.


СЕБЕСЛУЖЕНИЕ

"Самый распространенный культ есть культ Себеслужения... Воистину, ничем не поступятся поборники Себеслужения, начиная с мельчайших поступков, угождающих самости {см.}, и кончая разграблением даров Высших... Кто же берет на себя жертвенный труд? Тот, кто... знает огненный культ самоотречения, тот кто знает Космическое Служение. Общинник, яви понимание губительности себеслужения... Жертвенный труд есть венец духа" [11.059].

11.059.

См. также Себялюбие.


СЕБЯЛЮБИЕ

толкование см. Магнетизер.

1.377; 4.404.

См. также Самость; Себеслужение.


СЕЗАМ

иное написание Сазам (см.). [16.122].

16.122.


СЕЙСМОГРАФ ОГНЕННЫЙ

"Явление космических огней подземных нужно очень отмечать по напряжению в солнечном сплетении {см. Центры человека}... Путь напряжения подземного огня всегда отражается в сопутствии красного пламени. Так можно утвердить огненный сейсмограф" [11.224].

11*224.

См. также Огонь подземный; Чувство колебания.


СЕКРЕЦИИ

см. в Указателе биологических терминов.


СЕКРЕЦИИ ДУХОВНЫЕ

"Конечно, секреции служат для самых сокровенных действий, и не только само вещество, но эманации его участвуют в творчестве мира. Что вы вспомнили о Парацельсе и его гомункулах, очень характерно, ибо можно этот микрокосм легко умножить {провести аналогию} до Макрокосма. И Учение о великих духовных секрециях имеет большое основание" [7.257].

7.257.


СЕКТА / СЕКТАНТСТВО

"Сектантство 1. Общее название различных религиозных групп, общин, отклонившихся от какой-либо из господствующих религий... и находящихся к ним в оппозиции... 2. Узость и догматичность взглядов у лиц, замкнувшихся в своих групповых интересах" [26]. "...Нужно решить бесповоротно, кому служим мы – Силам Света {см.}, во всей всеобъемлемости Их, или же силам тьмы и примыкающему к нему узкому сектантству" [15.167].

3.237; 9.401; 15.090; 15*167; 16.138.


СЕМАФОР

толкование см. Мысли пространственные.

4.490.


СЕМЕНА МЫСЛИ

толкование см. Семя мысли.

14*182.

См. также Наполнение пространства (во втором значении).


СЕМЕНА ЧЕЛОВЕЧЕСТВА

то же, что праотцы человечества [16.068]; толкование см. Питри; Круг (в девятом значении).

16*068.


СЕМИЛЕТИЕ

1. "Вы знаете об обновлении организма через каждое семилетие, такие же фазы можно наблюдать в действиях" [3.265]. "Надо помнить, что каждое трехлетие представляет ступень сознания; так же каждое семилетие является обновлением центров {см. Центры человека}. Успейте понять, что сроки сознания неповторяемы и потому непропустимы" [3.079].

2. "Когда определено направление, когда проверено сознание, когда взвешена решимость, тогда надо найти слово, выражающее ступень. Свет-сила сжигает тьму, – так определилось текущее трехлетие. Но среди трехлетий кончилось семилетие озарения. Так же кратко можно определить новое семилетие: борьба имя ему. Борьба при полном сознании, при решимости без отступления" [3.265].

3.079; 4.364; 11.538; 15.018.


СЕМИЛЕТИЕ ОЗАРЕНИЯ

"Когда определено направление, когда проверено сознание, когда взвешена решимость, тогда надо найти слово, выражающее ступень. Свет-сила сжигает тьму, – так определилось текущее трехлетие. Но среди трехлетий кончилось семилетие озарения. Так же кратко можно определить новое семилетие: борьба {см.} имя ему. Борьба при полном сознании, при решимости без отступления" [3.265].

3.265.

См. также Армагеддон; в Систематизированном перечне фрагментов – разделы 2.9; 6.19.


СЕМИЛЕТИЕ ПЕРИОДА ПЕРВОГО

"Могу каждому дать все нужное, но жду развития опытности. Утверждайте дела жизненно, ибо истекает семилетие первого периода" [4.331].

4.331.

См. также в Систематизированном перечне фрагментов – раздел 5.5.


СЕМИРАМИДА

"Семирамида – грецизированная {измененная в греческом языке} форма имени ассирийской царицы IX в. до н.э. Шаммурамат, происхождение и деятельность которой связаны со множеством легенд. Уже в V в. до н.э. мифы о Семирамиде наделяют ее чертами восточных богинь любви и плодородия Декрето и Астарты. Кроме того, Семирамиде приписывают проведение множества каналов, постройку многих городов, в том числе – Вавилона, сооружение замечательных памятников архитектуры, из которых самыми значительными были висячие сады. "Сады Семирамиды" на самом деле были построены в Вавилоне в VI в. до н.э. царем Навуходонасором II для его жены, мидийской царевны. Семирамида вела много войн: ей и ее мужу Нину приписывают покорение всей Азии и даже попытку захватить Индию. Легенда считает Семирамиду дочерью богини Декрето, которая покинула ребенка в горах. Девочку вскормили голуби, воруя молоко у соседей пастухов. Когда Семирамида выросла, на ней женился советник царя Нина Оннес. Семирамида обладала острым умом и в трудных случаях давала мужу спасительные советы. Так, во время покорения Нином Бактрии Семирамида, став во главе войска, овладела столицей бактрийцев. Нин, пораженный красотой, умом и храбростью Семирамиды, влюбился в нее. Он предложил Оннесу отдать ему Семирамиду, взяв взамен в жены царскую дочь; когда тот отказался, Нин пригрозил Оннесу страшной казнью, и тот в отчаянии покончил с собой. Семирамида стала женой Нина и родила ему сына Ниния. Когда Нин умер, Семирамида унаследовала его престол и, став царицей, совершила множество завоевательных походов в Мидию, Эфиопию, Индию и другие страны. Согласно мифу, после смерти Семирамида обратилась в голубку и улетела на небо, где стала божеством" [33].

15.204; 16.129.


СЕМИСЛОВИЕ

"...Как произносить семисловие. Обычно произносится семь раз одно из Имен {Великих Учителей}. Каждый избирает то, которое ему ближе. Буква "о" в имени произносится протяжно, как в АУМ" [17.107].

1.388; 15.160; 17.067; 17*107.

См. также Броня света; Доспех; Магнетизм имени.


СЕМЬ / СЕДЬМОЙ

толкование см. Число семь; Круг (в шестом значении).

Повсеместно, например: 2.1.8.6; 2.1.9.2.


СЕМЬ КРУГОВ ЯСНОВИДЕНИЯ И ЯСНОСЛЫШАНИЯ

толкование см. Концентрация.

16.022.


СЕМЬЯ

СЕМЬЯ / очаг сознательности / очаг сотрудничества / рассадник уз кармических / устой будущего

"Семья во всех Учениях указана, как устой всего будущего. Истинно, кроме всех прочих значений, семья есть рассадник кармических уз. Тем самым Учение будет неполным, не утвердив значение семьи. Нужно увидеть семью как очаг сознательности и сотрудничества. Человечество может встречаться на сотрудничестве, и это качество приведет к осознании Иерархии {см.}. Не следует пренебрегать кармическими законами" [8.549].

8.549.


СЕМЯ

то же, что Зерно (см.); Зерно жизни (см.) [10.357].

10.357.


СЕМЯ МЫСЛИ

"Не знаете места зарождения мысли. Не можете претворить ее в слова. Мысль ударяет в сознание, но без мышления она может... лежать, как зерно в гробнице, без произрастания. Могут потребоваться века для произрастания мысли. Такие засохшие мысли могут огорчать Руководителя {см.}, который через пространство посылает спасительные знаки" [14.182].

14.182.

См. также Мысли засохшие.


СЕНЕКА

"Сенека Луций Анней (Lucius Annaeus Seneca) [ок. 4 до н.э., Кордуба... – 65 н.э., Рим], римский политический деятель, философ и писатель. Был идеологом сенатской оппозиции деспотическим тенденциям первых римских императоров, в 41-49 находился в ссылке. В 49-54 воспитатель будущего императора Нерона, затем один из руководителей римской политики. В 60-е годы потерял влияние и отстранен от двора, после неудачного заговора Пизона (65) по приказу Нерона покончил жизнь самоубийством. Как философ Сенека был эклектиком, сочетавшим стоицизм с элементами др. учений, утверждавший идеальный образ мудреца, преодолевшего людские страсти, духовно независимого и своим примером учащего людей самосовершенствованию (некоторые мотивы его философии, близкие христианству, породили легенду о знакомстве Сенеки с апостолом Павлом и даже фиктивную их переписку)" [18]. "Мы именно на бессменном дозоре... Можем назвать многих деятелей, которые принимали такую задачу и несли ее радостно, даже принимая чашу яда. Можно назвать философа Сенеку, который при Нероне пострадал, но сознание его не смутилось. Он унаследовал ум Мыслителя и прошел самую трудную эпоху Рима, подав пример многим. Рассуждения об Этике нужны были именно в дни смуты верований. Может быть, о Сенеке знают меньше, нежели о Мыслителе, но значение его труда велико. Он хотел создать Правителя, но от своего воспитанника получил удар. Чаша яда не нарушила ясности мышления философа, и многие научились, как переходить за черту земной жизни. У Нас уважают такое явление среди смятения невежества и гордости" [14.238].

14.222; 14.238; 17.100.


СЕН-ЖЕРМЕН

"Сен Жермен, Граф. Современные писатели отзываются о нем, как о загадочной личности. Фридрих II, король Пруссии, любил говорить, что он был человеком, которого никто никогда не мог разгадать. Его "биографий" множество, и одна фантастичнее другой. Некоторые считали его воплощенным богом, другие – мудрым эльзасским евреем. Но одно несомненно, граф де Сен Жермен – каково бы ни было его настоящее имя – имел право на это имя и титул, так как он купил имение Сен Жермен в итальянском Тироле и заплатил папе за этот титул. Он был необычайно красив, и его огромная эрудиция и лингвистические способности неопровержимы, ибо он говорил на английском, итальянском, французском, испанском, португальском, немецком, русском, шведском, датском и многих других славянских и восточных языках с такой же легкостью, как и любой уроженец этих стран. Он был очень богат, никогда не брал и су у другого – фактически никогда не взял даже стакана воды или куска хлеба у кого-либо, – он делал самые экстравагантные подарки в виде превосходных драгоценностей всем своим друзьям и даже королевским семьям Европы. Он обладал превосходными музыкальными способностями, играл на всех инструментах, но самым любимым была скрипка. "Сен Жермен соперничал с самим Паганини", сказал о нем восьмидесятилетний бельгиец в 1835г. после прослушивания "Генуэзского маэстро"...

Он никогда не претендовал на обладание духовными силами и все же доказал, что имеет право на подобную претензию. Он проводил в мертвом трансе, без пробуждения, от 37 до 49 часов, и после этого знал все, что ему необходимо было знать, и доказал это пророчествами о будущем, никогда не ошибаясь. Именно он пророчествовал королям Людовику XV и XVI, и несчастной Марии Антуанетте. В начале этого столетия [XIX] были еще живы многие свидетели его прекрасной памяти; он мог утром прочитать статью, и хотя пробегал ее лишь беглым взглядом, мог повторить ее содержание, не пропустив ни одного слова, много дней спустя; мог писать обеими руками одновременно, правой – стихотворение, левой – дипломатический документ величайшей важности. Он читал запечатанные письма, не прикасаясь к ним, пока те еще находились в руках тех, кто принес их ему. Он был величайшим адептом в превращении металлов, делал золото и самые прекрасные алмазы, – искусство, которое, как он говорил, узнал от некоторых браминов в Индии, которые научили его искусственной кристаллизации ("оживлению") чистого углерода... Он был другом и доверенным лицом графа Орлова в 1772 г. в Вене, которому он помог и которого спас в 1762 г. в Санкт-Петербурге, когда тот был замешан в знаменитых политических заговорах того времени; также он был в близких отношениях с прусским {королем} Фридрихом Великим. Само собой разумеется, он имел многочисленных врагов, потому нечего удивляться, что все сплетни, распространенные о нем, теперь приписываются ему же: например, что ему было свыше пятисот лет, или, что он претендовал на личное знакомство "со Спасителем и его двенадцатью апостолами, и порицал Петра за его дурной нрав"... Если он говорил, что родился в Халдее, и признавал, что обладает тайнами египетских магов и мудрецов", то он вполне мог говорить правду, не выдвигая никаких сверхъестественных претензий. Имеются посвященные, и даже не самые высокие, которые в состоянии вспомнить не одну из своих прежних жизней. Но у нас есть веские причины для уверенности, что Сен Жермен никогда не мог заявлять о своем "личном знакомстве" со Спасителем. Как бы то ни было, граф Сен Жермен безусловно был величайшим Восточным Адептом, которого Европа видела за последние столетия. Но Европа не узнала его" [23]. "...Известен факт неоднократного предупреждения королевы {Марии Антуанетты}... о грозящей опасности стране, всему королевскому дому и многим друзьям их. И, неизменно, все эти предупреждения шли из одного источника, от графа Сен-Жермена, члена Гималайской Общины. Но все спасительные предупреждения его принимались за оскорбления о обман. Он подвергался преследованиям, ему не раз грозила Бастилия" [15.201]. "Сен-Жермен заболел после своей миссии. Это случилось по причине недисциплинированного мышления одного сотрудника" [4.077]. "...Появления и исчезновения Сен-Жермена через закрытые двери производилось или посредством психологирования, или гипноза присутствующих, или же были манифестациями в тонком теле" [17.100]. "Картины Сен-Жермена остались в четырех странах: во Франции, в Англии, в Германии и в Нидерландах под разными именами. Несколько осталось в семье Ван-Ло, но большинство было уничтожено автором" [14.155].

4.077; 4.451; 11.449; 14.025; 14.155; 14.539; 14.541; 15*201; 15.202; 16.020; 16.024; 16.026; 16*084; 16*114; 16.153; 16.154; 17.017; 17.034; 17.049; 17.062; 17.079; 17.100; 17.145; 17.148.

См. также Воплощения Учителей Великих; Воронцов; д'Адемар; Клевета; Ковер злоречия; "Лавр зеленеющий"; Месмер; Раккоци; Учителя Великие; кн. Изабель Купер-Окли. Граф Сен-Жермен (тайны королей). – М.: Беловодье, 1995. – 222 с.; журнал Дельфис №3(11), 1997 – с. 23-30.


СЕНЗАР

СЕНЗАР / язык сензарский

"Сокровенный язык Вел. Братства – Сензар..." [17.082]. "Для увеличения возможностей пришлось отказаться от долгих построений речи, изыскивая в разных веках лучшие и краткие определительные. В трехминутное время надо уметь дать выпукло содержание трехчасовой речи" [2.3.5.20]. "...Священный сензарский язык состоит из лучших определительных, заимствованных из всех существовавших языков. В него входят много слов, имеющих латинский корень... Некоторые же слова совершенно не походят ни на одно из знакомых нам наречий. Часто одно слово передает сложное понятие или действие" [16.020].

4.052; 16*020; 17*082; 17.107.

См. также Летопись народа; Санскрит.


СЕНСАЦИЯ

"Сенсация... 1. Сильное впечатление от какого-нибудь события... 2. Событие, производящее такое впечатление" [40]. "Франц. sensation от латинского sensus – чувство, ощущение" [26]. "Психометрия считается уделом исключительных людей, но общее свойство дано решительно всем. Каждый человек при каждом прикасании к предметам ощущает различные сенсации... Каждая книга, каждое письмо несут в себе целую ауру" [12.576].

9.024; 12*576.


СЕНТ-ИВ Д'АЛЬВЕЙДЕР

"Сент-Ив Д'Альвейдер был психиком и медиумом, и под конец жизни настолько подпал под власть своих астральных руководителей, что книги его являют, пожалуй, еще больше заблуждений, нежели книги других авторов оккультн. романов. Конечно, его Аггарта и Верховный Понтиф есть своеобразное преломление великой Шамбалы и ее Владыки. Забавно читать, как он переплел существующие экзотерические легенды с астральными нагромождениями и инструкциями {инсинуациями}, полученными им от астральных персонификаторов... Так и название "Ватан" для тайного языка, полученное им якобы от одного встречного посвященного брамина, звучит странно для востоковеда. Ватан по-арабски и на урду и на персидском яз. означает родина. Видимо, Сент-Ив Д'Альв. не понял своего собеседника..." [16.006].

16.006; 17.029.

См. также Агарта; в Указателе дополнительных источников – Сент-Ив Д'Альвейдер.


СЕНТ-ИЛЕР / Ж. Сент-Илер

1. Один из литературных псевдонимов Рерих Е.И. (см.).

2. "Жофруа Сент-Илер (1772-1844). Французский зоолог-эволюционист. Его называли одним из предшественников Дарвина. Разрабатывая классификацию животного мира на основе сравнительно-эмбриологических данных, установил, что у всех позвоночных обнаруживаются общие черты строения. В связи с этим он разработал теорию единого плана строения всех животных, что явилось важным шагом для науки на пути понимания всеобщего единства. Теория ученого-эволюциониста происходила из его метафизических представлений о земном мире как о части высшего единого космического плана" [журнал Дельфис №4(12), 1997 – С. 94].

В книгах Агни Йоги термин непосредственно не упоминается.


СЕНЬ БЛАГОДАТИ / СЕНИ БЛАГОДАТИ

толкование см. Фохат.

4.403.


СЕПЛЕВЕНКО

см. Донов.

17*040.


СЕРАФИНИНА Н.П.

"Серафинене (Серафинина) Надежда Павловна (Serafiniene) (ум. ок. 1958), врач, жила в г. Скуодас (Литва). Увлекалась теософией и астрологией. По совету Ф. Лукина в мае 1935 основала в Ковно Литовское общество Рериха, была его первым председателем. Переписывалась с Е.И. Рерих. Была репрессирована" [89, с. 584].

"Что касается до "Наставления Вождю", то Разрешено Вам и Гаральду хранить по экземпляру у себя, и можете дать прочесть их членам Правления, но НЕ разрешайте никому делать выписки, переписывать или перепечатывать. Также можно дать прочесть тем членам, которым Вы особо доверяете. Также можно послать один экз. Н.П. Серафининой, но указать ей, что она может дать прочесть тем, кому она, в свою очередь, доверяет, конечно, без права переписки" [17.084].

17.084.

См. также Надежда Павловна; Председательница {литовского} общ.


СЕРГИЙ ДИВНЫЙ

одно из почетных наименований Сергия Радонежского (см.) [15.228].

15.228.


СЕРГИЙ РАДОНЕЖСКИЙ / ПРЕПОДОБНЫЙ СЕРГИЙ / ПРЕПОДОБНЫЙ СЕРГИЙ РАДОНЕЖСКИЙ / СЕРГИЙ / СЕРГИЙ ИЗ РАДОНЕГИ

СЕРГИЙ РАДОНЕЖСКИЙ / ПРЕПОДОБНЫЙ СЕРГИЙ / ПРЕПОДОБНЫЙ СЕРГИЙ РАДОНЕЖСКИЙ / СЕРГИЙ / СЕРГИЙ ИЗ РАДОНЕГИ / Богом Данный Воевода Земли Русской / Водитель (Земли Русской) / Воевода Богом данный (русскому народу) / Воспитатель (Земли Русской) / Дивный / Заступник Земли Русской / Миротворец самый преданный / Отче Сергий / Охранитель Земли Русской / Покровитель Высокий наш (русских) / Свет нам открывший / Светоч Духа / Святой, почитаемый вами / Сергий дивный / Строитель Государства Русского / Хранитель (Земли Русской)

"Сергий Радонежский (в миру Варфоломей), святой, преподобный, величайший подвижник земли русской, преобразователь монашества в северной Руси. Происходил из знатного рода; родители его, Кирилл и Мария, принадлежали к ростовским боярам и жили в своем поместье недалеко от Ростова, где и родился Сергий Радонежский в 1314 (по другим данным – в 1319)... Около 1330 родители Сергия Радонежского, доведенные до нищеты, должны были покинуть Ростов и поселились в г. Радонеже (54 версты от Москвы). После их смерти Сергий Радонежский отправился в Хотьково-Покровский монастырь, где иночествовал его старший брат Стефан. Стремясь к "строжайшему монашеству", к пустынножитию, он оставался здесь недолго и, убедив Стефана, вместе с ним основал пустынь на берегу р. Кончуры посреди глухого Радонежского бора, где и построил (ок. 1335) небольшую деревянную церковь во имя св. Троицы, на месте которой стоит теперь соборный храм также во имя св. Троицы. Вскоре Стефан покинул его; оставшись один, Сергий Радонежский принял в 1337 иночество. Года через два или три к нему стали стекаться иноки; образовалась обитель, и Сергий Радонежский был ее вторым игуменом (первый – Митрофан) и пресвитером (с 1354), подававшим всем пример своим смирением и трудолюбием. Постепенно слава его росла; в обитель стали обращаться все, начиная от крестьян и кончая князьями; многие селились по соседству с нею, жертвовали ей свое имущество. Сначала терпевшая крайнюю нужду во всем необходимом пустынь обратилась в богатый монастырь. Слава Сергия Радонежского дошла даже до Царьграда: патриарх Константинопольский Филфей прислал ему с особым посольством крест, параманд, схимну и грамоту, в которой восхвалял его за добродетельное житие и давал совет ввести в монастыре строгое общинножитие. По этому совету и с благословения митрополита Алексия Сергий Радонежский ввел в монастыре общинножительный устав, принятый потом во многих русских монастырях. Высоко уважавший радонежского игумена митрополит Алексий перед смертью уговаривал его быть ему преемником, но Сергий решительно отказался. По словам одного современника, Сергий Радонежский "тихими и кроткими словами" мог действовать на самые загрубелые и ожесточенные сердца; очень часто примирял враждующих между собой князей, уговаривая их подчиняться великому князю московскому (напр., ростовского князя – в 1356, нижегородского – в 1365, рязанского Олега и др.), благодаря чему ко времени куликовской битвы почти все русские князья признали главенство Дмитрия Ивановича. Отправляясь на эту битву, последний в сопровождении князей, бояр и воевод поехал к Сергию Радонежскому, чтобы помолиться с ним и получить от него благословение. Благословляя его, Сергий Радонежский предрек ему победу и спасение от смерти и отпустил в поход двух своих иноков, Пересвета и Ослябю. [...] 25 сентября 1392 Сергий Радонежский скончался, а через 30 лет были обретены нетленные его мощи и одежды; в 1452 он был причислен к лику святых. Кроме Троице-Сергиева монастыря {см. Лавра Троице-Сергиевская} Сергий Радонежский основал еще несколько обителей (Благовещенскую на Киржаче, Борисоглебскую близ Ростова, Георгиевскую, Высотскую, Галутвинскую и др.), а его ученики учредили до 40 монастырей, преимущественно в северной Руси" [35].

"Стефан, епископ Пермский, ехал однажды {со спешным делом, не позволявшим навестить Сергия Радонежского,} в Москву и на пути своем, находясь в 9-ти верстах от обители преп. Сергия остановился на том месте, где ныне колодезь и крест, и поклонился в ту сторону, где стояла обитель Сергиева. Преподобный, бывший в то время с братиею за трапезою, духовно прозрел приближение святого и ответствовал ему поклоном. В память сего сохраняется в лавре особенное обыкновение: среди трапезы по данному колоколом знаку все братия встают и начальствующий произносит краткую молитву... Не задолго до кончины преп. Сергия было ему чудное видение – явление Богоматери с двумя апостолами Петром и Иоанном. Чему был свидетелем ученик его преп. Михей, живший с преп. Сергием в одной келии... Церковь совершает память преп. Сергия в день его кончины 25 сентября и в день обретения мощей его 5 июля" [49].

"Много было дано русскому народу, по праву назывался он народом Богоискателем. Ибо не в его ли среде появился такой Светоч Духа, как преподобный Сергий Радонежский, заложивший основание не только государству русскому, но сложивший весь характер народа. Не его ли трудами, не магнитом ли Его Духа и сподвижников Его заложены и возжены были очаги духовного света, на протяжении веков напитавшие народное сознание? Но расточили наследники завещанное им богатство, отвратились от данного им Богом Воеводы, забыли Его Иерархическое Начало, и оскудело сознание потомства, ввергнув народ в неисчислимые бедствия!... Пора бы посмотреть все кровавые страницы правдивой истории и, возмутившись в духе, обрасти мужество и отбросить все наслоения невежества и корыстолюбия, чтобы снова вернуться к чистоте жизни первых отцов христианства. И беспредельна будет мощь духа таких подвижников, велико будет уважение к ним народа, ибо народ ищет Света, ищет водительства Духа! Но никакие раззолоченные суррогаты не соблазнят его измученную и испытанную великими страданиями душу. Народ потребует истинного Света Христова, истинного подвига во Христе, во всей суровости, чистоте и простоте! Так пусть сородичи воскреснут духом; и некоторые среди них пусть устыдятся нравственного падения своего. Пусть все воскрешенные соберутся под Знаменем Преподобного Сергия {см. Знамя (во втором значении)}, от Бога данного Воеводы Земли русской" [15.228]. "Заповедано Преподобному Сергию в третий раз спасти Россию, потому поможем Ему нашим устремлением, терпением и действиями" [17.024].

"...Н.К. {Рерих} уже покинул Харбин... Были там проявлены и чудеса Преподобного Вл. Сергия. Одно было в связи с чудесным спасением Н.К. и моего сына от страшной опасности, другое в связи с обвинением в масонстве. Человек, написавший статью о якобы масонстве Н.К., готовился на следующий же день сдать ее в печать. И вот в ночь он имел видение Св. Сергия, которое так потрясло его, что он тут же разорвал свою статью..." [17.019].

1.353; 2.2.3.11; 2.2.8.8; 2.3.6.4; 8.021;
9.157; 9.665; 10.116; 10.160; 10.377; 14.082; 14.155; 15.083; 15.150; 15.150; 15.173; 15.228; 16.102;
16.104; 16.105; 16.163; 16.203; 16.230; 16.263; 17.004; 17*019; 17*024; 17.035; 17.041; 17.049; 17.052;
17.064; 17.104; 17.134.

См. также Аджита; Воплощения Учителей Великих; День Сергия; Дмитрий Донской; Лавра Троице-Сергиевская; Миротворец (самый преданный); Подвижник северный; Путник духовный; Реальность огненная; Трепет (в третьем значении); кн. Знамя Преподобного Сергия Радонежского. – Рига: Латв. общ. Рериха, 1990 (по изданию 1934 г.); кн. Преподобный Сергий Радонежский: Сборник / Сост. Соколова Т.А. / Серия РОСС – "Российский судьбы" – М.: Новатор, 1996. – 384 с.; том 1 цв. вклейка рис. 17.


СЕРДЦЕ

СЕРДЦЕ / бездна / ведун / вещун / вместилище Благодати / вооружение / горнило Силы Космической / двигатель бытия / двигатель воздушный / двигатель срединный / дворец воображения / дом духа / жилище Элохима / залог будущего / здание огненное / источник богатств / камень, на котором созидаются твердыни / конденсатор энергии / корабль / кошель для подвига / лаборатория / ларец сокровенный / Лотос Огненный / Лотос Сердца / Лотос Сердца Серебряный / Лотос Серебряный / Лотос Серебряный Сердца Огненного / магнит одноподобный к Миру Огненному / Мост к Мирам Высшим / мост миров / мост с Миром Тонким / начало срединное / Обитель Агни / Обитель Бога / обитель любви / обитель терпения / оправдатель / орган главный / орган дающий / орган, действующий свыше / орган международный / орган самый индивидуальный / оружие Света / отражение Братства / перекресток / посредник с Мирами Высшими / пребывание Брамы / предстатель / престол сознания / провод к Иерархии / проводник (в шестом значении) / Рычаг космоса самый мощный, Рычаг космоса самый сокровенный / Светоч Светочей / сеятель / сила движущая центральная / Синтез Синтезов / Соединитель миров / Солнце / Солнце организма / Солнце Солнц / сосредоточие жизни / средоточие духа / средоточие жизни / Средоточие энергии психической (организма) / судья равновесия / твердыня чувства / трансмутатор энергии / Узник Великий / Храм / Храм человечества / Царство чувств / цветник / центр бытия / центр наш / центр сущего / центр срединный / щит

1. "Не нужно думать о сердце, как о клубке низшей материи, иначе чем прикоснемся к Высшему Миру?" [7.446]. "Уже в глубокой древности люди осознавали не только телесную, но и духовную мощь сердца. Самые сильные молитвы возносились из сердца, но затем, в веках, духовное значение сердца было умалено, и оно было сведено на положение физического органа. Но скоро внимание людей было привлечено мозгом, и тем сердце было отнесено к вспомогательным органам. Люди забыли, что сердце есть сеятель, а мозг есть пахарь и жнец. Никто не будет ждать урожая от незасеянного поля, так и сердце не даст надземных семян, если сознание утеряло понимание Надземного Мира. Можно понять, что самая высокая мощь не проявится, если человек не вызовет ее сознательно. Явление значения сердца должно возрасти в ближайшем будущем" [14.819]. "...Сердце следует понимать не как символ, но как великую лабораторию, где происходит трансмутация нашего сознания, следовательно, всего нашего существа. Конечно, сердце есть высшее выражение шестого принципа {см.}. Сердце есть пребывание Брамы. Ведь нельзя ни в чем отделить физическое от духовного. Все так переплетено и зависит одно от другого... Без развития и утончения сердца невозможно никакое продвижение, никакой прогресс, потому в основу каждого строительства должен быть положен великий магнит сердца. Так представители новой расы {см.} будут отличаться утонченностью сердца, этого ключа ко всем достижениям" [15.154].

"Все духовные центры зависят от сердца, Сердце есть великий собиратель и трансмутатор всех энергий. Сердце можно назвать Солнцем по той роли, которую оно играет в нашем организме" [17.014]. "...Каждый, желающий узнать о сердце не может подойти к нему, как к {обычной} части организма. Прежде всего, нужно понять центральность сердца, исследовать от него, но не к нему. Само солнечное сплетение будет прихожей для Храма Сердца. Сам Кундалини будет лабораторией для сердца. Мозг и все центры {см. Центры человека} будут усадьбами сердца, ибо ничто без сердца не может жить. Даже мозг до известной степени может быть восполнен. Даже Кундалини может быть несколько питаем явлением электричества... Сердце стоит, как Храм человечества. Нельзя помыслить о единении человечества по мозгу или по кундалини, но сияние сердца может сближать самые, казалось бы, разнородные организмы и даже на дальних расстояниях" [8.339]. "Проверяйте ваши побуждения сердцем, оно есть единый судья, собиратель и хранитель сложенных сокровищ энергий. Состав этих сложенных и накопленных энергий и есть наша индивидуальность и судьба. Закон соответствия есть основной космический закон, потому каждая приобретенная энергия привлечет тождественную из пространства" [15.025]. "...Поймем средоточие законов физических и высших в сердце. Этот центр назывался перекрестком и изображался равноконечным крестом; дордже, также свастика {см.} указывали вращение огня сердца. Вращение и равноконечность – признаки равновесия" [8.261]. "Можно думать мозгом или сердцем. Может быть, было время, когда люди забывали о работе сердца, но сейчас время сердца, и мы должны сосредоточить наши стремления по этому направлению. Так, не освобождая мозг от труда, мы готовы признать сердце двигателем" [8.277].

2. "Вы спрашиваете о деятельности обществ имени Рериха. Они успевают разно. Как всегда, все зависит от человека, являющегося главой или сердцем начинания" [17.033].

3. "Символом направляющего {см. Учитель} считалось всегда сердце" [5.097].

4. "Сердце Мира {см.} являет всему Бытию свое утверждение. Каждый Мир, каждый атом имеет свое сердце" [11.286].

5. Одна из книг серии Агни Йога [например, 8.006; 8.394].

6. "Фохат {см.} проникает во все явления, которые насыщают жизнь. Именно, в духовные явления притягиваются искры Фохата, ибо Огонь Космический насыщает тождественные утверждения. Потому прикосновение к течению Космического Магнита {см.} притягивает фохатические искры. Эти огненные помощники утверждают каждое заградительное явление. Так же как действует заградительная сеть вокруг тела, так же действует и фохатическая сеть. Связь между заградительной сетью и фохатической состоит из тех же огненных спиралей, которые исходят от недр центров. Фохатическая сеть, именно, является тем магнитным телом, которое дух при мощном устремлении и напряжении сплетает вокруг всех явлений, которые дух желает оградить. Так цементируется пространство и каждое напряженное действие, идущее с Космическим Магнитом. Потому сердце пламенное может утверждать каждое явление. Ибо явленный магнит сердца притягивает фохатические искры. Потому сердце, которое творит во имя Космического Права, имеет ту мощную силу и собирает фохатические искры и облекает ими те явления, которые напрягаются для творчества. Этот магнит слитого сердца творит на всех планах. Потому Наше Сердце творит так огненно. Есть сердце, которое может вместить каждую утвержденную степень Огня. Такое сердце может утверждаться лишь Космическим Правом {см.}. Сердце, познавшее Космическое Право, имеет все Огни" [11.273-11.274].

7. Сокращенное написание одного их следующих терминов, например: Сердце тверди (см.) [14.399].

1.005; 1.006; 1.012; 1.015; 1.021; 1.035;
1.043; 1.047; 1.048; 1.060; 1.061; 1.082; 1.102; 1.106; 1.117; 1.118; 1.145; 1.156; 1.172; 1.180; 1.202;
1.207; 1.214; 1.237; 1.243; 1.248; 1.249; 1.262; 1.263; 1.269; 1.277; 1.280; 1.281; 1.294; 1.303; 1.311;
1.317; 1.327; 1.334; 1.345; 1.379; 1.394; 1.400; 1.407; 1.409; 1.423; 1.430; 2.1.6.7; 2.1.7.2; 2.1.8.6;
2.1.8.7; 2.1.8.9; 2.1.10.4; 2.1.10.8; 2.2.1.7; 2.2.1.8; 2.2.2.2; 2.2.3.17; 2.2.4.6; 2.2.5.12; 2.2.6.14;
2.2.7.3;2.3.2.17; 2.3.3.11; 2.3.5.16; 2.3.6.19; 3.032; 3.034; 3.043; 3.055; 3.065; 3.106; 3.107; 3.110;
3.111; 3.113; 3.116; 3.180; 3.248; 3.269; 3.275; 4.010; 4.017; 4.022; 4.024; 4.049; 4.055; 4.084; 4.109;
4.118; 4.152; 4.164; 4.222; 4.242; 4.316; 4.375; 4.392; 4.520; 4.538; 4.554; 4.657; 4.668; 5.000; 5.049;
5.060; 5.067; 5.076; 5.079; 5.080; 5.081; 5.084; 5.097; 5.116; 5.145; 5.146; 5.167; 5.190; 5.194; 5.197;
5.200; 5.223; 5.263; 5.265; 5.275; 6.321; 6.340; 6.349; 6.362; 6.364; 6.391; 6.402; 6.441; 6.468; 6*469;
6.495; 6.508; 6.519; 6.541; 6.548; 6.557; 6.570; 6.603; 6.606; 6.638; 6.642; 6.646; 6.664; 6.670; 6.672;
6.684; 6.685; 6.708; 6.736; 6.737; 6.745; 6.765; 6.810; 6.814; 6.850; 6.902; 6.907; 6.912; 6.914; 7.000;
7.005; 7.007; 7.009; 7.011; 7.014; 7.015; 7.018; 7.021; 7.022; 7.023; 7.024; 7.029; 7.040; 7.079; 7.082;
7.085; 7.086; 7.089; 7.100; 7.103; 7.104; 7.107; 7.108; 7.112; 7.122; 7.132; 7.134; 7.141; 7.144; 7.148;
7.152; 7.153; 7.156; 7.158; 7.160; 7.176; 7.178; 7.187; 7.193; 7.194; 7.196; 7.197; 7.203; 7.216; 7.219;
7.220; 7.221; 7.228; 7.239; 7.266; 7.273; 7.276; 7.278; 7.280; 7.281; 7.287; 7.293; 7.295; 7.300; 7.304;
7.307; 7.311; 7.314; 7.316; 7.341; 7.342; 7.353; 7.359; 7.373; 7.384; 7.403; 7.415; 7.422; 7.428; 7.434;
7.436; 7.442; 7.445; 7*446; 7.447; 7.448; 7*454; 7.458; 8.000-8.600 повсеместно; 8.277; 8.303; 8.311;
8.318; 8.319; 8*339; 8*353; 8*386; 8*390; 8.580; 9.000-9.002; 9.005; 9.024; 9.030; 9.032; 9.034; 9.038;
9.045; 9.048; 9.080-9.082; 9.091; 9.093; 9.101; 9.109; 9.121; 9.122; 9.143; 9.161; 9.173; 9.188; 9.189;
9.196; 9.219; 9.323; 9.336; 9.337; 9.367; 9.375; 9.378; 9.385; 9.399; 9.408-9.410; 9.414; 9.415; 9.419;
9.437; 9.464; 9.478; 9.487; 9.506; 9.509; 9.513; 9.516; 9.520; 9.522; 9.532; 9.545; 9.552; 9.558; 9.561;
9.564-9.566; 9.573-9.575; 9.582-9.585; 9.588-9.590; 9.596; 9.603-9.606; 9.612; 9.614; 9.623; 9.625; 9.629;
9.632; 9.635; 9.637; 9.646; 9.651; 9.655; 9.656; 9.658; 9.660-9.662; 9.665; 9.666; 10.000; 10.004; 10.014;
10.020; 10.022; 10.024; 10.026; 10*029; 10.033; 10.038; 10.039; 10.042; 10.044; 10.049; 10.053; 10.065;
10.071; 10.078; 10.080; 10.082-10.084; 10.089; 10.091; 10.094; 10.096; 10.105; 10.108; 10.111; 10.114-10.116;
10.118; 10.128; 10.132; 10.133; 10.134; 10.136; 10*137; 10.138; 10.139; 10.141; 10.142; 10.143; 10.144;
10.154; 10.155; 10.158; 10.167; 10.169; 10.172; 10.181; 10.187; 10.189; 10.190; 10.195; 10.205; 10*210;
10.212; 10.214; 10.215; 10.217; 10.224; 10.230; 10.235; 10.236; 10.238; 10.247-10.249; 10.251; 10.253-10.255;
10.258; 10.262; 10.264; 10.269; 10.270; 10.272; 10.280; 10.281; 10.285; 10.289; 10.303; 10.307; 10.312;
10.318; 10.334; 10.344; 10.347; 10.351; 10.364; 10.366; 10.371; 10.379; 10.385; 10.407; 10.425; 10.427;
10.430; 10.433; 10.442; 10.450; 10.454; 10.457; 10.464; 11.007; 11.021; 11.030; 11.035; 11.040; 11.042;
11.043; 11.056; 11.061; 11.072; 11.091; 11.094; 11.101-11.103; 11.105; 11.106; 11.109; 11.111; 11.112;
11.115; 11.116; 11.119; 11.123; 11.125; 11.132; 11.134; 11.135; 11.138; 11.142; 11.148; 11.154; 11.155;
11.160; 11.161; 11.164; 11.171; 11.176; 11.180; 11.182; 11.187; 11.188; 11.206; 11.207; 11.209; 11.211;
11.219; 11.227; 11.239; 11.250; 11.253; 11.255; 11.265; 11.276; 11.280; 11.284; 11*286; 11.288; 11.295;
11.298; 11.301; 11.303; 11.315; 11.317; 11.322; 11.330; 11.334; 11.335; 11.338; 11.368; 11.377; 11.378;
11.381; 11.384; 11.392-11.395; 11.407; 11.414; 11.418; 11.421; 11.423; 11.434; 11.444; 11.463; 11.465;
11.467; 11.484; 11.485; 11.488; 11.489; 11.501; 11.514; 11.527; 11.556; 11.569; 11.576; 11.586; 11.587;
11.597; 11.603; 11.604; 11.604; 11.606; 11.608; 11.612; 11.616; 12.003; 12.005; 12.009; 12.012; 12.013;
12.027; 12.030; 12.032; 12.037; 12.047; 12.050-12.052; 12.055; 12.063; 12.075; 12.080; 12.107; 12.110;
12.118; 12.131; 12.135; 12.141; 12.159-12.161; 12.171; 12*175; 12.186; 12.192; 12.193; 12.195; 12.204;
12.226; 12.270; 12.271; 12.297; 12.300; 12.303; 12.330; 12.373; 12.374; 12.377; 12.421; 12.450; 12.453;
12.460; 12.470; 12.530; 12.531; 12.542; 12.549; 12.565; 12.580; 12.584; 12.593; 12.595; 13.002; 13.005;
13.007; 13.028; 13.037; 13.067; 13.071; 13.091; 13*109; 13.111-13.113; 13.121; 13.122; 13.143; 13.193;
13.197; 13.211; 13.220; 13.238; 13.247; 13.249; 13.270; 13.282; 13.290; 13.297; 13.298; 13.299; 13.306;
13.307; 13.308; 13.309; 13.315; 13.329; 13.378; 13*385; 13.412; 13.453; 13.460; 13.464; 13.470; 13.479;
13.545; 13.546; 13.555; 13.572; 13.576; 13.577; 13.582; 13.593; 13.606; 14.005; 14.008; 14.009; 14.013;
14.021; 14.022; 14.027; 14.033; 14.037; 14.039; 14.040; 14.043; 14.054; 14.060; 14.064; 14.067; 14.070;
14.072; 14.076; 14.080; 14.086; 14.090; 14*091; 14.095; 14.103; 14*110; 14.124; 14.129; 14.130; 14.135;
14.137; 14.138; 14.140; 14.149; 14.150; 14.156; 14.157; 14.162; 14.166; 14.168; 14.169; 14.172; 14.173;
14.176; 14.181; 14.191; 14.195; 14.197; 14.201; 14.202; 14.208; 14.219; 14.235; 14.239; 14.244; 14.250;
14.252; 14.255; 14.268; 14.270; 14.281; 14.282; 14.285; 14.287; 14.293; 14.306; 14.307; 14.309; 14.322;
14.334; 14.336; 14.346; 14.350; 14.355; 14.360; 14.365; 14.371; 14.384; 14.395; 14.396; 14*399; 14.403;
14.406; 14.409; 14.418; 14.431; 14.432; 14.440; 14.443; 14.446; 14.463; 14.465; 14.466; 14.470; 14.472;
14.478; 14.488; 14.489; 14.491; 14.502; 14.503; 14.523; 14.552; 14.557; 14.561; 14.572; 14.588; 14.597;
14.601; 14.605; 14.611; 14.615; 14.619; 14.625; 14.628; 14.631; 14.633; 14.634; 14.646; 14.648; 14.650;
14.652; 14.658; 14.661; 14.663; 14.665; 14.666; 14.689; 14.695; 14.703; 14.706; 14.709; 14.714; 14.719;
14.722; 14.738; 14.740; 14.762; 14.763; 14.768; 14.769; 14.779; 14.782; 14.786; 14.800; 14.811; 14.814;
14.815; 14.819; 14.820; 14.823; 14.826; 14.827; 14.828; 14.836; 14.841; 14.842; 14.853-14.856; 14.865;
14.872; 14.877; 14.880; 14.915; 14.917; 14.927; 14.931; 14.932; 14.936; 14.937; 14.946; 14.947; 14.948;
15.001-15.005; 15.010; 15.012; 15.013; 15.016; 15.017; 15.021; 15*025; 15.026; 15.029-15.031; 15.033;
15.035; 15.036; 15.038; 15.045; 15.047; 15.049; 15.052; 15.055; 15.058; 15.059; 15.061-15.063; 15.064;
15.068-15.072; 15.074-15.076; 15.078; 15.080; 15.083; 15.085; 15.087; 15.089; 15.094; 15.096; 15.097;
15.097; 15.099; 15.101; 15.103; 15.105-15.108; 15.111; 15.114-15.116; 15.119; 15.129; 15.138; 15.139;
15.142; 15.146; 15.147; 15.148; 15.150; 15.152; 15*154; 15.157; 15.160; 15.164; 15.165; 15.167; 15.168;
15.173; 15.174; 15.176; 15.182; 15.188; 15.190; 15.204; 15.210; 15.211; 15.213; 15.216; 15.219; 15.220;
15.222; 15.228; 15.229; 15.233; 15.235; 15.237; 15.239; 15.241; 15.243; 16.001; 16.002; 16.005; 16.006;
16.009; 16.010; 16.013; 16.015; 16.022; 16.024; 16.026; 16.032; 16.033; 16.036; 16.037; 16.040; 16.042;
16.045; 16.047; 16.048; 16.050; 16.052; 16.053; 16.070; 16.071; 16.076; 16.077; 16.079; 16.080; 16.084;
16.085; 16.089; 16.091-16.096; 16.102-16.105; 16.107; 16.109; 16.115; 16.126; 16.130; 16.131; 16.133;
16.138; 16.147; 16.153; 16.158; 16.161; 16.163; 16.167; 16.173; 16.176; 16.179; 16.188; 16.201; 16.202;
16.204; 16.207; 16.209-16.211; 16.214; 16.216; 16.223; 16.224; 16.230-16.232; 16.234; 16.235; 16.237;
16.244; 16.246; 16.249; 16.250; 16.253; 16.255; 16.263; 16.264-16.266; 16.269; 16*272; 16.273; 16.277;
16.278; 16.280; 16.285; 16.286; 16.293; 16.294; 16.300; 17.002; 17.008; 17.009; 17.011; 17.013; 17.014;
17.018; 17.019; 17.022-17.024; 17.026; 17.027; 17.029-17.031; 17*033; 17.034; 17.038; 17.043; 17.044;
17.047-17.050; 17.054-17.057; 17.060; 17.061; 17.063-17.065; 17.067-17.069; 17.072-17.075; 17.080; 17.081-17.086;
17.088; 17.092; 17.093; 17.095; 17.097; 17.098; 17.100; 17.101; 17.103; 17.104; 17.106; 17.107; 17.110;
17.112; 17.115; 17.116; 17.118-17.120; 17.123; 17.126; 17.127; 17.129; 17.130; 17.132; 17.134-17.137;
17.141; 17.142; 17.144; 17.147-17.157.

См. также Бальзам сердечный; Беседа сердца; Беснование сердца; Весы сердца; Вибрации сердца; Воздух сердца; Воскрешение; Воспитание сердца; Врата сердца; Гнездо жизни; Господство духа; Даяние духовное; Двигатель воздушный; Действие тонкое; Дисциплина сердца; Дом духа; Жемчужина сердца; Законы 15, 19, 27; Законы бытия высшего; Закон жертвы; Законы космические (во втором значении); Закон объединения; Закон Сердца; Зрение сердца; Иммунитет сердца; Йога Иерархическая; Каденция; Лотос серебряный; Любовь; Магнит духа; Магнит Сердца; Майя; Мешок кровавый; Мозоли души; Начало водящее; Опознание сердца; Пепел священный; Переутомление сердца; Питание сердца; Пища сердца; Посвящение Огнем; Престол сердца; Путь сердца; Разговоры с сердцем; Ручательство сердца; Сила животворная сердца; Сила невесомая; Слух сердца; Страна родная сердца; Субстрат негасимый; Суриа Видиа; Тайник; Талисман (во втором значении); Трепет сердечный; Усадьбы сердца; Устремление сердца кверху; Учение Сердца; Фокус сердца; Храм человечества; Центр; Центры открытые; Центры сердца; Центры человека; Чувство сердца; Шарики белые; Элемент субъективный; Энергия сердечная; Ядро; Язык Мира Тонкого; Язык сердца; в Указателе биологических терминов – Лекарства сердечные.


СЕРДЦЕ АГНИ-ЙОГА / СЕРДЦЕ АГНИ ЙОГА

"Самоотверженное сердце Агни йога вмещает в себе боль мира, но это редкое явление. Как сказано в древнейшем песнопении: "Вмещу в сердце боль мира, раскалю сердце, как чрево Земли, наполню его молниями. Новое сердце – щит мира, начертаю на нем знак Земли-Матери. Крест Матери будет знаком моего горения". Так знали древние; и снова на Служении миру сердце преданное, потому говорю: надо беречь здоровье! Наполненный сосуд несут бережно. Можно радоваться зажжению огня сердца" [7.102]. "Токи космические {см.} проходят через сердце Агни йога. "Наполненное сердце чует все пертурбации", – так говорит мудрость древняя о сердце. То, чем дышит космическое пространство, тем дышит чуткое сердце. То, чем дышит Космическое Сердце, тем дышит сердце Агни йога. Каждая вибрация отзвучит на тонких струнах чуткого сердца, потому так нужно блюсти это космическое сокровище. Токи наполняют сердце и расширяют сферу воздействия, – так получается космическое соответствие" [7.107].

7.102; 7.107.

См. также Сердце йога; Сердце мира.


СЕРДЦЕ АЗИИ

1. То же, что Азия Средняя [15.201]. "Срединная Азия с ее могучими горными хребтами и бескрайними пустынями и степями, страна резких климатических контрастов и колыбель выносливых кочевых племен, которые некогда колебали границы Китая и стран Ближнего Востока, всегда манила исследователей... Во внутренней Азии перед взором исследователя предстает одна из самых грандиозных горных систем мира. Огромную, не имеющую внешнего стока область Внутренней Азии ограничивают с юга могучие Трансгималаи и унылые высокогорья каракорума. К северу простираются Алтай и горные цепи южной окраины Сибирской низменности. К востоку и западу от этого огромного бессточного бассейна лежат бесконечные пустынные просторы великой монгольской Гоби и степей Средней Азии" [92, с. 4].

2. Одно из наименований Шамбалы (см.) [16.089].

3. Название одной из книг Н.К. Рериха.

15*201; 16*076; 16.089.


СЕРДЦЕ А-КУЛЬТУРНОЕ

толкование см. Бессердечие.

8.009; 8.013; 15.056.

См. также Беснование сердца.


СЕРДЦЕ АРХАТА

"...Сердце Архата равно Сердцу Космоса {см.}. Но в чем же заключается солнцеподобие сердца Архата? Скажем – именно в любви {см.}, но не в том Облике, в котором человечество себе представляет {любовь}; но не в той благословляющей любви, которую люди приписывают любви Патриархата. Нет, солнцеподобное сердце Архата утверждает на подвиг и разит все тленное. Сердце Архата борется с тьмою и утверждает огненное устремление. Чем же питается Сердце Архата? Скажем – любовью. Лишь этот источник знает, как насыщать огненное сердце... Чем же слить сердца? Скажем – любовью, тем мощным источником, который превращает жизнь в явление красоты. Тем источником, который содержит все тонкие энергии сердца. Сердце Архата есть сокровенная твердыня, которая хранит сокровенный дар Космоса. И не вне жизни, но в самых недрах жизни куется Сердце Архата, скажем любовью" [11.171]. "В зове сердца заложено все творчество. Весь космический простор наполнен зовом, и сердце Космоса, и сердце архата полны зова. Зов и отклик являются сочетанием космических огней. Объединение, истинно, есть явление нашего цикла" [7.006]. "В жизни, которая объединяется законом Космического Права {см.}, можно проследить, как испивается чаша яда {см.}... Дух несет все утверждения Чаши самоотвержением. Великая Чаша Красоты явлена духу Огненным Правом, как завершение... Сердце Архата испивает Чашу самоотверженности на последней ступени. Наша жизненная Чаша наполнена и открывает путь к Нашему Космическому Бытию" [11.050].

5.085; 6.758; 7.006; 11.050; 11.171.

См. также Архат; Сердце Владыки; Сердце вселенское; Сердце Высшее; Сердце единое; Сердце Иерарха; Сердце пламенное единое; Сердце совершенное.


СЕРДЦЕ БЕДНОЕ

"Нужно отдать себе отчет – что именно наиболее отягощает сердце? Ведь не особые события настолько отягощают сердце, как цепи малых соринок дня. Это очень нужно запомнить, ибо великие события даже могут давать особый прилив психической энергии. Но Армагеддон {см.} вовсе не состоит из одних великих событий. Наоборот, в нем получают оценку множества мелких действий, и к этому ливню малых струй нужно приучить бедное сердце. Говорю бедное, ибо оно уже знает в сущности своей великие огненные сферы, но пока должно разбиваться о скалы Земли" [8.313].

8.313.


СЕРДЦЕ БРАТСТВА НАШЕГО

"Братья человечества {см. Учителя Великие} назначаются строить жизнь планеты... Сердце Нашего Братства человечеству бережет путь к Общему Благу {см.}" [7.011].

7.011; 15.004.


СЕРДЦЕ ВЕДУЩЕЕ

"При переустройстве мира можно продержаться лишь на утверждении нового мира. Установление явленного решения может войти в жизнь лишь великим пониманием мирового перерождения путем великого закона Иерархии. Потому ищущие нового мира должны устремиться к утверждению завета иерархии ведущей... Только пламенно ведущее Сердце явит спасение. Так нужно миру утверждение закона Иерархии {см.}" [7.344].

7.344.

См. также Иерархия Света.


СЕРДЦЕ ВЕЛИКОЕ

1. То же, что Разум Космический (см.) [15.175] или Иерархия Света (см.).

"Высший Разум и Великое Сердце... есть именно Коллективный Разум и Сердце Великой Иерархии Сил Света {см}" [15.175].

2. Одно из почетных наименований Учителя (в первом значении) (см.) [15.007].

3. "У древних Учение начиналось с положения руки на сердце. При этом Учитель спрашивал: "Слышишь ли?" И ученик отвечал: "Слышу". – "Это бьется сердце твое, но это лишь первый стук во Врата Великого Сердца. Если не будешь внимать биению сердца своего, то оглушит тебя биение Великого Сердца". Так в простых словах давался Указ, так через познание самого себя давался путь к Беспредельности {см.}" [8.460].

4.110; 8.460; 14.156; 15*007; 15.026; 15.062; 15.070; 15*175; 15.238; 17.073; 17.094; 17.131.


СЕРДЦЕ ВЛАДЫКИ

"Язык тонкого тела {см.} выражается через наполнение центра Колокола {см. Центры человека}, при этом нет нужды затрудняться произношением всех букв. Звук начальный уже достаточен, ибо остальное принимается сердцем... Именно сердце будет соединителем миров, и только оно может отвечать сердцу Владыки и всей Иерархии" [7.219].

7.219.

См. также Сердце Архата; Сердце вселенское; Сердце Высшее; Сердце единое; Сердце Иерарха; Сердце пламенное единое; Сердце совершенное.


СЕРДЦЕ ВСЕЛЕННОЙ / СЕРДЦЕ ВСЕЛЕНСКОЕ

то же, что Иерархия (Света) (см.) [7.431].

"...Нить сердца соединяется с Иерархией. Мозг не вспыхнет сознанием, если сердце засохло. Так мы химически сознаем, как организм делается частью великого Сердца Вселенной" [7.431].

7*431; 8.580; 8.586.

См. также Сердце Архата; Сердце Владыки; Сердце Высшее; Сердце единое; Сердце Иерарха; Сердце космоса; Сердце пламенное единое; Сердце совершенное.


СЕРДЦЕ ВСЕМИРНОЕ

толкование см. Вмещение вселенское.

8.007.


СЕРДЦЕ ВСЕОБЪЕМЛЮЩЕЕ

толкование см. Огонь беспредельный.

5.200.


СЕРДЦЕ ВЫСШЕЕ

"...Не будем прибегать к посредству механических приемов там, где весь смысл в будущем, в непосредственном приобщении к Иерархии {см. Иерархия Света}. Только сердце {см.}, ничем кроме любви непокрытое, связывает нас с Высшими Силами {см.}. Ткань любви есть самая священная ткань. Знает ли человек, когда он совершает свое лучшее деяние? Знает ли кто, какое слово его имело наибольшее влияние? Знает ли кто, которая мысль его достигла наивысших сфер? Никто не знает этого... Мысль достигает иногда, действительно, высших сфер, она, как капля росы, остается у Престола. Но самоценность такой мысли неизмерима земными мерами. Люди слишком часто минуют в пренебрежении те мысли, которые радуют сердца Высшие. Так будем посылать в пространство лучшие мысли" [10.154-10.155].

8.453; 10.155.

См. также Сердце Архата; Сердце Владыки; Сердце вселенское; Сердце единое; Сердце Иерарха; Сердце пламенное единое; Сердце совершенное.


СЕРДЦЕ ДОЗОРНОЕ

"Одно добролюбие {см.} без отвращения к злу не будет действенно. Отвращение к злу есть очень действенное качество, оно является пробным камнем против зла. Рассудок не поможет достаточно отличить зло. Найдутся множества рассуждений, в которых скроется ехидна. Но сердечное чувство отвращения к злу не ошибется. Нервные центры {см. Центры человека} затрепещут от прикосновения к темному началу {см.}. Этот сердечный знак нельзя не заметить и так слагается противление злу. Можно видеть, как ток сердца немедленно усиливает доспех излучения. Можно сказать такому воину – поистине ополчился ты, брат. Или, как один отшельник сравнивал себя с псом, почуявшим зверя: "Еще глаз не видит, ухо не слышит, но сердце уже чует и ополчается, ибо зло непереносимо для чистого сердца". Зло может украситься многими нарядами, но никакая личина не обманет сердце дозорное" [10.144]. "Крик сердца обычно понимают как отвлеченное понятие, но Ур.... слышала и ощущала звучание сердца в его великом напряжении... Самые опасные нападения тьмы разбиваются о такое напряжение энергии. Только не часто можно достигать таких поразительных устремлений. Сердце огненное знает, когда требуется призыв всей психической энергии {см. Энергия всеначальная}. От солнечного сплетения, от чаши сосредоточивается течение мощной силы. От такого разряда распадаются самые злые посылки. У Нас всегда радуются, видя такое дозорное сердце" [10.168].

10.144; 10.168.

См. также Доспех (в восьмом значении); Непротивление злу; Сердце дозорное.


СЕРДЦЕ ЕДИНОЕ

1. Толкование см. Эго Единое (во втором значении).

2. "К вопросу о человечестве как о сердце едином надо обращаться часто. Слишком много невежества и преград везде, где должно быть дружественное сотрудничество. Следует написать историю разделения человеческого сердца" [12.175].

3. То же, что сердце объединенное [11.178]; толкование см. Бремя веков.

5*171; 11.178; 12.175; 17*088.

См. также Единосущность; Сердце Архата; Сердце Владыки; Сердце вселенское; Сердце Высшее; Сердце Иерарха; Сердце пламенное единое; Сердце совершенное.


СЕРДЦЕ ЗАЖЖЕННОЕ

толкование см. Сердце нагнетенное.

9.082.


СЕРДЦЕ ЗАКОСТЕНЕЛОЕ

толкование см. Окаменелости.

13.037.

См. также Мертво-сердие; Молчащие сердцем; Сердце мертвое; Сердце окаменелое; Сердце тухлое; Сердце угольное; Сердце черное.


"СЕРДЦЕ ЗАЩЕМИЛО"

толкование см. Тоска сердечная.

8.051.


СЕРДЦЕ ЗНАЕТ...

толкование см. Проницательность.

14.836.


СЕРДЦЕ ИЕРАРХА

"Когда Мы {см. Учителя Великие} говорим о высшей терпимости, значит Иерархия {см.} может являть снисхождение, ибо сердце Иерарха всевмещающее, оно все чувствует, и знает все импульсы, намерения, и взвешивает все хорошее и дурное. Своим снисхождением Высший Дух спускается в сферу сознания ученика и своим снисхождением и терпимостью подымает ученика" [11.054].

11.054.

См. также Сердце Архата; Сердце Владыки; Сердце вселенское; Сердце Высшее; Сердце единое; Сердце пламенное единое; Сердце совершенное.


СЕРДЦЕ ЙОГА

"Йог проходит мимо кажущегося несчастья, ибо ему ясны причины и следствия случая... Йог усматривает истинные возможности там, где люди прошли спесиво. Не удивляйтесь, если сердце йога выберет самую жалкую собаку, если в ней он увидит задатки верности, и неожиданно позовет самого скромного мальчика как будущего сотрудника. Не успеют люди прозвать йога суровым и холодным, как он неожиданно совершает действие истинной любви и сострадания. Конечно, причины этого действия будут истолкованы окружающими превратно" [4.187].

4.187.

См. также Сердце Агни йога; Сиддхи.


СЕРДЦЕ КАМЕННОЕ

иное написание термина Сердце окаменевшее (см.).

3.178; 9.408; 14.299; 14*300.


СЕРДЦЕ КОСМОСА / СЕРДЦЕ КОСМИЧЕСКОЕ

1. "Космический Магнит {см.} есть Космическое Сердце..." [15.160; 15.220].

2. Толкование см. Творчество сердца.

5.018; 5.076; 5.085; 5.129; 5.195; 5.196; 6.469; 6.599; 7.003; 7.006; 7.107; 11.049; 11.171; 11.174; 11.299; 15.004; 15.107; 15*160; 15*220.

См. также Глаз мировой; Сердце вселенной; Сердце мира.


СЕРДЦЕ ЛЬВИНОЕ

1. "Опять перед нами ряд грозных событий. Опять напоминаю о Львином Сердце... Не удивляйтесь напряжению и особым волнам чередующимся. Нужно знать явление расстройства ритма. Там, где хорошо, не будем повторять, что держитесь за Меня как за единственную опору. Исполняйте Мои Указания точнейшим образом, главное точнее, ибо малые щели очень опасны. Нужно продержаться львиным сердцем. Не будем думать, что враги малы. Они велики, но не говорю для огорчения, но лишь чтобы утвердить Львиное Сердце" [9.169].

2. "Меня очень трогает Ваше почитание Е.П. Бл. {Блаватской Е.П.– см.}. Прекрасно, если Вы напишете статью об этом "Львином" сердце" [15.121].

9.169; 15.121.

См. также Лев; Лев пустыни.


СЕРДЦЕ МАЛЕНЬКОЕ

"Герой становится неприемлемым в жизни маленьких сердец. Как чужой, мог он стыдиться среди благомерия. Умейте быть там, где герои" [3.234].

3.234.


СЕРДЦЕ МАТЕРИ АГНИ ЙОГИ

толкование см. Сердце Мира.

6.364.

См. также Рерих Е.И.; Сердце Тары.


СЕРДЦЕ МАТЕРИ МИРА

1. Толкование см. Закон магнита (в третьем значении).

2. "Еще древние мистерии знали два выражения: одно – работать в волне Великой Природы, другое – работать с биением сердца Матери Мира. Изучавшие глубокие предметы должны были знать работу насыщенного ритма, ничто не должно было мешать им. Учитель Будда очень заботился, чтоб последователи знали о сменах ритма. Он советовал перед большими достижениями не покой, но работу насыщенного ритма, – запомните это. Среди задач будущей эволюции, после одиночной работы, надо перейти к организации более сложных организмов {сообществ, организаций}. Приходилось видеть примеры работы насыщенного ритма в отдельных личностях или в очень малых общинах, но толпа или собрание людей не умеют употребить полезность этого принципа" [2.3.6.9].

2.3.6.9; 7.018.


СЕРДЦЕ МЕРТВОЕ

"Из земных предметов любовь и творчество больше всего сочетаются с понятием Высшего Мира. При упоминании о Мире Высшем достойный человек будет радоваться. При рассуждении о Науке он будет сердечно восхищен. Если оба понятия вызовут лишь осуждение, это будет знаком мертвого сердца" [12.234].

12.234; 15.062.

См. также Мертво-сердие; Молчащие сердцем; Сердце закостенелое; Сердце окаменелое; Сердце тухлое; Сердце угольное; Сердце черное.


СЕРДЦЕ МИРА / СЕРДЦЕ МИРОВОЕ

1. "Сердце Мира являет всему Бытию свое утверждение. Каждый Мир, каждый атом имеет свое сердце; и мощь притяжения соответствует каждому назначению. Центр планеты {см.} может считаться тем отображением, исходящим от Сердца Мира. Каждый луч, устремленный от Сердца Мира, уже объединяет другие Миры. Так жизнь насыщается лучами, исходящими от Сердца Мира. И переплетаются эти огненные энергии, взаимно нагнетаясь в процессе творчества" [11.286].

2. "Агни йог соединяет космические токи {см.} с пламенем планеты. Ритм Махавана есть биение пульса пламени космического. Ритм Махавана передается только тому, кто чует биение Космоса. Да, да, да! Только мировое сердце может биться в ритм с Космосом. Только мировое сердце может биться ритмом Махавана. Истинно, мировое сердце и пламя устремленного духа утверждают лучшее наследие расам. Потому носитель огня чует все космические колебания. Потому сердце матери Агни Йоги так трепещет, потому руки Агни йога в поту" [6.364].

6*364; 11.281; 11.282; 11.283; 11*286; 11.287; 11.290.

См. также Биение космоса; Волна притяжения; Ритмы огня пространственного; Сердце Агни йога; Сердце Космоса; Совокупление огненное; Солнцеподобность сердца; Спираль; Шамбала; в Систематизированном перечне – раздел 1.10; 1.11.


СЕРДЦЕ НАГНЕТЕННОЕ

"Велика ответственность сердца зажженного. Оно по Иерархии {см.} передает ритмы и колебания. Потому следует всем окружающим не отягощать нагнетенное сердце" [9.082].

9.082.

См. также Сердце Мира (во втором значении).


СЕРДЦЕ НАПОЛНЕННОЕ

толкование см. Наполнение (сердца); Матерь Агни Йоги.

8.210.


СЕРДЦЕ НАПРЯЖЕННОЕ

толкование см. Сердце разума.

7.023.


СЕРДЦЕ НАШЕ

толкование см. Сердце (в шестом значении).

11.274.


СЕРДЦЕ ОБЩИНЫ

"Сердце... Перен. Важнейшая, центральная часть, средоточие чего-либо" [45]. "Утверждение сотрудничества не есть следствие формального опроса. Только действием и решимостью можно приблизиться к сердцу общины" [3.211].

3.211.

См. также в Систематизированном перечне фрагментов – раздел 5.5.


СЕРДЦЕ ОБЪЕДИНЕННОЕ

СЕРДЦЕ ОБЪЕДИНЕННОЕ / Сердце Единое

толкование см. Бремя веков.

11.130; 11.178; 11.187; 11.389.

См. также Аура сгармонизированная; Прообраз огненный; Сознание объединенное.


СЕРДЦЕ ОГНЕННОЕ

СЕРДЦЕ ОГНЕННОЕ / вместилище всевмещающее

толкование см. Огнесердие.

6.450; 7.200; 7.297; 7.305; 7.343; 7.444;
8.084; 8*183; 9.224; 9.519; 9.535; 9.537; 9.595; 10.016; 10.169; 10.178; 10.191; 10.277; 10.357; 10.359;
10.391; 10.399; 10.435; 10.469; 11.070; 11.156; 11.163; 11.174; 11.179; 11.187; 11.206; 11.208; 11.217;
11.220; 11.259; 11.261; 11.300; 11.305; 11.395; 11.507; 11.601; 12.516; 12.563; 13.007; 15.013; 15.045;
15.068; 15.106; 17.043.

См. также Пепел священный; Сердце Пламенное.


СЕРДЦЕ ОКАМЕНЕЛОЕ / СЕРДЦЕ ОКАМЕНЕВШЕЕ

СЕРДЦЕ ОКАМЕНЕЛОЕ / СЕРДЦЕ ОКАМЕНЕВШЕЕ / сердце каменное

"Сердце окаменевшее, не звучащее всеми фибрами своими на радость и страдания окружающих, не может принадлежать ученику, идущему по пути Света" [16.048]. "...Сколь велико число каменных сердец. Посмотрим, что подразумевал Мыслитель под эти суровым наименованием? Он не только думал о жестокости, сколько об оцепенении, когда ни горячее, ни холодное уже не доступно. Нельзя назвать такие сердца злыми, ибо они не знают ни добра, ни зла... Они многочисленны и составляют тот груз, который препятствует эволюции" [14.300].

12.044; 14.300; 16*048.

См. также Ваирага; Мертво-сердие; Молчащие сердцем; Сердце закостенелое; Сердце мертвое; Сердце тухлое; Сердце угольное; Сердце черное.


СЕРДЦЕ ОТКРЫТОЕ

"Когда трансмутация притягивает энергии к огненному творчеству, тогда устремленный импульс совершает космическое действие. Каждая энергия, призванная к творчеству, является сотрудником Космоса. Также дух, призванный к действию, утверждается, как космический сотрудник. Какое же действие основано на космическом сотрудничестве? Каждое устремленное действие вперед означает шаг в эволюцию. Явление забвения своего "я" утверждает примыкание к эволюции. Замкнутый круг сердца дает явление тяжкого построения. Открытый на все стороны "Серебряный Лотос" являет вмещение всех космических огней. Так в Космосе утверждается открытое сердце" [6.509].

6.509.


СЕРДЦЕ ОЧИЩЕННОЕ

СЕРДЦЕ ОЧИЩЕННОЕ / вершина / сосуд драгоценный

"Напрасно люди полагают, что Высший Дух становится нечувствительным к малым предательствам, наоборот, чувствительность возрастает с очищением сердца. Конечно, вместе с этим растет и мощь сердца, но чувствительность, конечно, не может миновать отравления злобою окружающей. Так путь очищения не может быть назван отупением. Нужно сознавать, насколько легче доступ к сердцу очищенному. Потому среди вопросов мистерий был один – умеешь ли не бояться боли? Сердце знает боль мира, но оно знает и лучи надземные. Не легко выявить эти лучи, но зато ученые могут ощущать особые космические лучи, собравшиеся около очищенного сердца. Недаром очищенное сердце зовется вершиною. Так можно для многих опытов пользоваться очищенным сердцем, конечно, при этом не следует разбивать такой драгоценный сосуд. Можно сказать, что карма разрушителей сердец очень тяжкая" [8.533].

8.383; 8.533.

См. также Луч надзвездный.


СЕРДЦЕ ПЛАМЕННОЕ

1. Толкование см. Сердце (в шестом значении).

2. "...Вступивший на путь светлого Служения никогда не одинок духовно. Научитесь во все минуты жизни помнить, что за вами неотступно следит Орлиный Глаз и Пламенное Сердце Позвавшего вас! Ведь лишь наша плотная оболочка и еще недостаточно обостренные чувства не позволяют нам ощутить осязательно это Присутствие" [15.061].

7.343; 7.354; 7.431; 8.109; 8.196; 8.198; 11.274; 11.478; 14.040; 15.047; 15*061; 16.038.

См. также Мужество сердца пылающего; Огнесердие; Сердце ведущее; Сердце огненное; Сердце пылающее.


СЕРДЦЕ ПЛАМЕННОЕ ЕДИНОЕ

"...Ученик должен осознать мощь распознавания и утверждения, что есть один закон, который правит всем Космосом, – Высшая Воля {см.}: по этой линии создается эволюция духа. Этот закон объединяет принадлежащие явленные величины. Устремление к исполнению Высшей Воли приводит к чуткости восприятия. Только этот путь дает соответственное решение осознания и исполнения Высшей Воли. Так и Мы {см. Учителя Великие} приносим Нашу творческую устремленность Высшей Воле; и так дуги сознаний объединяются в Едином Пламенном Сердце! Так творится великая космическая ступень!" [7.088].

7.088.

См. также Сердце Архата; Сердце Владыки; Сердце вселенское; Сердце Высшее; Сердце единое; Сердце Иерарха; Сердце совершенное.


СЕРДЦЕ ПРИРОДЫ

"Масло деодара {кедра} называли сердечным бальзамом. Действительно, некоторые вещества принадлежат к сердцу Природы, и благородство их несет очищение сердца. То же и в розе, и в мускусе, и в янтаре. Называю вещества различных состояний, чтобы очертить размеры сердца Природы" [8.388].

8.387; 8.388.

См. также Энергия всеначальная.


СЕРДЦЕ ПУСТОЕ

"...Дайте Учителю {см.} войти в сердце Ваше. Иначе без Учителя тесно будет в пустом сердце. И, как горох в бараньем пузыре, задребезжит злоба в пустом сердце. Наполните сердце Учителем так, чтобы врагу не протесниться" [15.030].

15*030.


СЕРДЦЕ ПЫЛАЮЩЕЕ

толкование см. Мужество сердца пылающего.

15.038.

См. также Огнесердие; Сердце ведущее; Сердце огненное; Сердце пламенное.


СЕРДЦЕ РАЗВИТОЕ

"...Под развитым сердцем нужно прежде всего понимать расширенное сознание {см.}. Именно сердце есть престол СОЗНАНИЯ, а не сентиментальности, этого суррогата доброты. Характерно, что все восточники, говоря о высших сокровенных думах, всегда полагают руку на сердце, ибо они помещают сознание в сердце..." [15.177].

15*177.


СЕРДЦЕ РАЗУМА

"Правильно слышали о властвовании. Истинно, иерарх пользуется властью для космического продвижения. Мы, братья человечества {см. Учителя Великие}, имеем эту мощь, идя с Космическим Магнитом {см.}. Утверждаю, истинно, что творим напряженным сердцем. Так явим понимание единению. Ведь космическое творчество творит, тоже напрягаясь сердцем Разума. Да, да, да! Этот закон есть утверждение Разума" [7.023].

7.023.


СЕРДЦЕ СИСТЕМЫ

"Солнце есть Сердце Системы, также сердце человека есть солнце организма. Много солнц-сердец, и Вселенная представляет систему сердец" [8.062].

8*062.


СЕРДЦЕ СЛАБОЕ

то же, что Одержимый (см.) [8.077].

8*077.


СЕРДЦЕ СЛИТОЕ

1. Толкование см. Бремя веков.

2. Толкование см. Сердце (в шестом значении).

5.114; 5.116; 5.208; 11.178; 11.274.


СЕРДЦЕ СОВЕРШЕННОЕ

1. Одно из почетных наименований Учителя (в первом значении) (см.) [15.007].

2. То же, что Разум Абсолютный [5.300]; толкование см. Разум Космический.

5*300; 5.301; 5.302; 6.675; 6.679; 15.002; 15*007; 15.088; 15*116; 17.014.

См. также Магнит Сердца Совершенного; Сердце Архата; Сердце Владыки; Сердце вселенское; Сердце Высшее; Сердце единое; Сердце Иерарха; Сердце пламенное единое; Эссенция устремленная.


СЕРДЦЕ СОЛНЦА

"Все клеточки не просто развитие, но сущая психодинамика Космоса. Человек и продолжение его есть также психодинамика, разлитая в Космосе... Смерть организма уявляется, как известного рода химическая реакция... Крылья существования в психожизни беспредельны и уносят проявленные огни к сердцу самого солнца" [5.064]. "Шамбалы Владыка живет и дышит в сердце солнца" [7.005].

5.064; 7.005.

См. также Продолжение человека.


СЕРДЦЕ СОЛНЦЕПОДОБНОЕ

толкование см. Карма солнцеподобная.

11*091; 11.171; 11.288; 11.325; 11.338; 11.388; 11.393; 11.422.

См. также Сердце Архата.


СЕРДЦЕ ТАРЫ

"Прямое соотношение существует между Агни йогом и явлением космических проявлений. Связь между явлениями так напряжена, что являет прямую линию. Также существует прямая связь между Агни йогом и мировыми событиями. Также отражается мировая мысль на появлении огней Тары. Когда синтез проявляет свою силу, то все космические события отражаются на организме, лучшем и вернейшем утвердителе космических и планетных проявлений. Если знать все огненные знаки на Земле, то срок жизни краток. Эманации Земли Урусвати свидетельствовала, содрогаясь от тягости атмосферы. Кора земная содрогается, и новая ступень готовится творчеством объединения... Потому сердце Тары несет в себе все жизненные токи и отражает все явления человеческие" [5.233].

5.233.

См. также Рерих Е.И.; Сердце Матери Агни йоги.


СЕРДЦЕ ТВЕРДИ

"Поучительно наблюдать, сколько {известных в древности} предметов забыто человечеством! К ним относится и радий {см.}, когда-то носивший название иное, его называли сердце тверди" [14.399].

14.399.


СЕРДЦЕ ТУХЛОЕ

"Чистые сердцем не подлежат заразе одержания {см.}, но тухлые сердца могут привлекать ужасных сущностей" [11.551].

11.551.

См. также Мертво-сердие; Молчащие сердцем; Сердце закостенелое; Сердце мертвое; Сердце окаменелое; Сердце угольное; Сердце черное.


СЕРДЦЕ УГОЛЬНОЕ

"Придут и будут уверять, что даже самое высшее Учение их не удовлетворяет. Они хотят еще чего-то. Спросите их, какую личную выгоду они желают. Не ошибетесь в вопросе. Неудовлетворения слишком часто от хотения личной выгоды... Самые ужасные предатели {см.} образуются именно из таких, не нашедших серебряников. Так ни Благодать {см.}, ни Аум {см.} не тронут, не просветят – угольное сердце останется черным и испепелится" [12.026].

12.026.

См. также Мертво-сердие; Молчащие сердцем; Сердце закостенелое; Сердце мертвое; Сердце окаменелое; Сердце тухлое; Сердце черное.


СЕРДЦЕ УМЕРШЕЕ

толкование см. Мертво-сердие.

9*104.


СЕРДЦЕ УСТРЕМЛЕННОЕ (к Мирам Высшим)

толкование см. Отрыв от земли (духом).

11.068.


СЕРДЦЕ УТОНЧЕННОЕ

толкование см. Явления надземные.

8.330.


СЕРДЦЕ ЧЕЛОВЕЧЕСТВА

"Считаю, можно направить детей от самых малых лет к познанию Высшего Мира {см.}... Такое проявление проснется в несравненно прекрасных формах. Народ стремится к красоте {см.} и торжественности {см.}, на таких основах можно рассказать о надземном Величии. Не следует отрывать от лучших накоплений страны – каждый народ имеет свое выражение. Превзойти ограничение можно лишь расширением сознания {см. Сознание расширенное}. Нужно знать, как осмотрительно можно при расширении сознания подойти к сердцу человечества. Уже стираются многие границы, но при таких новых путях требуется особое человеколюбие" [12.166].

8.313; 12.166; 12.204; 14.472.

См. также Сердце бедное.


СЕРДЦЕ ЧЕРНОЕ

"Черное Сердце всегда считалось символом великой опасности. Лишь самое непоколебимое мужество могло быть противопоставлено этому бедствию, но подобное мужество редко находилось. Когда темные полчища {см. Силы тьмы} нападают, следствия бывают различные. При повреждении сущности происходит одержание {см.}, но очищенный дух может подвергнуться не одержанию, но болезни. Вы читали, как Наш Брат, бывший уже на высокой степени, тем не менее, продолжительно болел от темных противодействий. Подобное следствие нужно иметь в виду, ибо битва велика. Конечно нужно уменьшить влияние темных стрел, но, тем не менее, нужна и личная осмотрительность. Ту же осмотрительность следует применить и в накоплении мужества, как лекарство от черного яда... Не принятие физических ядов, но духовный яд, как давно сказано, принимают во спасение Мира Агни Йоги. Не поймут это Великое Служение {см.} черные сердца. Для них физические яды гораздо сильнее духовного" [8.484-8.485].

8.484; 8.485; 12.026.

См. также Мертво-сердие; Молчащие сердцем; Сердце закостенелое; Сердце мертвое; Сердце окаменелое; Сердце тухлое; Сердце угольное.


СЕРДЦЕ ЧУТКОЕ

толкование см. Сердце Агни йога.

7.107; 7.431; 14.095.


СЕРДЦЕ ЭНЕРГИИ КОСМИЧЕСКОЙ

"Космос состоит из нескольких психопространственных явленных основ материи матрикс {см.}. Макрокосм и микрокосм {см.} имеют свои основы, правильнее сказать, свою одну основу атома космического. Энергия разобщающая и энергия соединяющая – одна и та же, но психодинамика связывает их материально. Вечный закон Беспредельности – дифференциация, взаимоиспытание и вечное собирание разъединенных атомов, несущих проявление начал. Космос начертан как великий строитель и сердце космической энергии. Гармонизирующая, творческая пространственная сила, находя принадлежащие частицы, подвергается великой психодинамике космической эволюции. Строитель Космос и его отражение микрокосм живут тем же законом. И живет в Космосе беспредельная гармонизация" [5.066].

5.066.


СЕРДЦЕ ЯВЛЕННОЕ

толкование см. Явленное.

17*034.


СЕРДЦЕ, НАПОЛНЕННОМ ЭФИРОМ

толкование см. Сердце Агни йога.

7.107.


СЕРДЦЕ, ЯВЛЕННОЕ ОГНЕМ ВЕЧНЫМ

то же, что сердце слитое [11.178]; толкование см. Бремя веков.

11.178.


СЕРДЦЕМ МОЛЧАЩИЕ

толкование см. Молчащие сердцем.

8*023.


СЕРЕБРО ЛУЧА

толкование см. Искра красная.

5.307.

См. также Луч серебряный; Образования световые.


СЕРЕДИНА ЗОЛОТАЯ

1. Толкование см. Равновесие (во втором значении).

2. "Между двумя Началами Света и Тьмы заградительная сеть сияет, как кольчуга. Поистине, эта черта есть граница Света и Тьмы! С другой стороны подойдем к золотой середине завета Будды" [4.371].

4*195; 4.371; 14.357; 15.111.

См. также Путь срединный.


СЕРЕНЬКИЕ

то же, что беленькие [16.001]; толкование см. Теплый.

7.284; 15.145; 16.001; 17.016.


СЕРИЯ ЦИКЛА ЖИЗНЕННОГО

толкование см. Круг (в девятом значении).

16.025.


СЕРОВ

"Серов Валентин Александрович (1865–1911), русский живописец и график... Передвижник, член "Мира искусства". Жизненной свежестью, богатством пленэрного колорита отличаются ранние произведения ("Девочка с персиками", 1887; "Девушка, освещенная солнцем", 1888). Портретам зрелого периода присущи отточенная выразительность и лаконизм, подчеркнутая острота характеристик... Отдельные поздние произведения близки к стилю «модерн»" [41].

17.082.


СЕРП ЛУННЫЙ

"В восточных легендах лунный серп и младенец на нем есть символ нарождающейся расы {см.}" [17.051].

17*051.


СЕРПЕНТ СОЛАРИС

встречающееся в некоторых изданиях книг Агни Йоги русская транскрипция латинского термина Serрent Solaris; толкование см. Кундалини.

4.399.


СЕРЫЙ / СЕРЫЕ

сокращенное написание термина Люди серые (см.) [2.2.7.7].

2.2.7.7.

См. также Дракон серый; Люди с лицами закрытыми; Люди серые; Накопления серые; Одежды серые; Осколки серые; Пар серый; Перчатки серые; Плащ серый; Покрывало серое; Приемник серый; Призрак серый; Рой серый; Сумерки серые; Сферы серые мира тонкого; Тени серые.


СЕСТРА БЕЛАЯ

"Рост дел подобен лилиям. У одного забора притаилась белая сестра. У ней нет подруг, но стебли уже несут появление новых" [2.2.3.15].

2.2.3.15.


СЕСТРА БЕСПРЕДЕЛЬНОСТИ

"...Люди испытываются именно на повседневности, которая будет сестрою Беспредельности" [13.471].

13*471.

См. также Подвиг.


СЕСТРА БРАТСТВА БЕЛОГО

то же, что Тара (см.) [15.174].

15*174.


СЕСТРА И.

см. И.

14.129.


СЕСТРА НАША

одно из почетных наименований Урусвати (см.) [14.001; 14.037].

14.001; 14.034; 14.037.


СЕСТРА О.

см. О.

3.202; 14.042; 14.066; 14.088; 14.229; 14.364.


СЕСТРА ОРИОЛА

см. Ориола.

14.042; 14.066; 14.364; 17.039.


СЕСТРА П.

см. П.

3.202.


СЕСТРА СИЕНСКАЯ / СЕСТРА ИЗ СИЕНЫ

одно из наименований Екатерины Сиенской (см.) [17.135].

14.344; 17.135.

См. также в Указателе дополнительных источников – Екатерина Сиенская.


СЕСТРА УРУСВАТИ

см. Урусвати.

14.713.


СЕСТРА Ю.

см. Ю.

3.202.


СЕСТРЫ

1. "Разве все работающие на внесение света знания, на поднятие нравственного уровня, культуры, не являются братьями и сестрами великого Братства Человечества? Истинно, Н.К. и я называем каждого свет несущего братом и сестрою по завету самого Христа. В Индии принято приветствовать каждого незнакомого встречного словом брат! Это так прекрасно!" [15.228].

2. "Конечно, Мы {см. Учителя Великие} всегда подразумеваем, говоря о Братьях {см.}, и Сестер. Ведь Начала {см.} утверждены, как равновесие в Космосе" [6.421].

3. Толкование см. Община сестер-подвижниц.

4. Сокращенное написание одного их следующих терминов, например: Сестры Горы Великой (см.) [8.453].

6*421; 8*453; 13.001; 13.005; 14.014; 14.037; 14.038; 14.067; 14.083; 14.108; 14.176; 14.222; 14.223; 14.344; 14.378; 14.425; 14.451; 15*228; 16.138; 17.100.


СЕСТРЫ ГОРЫ

сокращенное написание термина Сестры Горы Великой (см.) [8.453].

8*453.


СЕСТРЫ ГОРЫ ВЕЛИКОЙ

"Кто же примет на себя задачу разъяснить и твердить народам о сердце {см.}? Не законники, не врачи, не воины, не священники, но Сестры Великой Горы {Гора Великая – то же, что Шамбала (см.)} примут на себя торжественную обязанность возложить руку на болящее сердце, другою рукою указав на беспредельную Благодать {см.}. Кто же сумеет понять торжественность любви, соединяющей серебряную нить {см.} с твердыней Сердца Высшего? Потому так посылаем Сестер на подвиг сердца. Нельзя явить необъятность Высшего Сердца в понимании неявленного сознания. Но вы должны уже преуспевать в усвоении торжественности. У вас уже должна создаться заботливость не оскорбить торжественность чем-то мелким, несоизмеримым. С такою мерою пойдут на Служение Сестры Горы. Так они оградят сердца народные от мерзости и смрада, порожденного тьмою" [8.453].

8.453.


СЕСТРЫ ГОРЫ ЗОЛОТОЙ

"Женщина, носительница сокровенного знания, может стать зовущей силой, зажигая готовые души огненным словом. Суметь надо каждой дать по сознанию ее, и, не нарушая естественного и индивидуального роста, осторожными касаниями раздвинуть кругозор на основе Учения Жизни. Пусть каждая душа развивается в близком ей направлении и приносит дары по уровню своего сознания. Красота заключается в разнообразии, но сохранить нужно всем одну основу, основу устремления к Общему Благу {см.}. Ведь самое широкое сотрудничество начертано на Знамени Матери Мира. Потому явим великую терпимость. Сестры Золотой Горы, перед нами грозное, но прекрасное время, время подвигов, потому шлю вам призыв сердца: вооружимся пламенным устремлением, мужеством, и через все препятствия пронесем Знамя Матери Мира, Знамя Любви, Самопожертвования и Красоты, чтобы в час победы водрузить его на вершинах Мира" [15.021]. "Можно, поистине, приветствовать вашу страну, если в ней уже осуществляются "Сестры Золотой Горы", ибо указанные вами сестры милосердия, разве они не являются этими самоотверженными носительницами блага, смотрящими в будущее? Очень хорошо, что вы пребываете в тесном и сплоченном круге, который взаимно научится духовной дисциплине, действенному стремлению к подвигу и к радости, как к «особой мудрости»" [15.076].

15.021; 15.076.


СЕСТРЫ МАТЕРИ МИРА

одно из наименований Тар (см.) [17.102].

17*102.


СЕСТРЫ НАШИ

"Познание целесообразности есть признак сотрудничества с Нами {см. Учителя Великие}. Как иначе можно перейти к пониманию магнитов {см.}, разосланных по разным странам? Как иначе приблизиться к явлению намагничивания человеческого сознания, которое в молчании обращает к себе око целого народа? Так можно проследить, как посланные Наши сестры и братья привлекали и вращали вокруг себя сознание целых народов" [7.031]. "Полеты в дальние миры {см.} непременно требуют подвижности тонкого тела, которое в своем напряжении достигает огненности. Многими воплощениями и непрестанным устремлением достигается такая возможность... Наши Сестры особенно преуспевают в таких полетах... Урусвати может назвать имена Членов Братства, но не сделает это, ибо взвесит, соизмеримо ли такое оповещение. Уже семь Имен на устах мира, но где же польза от этого? Нужны дела, но не имена" [14.012-14.013].

7.031; 14.012; 17.135.

См. также Боли священные; Воспитание; Екатерина Сиенская; Тара; Тереза Испанка.


СЕСТРЫ ПО ОГНЮ

"Мы {см. Учителя Великие} действительно Братья и Сестры по огню. Потому, когда думаете о Нас, окружайте огнем Наши Облики. И Мы признаем вас по огненному зерну" [14.085].

14*085.


СЕСТРЫ СТАРШИЕ

СЕСТРЫ СТАРШИЕ / Братья и Сестры Старшие

одно из почетных наименований Учителей Великих (см.) [15.174].

2.2.3.7; 15*174.


СЕСТРЫ ТЬМЫ

"Истинно, малодушие и самообольщение – сестры тьмы!" [11.217].

11.217.


СЕТ / СЕТХ

иное написание имени Сиф (см.) [17.067].

17*067.


СЕТИ ЧЕРНЫЕ

"...Сейчас неслыханно развито колдовство, самая черная магия, и это почти повсеместно. Часто неплохие люди по неведению вовлекаются в эти черные сети. Потому Вел. Учителя {см.} так порицают всякую магию {см.}. Черные ложи очень деятельны, потому так важно, чтобы светлые силы без промедления объединились между собою в сознательном и активном противодействии темным силам зла" [15.091].

15.091.

См. также Сеть Князя Мира сего.


СЕТОВАНИЯ / СЕТОВАТЬ

"Сетовать... 1. Печалится, скорбеть, сожалеть... 2. Жаловаться, роптать на кого-либо, что-либо" [26].

2.3.3.4; 7.202; 8.260; 9.096; 9.112; 15.104.


СЕТЬ

1, 2, 3. "Сеть... 1. Приспособление для ловли птиц, рыб и т.п., состоящее из перекрещивающихся нитей, закрепленных на равных промежутках узлами...|| перен. О том, что лишает свободы, сковывает волю... || перен. Расставлять, расставить сети кому-либо; попадать, попасть в чьи-либо сети, поймать кого-либо в сети и т.п. О любовном {или ином} увлечении {Например: "Помысли, разум, и раскинь сети" [1.379]}... 2. Различного назначения приспособления из перекрещивающихся веревок, проволоки и т.п. ... 3. перен. О чем-либо, напоминающем по форме множество скрещенных, переплетенных линий, нитей. {Например: Сеть паутины. Сеть проводов. Сеть морщинок}" [45].

4. "Сеть... Совокупность каких-либо путей, каналов, линий связи и т.п., расположенных в различных направлениях на каком-либо пространстве" [26]. "...К станции большого напряжения примыкает сеть мелких станций, принимающих ее постоянные волны" [2.3.3.2].

5. "Сеть... перен. Совокупность расположенных где-либо и связанных единой системой учреждений, предприятий и т.п." [26].

6. Сокращенное написание одного их следующих терминов.

1.379; 2.3.3.2; 4.262.


СЕТЬ ВОЗМОЖНОСТЕЙ

"Не одно, не два, а множество сердец {см.} к вам направлено. И сеть возможностей плетется искусными руками, только не рвите сети... До кончика мозга погрузиться должны в сознание Моих {см. Майтрейя} возможностей" [2.1.8.9].

2.1.8.9.

См. также Учителя Великие.


СЕТЬ ДЕЙСТВИЯ КОСМИЧЕСКАЯ

толкование см. Сеть событий.

5.207.


СЕТЬ ЗАГРАДИТЕЛЬНАЯ

СЕТЬ ЗАГРАДИТЕЛЬНАЯ / сеть защитная / сеть оградительная

1. "Сеть заградительная должна окружать тело. Очень важно, чтоб аура {см.} кончалась сетью искр жизнеспособных. Потому даже лиловые и синие ауры должны иметь рубиновые искры в окружности {по наружной поверхности}. Явление только удаленных от земли тонов делает обладателя слишком чувствительным к проявлениям земли... Сеть регулируется обычным сознанием и приказом воли. На первый взгляд прыгающие искры лишь напоминают о движении аппарата, но они являются стражами, готовыми отразить врага" [2.2.5.20]. "Заградительная сеть образуется из тончайших энергий. Все центры {см. Центры человека} принимают участие в формировании этого мощного щита. Для полного круга необходимо, чтобы все духовные центры нагнетали свои энергии. Из центров духа нужно особенно нагнетать сердце {см.}, ибо оно в своей мощи может трансмутировать мышление. Правильное мышление даст устойчивость, которая является первым условием. Устойчивость изгонит двойственность, страх и сомнение. Заградительная сеть может охранить человека, сделав его неуязвимым. Но щит его может лишь тогда утвердиться, когда все тонкие энергии сгармонизированы. Опыт Агни Йоги дает, именно, этот щит, но необходимо самое бережное отношение к центрам. Заградительная сеть должна постоянно насыщаться энергиями изнутри, как огненная, вечно восходящая спираль. Духовные центры должны питать эту мощь. Заградительная сеть переходит с духом в Мир Тонкий {см.}. Сотканная из тончайших энергий, она может ассимилироваться с Миром Огненным {см.}; в ней можно отразить лишь высшие устремления. Люди, живущие низшими центрами, не имеют явления заградительной сети. Одержимые {см.} не имеют этого щита" [11.112]. "Темные силы в своем желании нарушить светлое начинание войдут в храм с формулами Учения на устах и, усыпив этим недоверие, начнут соблазнять безумцев возможностью ускоренного развития психической энергии {см. Энергия всеначальная}. Конечно, для достижения своего злобного умысла им необходимо нарушить заградительную сеть ауры. Эта гнусная цель достигается ими различными предписаниями и приемами, рассчитанными на ослабление организма своих жертв, ведь темные проникают через брешь в заградительной сети. Вот почему в Учении так много говорится о заградительной сети, о держании ауры в чистоте, чтобы темный не мог проникнуть. И лучшая мера для этого – полная преданность одному Учителю" [15.108]. "...Как прекрасно излучение чувства доверия {к Великим Учителям – см.}. Из скал доверия слагается гора верности, которая пребудет украшением Вселенной... Качество доверия сложит многие преуспеяния. Но пусть это благословенное качество не ждет каких-то необычных случаев для своего проявления. Каждодневная жизнь дает лучшие возможности явить это отличное качество. Так куется прочная связь с Нами. В одно мгновение можно озариться прекрасным пурпуром излучения доверия. Какая мощная заградительная сеть получается!... Так пусть скала доверия и гора верности стоят прочно" [17.152].

2. Толкование см. Принцип Иерархический Высший.

2.2.5.20; 4.371; 5.051; 6.755; 7*105; 7.139; 7.309; 7.458; 8.559; 9.520; 9.558; 9.658; 10.092; 10.437; 11*112; 11.113; 11.114; 11.159; 11.179; 11.219; 11.220; 11*223; 11.273; 14.123; 14*430; 14.619; 14.687; 15.016; 15.108; 15.127; 17.152.

См. также Вера; Нападение темное; Образования световые; Посылки космические; Разрушители темные; Сердце (в шестом значении); Сеть отражающая; Сеть охранительная; Стена заградительная; Страхования; Сфера (в четвертом значении); Удар обратный.


СЕТЬ ЗАГРАДИТЕЛЬНАЯ АУРЫ

толкование см. Сеть заградительная.

9.595; 15*108; 16.016; 16.059.

См. также Аура.


СЕТЬ ЗАГРАДИТЕЛЬНАЯ ПУРПУРА

"...Нужно осознать другое качество архата {см.}. Нужно уметь проходить некоторые периоды жизни незаметно для посторонних глаз. Стрелы чрезмерного внимания уничтожают заградительную сеть пурпура. Этот опыт можно будет скоро показать на экране" [4.130].

4.130.

См. также Аура (во втором значении); Граница заградительная пурпуровая; Образования световые; Пурпур; Сеть заградительная.


СЕТЬ ЗАЩИТНАЯ

то же, что Сеть заградительная (см.) [11.176].

3.076; 8.475; 9.628; 9.650; 11.176; 13.332; 14.879; 15.145; 15*238; 16.189; 16.247; 17.016; 17.107; 17.123; 17.151.

См. также Удар обратный.


СЕТЬ ЗЕРЕН (ПСИХОЗЕРЕН)

"Психодинамика {см.} духа направляет психозерна {см.}. Сеть собранных зерен определяет течение, назначенное Космическим Магнитом {см.}. В зарождении каждого сознания лежит это психическое зерно. Сеть, обобщающая сознания, утверждает направление тех стремлений, которые ведут к эволюции... Сознание человечества утверждается психозернами" [5.279].

5*279.


СЕТЬ ЗОВОВ (ЛУЧШИХ)

толкование см. Магнит сердца.

8.112.


СЕТЬ КНЯЗЯ МИРА / СЕТЬ КНЯЗЯ МИРА СЕГО

СЕТЬ КНЯЗЯ МИРА / СЕТЬ КНЯЗЯ МИРА СЕГО / сеть тьмы

"Грозен Армагеддон {см.}, ведь силы тьмы {см.} борются за самое существование свое; отчаяние делает их столь сплоченными и упорными в достижении цели своей. Князь Мира сего {см. Сатана} имеет много талантливых, сознательных и бессознательных пособников, и наивно думать, что они не умеют действовать тонко. Они очень изысканны и изобретательны и действуют по сознанию своих жертв. Но все они лишены теплоты сердца. Так переплетается на Земле тьма со Светом. Сеть тьмы плетется искусными руками... Только сила преданности и устремления к служению Великой Иерархии Света {см.} может спасти от широко расставленных сетей Князя Мира сего. Напряжем все наши силы, чтобы чистотою мышления создать непроницаемую броню. Удары темных по нашей ауре неизбежны, но при сильной защитной сети эти удары легко отражаются, не причиняя вреда" [15.145].

15.145; 17.016.

См. также Сети черные.


СЕТЬ МАГНИТОВ

толкование см. Магнит (во втором значении).

2.3.2.7.


СЕТЬ МАТЕРИИ ЛЮЦИДЫ

"Когда заложено основание расы, то собирание утверждается на лучших принципах. Космический Магнит {см.} устремляет зерно {см.}, и вокруг него развивается мощная монада {см.}. Каждое зерно имеет свой цикл, который развивается общим принципом. Когда первенствующее начало элемента огненно, тогда и принцип новой расы будет строиться на огне. Астрология {см.}, древнейшая наука, знает расположение каждой расы и народов. Когда нарождается новая раса, тогда основное начало руководит всеми проявлениями эволюции. Потому как можно определить вычисление народов по астрологии, так же можно предопределить характер нарождающейся расы. Все оттенки настолько тонки, что только высшее познание может сочетать эти сети материи люциды" [5.214].

5.214.


СЕТЬ МИРА (СВЕТЛАЯ)

толкование см. Магнит сердца.

3.074; 8.112.


СЕТЬ НАЗНАЧЕННАЯ

толкование см. Сеть событий.

5*207.


СЕТЬ ОГРАДИТЕЛЬНАЯ

иное написание термина Сеть заградительная (см.).

7.458.


СЕТЬ ОТРАЖАЮЩАЯ

"Идущий с братьями человечества {см. Учителя Великие} не может погрузиться во мглу неизвестности. Идущий с братьями человечества напрягается силою Космического Магнита {см.}... Идущий с братьями человечества напрягается мужеством духа. Идущий с братьями человечества несет в своем духе меч неуязвимый и в своей ауре – отражающую сеть... Сколько вражеских стрел рука Моя {см. Майтрейя} сломила! Так вечная неустанная борьба напрягает импульс жизни. Так битва идет, и уходящие силы напрягаются устремлением к уничтожению" [6.587].

6.587.

См. также Сеть заградительная.


СЕТЬ ОТРИЦАНИЙ

"Человеческие накопления {см.} создают сеть, окружающую человечество явлением отрицаний. Как плат непроницаемый лежит утвержденная явленная сеть отрицаний. В эту сеть вонзаются стрелы тождественных сфер... Свет {см.} поглощает тьму {см.}, и сеть, окружающая планету, может разредиться током лучей {см.}. Удар луча по темному плату есть ритм Космоса. Этим ритмом слагаются ступени эволюции" [6.545].

6.545.


СЕТЬ ОХРАНИТЕЛЬНАЯ / СЕТЬ ОХРАННАЯ

1. Толкование см. Вехи путеводные человечества.

2. "...Мысль творит вещество и привлекает из пространства помогающие силы. Мы {см. Учителя Великие} говорили о сопротивлении злу, мощным помощником будет мысль, четкая, ясная, дисциплинированная. Много противоядий создает такая мысль. Даже в физическом смысле мысль может создать охранительную сеть. Так называемый иммунитет есть следствие мысли. Но если усилить мысль памятью {памятованием} о Нас, то мощь ее увеличится" [14.291].

14.291; 14.952.

См. также Сеть заградительная.


СЕТЬ ПЕЧАЛИ

"«...Сила проистекает из радости {см.}. Мы {см. Учителя Великие} давно говорили, что радость есть особая мудрость. Истинно так, ибо радость нужно замечать, нужно распознать и осознать. Унылые люди затемняются бедами и горестями. В этом мрачном покрове они не могут увидеть радость. Через сеть печали люди слепнут и теряют силы. Не могут они помочь себе. Не допускают Нашу помощь, ибо уныние и раздражение являются непроходимыми». Точно никто никогда не сказал людям о вреде уныния. Унылых людей называют обездоленными. Вдумайтесь в последнее слово. Кто же лишил этих людей присущей им доли? Прежде всего они сами лишили себя возможностей... Недовольство, злоба, раздражение пресекли пути к радости. Темные помыслы лишили их источника сил. Самость помешала распознать радость. Самость шептала, что радость лишь в личной выгоде, таким образом, самая плодоносная радость скрывалась за безобразными кучами уныния. Слепцы уныния – самые жалкие двуногие" [14.231; 17.101].

14.231; 17*101.


СЕТЬ ПЛАНЕТЫ

толкование см. Палориа.

8.150.

См. также Нагнетение пространства; Сеть предохранительная планеты.


СЕТЬ ПРЕДОХРАНИТЕЛЬНАЯ

Последим, как трудятся черные... Они не возмутятся на ничтожного человека... Ничтожество ничтожно и в предательстве. Именно, предательство есть главное основание подкопов черных. Для предательства нужно что-то знать. Это относительное знание, неукрепленное преданностью, можно находить на первых ступенях. Нужно знать, насколько осуждение, как огонь, действует на шаткую преданность. Печально наблюдать, какими незаметными уклонениями ученик начинает поселять в себе равнодушие, находя красноречивые оправдания. Как лезвие ножа, утеривает сердце предохранительную сеть, без этих ножен лезвие колет самого несущего. Но подобные шпоры не ведут к подвигу, но приносят лишь раздражение... И если серебряная нить {см.} может оборваться, то лезвие закостенения уже бесповоротно обострилось. Необходимо наблюдать этих шатающихся, ибо велика зараза от них. Сами они часто должны окунуться в черную массу, но хуление, ими расточаемое, ранит многих невинных" [7.311; 15.038].

7.311; 15.038.

См. также Сеть заградительная.


СЕТЬ ПРЕДОХРАНИТЕЛЬНАЯ ПЛАНЕТЫ

"Необходимо принять как единое направление к Сердцу тому, где не будет отказа {см. Учителя Великие}. Нужно прочистить канал сердца {см.}. Не будет ли оно предохранительною сетью планеты, как серебряные нити {см.} судеб? Не нужно думать о сердце, как о клубке низшей материи, – иначе чем прикоснемся к высшему миру {см.}? Нужно приучить себя к мысли о победе, иначе сколько поражений является лишь следствием безразличия..." [7.446].

7.446.


СЕТЬ ПСИХОЗЕРЕН

толкование см. Сеть зерен.

5*279.


СЕТЬ СВЕТА

толкование см. Образования световые.

3.026.


СЕТЬ СОБЫТИЙ

"Сеть событий обуславливается Космическим Магнитом {см.}. Именно, сеть, ибо творческая сила отзывается на всех волнах течения событий. Потому сеть, захватывая в свое течение элементы, неутверждающие сгармонизирование с Космическим Магнитом, приносит космической сети действия явления несовершенства. Эти привходящие силы так часто нарушают проявление течения устремления. Сеть событий может разложить свою цепь на элементы различного сочетания. Одно привходящее обстоятельство может токи настолько изменить, что по закону Космического Магнита будут приобщены силы, которые направлены к созданию других русл. Также и с человеческими действиями. Между сетью событий, назначенных человеком, и сетью событий, назначенных Космическим Магнитом, лежит та мрачная туча. Ту назначенную сеть человек уничтожает своим сознанием. Когда сознание устремляется к Космическому Магниту, тогда, истинно, устанавливается связь с Беспредельностью" [5.207].

5*207; 5.208.


СЕТЬ СОМЫ ПУРПУРНАЯ

толкование см. Сома.

15.124.


СЕТЬ ТЬМЫ

то же, что Сеть Князя Мира сего (см.) [15.145; 17.016].

15.145; 17.016.


СЕТЬ ФЛЮИДИЧЕСКАЯ

толкование см. Ткань Матери Мира.

10.309.


СЕТЬ ФОХАТИЧЕСКАЯ

толкование см. Сердце (в шестом значении).

11*273.


СЕТЬ ЦЕНТРОВ

"Когда центр легких {см. Центры человека} так мощно возгорается, тогда нужно применить все возможные предосторожности. Этот центр связан с Чашей и с центром затылка, потому такое напряжение во всем переплетании нервов. Гортань тоже захватывается сетью центров, потому нужно очень беречь центр от пожара" [6.392].

6.392.


СЕТЬ ЭНЕРГИИ ПСИХИЧЕСКОЙ

то же, что Ткань Матери Мира (см.) [10.309].

10*309.


СЕФИРА

то же, что Начало жизненное [15.235; 17.028]; толкование см. Матерь.

15.235; 17.028.


СЕЧЕНИЕ ЗОЛОТОЕ

толкование см. Закон пропорций.

В книгах Агни Йоги термин непосредственно не упоминается.


СЕЯТЕЛЬ

то же, что Сердце (в первом значении) (см.) [14.819].

"Уже в глубокой древности люди осознавали не только телесную, но и духовную мощь сердца. Самые сильные молитвы возносились из сердца... Сердце есть сеятель, а мозг есть пахарь и жнец. Никто не будет ждать урожая от незасеянного поля..." [14.919].

9.440; 14.819.

См. также Пахарь.


СЕЯТЕЛЬ ПСИХОЗЕРЕН

"...Дух напряженного Агни Йога есть сеятель... творческих психозерен. Так Наша Матерь Агни-Йоги {см. Рерих Е.И.} сеет творческие психозерна {см.}" [5.273].

5.273.


СЖИВАНИЕ СОЗНАНИЯ (С НОВЫМИ ПРИОБРЕТЕНИЯМИ)

толкование см. Сознание расширенное.

3.149.


СЖИГАТЕЛЬ ОТБРОСОВ

то же, что Огонь пространства (см.) [15.171].

15.171.

См. также Мусор.


СИБИРЬ

"Правильно изучать все циклы легенд Азии. Так можно дойти до древнейших Учений, связанных с Сибирью как самою неизвестною и исконною частью Материка" [9.097].

Перечень упоминаний см. в Указателе географических терминов.


СИГНАТУРА

толкование см. Наука сигнатур.

15.123.


СИДДХАРТХА / СИДДХАРТА / СИДДХАТТХА

"Сиддхартха (санскр.), Сиддхаттха (пали) – личное имя Будды {см. Будда Гаутама}; букв. перевод – "тот, чья цель достигнута" [38]. "...Будда, после своего воплощения как царевич Сиддхарта..." [15.219].

15*219.


СИДДХИ / СИДДХА

1. Апофеозы мысли – "«Сиддхи» – "атрибуты совершенства", или феноменальные способности и силы, приобретенные йогами через чистоту жизни" [15.133]. "Сиддхи – буквально, "качества совершенства"; феноменальные силы, приобретаемые йогами благодаря святости" [23]. "Побывал у нас и тибетский лама, основательно изучивший теоретически и отчасти практически некоторые системы для развития сиддхи. Также и он сожалел о падении знания и подтвердил о редчайших светлых исключениях среди ламства. В монастырях, прикрываясь светлым Учением, практикуется очень часто черная магия. Говорил и о том, что все системы насильственного развития сиддх очень часто приводят к плачевным результатам. Но если находится ученик, обладающий сильной волей и чистотою сердца, то достижения его бывают значительны" [16.238]. "Хождение по воде или сидение на воде, так же как и хождение по огню, являются чудесными свидетельствами мощи мысли. Вспомним, как достигается хотя бы сидение на воде. Конечно, необходимо очищение тела строго растительною пищею и возвышением духа, но нужно уметь плавать и лежать на воде, чтобы тем более отгородиться от змей сомнения. Затем йог выбирает неглубокое, спокойное водное место и делает как бы легкую деревянную подпорку, на которую садится так, чтобы вода достигала до пояса, потом он углубляется ритмом пранаямы и возвышается мыслью о Высшем Непроизносимом. Так можно провести несколько дней, отдыхая и снова приступая к духовному восхищению. Когда же мысль отрешится от земного тяготения, то тело человека теряет в весе, таким образом йог поднимается в воде, и деревянная подпорка уплывает. Но если мысль остается на той же высоте, то и положение тела остается на том же уровне. Можно заметить при этом световые эманации тела, которые, по древнему выражению, привязывают человека к небу. Фактором единым опыта будет качество мысли. Нельзя посадить нечестивца на воду, так же как и иммунитет против огня не будет достигнут без известного ритма и восхищения. Кто же возьмется решить, сколько времени требуется предварительной дисциплины тела и духа для выполнения таких апофеозов мысли? Нужно сказать, что степени терпения, упорства и решимости различаются безгранично и, кроме того, воздействия космических условий также весьма нужны... Около полнолуния условия более благоприятны" [9.456].

2. "Сиддха – святой и мудрец, который достиг почти божественных ступеней" [15.133].

3. "Люди легче признают научность низшей Хатха Йоги, но высшие знаки они даже не пытаются ввести в круг научных наблюдений. Но что же стоят механические сиддхи по сравнению с явлениями высшего сердца? Сиддхи тела не могут быть применяемы часто, между тем как сердечная деятельность протекает беспрерывно. Конечно нужно углублять внимание, чтобы наблюдать тончайшие явления сердца {см.}" [8.448]. "Даже то развитие низших сиддхи, которого они достигают путем упорных и ужасных механических упражнений {Хатха-Йоги} (западная литература не знает и половины этих ужасов), непрочно, и в следующих своих воплощениях все эти сиддхи могут быть утеряны. Ценны и прочны лишь те достижения, которые приходят естественно, ибо тогда они являются проявлением внутреннего духовного развития и никогда не могут быть утрачены; и при таком духовном развитии, можно достичь всеисчерпывающих явлений" [15.103].

8*099; 8.448; 8.545; 9.456; 15.103; 15*133; 15.163; 16.060; 16.230; 16.238.

См. также Башня Вавилонская; Беспредельность возможностей человека; Беспредельность области духа; Брахмавидья; Величие высшее {о телекинезе}; Вера-мысль; Ветви огненные; Внушение молчаливое; Восприятие мысли; Восприятие огненное; Гадание; Гипноз (гипнотизм, медиумизм); Глаз Брамы; Глаз Брахмы; Глаз внутренний; Глаз Дангмы; Глаз дурной; Глаз живой; Глаз мертвый; Глаза сердца; Глаз смертный; Глаз третий; Дальновидцы; Дальнозоркость; Дары высшие; Двойник мысли; Делимость духа; Дозор; Дыхание ментальное; Завоевание духа; Заговор воды; Закон волн звуковых; Законы грубоматериальные; Законы Мудрости; Земля; Знание Высшее; Зовы пространства; Зрение духовное; Зрение психическое; Иерархия; Изменение весомости; Йог высокий; Калиостро; Кейси Э.; Колдовство; Кольца восприятия; Круги зоркости; Левитация; Лжепророки; Лики перевоплощений; Личность демоническая; Лишение веса; Лозоискательство; Луч огненный синтетический; Магия; Магнетизация воды; Материализация; Материализация предметов; Материализм одухотворенный; Метеорит; Миры дальние; Наука о дыхании; Невидимое; Образования малые; Одоление воды; Одоление воздуха; Озарение; Оракул дельфийский; Очевидности огня; Очи духовные; Ощущения надземные; Пассы; Передача ощущений; Перенесение силы человеческой на расстоянии; Перенесение чувствительности; Перенос принципа жизненного; Пещь пламенная; Полеты; Потеря веса; Посылки мысли; Почта оккультная; Праведник; Превосходство духа; Предчувствие; Преображение человеческое новое; Преломление зрения; Провидцы; Пророк; Прохождение через огонь; Психоглаз; Сердце йога; Сидение на воде; Слух психический; Сознание внутреннее; Сознание расширенное; Сон вещий; Состояние сверхземное; Способности высшие; Творчество беспредельное; Телевизия; Телекинез; Телепатия; Тело тонкое материализованное; Тело тонкое освобожденное; Терафим; Токи мысли; Умножение веса; Утяжеление предметов; Феномен; Хождение по воде; Хождение по огню; Центр легких; Центры человека; Чувство тонкое; Чувствознание; Чудо; Язык животных; Язык птиц; Ясновидение; Ясновидение физическое; Яснознание; Яснообоняние; Яснослышание; в Указателе биологических терминов – Целение; Центры накоплений магнитных; Центры открытые; в Систематизированном перечне фрагментов – раздел 7.18.


СИДЕЛКА

"Сиделка... Лицо младшего медицинского персонала, ухаживающее за тяжелобольными" [26]. "Не только врачи, но и сиделки должны быть проверены в отношении качества психической энергии {см. Энергия всеначальная}. Не только вера во врача нужна, но и благотворность энергии" [14.536].

14.536.


СИДЕНИЕ НА ВОДЕ

толкование см. Сиддхи (во втором значении).

9*456.


СИЗИФ

"Сизиф, Сисиф, в древне-греческой мифологии сын повелителя ветров Эола, строитель и царь Коринфа, после смерти принужденный в Аиде вкатывать на гору тяжелый камень, который, едва достигнув вершины, каждый раз скатывается вниз. Отсюда выражение "сизифов труд", "сизифов камень", означающие тяжелую, бесконечную и безрезультатную работу и муки. Сохранились различные варианты мифов, дающие объяснение причин столь тяжелой кары, постигшей Сизифа (разглашение тайн богов и др.)" [18].

15.064.

См. также Закон эволюции.


СИКОФАНТ

"Сикофант (греч. sykophantes, от sykon – фига и phaino – доношу), в Древней Греции, по-видимому, первоначально лица, доносившие о запрещенном вывозе смоквы (фиги) из Аттики. Уже со 2-й пол. 5 в. до н.э. слово "сикофант" стало нарицательным и приобрело более широкий смысл: в Афинах и др. полисах Древней Греции сикофантами называли профессиональных доносчиков, клеветников и шантажистов, которые собирали сведения, компрометирующие влиятельных граждан, чтобы, возбудив против них судебный процесс, свести политические счеты, получить взятку или часть конфискованного имущества осужденных" [18].

14.190.


СИЛА

1. "Сила... Способность живых существ напряжением мышц производить физические движения, действия...|| Физическая возможность действовать, делать что-либо..." [26].

2. "Сила... Способность человека к духовной деятельности, к проявлению своих умственных или душевных свойств (воли, ума, характера и т.п.) {Например:} Душевные силы, сила характера... || Способность, возможность совершать, делать что-либо, требующее внутреннего напряжения {Например: "Мои друзья! Счастье – служить спасению людской души. Оставьте все предрассудки и, пользуясь силой, духовно помогайте людям. Устремите уродливое к прекрасному. Как дерево обновляет листву, так люди процветают на пути добра" [1.004]. "Можно представить себе, как прекрасно может быть сослужение множеств людей, когда сердца их устремляются в одном восхождении. Не скажем – невозможно или отвергнуто. У Силы можно заимствовать и от Света можно просветиться, только бы понять, в чем Свет и Сила" [9.590]}" [26].

3. "Сила... Способность производить какую-либо работу... {Например:} Центробежная сила. Сила тяжести" [26].

4. "Сила... Правовая действенность; правомочность. {Например:} Закон утратил силу..." [26].

5. "Сила... Могущество, власть, авторитет. {Например:} Сила коллектива... || Способность производить впечатление, убеждать. {Например:} Сила слова. Сила доказательств" [26].

6. "Сила... Разг. Самое существенное и главное; суть, сущность. {Например:} Не в годах сила..." [26].

7. "Сила... Степень проявления чего-либо, интенсивность, напряженность {Например:} Сила звука. Сила ветра..." [26].

8. "Сила... Источник какой-либо деятельности, могущества, влияния..." [26]. {Например:} "...Пока со Мною, пока без раздражения, пока без сомнения, неисчислимы потоки возможностей. Неизреченны силы, служащие вам" [2.1.9.3].

9. То же, что энергия психическая [16.016]; толкование см. Энергия всеначальная.

"Христос, очищая и исцеляя больных, всегда ощущал затрату силы. Помните, когда болящая женщина из толпы прикоснулась к краю Его одежды, Он сейчас же ощутил утечку силы Своей. При каждом исцелении, при каждом прикасании к нему, большой дух отдает часть своей силы. И как бы ни был велик запас психической энергии, он может временно истощиться, и вот эти минуты истощения полны опасностей, ибо заградительная сеть ауры, не получая излучений, идущих из запаса питающего наши центры, нарушается, и микробы заразы могут проникнуть в наиболее слабое место" [16.016].

10. Сокращенное написание одного их следующих терминов, например: Сила, украшающая Вселенную (см.) [5.156]; Силы Света [15.072].

1.004; 2.1.9.3; 5.156; 9.590; 14.028; 15.072; 15.107; 16.016.


СИЛА БЕСОВСКАЯ

"Вы знаете, насколько лукавы и изощрены служители тьмы {см. Силы тьмы}. Они готовы подползти под всякими шкурами, но остерегитесь волков в овечьих шкурах... Сатанисты прежде всего стараются обличить в сатанизме лиц, им неприятных. Не забудьте, что фарисеи клеветали на самого Христа-Господа, что производит чудеса бесовскою силою. Куда же дальше идти? И такие житейские примеры даны людям не для того только, чтобы в положенный день, год прочесть об этом, но для того, чтобы, внимательно выслушав, применить в своей жизни" [17.078].

17.078.


СИЛА БОЖЕСТВЕННАЯ

1. Толкование см. Общение Божественное.

2. "...Ни один человек не может простить или искупить грехи другого человека, но он может, именно, помочь ему, в известный период жизни, раскрыть его сердце навстречу призыва его Высшего Я {см.} и, тем самым, привести в действие спящие в нем божественные силы, и эти лучшие божественные силы, в свою очередь, окажут свое благотворное воздействие на ауру помогшего и, таким образом, он явится соучастником в добрых следствиях, порожденных действием божественных сил, которые были выявлены, как результат его помощи. Сотрудничество, всегда, везде и во всем" [15.243].

11.063; 14.488; 15.243; 16.002; 16.138.


СИЛА ВИШНУ

толкование см. Вишну.

15*150.


СИЛА ВОДЫ

толкование см. Стихии.

8*280.


СИЛА ВОЗДУХА

толкование см. Стихии.

8*280.


СИЛА ВСЕНАЧАЛЬНАЯ

то же, что энергия психическая [13.055; 14.642]; толкование см. Энергия всеначальная.

12.000; 12*533; 13*055; 14.015; 14.109; 14.506; 14*642.

См. также Агни.


СИЛА ВЫСШАЯ / СИЛЫ ВЫСШИЕ / СИЛЫ НАИВЫСШИЕ

СИЛА ВЫСШАЯ / СИЛЫ ВЫСШИЕ / СИЛЫ НАИВЫСШИЕ / Силы надземные / силы превышние

1. "Творчество Наше превосходит сознание человека. Каждая созидательная возможность напрягается Высшими Силами, потому Мы {см. Учителя Великие} сотрудничаем с Высшими Силами. Так Космический Магнит {см.} утверждает Нашу силу" [6.810].

2. "Во всех расах и веках существовал культ сердца. Даже дикарь, пожирая сердце живое, считал его силою высшею, тем своеобразно воздавая почитание сердцу" [8.454]. См. также Воля высшая.

2.2.2.4; 2.2.4.9; 4.656; 5*141; 5.176;
6*810; 6.896; 7.037; 7.072; 7.192; 7.233; 7.451; 8*454; 8.497; 8.524; 8.526; 9.421; 10.034; 10.048; 10.096;
10.154; 10.194; 11.015; 11.025; 11.049; 11.060; 11.070; 11.073; 11.091; 11.110; 11.119; 11.132; 11.147;
11.154; 11.211; 11.214; 11.260; 11.332; 11.358; 11.386; 11.513; 12.008; 12.058; 12.274; 12.288; 12.340;
12.413; 13*103; 13.209; 13.225; 13*417; 14.039; 14.176; 14.186; 14.218; 14.384; 14.389; 14.392; 14.515;
14.554; 14.783; 14.816; 14.838; 14.848; 14.854; 14.860; 14.867; 14.871; 14.919; 16.037; 16.060; 16.074;
16.101; 16.104; 16.208; 16.209; 16.265; 16.268; 17.011; 17.115; 17.150; 17.151.

См. также Весы кармические; Источник сокровенный; Касание Высшее; Сближение космическое; Силы Мира Высшего; Силы Надземные; Силы прекрасные; Сплетение обстоятельств; Строительство огненное; Творчество силы высшей.


СИЛА ДВИЖУЩАЯ ЦЕНТРАЛЬНАЯ

то же, что Сердце (см.) [7.448].

7.448.


СИЛА ДВОЙСТВЕННАЯ (В ОДНОМ ОБРАЗЕ)

толкование см. Слияние.

5.204; 7.134.


СИЛА ДИФФЕРЕНЦИАЦИИ

"Сущность жизненного принципа настолько сложна, что человечество должно призадуматься над законом Космического Магнита {см.}... Когда установим разумное соотношение между силою дифференциации и собиранием Магнитом, тогда можем установить ту связь, на которой держится Вселенная. Нужно понять, что каждый диссонанс являет в пространстве цепь разрушения. Явление каждого взрыва потрясает пространство, и те возможности, которые часто собраны вокруг духа, волнами взрыва относятся вновь. Настолько же противоположно действие гармонии" [5.157].

5.157.


СИЛА ДУХОВНАЯ

то же, что Учение [4.630]; см. в Указателе дополнительных источников.

4.630.


СИЛА ЕДИНАЯ

"Во Имя Вечного Движения {см. Душа интракосмическая}, во имя Единой Силы, Повторяю: Корни дерев укрепляются в земле, ваше знание укрепляется лишь во времени. Потому знайте срок, чтобы не схватить ранее положенного. И ранее схваченное, и запоздалое подобны в окончании и в смысле" [1.445].

1.445.


СИЛА ЖИВАЯ

то же, что энергия психическая [4.229]; толкование см. Энергия всеначальная.

4*229.


СИЛА ЖИВОТВОРНАЯ ОГНЯ

"В древних фармакопеях... поражает множество намеков о составах для приведения организма в трансцендентальное состояние. Вы чувствуете, что это не некромантия, не колдовство, но своеобразное искание своего будущего. Поэтому ясно, что наши дальние предки гораздо больше заботились и мыслили о будущем, нежели мы, современные ученые. Будущее у нас остается или в пределах пламени ада, или в области электрического явления. Мощная животворная сила Огня не осознана; светлые, лучезарные явления не осмыслены, и сама Иерархия Света остается или призраком или пугалом... Даже ученые содрогаются при вопросе – не желают ли они пройти через Огонь? Между тем, как много раз мы были выведены из трехмерного состояния! Когда мы мыслим, разве мы замечаем время или температуру? Мы совершенно не замечаем множество минут, которые сливаются в один миг или превращаются в вечность. Такие опыты происходят ежедневно..." [9.040].

9.040.


СИЛА ЖИВОТВОРНАЯ СЕРДЦА

толкование см. Творчество сердца.

6.468; 6*469.


СИЛА ЖИВОТВОРЯЩАЯ

"Космический Магнит {см.} соединяет полюсы начал {см.} для животворящей силы. Если полюсы не соответствуют притяжению Магнита, то получается поглощение энергии. Столько примеров, когда поглощение развивало поглощающую силу, которая разрушала ткани. Много разрушений и болезней порождалось от этого разновесия. Человечество творит свое достижение своим устремлением. Когда дух ищет выхода, не сознавая своего устремления, то, конечно, редко можно достичь тех высоких проявлений. Потому Мы {см. Учителя Великие} напитываем пространство зовом чистого огня. Красота бытия так мудра и прекрасна!" [5.225]. "Сила творчества человека равна лучам огня пространства, потому можно сказать, что животворящая сила человека измеряется своим излучением. Измерение устремленного духотворчества может положить утверждение тех весов, которые указывают на приобщение или разъединение с ходом эволюции" [5.234].

5.225; 5.234.


СИЛА ЖИЗНЕННАЯ / СИЛЫ ЖИЗНЕННЫЕ

1. То же, что энергия психическая [16.204]; толкование см. Энергия всеначальная.

2. "Седьмой принцип {человека} есть лишь вечная жизненная сила, разлитая во всем Космосе" [17.014].

3. То же, что Прана (см.) [16.204].

6.434; 6.879; 8.063; 9.437; 14.079; 14.132; 15.116; 15.163; 15.218; 15.224; 16.135; 16*204; 16.213; 17*014; 17.019.

См. также Воздержание; Закон устремления; Искушение; Лингам.


СИЛА ЗАЩИТНАЯ

"...Лицо, страдавшее недостатком речи, вдруг могло произнести прекрасное и вдохновенное обращение. Не могла этого достичь лишь единоличная воля, требовалось участие и другой энергии. Кто-то послал Свою Защитную Силу. Может быть, такая Сила навсегда исцелит недостаток? Может быть, нервная судорога уйдет навсегда, если сохранится та степень энтузиазма, которая наполняла произнесшего прекрасную речь... Удержать явленную гармонию уже будет достижением. Много можно привести примеров, когда ритм психической энергии возносил человека и помогал преодолевать все нервные спазмы. Много можно назвать случаев, когда люди под влиянием Высшей Энергии забывали навсегда о своих недостатках" [12.565].

12.565; 17.054.

См. также Броня света; Защитность.


СИЛА ИЕРАРХИИ

то же, что Мощь Иерархии (см.) [7.214].

7.214; 7.244.


СИЛА ЛАТЕНТНАЯ

толкование см. Лайа-центр.

16.025.


СИЛА ЛУЧА НАШЕГО

то же, что Учение [4.630]; см. Указатель дополнительных источников.

4*630.


СИЛА ЛЬЮЩАЯ

то же, что Учение [4.630]; см. Указатель дополнительных источников.

4*630.


СИЛА ЛЮБВИ (К ЧЕЛОВЕЧЕСТВУ)

толкование см. Сила, украшающая Вселенную.

5.156.


СИЛА МАГНИТА ТВОРЧЕСКОГО

"Перемещение народов шло под действием Космического Магнита {см.}, и теперь все передвижения идут под этим законом... Перемещение духа подлежит тому же закону. Ведь напряжение и воля духа приводят его к месту предназначенному. И выбор совершается не случайно, но по утвержденному влечению. Так дух привлекается на физическом плане тем явлением магнита... Перемещение, идущее сознательно, называется силою творческого магнита. И дух, проявляющий знание перемещения и его направления, ту силу Космического Магнита определяет" [5.163-5.164].

5*163; 5.164.


СИЛА МАГНИТНАЯ

толкование см. Дыхание космоса.

6*415.


СИЛА МАТЕРИ

сокращенное написание термина Сила Матери Мира (см.) [17.083].

1. "Касание Матери Мира следует понять как проявление всеначальной энергии. Энергия кундалини в Индии называется силою Матери" [16.222].

2. "В древности являли Силу Матери, представляющей силу энергии. Даже настойчиво требовали – Мать, помоги! Тем они вызывали напряжение энергии. Безразлично, будет ли обращение бурным или несломимо спокойным, требуется сознательный призыв" [14.275].

14*275; 16*222; 17*083; 17.109.


СИЛА МАТЕРИ МИРА

"Энергия кундалини {см.} называется индусами силою Матери Мира" [16.222; 16.224; 17.083].

16.222; 16.224; 17.083.


СИЛА МЕХАНИЧЕСКАЯ НЕПРОИЗВОЛЬНАЯ

"Теперь о градациях в определении Разума... То, что Махатмы называют "непреложным, неизменным принципом – законом" или "непроизвольной механической силой", есть тот принцип Жизни или Сознания (и, следовательно, основа Разума), который беспределен или вечен в своем абсолютизме. Космический Разум есть Иерархия Света {см.}" [15.160].

15.160.


СИЛА МЫСЛИ

"Только трус может подумать, что мертвенное тление лучше движения животворящего. Но часто можно встретить послушников страха... Они запасаются примерами из жизни подвижников {см.}, по их толкованию те вели простую жизнь, не задаваясь мудрствованием. Но они забывают, что мысль {см.} таких отшельников иногда имела космическую мощь. Кто же может измерить силу мысли?" [14.501]. "Истинно, только мощью мысли творится жизнь. И не те видимые голоса с подмостков творят будущее, и не те слышимые слова носятся в пространстве, но сила мысли сияет в космическом устремлении" [6.321].

4.622; 6.321; 14.099; 14.163; 14.180; 14.500; 14.501; 14.593; 14.910.


СИЛА НАДОГНЕННАЯ

толкование см. Аум (в пятом значении).

11*525.


СИЛА НАША

то же, что Мощь Иерархии (см.) [7.214].

"Утверждаю, Мы {см. Учителя Великие} посылаем Нашу Силу ко всему сущему. Таким образом, получается то органическое единение, на котором так часто настаиваем" [14.028].

7.214; 10.013; 14.028.


СИЛА НЕВЕСОМАЯ

"Нужно... напомнить о значении сердца {см.} как соединителя Миров. Огонь сердца разве не есть самый пространственный огонь {см.}? Можно... понять постоянное, приписываемое древним, общение с дальними мирами {см.}, магнетизм которых приносит силу невесомую. Но разве не чует сердце самые тончайшие вибрации?" [8.073].

8.073.


СИЛА НЕОТВЕРГАЕМАЯ

то же, что Учение [4.630]; см. Указатель дополнительных источников.

4*630.


СИЛА НЕОТЪЕМЛЕМАЯ

то же, что Учение [4.630]; см. Указатель дополнительных источников.

4*630.


СИЛА НЕРВНАЯ

то же, что энергия психическая [13.015, 16.178]; толкование см. Энергия всеначальная.

13*015; 14.424; 16*178.


СИЛА ОБОЮДООСТРАЯ

то же, что энергия психическая [16.183]; толкование см. Энергия всеначальная.

"...Не забывайте, что психическая энергия – сила обоюдоострая, и многие ярые темные силы обладают большим запасом этой энергии, но в ее низших проявлениях и свойствах, потому действия такой энергии ограничены низшими слоями и малою протяженностью по сравнению с энергией высшего качества" [16.183].

16*183.


СИЛА ОСНОВНАЯ

то же, что Принцип устремленности [5.243]; толкование см. Двигатель сущности.

5.243.


СИЛА ОТВАЖНАЯ

то же, что Учение [4.630]; см. Указатель дополнительных источников.

4*630.


СИЛА ПЛАНЕТНАЯ

толкование см. Сила световая.

5.164.


СИЛА ПОЗНАВАТЕЛЬНАЯ

то же, что энергия психическая [13.055]; толкование см. Энергия всеначальная.

13*055.


СИЛА ПРЕКРАСНАЯ

то же, что энергия прекрасная [13.417]; толкование см. Энергия всеначальная; Касание высшее.

13.417.


СИЛА ПРЕЧИСТАЯ

толкование см. Источник обновления.

4*406.


СИЛА ПРОСТРАНСТВЕННАЯ / СИЛЫ ПРОСТРАНСТВА

то же, что Энергия всеначальная (см.) [14.753].

6.413; 10.122; 14*753.


СИЛА ПРОТИВОДЕЙСТВУЮЩАЯ

1. Толкование см. Начала два.

2. Одно из наименований Сатаны (см.) [17.138].

16*254; 17*138.


СИЛА ПСИХИЧЕСКАЯ / СИЛЫ ПСИХИЧЕСКИЕ

то же, что энергия психическая [13.279]; толкование см. Энергия всеначальная.

2.2.8.9; 4*536; 7.366; 9.032; 10.468; 10.468; 13*279; 14.279; 14.347; 14.566; 14.796; 16.162; 16.178; 16.289; 17.111.

См. также Агни, Энергия неопознанная.


СИЛА ПСИХОРАБОЧАЯ

"Агни Йога является не только очередным расширением возможностей человечества, но она должна привести к сочетанию космические энергии, к сроку достигающие нашей планеты... Иначе распространится как бы ряд заболеваний, и внешнее лечение их поведет к самым пагубным следствиям. Как можно излечить от появления огней {см. Центры человека}? Их можно лишь направить, как полезную психорабочую силу. Как можно лечить боли в спине, если они связаны с пробуждением Кундалини {см.}? Знающий будет лишь приветствовать и способствовать натиранием мятой. Можно ли прекратить жжение Третьего Глаза {см.}, если он начал работать?" [4.220].

4.220.


СИЛА РАДУЖНАЯ (ЧЕЛОВЕКА)

толкование см. Фотоплазма.

2.3.6.15.


СИЛА РАЗУМА

"Переустройство мира напрягает все устремленные вихри. Каждое переустройство вызывает удары космических ритмов. Ритм Колеса Жизни настолько мощен, что противодействие не может утвердиться. Вихрь космический напрягает все противодействия, но сила Разума поглощает силы, рожденные противодействием. Так нагромождения сметаются ритмом космических вихрей" [6.561].

6.561.

См. также Учителя Великие.


СИЛА СВЕТОВАЯ

"Космический Магнит {см.} направляет соотношение между силами тех тел, которые достигают высших миров {см.}. Соотношение между сферами творится магнетическим притяжением и устремляет силы к творчеству. Планетная сила может быть обоснована на тех устремлениях. Искры дальних миров {см.} ярко достигают Земли, и так ярко горят возможности изучения сверкания миров. Сношения с пространственными огнями дадут науку светоносную. Что может дать мощь дальних миров, невозможно себе представить! Психическая жизнь там утверждена как действие Космического Магнита. Явление психожизни ведь руководит всеми проявлениями жизни, и разделить тень от света невозможно. Если бы люди поняли ту световую силу, которая движет каждым действием, то очень бережно отнеслись бы к творческим источникам. Осознание тонких энергий {см.} как источника наших проявлений заставило бы человека предвидеть мощь света" [5.164].

5*164.


СИЛА СОЗДАТЕЛЯ

"Радость {см.} есть явление силы Создателя, освещающей тьму мира..." [1.240].

1.240.

См. также Абсолют; Бог.


СИЛА СОЗИДАНИЯ

толкование см. Причастие энергий.

6.366.


СИЛА СОЧЕТАЮЩАЯ

толкование см. Слияние.

5.204.


СИЛА СУЩЕСТВЕННАЯ

то же, что Учение [4.630]; см. Указатель дополнительных источников.

4*630.


СИЛА ТАЙНАЯ

"В древних магических книгах можно найти термин Illuminacio Regale, что значит Царственное Озарение {см.}... Символ помазания {см.} царей имеет то же самое основание. Решительно все знатоки Тайной Силы сходятся на утверждении высшей гармонии в проявлениях мощи Озарения... Поверх формул условных, застывших в коре предрассудков, имеются знания, как бы разлитые в воздухе. Поставь громоотвод и собери небесную стрелу" [2.2.3.20].

2.2.3.20.


СИЛА ТВОРЧЕСКАЯ

"Притяжение соответственных сил насыщается устремлением, которое объединяет силы. Утверждение всех смещений напрягается энергиями, которые подлежат закону соответствия. Потому каждая творческая сила требует этого закона. Строительство космическое зависит от этих соответствий, потому Мы {см. Учителя Великие} напрягаем все силы и утверждаем высшее" [7.080]. "Утверждение Учителя {см.} напрягает все творческие силы. Без Учителя не может быть звена в великой цепи творчества. Потому все силы Космоса, которые являют ход эволюции, могут утвердиться принципом Иерархии... Каждая сила имеет свои напряжения, которые вызывают творческие устремления источника космических огней, который собирает свет и распространяет огонь вокруг себя. Так, истинно, утверждается космический фокус, и жизнь должна слагаться вокруг фокуса. Так творчество беспредельно!" [7.209].

7.080; 7.209.


СИЛА ТРЕТЬЯ

"...Оккультно неправильно сказать, что "энергии превращаются одна в другую", вернее определить, – что качества энергии могут переходить при связующем элементе, стимула третьей силы или нового ингредиента, который переводит одно в другое явленное качество; так устанавливается взаимодействие пространственных энергий; именно, в пространстве все взаимодействует" [15.166].

15.166.


СИЛА УЧИТЕЛЯ

"Многие чудные вещи близятся. Можно понимать их по желанию и по сознанию, но еще легче понимать их через лик Учителя {см.}. Если можете представить в сознании своем лик Учителя до полнейшей отчетливости, то можете перенести свое сознание в Его сознание и как бы действовать Его силою... Можно иметь через это достижение большую пользу и себе, и ближайшим, и делам" [7.090].

7.090.


СИЛА ЭНЕРГИИ

толкование см. Сила Матери.

14.275.


СИЛА ЯВЛЕННАЯ ВЕРШИН НАШИХ

то же, что Учение [4.630]; см. Указатель дополнительных источников.

4*630.


СИЛА ЯРАЯ

толкование см. Сила обоюдоострая.

16*183.


СИЛА, УКРАШАЮЩАЯ ВСЕЛЕННУЮ

"Истинно сказанное Урусвати о силе любви к человечеству. Разве можно любить сад и презирать цветы? Разве можно преклоняться перед прекрасною силою и не являть уважения любви? Я уявляю, что сила, украшающая Нашу Вселенную, утверждается как Наша Матерь Мира {см.} – женское начало{см.}!" [5.156].

5.156.


СИЛА, УСТАНАВЛИВАЮЩАЯ РАВНОВЕСИЕ

то же, что Солнце Сердца [6.349]; толкование см. Магнит сердца.

6.349.


СИЛЛОГИЗМ

"Силлогизм... Умозаключение, в котором из двух данных суждений (посылок) получается третье (вывод)" [26]. "В чем будет заключаться утонченность и возвышенность мышления, обожженного на священном огне? Неужели в нагромождениях искусственной логики и в ужасающих силлогизмах? Конечно, мышление будет устремляться к оценке лучшего и прекрасного и к изысканию наибольшей полезности" [4.550].

4*550.


СИЛЫ БЕЛЕНЬКИЕ

толкование см. Теплые.

15.145; 16.001.


СИЛЫ БЕЛЫЕ

то же, что свет (в восьмом значении) [6.649]; толкование см. Иерархия Света.

6.649; 8*466; 15.145; 16.001; 17.016.

См. также Цепь Сил Белых.


СИЛЫ БЕСПРЕДЕЛЬНОСТИ / СИЛЫ БЕСПРЕДЕЛЬНЫЕ

"Сила творчества отвечает призыву духа, и размер сознания соответствует окружающей среде, созданной самим духом. Закон реакции самый прямолинейный. Космическая энергия, как идущий творческий импульс, даст там заключительную жизнь, где проявлено устремление. Если бы человек осознал великое взаимовлечение, то он направлял бы чаще свою энергию навстречу космическому творчеству. Ведь зов утвержден как великий магнит... Дух обращающегося зовет космическую силу и пробуждает ее. Дух, зовущий Беспредельность на помощь человечеству, становится помощником эволюции. Дух, не знающий зова, не применит явленных сил Беспредельности" [5.055]. "Ум человеческий понимает земные столкновения, но не может он, глядя в голубое небо, представить, что там бушуют мощные силы и вихри. Только овладев чувствами земными, может человек помыслить о невидимых мирах. Нужно привыкать к таким мыслям. Только они сделают человека сознательным участником сил беспредельных. Помыслите о своем постоянном предстоянии перед ликом Беспредельности {см.}. Самые высшие слова не выражают Всевышнее. И лишь краткие мгновения сердце {см.} может затрепетать восторгом познания" [14.161].

5.014; 5.055; 14.161; 16.271; 17*104.


СИЛЫ БЛАГИЕ

то же, что свет (во восьмом значении) [1.277]; толкование см. Иерархия Света.

1.277; 15.177; 17.097; 17.110.


СИЛЫ ВЕДУЩИЕ

"...Не должно быть расхождения с Ведущими Силами. Можно мыслить на различных наречиях, можно носить разные одежды, но не может быть отступления от Основ. Также подумайте о Наших Башнях {см. Учителя Великие}. Неразумно будет не сотрудничать в очищении психической энергии" [14.414].

14.414; 17.049.


СИЛЫ ВЕЛИКИЕ / СИЛЫ ВЕЛИЧАЙШИЕ

"Битва Армагеддона {см.} не может быть только победоносным шествием, ибо в нее вовлечены Силы Великие как с той, так и с другой стороны. Победа Светлых Сил {см.} непреложна. Они идут с Космическим Магнитом {см.}, который ведет и привлекает в действие силы величайшие, против которых, конечно, не могут устоять силы темные" [15.073].

11.593; 15.073.


СИЛЫ ВНУТРЕННИЕ ЧЕЛОВЕКА

"Ярое нарастание мрака заставляет спешить со снимками излучений {см. Аура; Образования световые}... Иногда можно заметить, что дурная мысль ослаблена внешним влиянием, но добрая мысль также может быть чем-то затемнена. Такие явления лишь подтверждают воздействие Надземного Мира. Урок такого воздействия может быть утвержден не только нравоучителем, но и биологом... Мы {см. Учителя Великие} повторяем, что наука приближается к верному пути познания внутренних сил человека, но в сущности мало сделано в этом направлении, даже Надземный Мир {см.} остается пугалом... Мыслитель советовал ученикам наблюдать за самим собою, так можно приступить к возвышению восприятий" [14.913].

14.913.


СИЛЫ ВРАЖЕСКИЕ / СИЛЫ ВРАЖДЕБНЫЕ

одно из наименований темных [14.059]; толкование см. Силы тьмы.

11.417; 14*059; 14.086.


СИЛЫ ГРУБЫЕ

толкование см. Силы тьмы.

15.145.


СИЛЫ ДОБРЫЕ

то же, что Силы Светлые [14.434]; толкование см. Иерархия Света.

9.418; 14.434.


СИЛЫ ДУХА / СИЛА ДУХА

"Силы духа и есть те токи духа, по которым различные энергии доходят... Силы духа дают мощь действия чувствознанию {см.}. Токи духа есть связь с Высшими Силами {см.}. Когда мощные энергии насыщают существо, то является развитие всех высших центров {см. Центры человека}" [11.119]. "...Пребывание в тонком мире {см.} имеет великое значение для питания и усиления и претворения накопленных энергий в духовные силы" [15.169].

7.038; 10.160; 11*119; 11.373; 14.191; 14.215; 14.403; 15.120; 15*169; 15.177; 16.162; 17.133; 17.152.

См. также Токи духа.


СИЛЫ ЗЕМНЫЕ

толкование см. Круг завершения.

9.268; 11.350; 15.160.


СИЛЫ ЗЛЫЕ / СИЛЫ ЗЛА

СИЛЫ ЗЛЫЕ / СИЛЫ ЗЛА / иерархия зла

то же, что темные [9.518]; толкование см. Силы тьмы.

8.553; 9*517; 9.518; 11.309; 11.456; 14.342; 14.434; 15.156; 16.001; 16.023; 16.120; 16.183.


СИЛЫ КОСМОСА / СИЛЫ КОСМИЧЕСКИЕ

то же, что Силы Света [17.161].

4.400; 4.428; 4.649; 5.006; 5.006; 5.009;
5.014; 5.015; 5.022; 5.032; 5.037-5.039; 5.041; 5.046; 5.047; 5.055; 5.079; 5.155; 5.175; 5.176; 5.181;
5.205; 5.257; 6.356; 6.397; 6.413; 6.603; 6.650; 6.652; 6.656; 6.699; 6.740; 6.744; 6.747; 6.771; 6.835;
6.857; 6.868; 7.009; 7.011; 7.015; 7.111; 7.161; 7.205; 7.209; 7.333; 7.349; 10.016; 11.016; 11.062; 11.070;
11.075; 11.148; 11.163; 11.306; 12.478; 15.013; 15.108; 15.212; 16.025; 16.176; 16.181; 16.249; 17.013;
17.045; 17.118; 17*161; 17.163.


СИЛЫ МАТЕРИИ

"Община-сотрудничество может неслыханно ускорить эволюцию планеты и дать новые возможности сообщения с силами материи. Не надо думать, что община и завоевание материи находятся в разных плоскостях. Одно русло, одно знамя – Майтрейя {см.}, Матерь {см. Матерь Мира}, Материя!" [3.072].

3.072.


СИЛЫ МИРА ВЫСШЕГО

СИЛЫ МИРА ВЫСШЕГО / Мощь светлая

толкование см. Касание Мира Тонкого.

8.285; 11.064; 12.106.

См. также Мощь светлая; Силы высшие.


СИЛЫ МРАЧНЫЕ

"...Нельзя рассечь неразрывное. Это нужно твердить, когда речь идет о земном и Надземном. По какому-то непонятному упорству люди рассекают два понятия, связанные в сущности... Можно догадаться, каким мрачным силам нужно такое разъединение" [14.646].

14.646.

См. также Силы тьмы.


СИЛЫ НАДЗЕМНЫЕ

то же, что Силы Высшие [13.103].

11.350; 12.124; 13.103; 14.445; 14.520; 14.849; 14.897; 15.160; 15.167; 16.094.

См. также Силы Высшие.


СИЛЫ НЕБЕСНЫЕ

"В Мире Тонком {см.} идут события, которые помогут выявлениям на Земле. Особенно напряжены слои, близкие к Земле. Целые воинства собираются для событий. Целые народы ополчаются против сил разрушения. Мир Надземный не оставит планету без помощи. Так и Матерь Мира, и Иерархия Блага, и Наместники Огненные собирают свои станы. Истинно, великое время, решающее земную участь; Силы Небесные насыщают пространство" [11.089].

1.384; 1.439; 3.053; 10.434; 11.059; 11*089; 11.276; 11.362; 16.006; 16.037; 17.029; 17.041; 17.081; 17.091.

См. также Меч духа.


СИЛЫ НЕВИДИМЫЕ / СИЛЫ НЕЗРИМЫЕ

1. "Существует различие между активностью Агни йога и применяемой {обычным} человеком. Невидим огонь в активности Агни йога и необъясним уму человеческому, признающему только видимость. Так великий огонь Космоса назывался в различные времена разными наименованиями. Когда дух проявит волю для проникновения в таинство космического слияния, тогда он воспримет силы космических энергий. Ясной становится ему невидимая сила, и проводом Космического Магнита {см.} он может ощущать красоту явленную. Когда люди утвердятся в том, что главные космические силы творят невидимо, тогда они устремятся к ощущению магнита. Вселенная так слагается огнем невидимо, и часто следствие тоже невидимо. Конечно, это явление бывает при высших токах. Если бы люди задумались над истиной, что видимо им только следствие, но сам процесс невидим, тогда они нашли бы понимание невидимости. Запомним, что каждая сфера {см.} имеет свои видимости и невидимости" [5.175]. "...Невидимые силы сильнее видимых..." [4.277].

2. "Если бы можно было взглянуть на ту жизненную лабораторию, которая устанавливает все творческие комбинации, то люди явили бы понимание тем законам, которые невидимо орудуют Вселенною. Потому мир невидимый не отклоняйте от жизни, потому в духотворчестве нужно понимать невидимую силу как главный импульс. Так в беспредельной устремленности беспрестанно создаются невидимые энергии" [5.298].

4.277; 5.175; 5.298; 6.851; 7.349; 14.235; 14.376.

См. также Касание Мира Тонкого.


СИЛЫ НЕЗЕМНЫЕ

толкование см. Насыщенность атмосферы.

14.427.


СИЛЫ НИЗШИЕ / СИЛЫ НИЗКИЕ

1. "Истинно сказано, что первое явление приходит в громе и последнее в молчании. Нельзя усвоить голос молчания без явления грома, настолько он труден и утомителен больше грома. Но сущее {самое главное} – в молчании, и после грома неминуемо приходим к тишине... Может ли материя матрикс {см.} не звучать и не сиять? Психическая энергия {см. Энергия всеначальная} есть качество духа, также как воля есть качество психической энергии. Дух есть огонь. Огонь есть основа. Тонкие энергии не приняты в обиход. Чем дальше, тем грубее применяет человечество завоевания низших сил. Можно среди жизни очистить остроту понимания тонких энергий, ибо в них будущее" [4.380].

2. Толкование см. Силы тьмы.

4.380; 15.146.


СИЛЫ ОГНЯ / СИЛЫ ОГНЕННЫЕ

толкование см. Стихии.

5.038; 5.254; 8.265; 8*280; 9.332; 9.503; 10.222; 10.446; 11.100; 11.148; 11.153; 11.614; 14.030; 14.516; 17.038.

См. также Предвидение; Сила животворная Огня.


СИЛЫ ОПЫТА МНОГОВЕКОВОГО

"Сражение духовное {см. Армагеддон} являет прилив крови к конечностям. Агни Йог с "чашею" огненною не остается позади... Не на физическом плане сражение, не малые земные силы состязаются, но силы многовекового опыта собрались решать судьбу свою. Как неожиданные {дождевые} пузыри набухают земные отражения битвы" [8.084].

8.084.


СИЛЫ ОТРИЦАТЕЛЬНЫЕ (МИРА ТОНКОГО)

"...Не всегда могут состояться феноменальные действия. Кроме космических причин и вторжения отрицательных сил из тонкого мира, могут быть воздействия так называемого неверия" [14.177; 16.265].

14.177; 16.265.

См. также Влияние темное; Одержание; Слои низшие Мира Тонкого.


СИЛЫ ОЧИСТИТЕЛЬНЫЕ

то же, что Огни очистительные (см.) [6.404].

6.404.


СИЛЫ ПОДЗЕМНЫЕ

то же, что Огонь подземный (см.) [сопоставление 4.341 и 7.145].

7.145.

См. также Недра земли; Подземное.


СИЛЫ ПОСЫЛАЕМЫЕ / СИЛЫ ПОСЛАННЫЕ

толкование см. Посылка энергии (в третьем значении).

5.133.


СИЛЫ ПРЕВЫШНИЕ

одно из наименований Сил Высших (см.) [10.048].

10.048.


СИЛЫ ПРЕКРАСНЫЕ

"...Недопустимо стремиться прилагать тончайшие энергии для личных целей. Пусть Высшая Сила сообщает нам внутреннюю мощь, но нельзя применять насильственно прекрасную энергию для выгоды и корысти. Дайте лишь вход Силе прекрасной, и многое приложится" [13.417].

13*417.


СИЛЫ ПРИВХОДЯЩИЕ

толкование см. Сеть событий.

5.207.


СИЛЫ ПРИРОДЫ

"...Человек должен не только признавать тонкие энергии {см.}, но должен и содействовать им. Разве человек должен быть каким-то гигантом, чтобы помышлять о таком сотрудничестве? В стройной машине каждая частица ее незаменима. Пусть чаще человек представляет себя частицею Вселенной. Он может, поистине, присоединить свои энергии к великому Мирозданию. Мысль человека есть лучшая энергия, которую он может неисчерпаемо источать в своды Вселенной... Именно энергия, сознательно устремленная, может служить, как истинная Йога, связью с Высшим Миром {см.}... Мыслитель говорил: «Каждый из нас, отходя ко сну, пусть пошлет прекрасную мысль, привет Силам Природы»" [14.627].

14.627.


СИЛЫ ПРОСТРАНСТВЕННЫЕ / СИЛА ПРОСТРАНСТВА

"Бессмысленна... Вселенная при отделении незримого мира {см. Мир Тонкий} от видимого. Если мы мним, что путь наш есть случайность, а за нею пустота, то бедно наше воображение!.. Понятие действительности нужно расширить. Все живет, и все порождает. Пространство несет ваши порождения. Применим всю творческую силу пространства!.. Вообразите неотрицающим глазом все пространство, излучающее огонь. Вообразите пространство, содержащее прану {см.} и акашу {см.}. Не творец и не великий создатель, но Беспредельность! В приближении Сатиа Юги {см.} эти пространственные силы будут применяться" [5.016]. "Сила пространства пронизывает все существа. Единство явлений сказывается во всем. Цепи пространства заключают в себе все выражения жизни. Свойство одного царства {см.} устанавливает свойство другого, и только теневая сторона – одного. Проявление света пространственного предусматривает все развитие элементов, и огрубелая материя предусматривает свои ступени. Потому скажем: "Свойство каждого проявления зависит от другого, и качество каждого проявления отвечает предпосланному устремлению". Ведь развитие должно заставить людей проникнуться пониманием ответственности" [5.187].

5.016; 5.063; 5.079; 5.158; 5.187; 6.623; 13.149.

См. также Создатель великий.


СИЛЫ ПРОТИВНЫЕ

то же, что враги (в четвертом значении) [6.895]; толкование см. Силы тьмы.

6.585; 6.895.


СИЛЫ ПСИХИЧЕСКИЕ НИЗШИЕ

"На мировой книжный рынок выброшены сейчас тысячи руководств, указывающих легкие способы, как механическим путем развить в себе скрытые низшие психические силы. Истинно, эти невежественные и безответственные писатели работают на стороне темных сил {см.}, которые ничего так не желают, как открыть некоторые центры {см. Центры человека} у людей и тем получить доступ к ним, и через них приобщиться к земной жизни для проведения своих темных планов. Ведь им так хочется удержать вокруг Земли атмосферу, отравленную низшими эманациями, необходимую для их существования" [16.006].

16.006; 17.029.

См. также Одержание.


СИЛЫ ПСИХОМАГНИТНЫЕ

"Когда утверждается равновесие земной коры притяжением подземных огней к фокусу {см.}, тогда нужно не забыть те психомагнитные силы, которые равновесие устанавливают в надземных сферах. Какие же источники проявляются как психомагнитные силы? Три источника являются этими силами: Пространственный Огонь, лучи светил и духовный магнит. Потому можно сказать, что течение духовного магнита выявляется, как творчество Адепта {см.} и Агни-йога. Пространственный Огонь утверждает каждую энергию. Светила {см.} утверждают космический источник огня. Прошу верить творческим силам Агни-йога. Если бы видели работу духа {см.} и сердца {см.}, то видели бы, истинно, творчество магнита. Когда сознание удерживает процесс, являющийся ментальным, тогда стирается граница между физическим и астральным" [6.362].

6*362.


СИЛЫ РАЗУМНЫЕ

толкование см. Разум.

Повсеместно, например: 17.060.


СИЛЫ РУКОВОДЯЩИЕ

"Мы должны привыкать к мыслям о бесконечном разнообразии творений и о медлительности эволюции на ее первых ступенях. Лишь с зарождением разума эволюция вступает в ускоренный процесс развития, и этот разум при гармонии с Руководящими Силами может вознести планету до великого расцвета, и он же, в противном случае, способствует ее скорейшему распадению или гибели. Итак, следует всегда помнить, во-первых, все многообразие эволюции в Беспредельности и, во-вторых, основную схему. Именно, низшие сущности проходят через низшие царства планеты, чтобы приспособиться к ее условиям и развить низшие оболочки. Но когда достигнуто завершение в наиболее высоком животном типе и наступает возможность так называемой человеческой, разумной эволюции, то Строители, или Иерархия Духов высших эволюций с других миров {см. Учителя Великие}, жертвуют своим естеством для облачения монад в человеческую оболочку и даже сами в разные периоды воплощаются в эти оболочки. Человеческая эволюция протекает на трех планах: физическом, психическом и духовном" [16.289]. "Изъять руководящие силы – значит отрезать серебряную нить и выключить себя из цепи Иерархии" [7.275].

7.275; 16.289; 17.111.


СИЛЫ СВЕРХЪЕСТЕСТВЕННЫЕ

"...Взглянем за пределы человеческого сознания и знания, найдем маленькую крупицу космического понимания. Как прекрасен обширный горизонт! Как мощна мысль, проникающая пространство! Как общение с Беспредельностью уявляет новые пути! Ищите эти сокровища, в них заложен залог вашего продвижения... Когда научимся ощущать провод из Беспредельности, тогда люди вместо молитвы будут приказывать элементам. Не бог за нас трудиться будет, но трудом и психической энергией себе поможем. Почему в мире существует обычай поклонения космическим силам в минуты нужды? Почему тогда влечение к Беспредельности? Почему тогда признание так называемых сверхъестественных сил? Советую произносить имя Матери Мира {см.} не как символ, но как мощь дающую" [5.009].

5.009.

См. также Начало ядовитое; Сверхъестественное; Сиддхи; Чудо.


СИЛЫ СВЕТА / СИЛЫ СВЕТЛЫЕ / СИЛЫ СВЕТЛЫХ

СИЛЫ СВЕТА / СИЛЫ СВЕТЛЫЕ / СИЛЫ СВЕТЛЫХ / Воинство Света / Воинство светлое / Легион Света / Легион Светлый / Силы добрые / Силы Космические / Твердыня добра

то же, что Иерархия Небесная [17.134]; толкование см. Иерархия Света.

6.562; 6.867; 6.869; 6.872; 6.877; 7.096;
7. 309; 7.310; 7.320; 9.340; 9.517; 9.623; 10.007; 10.013; 11.016; 11.051; 11.052; 11.082; 11.087; 11.163;
11.167; 11.176; 11.196; 11.202; 11.267; 11.278; 11.311; 11.313; 11.373; 11.376; 11.378; 11.390; 11.396;
11.411; 12.065; 14.259; 14.384; 14.434; 15.036; 15.068; 15.072; 15*073; 15.081; 15.089; 15.091; 15.101;
15.106; 15.108; 15.142; 15.147; 15.154; 15.167; 15.174; 15.182; 15.220; 15.233; 15.234; 15.237; 15.238;
16.004; 16.028; 16.042; 16.044; 16.061; 16.064; 16.073; 16.080; 16.094; 16.103; 16.120; 16.127; 16.159;
16.176; 16.186; 16.208; 16.237; 16.247; 16.250; 16.263; 16.271; 16.278; 17.005; 17.011; 17.013; 17.033;
17.041; 17.046; 17.070; 17.073; 17.075; 17.091-17.094; 17.102; 17.115; 17.117; 17.123; 17.127; 17*134;
17.138; 17.143; 17.144; 17.150; 17.156-17.158; 17.161.


СИЛЫ СЕРДЦА

то же, что Энергия сердца (см.) [8.556].

8.556; 17.090.


СИЛЫ СОКРОВЕННЫЕ ЧЕЛОВЕКА

"Психология должна изучать сокровенные силы человека. Она не только будет прислушиваться к древним философам, но пойдет свободным научным путем. Но даже сравнительное изучение религий будет отделом психологии, ибо все верования имеют в основании познание Надземного Мира {см.}" [14.728].

14.728.


СИЛЫ СТЕПЕНЕЙ МАЛЫХ

толкование см. Силы тьмы.

15.145.


СИЛЫ СТРАШНЫЕ

"Меньше всего отвечают мне статьи о практическом оккультизме без указаний на необходимость достижения высокого очищения сердца, прежде чем прикасаться к страшным силам. Очень уж не люблю я всю эту механику, ни к чему кроме разрушения не приводящую" [15.165].

15.165.

См. также Магия; Указателе дополнительных источников – Хатха йога.


СИЛЫ ТОНЧАЙШИЕ

то же, что энергия тончайшая [16.203]; толкование см. Энергия тонкая.

14.458; 16.203.


СИЛЫ ТЬМЫ / СИЛЫ ТЕМНЫЕ / СИЛЫ ТЕМНЫХ / СИЛЫ ТЕМНЕЙШИЕ

СИЛЫ ТЬМЫ / СИЛЫ ТЕМНЫЕ / СИЛЫ ТЕМНЫХ / СИЛЫ ТЕМНЕЙШИЕ / антитеза Света / безумные / Братство Черное / братья Тьмы / гидра тьмы / зло / иерархия зла / иерархия темных / иерархия тьмы / исчадие Ада / исчадие темное / легион темных / ложа темная / ложа черная / масса черная / начало злобное / начало, противоположное Свету / оппозиция {Силам Света} / полчища мрака / полчища темные / полчища тьмы / противники темные / рать темная / свора темная / силы враждебные / силы вражеские / силы зла / силы злые / силы противные / силы черные / стан Тьмы / сыны тьмы / тьма / убийцы духа / уничтожители аморальные, черные

"...Труднее всего воспринимается людьми закон Иерархии {см.}. И, в то же время, именно, те, которые больше всего вопят против этого космического закона, тут же слепо подчиняются любой иерархии, начиная от стандартных условий, обычаев, моды, и даже кончают принятием иерархии зла во всем ее скрытом многообразии. Ведь иерархия зла гораздо ближе к земным сферам, и многочисленные последователи ее, обитатели низших слоев тонкого мира {см.}, наслаждаются, внушая людям мерзейшие мысли и толкая их на самые братоубийственные разъединения и действия. В дни Армагеддона {см.} силы зла очень усилились, потому так важно осознать Иерархию Света и всем сердцем устремиться по этому Пути. Конечно, как всегда было и будет, именно сама тьма пожрет тьму. Но сколько погибнет при этом и теплых {см.}, которые могли бы быть спасены, если вовремя осознали бы опасность" [16.286]. "Что же касается и до отрицания существования черной ложи, то можно ответить им словами одного европейского философа – "победа дьявола в том, что ему удалось убедить людей, что он не существует". Черная ложа существует, и она очень мощна, ибо действует массами, и лучшие их служители вербуются из слабых умов, среди теплых и шатающихся. Темные во всем стараются подражать Белой Ложе и под личиною Света всеми силами стараются проникать в очаги духовности для внесения смуты и разложения. Вот почему так важно приобрести качество распознавания {см.} и сдержанности" [16.159].

"Многие наивные люди полагают, что темные силы действуют лишь злом, развратом и преступлениями. Как заблуждаются они! Так действуют лишь грубые и силы малых степеней. Гораздо опаснее те, кто приходят под личиною Света. И прельщенные несчастные, не обладая истинным распознаванием огней сердца, как мотыльки летят на испепеляющий их черный огонь. Невежество, отсутствие чувствознания толкают их в объятия тьмы и лишают надолго, если не навсегда, благотворного воздействия и притяжения лучей великой Твердыни Света. Грозен Армагеддон {см.}, ведь силы тьмы борются за самое существование свое; отчаяние делает их столь сплоченными и упорными в достижении цели своей. Князь Мира сего имеет много талантливых, сознательных и бессознательных пособников, и наивно думать, что они не умеют действовать тонко. Они очень изысканы и изобретательны и действуют по сознанию своих жертв... Напряжем все силы наши, чтобы чистотою мышления создать непроницаемую броню... Аура, насыщенная преданностью Иерархии, может противостоять всем нападениям темных" [15.145].

"...Братья Тьмы появились одновременно с Братьями Света. То есть с момента появления в человеке зачатка рассудка и сознательной, т.е. свободной воли {см.}. При проблеске распознавания появляется первое понятие добра и зла, и уже сознательная воля направляет человека в ту или иную сторону. Но вполне организованный стан братьев Тьмы получил свое начало уже в четвертой расе, в Атлантиде. Их великий бой с Сынами Мудрости, или Света, окончился победою Последних и гибелью Атлантиды. Во главе Сынов Света стоит Архангел Михаил {см.} и противником Его в стане Тьмы явился Сатана (все еще называемый Люцифером, хотя он давно утратил право на это имя), бывший однажды в числе великих Кумар, одаривших светом разума еще лишенных его жалких землян" [16.001].

"Зла нет как такового, а есть лишь отсутствие добра... Чтобы понять вышеприведенное утверждение о зле, нужно вполне освоиться с Восточной Мыслью и понять ее первоосновы – именно, существование Единой (Абсолютной), Трансцендентальной Реальности, ее двойственный аспект и обусловленность Вселенной, и иллюзорность или ОТНОСИТЕЛЬНОСТЬ всего Проявленного... Не может быть зла, как такового, в высшем аспекте совершенного Бытия. Несовершенство или ОТНОСИТЕЛЬНОСТЬ может быть постигаема лишь в вечном движении сил при существовании понятия Единой ВЕЧНОЙ РЕАЛЬНОСТИ... Лишь в нашем сознании все проявления принимают ту или иную окраску, то или иное качество. Сколько сознаний, столько и ступеней познания, столько и качеств проявлений. Но спустимся к ближайшим нам планам. Несомненно, в мире человеческом зло существует, и оно зародилось с первым проблеском сознания. Несовершенство сознания, при свободной воле, породило все виды зла. И понятие жертвы синхронично с первым проявлением зла. Также правильно, что есть жертвы сознательные, и жертвы бессознательные" [16.203].

"Существует заблуждение, что темные являются антитезою Света и потому неизбежны – это ошибочно. Тьма, антитеза Света, не что иное, как непроявленный Хаос... Темные свели одоление необузданных стихий к эгоизму повстанцев и начали вызывать Хаос, вместо претворения его в рабочую силу. Преступление это велико... Битва с темными лишь судорога, затрудняющая движение. Тьма Хаоса представляет средство для мысленного творчества, но поединок с иерархией темных есть лишь пропущенный срок {потеря времени}, так нужный для созидания. Но мало того, темные постоянно вызывают мощные стихии, не зная, конечно, управления ими" [7.168].

"...Темная аморальность покоится на дисциплине страха. Нужно видеть, насколько жестока эта дисциплина! Когда мы очень бережно принимаем во внимание закон Кармы и ценим индивидуальность, то на той стороне – дисгармония и разрушение, и основы поддерживаются тиранией. Конечно, на низших ступенях страх является надежным средством. Так темный устрашитель появляется, как суровый кредитор. Но нужно иметь в виду сплоченность темных, аморальных уничтожителей" [8.111]. "...Темные работают над малыми сроками, пытаясь осложнить большой" [3.024].

"Ведь все устрашения ничтожны. Даже встреча с сильными темными сущностями не опасна, если сохранена прочная связь с Иерархией {Света}" [8.222].

1.117; 1.222; 1.234; 2.2.6.21; 3.024;
3.054; 6.562; 6.576; 6.726; 6.740; 6.840; 6.859; 6.861; 6.867; 6.869; 7.142; 7.168; 7.242; 7.309; 7.310;
7.389; 8.062; 8.111; 8.117; 8.129; 8.182; 8.222; 8.423; 8.454; 8.494; 8.518; 9.057; 9.075; 9.083; 9.144;
9.287; 9.350; 9.418; 9.482; 9.520; 9.591; 9.620; 9.643; 9.650; 9.657; 9.658; 10.013; 10.064; 10.091; 10.116;
10.169; 10.172; 10.232; 10.242; 10.261; 10.285; 10.373; 10.453; 11.012; 11.130; 11.165; 11.167; 11.176;
11.212; 11.220; 11.258; 11.267; 11.280; 11.311; 11.313; 11.327; 11.410; 11.411; 12.006; 13.159; 13.176;
13.190; 14.011; 14.021; 14.026; 14.040; 14.045; 14.049; 14.078; 14.084; 14.122; 14.123; 14.161; 14.240;
14.259; 14.278; 14.288; 14.345; 14.346; 14.461; 14.499; 14.510; 14.562; 14.794; 15.007; 15.028; 15.069;
15.073; 15.080; 15.081; 15.097; 15.103; 15.106; 15.110; 15*145; 15.154; 15.155; 15.156; 15.159; 15.161;
15.167; 15.186; 15.195; 15.213; 15.219; 15.233; 16*001; 16.002; 16.006; 16.037; 16.042; 16.064; 16.076;
16.094; 16.094; 16.100; 16.102; 16.109; 16.129; 16.131; 16.145; 16.159; 16.161; 16.183; 16.195; 16.203;
16.210; 16.237; 16.252; 16.254; 16.263; 16.278; 16.294; 16.300; 17.011; 17.013; 17.016; 17.019; 17.024;
17.029; 17.030; 17.045; 17.046; 17.050; 17.052; 17.079; 17.087; 17.089; 17.112; 17.123; 17.134; 17.135;
17.138.

См. также Абхидхарма; Бессмертие во зле; Брат Тибетский; Влияние темное; Воздействие темное; Враги человечества; Врата открытые (для темных сил); Врата тьмы; Гнездо темное; Гость темный; Гость черный; Добро; Дух темный; Душа темная; Иерофанты зла; Животные; Закрытие света; Зло; Знамя черное; Иерархия зла; Искры вражеские; Ковер к Миру Огненному; Консонанс; Круги малые; Круг темных; Крылья тьмы (черные); Легион темный; Лжеисточники; Лики темные; Ложа темная; Людоед; Магия; Магнит сил темных; Магнит темный; Мера тьмы высшая; Мироуправление невидимое; Мощь тьмы; Мысль черная; Набухание тьмы; Нападение темное; Начала два; Огонь (в девятом значении); Одержание; Организация темная; Орудия тьмы бессознательные; Отравитель темный; Период огненный; План темный; Подъезд (парадный) темным; Полнота сознания; Пособник тьмы; Правительство темное невидимое; Привратник зла; Приспешник тьмы; Противники Братства; Противоядие (разлагающим действиям, флюидам тьмы...); Путь темный; Разрушитель темный; Рука темная; Рука черная; Рука худая; Сатана; Светотушители; Сердце черное; Сеть отрицаний; Силы мрачные; Силы психические низшие; Слои низшие Мира Тонкого; Слои сгущенные сфер земных; Служение темное; Служители темные; Снаряды темные; Снаряды черные; Собрание черное; Сознание темное; Стражи истины; Страхования; Стрелы темные; Судороги сил темных; Твари темные; Твердыня зла; Твердыня тьмы; Творчество семянное; Телеграф; Темнодушие; Темнота; Темный; Тенеты; Течение темное; Тьма; Тьма абсолютная; Умерший сердцем; Уничтожители аморальные; Формула заградительная; Чернота; Черные; Чудище подземное; Шептун; Эпоха темная; Яма темноты; в Систематизированном перечне фрагментов – разделы 1.13; 6.18; 6.19.


СИЛЫ ХАОСА

толкование см. Натиск хаоса.

8.337; 9.482; 14.342.

См. также Хаос.


СИЛЫ ЧЕЛОВЕКА НИЗШИЕ

"Пусть люди на исторических примерах поучаются, сколько самых блестящих действий поникло по причине сомнения, проявившегося в последний час. Не забудем, что низшие силы человека ненавидят всякое действие, тем более действие полезное будет всегда под ударом сил тьмы {см.}" [14.499].

14.499.


СИЛЫ ЧЕРНЫЕ

иное написание термина Силы тьмы (см.) [сопоставление 7.283 и 11.473].

6.409; 7.192; 7.283.


СИЛЬНЫЙ ДУХОМ

"Сильный... Обладающий упорством, настойчивостью; обнаруживающий решительность, твердость духа... Сильный духом {Например:} Пускай ты умер!.. Но в песне смелых и сильных духом всегда ты будешь живым примером, призывом гордым к свободе, к свету! М. Горький" [45]. "...Вы поминали Нараду, названного Спорщиком. Он имел нелегкую задачу вызывать разумное суждение посредством спора, таким образом многие дремавшие сознания пробуждались. Также немало сильных духом принимали задания освободить людей от ветхих пережитков. Можно представить, как тяжка была жизнь таких очистителей! Они выдерживали ярые нападения, и лишь далекое будущее уделяло им справедливую оценку. Но многие такие труженики не оставляли имени; в истории лишь указывалось на некоторое движение, способствовавшее обновлению мышления. Не нужно думать, что таких борцов было мало. В разные эпохи появлялись сильные духом, которые своею жизнью свидетельствовали о правильном пути продвижения. Пусть друзья подумают о таких тружениках, они тем ценнее, что могли бы избрать существование почти беззаботное, но они решили потрудиться. Пусть эти труды будут степенями светлого восхождения" [14.621]. "Разве можно страшиться разбития иллюзий? Каждая разбитая иллюзия есть ступень знания. Истинное знание сурово, и духовный путь суров. Лишь сильные духом могут приближаться к пути ускоренного духовного развития. И никогда путь этот не может быть облегчен, ибо лишь страдания, лишь личное напряжение трансмутируют наши энергии и приводят их в необходимое равновесие. Но благо тому, чье сердце пылает восторгом подвига, радости неземные становятся уделом его" [16.011].

1.020; 2.2.10.9; 12.352; 14.621; 16.011; 16.022; 16.186.

См. также Легион с пониманием духа.


СИМВОЛ "НАПРАВЛЯЮЩЕГО" / СИМВОЛ НАПРАВЛЯЮЩЕГО

"Глядя на совершающееся на планете, Мы {см. Учителя Великие} можем только сказать: "Назначение ваше велико, утвердитесь, являя восхождение!" Символом направляющего считалось всегда сердце {см.}. На этом символе растет вся жизнь. Направляющий и направляемый являются утверждающими значение Космического Сознания. Идущий и ждущий являются Космическим Разумом. Зовущий и отзывающийся являют космическое созвучие. Все чувства строителя Космоса двигают в жизнь высшую" [5.097].

5*097.

См. также Ведущий; Учитель.


СИМВОЛ / СИМВОЛЫ / СИМВОЛИЧЕСКИЙ

1. "Символ... Предмет, действие и т.п., служащие условным обозначением какого-либо понятия, идеи" [26]. "Люди в примитивном мышлении придумывали символы..., но символы бывают вредны, ибо своею красочностью они врезаются в сознание и нелегко извлекаются, чтобы замениться чем-то более правдоподобным. Мы {см. Учителя Великие}... избегаем символов, но существуют целые школы, основанные на символах. Можно убедиться, насколько такие старые символы не в силах ответить развитию миропонимания... Люди не должны связывать свое сознание ветхими представлениями" [14.481].

"Каждый символ содержит сложное описание свойств материи. Не видим нужды отменить краткий иероглиф, понятный сотням миллионов людей; тем более что эти краткие знаки красивы. И вы, люди Запада, имеете право из длинного делать лишь красивое" [3.224]. См. также Ритуал.

2. "Понятие символа ни что другое, как напоминание о знаке {см.}" [12.126].

3. То же, что Иероглиф (в первом значении (см.) [3.224].

1.130; 1.353; 1.428; 2.2.4.6; 2.2.5.2;
2.3.1.3; 2.3.1.4; 2.3.1.8; 2.3.2.15; 3.025; 3.031; 3.176; 3.224; 3.260; 4.019; 4.158; 4.201; 4.261; 4.271;
4.304; 4.307; 4.308; 4.326; 4.341; 4.369; 4.399; 4.403; 4.414; 4.428; 4.453; 4.458; 4.468; 4.521; 4.537;
4.545; 4.606; 4.612; 4.620; 5.009; 5.012; 5.030; 5.032; 5.065; 5.072; 5.074; 5.084; 5.111; 5.114; 5.150;
5.160; 5.176; 5.190; 5.194; 5.201; 5.219; 5.264; 5.271; 6.343; 6.372; 6.386; 6.394; 6.421; 6.512; 6.519;
6.547; 6.553; 6.635; 6.687; 7.002; 7.054; 7.176; 7.362; 7.424; 7.457; 8.007; 8.009; 8.028; 8.046; 8.066;
8.093; 8.096; 8.104; 8.151; 8.157; 8.196; 8.245; 8.249; 8.261; 8.334; 8.396; 8.401; 8.484; 8.559; 8.577;
9.043; 9.056; 9.083; 9.157; 9.162; 9.183; 9.249; 9.329; 9.367; 9.408; 9.440; 9.460; 9.470; 9.474; 9.592;
9.621; 9.646; 9.650; 9.653; 10.038; 10.048; 10.189; 10.214; 10.215; 10.249; 10.254; 10.276; 10.313; 12*126;
13.063; 13*231; 13.425; 14.016; 14.067; 14.074; 14.200; 14.211; 14.215; 14.288; 14.291; 14.325; 14.331;
14.377; 14.412; 14.478; 14*481; 14.482; 14.947; 15.002; 15.048; 15.147; 15.150; 15.177; 16*024; 17.002;
17.011; 17.051; 17.055; 17.134.

См. также Кадуцей Меркурия; Свастика; Синтез духовный; Чаша огненная; кн. [81].


СИМВОЛ ЖИЗНИ

толкование см. Символ космический.

5.111.


СИМВОЛ КОСМИЧЕСКИЙ

"Ускорение явлений приведет к осознанию продвижения космических символов. От человечества ускользает понимание всего объема уявленного процесса космического. На чем строить жизнь, когда принцип огненных символов так неприемлем в жизни! Когда Мы {см. Учителя Великие} говорим о принципе огня, то имеем в виду явленную жизненную силу Космоса. Символ жизни основан на принятии огненного элемента, и беспределен принцип в космическом приложении. Утверждая принцип, устанавливающий прогрессирование, мы должны понять, как эти тонкие энергии растут, когда осознаны пространственно и в Беспредельности {см.}" [5.111].

5.111.


СИМВОЛ ЛУЧА

толкование см. Меч (в 11-ом значении).

8.157.


СИМВОЛ МАТЕРИ МИРА

"Путь беспрерывный перед духом открыт и является символом Матери Мира {см.} тому, кто выбрал символ Света. Но блуждающий и ищущий тьму не коснется пространственного огня {см.}. Явите знание символа Матери Мира!" [5.068].

5.038; 5*068.


СИМВОЛ ОГНЕННЫЙ

толкование см. Символ космический.

5.111.


СИМВОЛ СВЕТА

толкование см. Символ Матери Мира.

5.068.


СИМВОЛ СТРЕЛЫ

толкование см. Стрела.

1*091.


СИМВОЛ СУЛАМИФИ

"Суламифь – легендарный библейский образ. По преданию, одна из последних возлюбленных царя Соломона, девушка необычайной красоты и чистоты, убитая в результате заговора" [74]. "Суламита (мирная) (Песнь Песней VII, 1) – так называется в кн. Песнь Песней возлюбленная таинственная невеста и, вероятно, по отечественному своему городу, Сунем или Сонам..." [21]. "Соломоновы книги... Песнь Песней, книга, состоящая из VIII глав, есть превосходнейшая песнь, или, если сравнивать ее с другими тысяча пятью песнями, излившимися из души Соломоновой, но не дошедшими до нас, песнь по преимуществу боговдохновенная. Она содержит в себе таинственный смысл. Под символом чистой любви, какую выражают друг к другу таинственный жених и невеста, книга Песнь Песней изображает ту высокую любовь, которою Христос Господь возлюбил свою церковь, и то пламенное стремление к соединению с Господом, которое питает всякая душа истинно верующая и любящая Его" [21].

1.353.


СИМВОЛ ТРОИЧНЫЙ

толкование см. Аминь.

12.255.


СИМОН ВОЛХВ

"Симон Волхв... из самарийского местечка Гиттон, современник апостолов, основатель существовавшей еще в 3 в. гностической секты симониан или елениан (по имени его спутницы Елены). По общему мнению древних христианских писателей (Иустин, Ириней, Ипполит, Тертуллиан и др.) Симон Волхв был родоначальником гностицизма и всех ересей церкви. Главные известия о его жизни и учении имеют исторический характер. Первое свидетельство о нем находится в кн. Деяний апостолов (8:9-24), где рассказывается, что Филипп (архидиакон), успешно проповедуя евангелие в Самарии, крестил там, между прочими, считавшего себя "чем-то великим", творившего всякие чудеса и имевшего многих последователей, которые видели в нем явление "великой силы Божией". Когда из Иерусалима прибыли апостол Петр и Иоанн, чтобы посредством возложения рук низвести дары Св. Духа на крещеных, Симон Волхв предложил им денег за сообщение ему их "секрета" и был строго обличен и отвергнут апостолом Петром... Из Самарии Симон Волхв прибыл в Тир, где на деньги, отвергнутые апостолами, выкупил из блудилища пребывавшую там 10 лет женщину Елену и объявил ее творческой мыслью... верховного Божества, родившего через нее архангелов и ангелов, сотворивших наш мир. Самого себя он выдавал за этого верховного Бога как являемого в прошедшем, настоящем и будущем... Применяясь к христианским терминам, Симон Волхв объявил, что он есть "отец", "сын" и "св. дух"... "Псевдо-Климентины" (тенденциозный сборник рассказов 2 в., ложно приписанных Климентию Римскому) содержат много подробных, но недостоверных сведений о Симоне Волхве – о его долгом противоборстве с апостолами Петром в Кесарии и Риме, о его неудачной попытке вознестись на небо и еще более неудачной – воскреснуть из гроба, куда, по его требованию, ученики положили его живым, а через три дня нашли мертвым" [35].

14.121.

См. также Дедал.


СИМПАТИЯ

толкование см. Душа Мировая.

16.203.


СИМФОНИИ ВЕЧНОСТИ

то же, что Музыка сфер (см.) [4.021].

4*021.


СИМФОНИЯ

СИМФОНИЯ / индекс / конкордация

1, 2. "Симфония... 1. Большое музыкальное произведение для оркестра, состоящее обычно из 3-4 частей, отличающихся друг от друга характером музыки и темпом... 2. перен. Гармоническое сочетание множества разнообразных звуков, красок, тонов и т.п." [26].

3. "Симфония (от гр. согласие) – книга, в которой собраны из одного или нескольких сочинений места, состоящие из одних и тех же слов или словосочетаний (т.н. конкорданция слов) или содержащие один и тот же смысл (т.н. реальная конкорданция). Конкордия к Корану, Библии, произведениям Шекспира – это собрание в алфавитном порядке всех встречающихся в них выражений и фраз, с указанием, где они находятся [19]. "Совершенно необходимо составить полный индекс или, как это называется, симфонию всех книг Учения" [16.262]. "Индекс... Указатель, список, перечень чего-либо {Например:} Индекс выходящих книг" [26].

2.2.5.6; 3.180; 14.924; 15.040; 16.262.


СИМФОНИЯ ВСЕЛЕНСКАЯ

то же, что Музыка сфер (см.) [16.089].

16*089.


СИМФОНИЯ КАЧЕСТВ

"Мало... владеть лишь некоторыми качествами, нужно познать их полное сочетание. Симфония качеств подобна симонии сфер {см. Музыка сфер}! Если одно качество разовьется прекрасно, а другие будут отставать, то получится диссонанс разрушительный... Равновесие качеств дается большим напряжением сознания. Пастырь должен заботиться, чтобы собрать стадо, также человек должен вылечить занемогшее качество. Сам человек отлично знает, которое его качество страдает. Жизнь дает ему возможность испытать любое качество" [13.060].

13*060; 13.061.

См. также Симфония (во втором значении).


СИМФОНИЯ ПОРОСЛИ РАСТИТЕЛЬНОЙ

"«Тысячелистник» называлась древняя настойка из трав дикого луга. Смысл ее заключался в убеждении, что флора лугов есть уже собранная панацея. Конечно, такое собрание растительных сил очень знаменательно, ибо кто же лучше Природы подберет соседей соответственных?.. Действительно, каждая симфония растительной поросли поражает своей соответственностью. Творчество богато и внешне и внутренне, но люди обычно жестоко нарушают это ценное покрывало Матери Мира" [9.320].

9*320.


СИМФОНИЯ ПРОСТРАНСТВА

то же, что Музыка сфер (см.) [14.608].

14*608.


СИМФОНИЯ СФЕР

то же, что Музыка сфер (см.) [14.608].

4.089; 13.060; 14.148; 14.608.

См. также Крики пространства.


СИНАГОГА

"Синагога... В иудаизме – молитвенный дом, а также община верующих" [26].

17.083.


СИНАРХИЯ

"Если понимать Синархию как соправление лучших умов, обладающих духовным синтезом, то кто может быть против? Всемирный Синархический Союз осуществлен в мирах высших {см.}" [16.084].

16*084.

См. также Иерархия; Иерархия Света.


СИНГ ГУЛАБ

толкование см. Такур Гулаб Синг.

16*135.


СИНГ ЛАЛ

толкование см. Лал Синг.

16*135.


СИНЕДРИОН

"Синедрион, высшее государственное учреждение и судилище евреев, находившееся в Иерусалиме и состоявшее из 71 или 72 членов. По своему составу Синедрион представлял собой вид аристократического сената... Обсуждению синедриона подлежали важнейшие дела... До покорения Иудеи римлянами Синедриону принадлежало право жизни и смерти, но с этого времени власть его была ограничена: он мог произносить смертные приговоры, но для исполнения их требовалось согласие римского правителя" [35].

2.2.7.4; 3.133; 3.205; 15.106; 15.150; 15.241; 17*011.


СИННЕТТ

"Синнетт Альфред Перси (1840-1921) – английский журналист, редактор газеты "The Pioneer" (Аллахабад, Индия) и теософский писатель. Прославился как адресат писем Махатм. Книги Синнета "Оккультный мир" (1881) и "Эзотерический буддизм" (1883) популяризовали теософию" [87, Приложение].

15.091; 16.126.

См. также в Указателе дополнительных источников – Синнетт; "Письмах Махатм к Синнетту", "Письма Блаватской к Синнету".


СИНОДИК

"В церковном обиходе: памятная книжка, в которую вносятся имена умерших для поминовения их во время богослужения" [26]. "Велик синодик носителей знания, погибших от рук невежества!" [16.153]. Подробнее см. [35].

15.155; 16*153.


СИНТЕЗ

1. То же, что Озарение (духа) (см.) [15.105].

2. "Синтез (от греч. synthesis – соединение, сочетание, составление), соединение различных элементов, сторон объекта в единое целое (систему), которое осуществляется как в практической деятельности, так и в процессе познания" [18]. "Тот, кто звучит на одну или две струны Учения, конечно, не может быть руководителем. Именно руководитель должен вмещать весь синтез, даваемый в Учении, иначе как достичь расширения сознания {см. Сознание расширенное}?" [17.081]. "...Нужно приучиться к скорейшей ориентации, но что же кроме синтеза поможет в этом? Люди говорят о зоркости, но под таким качеством понимают зоркость в одном направлении. Но даже хорошие дозорные погибали от устремления {внимания} в одном направлении. Можно ли оценивать все богатства Природы, если наш глаз не навык к подвижности?" [9.100]. "Неужели человек еще долго будет раздроблять единое тело Мироздания? Можно изучать даже отдельные былинки, но не забывая, к какому великому организму они принадлежат. Нельзя рассматривать отдельные проявления, забывая, что они лишь звенья отдельной цепи. Кто лишен синтеза, пусть не прикасается к жизни Мироздания" [55 с. 291].

3. "Можно назвать высшим испытанием, когда творимая ступень {Любовь экстатическая – см.} совершается в земной жизни, не уходя от быта. Конечно, трудно нести светильник среди грубых вибраций, среди злобы и невежества, но тем превосходнее достижения. Не уход от жизни, но стремление постоянное к Высшему миру {см.} есть вмещение, которое люди называют синтезом" [14.722].

4. "...Понятие Водителя {см.} является синтезом всех высших устремлений" [7.433].

5. "Убедились ли вы в полной несостоятельности и недостоверности явлений "духовного порядка" у большинства медиумов {см.}? Ведь каждый видит только в своей сфере, ни больше, ни меньше. Будете ли искать знания у человека только потому, что он знает азбуку? Ищите накопление "чаши" {см. Центры человека} или великий синтез... Не отяготите свои ауры прикасанием к несовершенным сферам" [15.008].

6. Сокращенное написание одного их следующих терминов, например: – Синтез духовный [16.200]; Синтез Учения [16.132].

2.2.8.3; 4.461; 4.508; 4.535; 4.549;
5.012; 5.074; 5.112; 5.140; 5.200; 5.202; 5.208; 5.215; 5.221; 5.233; 5.237; 5.251; 5.253; 5.254; 5.263;
5.265; 6.343; 6.364; 6.374; 6.375; 6.423; 6.459; 6.644; 6.710; 6.834; 6.900; 7.162; 7.249; 7.325; 7.326;
7*433; 8.001; 8.068; 9*100; 9.105; 9.313; 9.412; 10.040; 10.210; 10.277; 13.063; 13.243; 13.282; 13.297;
13.416; 13.426-13.428; 14.012; 14.085; 14.096; 14.267; 14.326; 14.486; 14.528; 14.576; 14.634; 14.685;
14.707; 14*722; 14.745; 14.747; 14.766; 14.863; 15.002; 15*008; 15.012; 15.105; 15.152; 15.156; 15.184;
15.239; 16.081; 16.084; 16.096; 16.166; 16.177; 16.231; 16.292; 17.020; 17.023; 17*081; 17.122; 17.155.

См. также Бремя веков; Вибрации творческие; Достижение высшее; Носитель синтеза; Огонь синтеза; Пламя трехцветное; Путь сердца; Сознание синтетическое.


СИНТЕЗ ДОБРА

"Добрый человек тот, кто творит добро. Сотворение добра есть улучшение будущего. Можно благотворить ближнему, чтобы улучшить его бытие. Можно поднимать целые народы героическим подвигом. Можно вносить в жизнь самые полезные открытия, которые должны преобразовать будущее. Наконец, можно улучшить мышление народа, и в этом будет заключаться синтез {сотворение} добра. Как прекрасно мысленное творчество..." [10.286].

10.286.


СИНТЕЗ ДУХА / СИНТЕЗ ДУХОВНЫЙ

"...Пока человечество не осознает своего места и назначения в Космосе, пока не будут приняты закон перевоплощения, закон кармы {см.} и усвоена обоюдная зависимость всего сущего и соответственная великая ответственность человека; пока не будут осознаны миры надземные и воспринята Иерархия Света {см.}; пока мысль не получит признания как главный двигатель и духовный синтез не займет первенствующего значения в жизни государства, до тех пор не будут осуществлены мир, свобода и счастье человека и великое служение общему благу останется в пределах отвлеченности" [16.210]. "Видения космического характера посылаются или открываются глазу ясновидца лишь при его внутренней честности. И отличительное качество таких видений будет Красота и Величие в Простоте. Вы мне скажете, что нравственный и умственный кругозор приводимого Вами Паскаля был высоким. Но все же он мог не обладать духовным синтезом, и вот это обстоятельство является камнем преткновения. Много ли людей, обладающих этим достижением? Большие умы часто были лишены его. Можно быть гигантом интеллекта и не обладать синтезом" [16.200]. "...Не все приобретенные способности могут быть выявлены в одной земной жизни, причина этому опять-таки кармическая (карма личная и карма всего человечества), физический инструмент не приспособлен еще к выявлению разнородных накоплений нашей индивидуальности. Также и духовный синтез, в его космическом размахе, выявляется лишь при завершении земного пути. Потому так малочисленны индивиды, обладающие этим высшим даром" [16.281].

4.447; 4.508; 15.059; 15.161; 15.163; 15.165; 16.050; 16*200; 16.210; 16.281; 17.019.


СИНТЕЗ ИЗЛУЧЕНИЙ НЕРВНЫХ ВСЕХ

то же, что энергия психическая [16.213]; толкование см. Энергия всеначальная.

16.213.


СИНТЕЗ ЙОГ ВСЕХ

толкование см. Синтез Огненный.

17*005.


СИНТЕЗ КОСМИЧЕСКИЙ

толкование см. Руль жизни планеты.

11.214.


СИНТЕЗ МАЙТРЕЙИ

"Великий Дух, стоящий во главе Нового Цикла, должен вмещать в себе весь синтез, все величайшие Облики прошлого Цикла. Потому Синтез Майтрейи вмещает все лучи" [15.134].

15*134; 17.095.

См. также Майтрейя.


СИНТЕЗ МЫСЛИ

толкование см. Молчание наполненное.

8.068.


СИНТЕЗ ОГНЕННЫЙ

"Агни Йога ничего не отменяет и не заменяет, но является синтезом всех Йог. Ибо ко времени приближения Огненной эпохи, о которой говорится во всех древних индусских Писаниях, именно Агни – Огонь, в разной степени входящий в основание всех Йог, настолько будет проникать окружающую атмосферу нашей планеты, что все виды Йоги сольются в огненном синтезе" [17.005].

15*190; 17*005.


СИНТЕЗ СЕРДЦА

толкование см. Молчание наполненное.

8.068.


СИНТЕЗ СИНТЕЗОВ

то же, что Сердце (см.) [8.003].

8*003.


СИНТЕЗ УЧЕНИЯ (СВЕТА)

"Кто-то обратил внимание только на качество пищи, кто-то только постарался не сквернословить, другой не раздражаться, третий не бояться, но такие полезные подробности будут все-таки отдельными рычагами, не поднимет каждый всю тяжесть. Нужно постепенно вникать в синтез Учения, только радуга синтеза может дать продвижение. Если кто заметит, что им овладела одна сторона, пусть прилежно повторяет и другие части данных указаний... Так приближение к синтезу научит пользоваться всеми подробностями" [16.132].

16*132; 17.132.


СИНТЕЗ ЦАРСТВ ВСЕХ

"Человек представляет синтез всех царств..." [9.162].

9.162.


СИНТЕЗ ЦИКЛА

толкование см. Руль жизни планеты.

11.214.


СИНТЕЗ ЧАШИ

"...У медиумов {см.} обычно действуют низшие центры {см. Центры человека} в их примитивном, если так можно выразиться, напряжении. Часто это есть насильственное явление и не ведущее к раскрытию центров, но лишь к их временному раздражению. Огни же Агни Йога есть воспламенение высших центров и их действительное открытие... Мы также должны помнить, что градация этих огней, или, вернее, качество их, беспредельно в своем совершенствовании, как и все в Космосе. Но один принцип несомненен при определении Агни Йога – это принцип синтеза. Зажечь огни без "синтеза чаши" невозможно" [15.010].

15.003; 15.010.

См. также Центр Чаши.


СИРЕНЫ

"Сирены, в древнегреческой мифологии полуптицы-полуженщины. Согласно "Одиссее" Гомера, своим волшебным пением Сирены завлекали мореходов к прибрежным скалам, о которые разбивались корабли. Одиссей, чтобы спасти своих спутников, залепил им уши воском, а себя велел привязать к мачте... В переносном смысле – обольстительные красавицы, чарующие своим голосом {и вызывающие желание свернуть с выбранного пути}" [18]. "...Не верьте сладкозвучным сиренам и упорно трудитесь во благо" [17.078].

17*078.


СИРОТИНИН

"Сиротинин (Василий Николаевич) – известный терапевт, сын купца, родился в 1855 г. В 1873 поступил в Московский университет на медицинский факультет и с 3-го курса перешел в императорскую медико-хирургическую академию, которую закончил в 1880 г. со званием лекаря... Был оставлен при академии для усовершенствования, поступив ординатором в клинику профессора Боткина. В 1884 Сиротинин защитил диссертацию на степень доктора медицины... В 1884 г. был отправлен за границу, посетил клиники проф. Лейдена, Нотнагеля, Шарко, Людвига, Альтмана, Фрюгге и др. С 1887 г. Сиротинин назначен приват-доцентом по внутренним болезням... С 1891 – главный врач Общины святого Георгия. При нем открыт институт гидротерапии, электричества, массажа... открыта научная лаборатория, в которой читал анатомию, физиологию внутренних органов и учение о лекарствах" [19].

17.092.

См. также Захарьин.


СИСТЕМА ВРАЩЕНИЯ

"Высший опыт есть опыт над собою. В нем и центробежность, и центростремительность. Эти простые истины нужно твердить. Именно в положении духа своего за человечество заключается и жертва, и приобретение. Несоединенные противоположения не дадут круга, без круга не будет системы вращения. Каждая спираль сверху и снизу представляется кругом" [4.501].

4.501.


СИСТЕМА СЕРДЕЦ

толкование см. Сердце системы.

8.062.


СИСТЕМА СОЛНЕЧНАЯ

толкование см. Планеты.

16*259.


СИСТЕМЫ МИРОВ

"Не нужно думать, что Мир Огненный {см.} уже совершенное состояние. Системы Миров, из которых мы видим ничтожную часть, могут представить неисчерпаемую разновидность состояний" [10.184].

10*184.

См. также Миры Надогненные; Мир огненный; Мир Тонкий.


СИСТРА

"Армагеддон {см.}... обозначали конечную великую Битву между Силами Света и Тьмы... Названа так эта битва символически, именно, в память страшной и действительно имевшей место битвы, происшедшей при Мегиддо (древнем городе Палестины), вблизи которого хананиты, под водительством Систры, были совершенно уничтожены. И это страшное поголовное истребление надолго запечатлелось ужасом в памяти народов-свидетелей" [16.073].

16*073.


СИТА

см. Рама.

16.254.


СИФ

СИФ / Сетх / Сет

"Сиф {Сииъ } (евр. "положение", "основание", "утверждение"; Быт. 4:25, 5:3) – третий сын Адама. После того как вера в обещанного Спасителя потрясена была смертью Авеля и удалением Каина, Бог дал Адаму новый залог благодати своей в Сифе; в нем было положено основание новому благочестивому племени, противоположному потомкам Каина. Для лучшего сохранения обетования об Избавителе и для утверждения благочестивой жизни Бог благословил Сифа и его потомков необыкновенным долголетием: жизнь их простиралась до девятисот лет и более. Предание приписывает Сифу изобретение букв. Он упоминается в родословии Иисуса Христа (Лук. 3:38)" [35].

17.067.


СИЯНИЕ

1. Сокращенное написание одного их следующих терминов.

2. "Чтение полезное должно сопровождаться сиянием. Не может сердце не отвечать на радость духа. Чем нужнее, тем могут быть разнообразнее знаки" [10.049].

10.049; 14.123.


СИЯНИЕ БЕСПРЕДЕЛЬНОСТИ

"Сочетание начал высших сфер, невидимых с видимым миром, неразрывно. Потому поймите нераздельность нашей жизни. Дыхание Космоса во всем нерушимо. Явление планетных периодов зависит от космических волн, потому отрицающие связь духа с космическими вихрями не ступают по пути знания. Допустимо ли видеть лишь одну сущность из всего сущего? Допустимо ли отделить малую крупицу от великого целого? Можно ли границы узко начертать без ущерба развитию? Только безумие определит себе границы. Только непонимающие явление красоты скажут: "Сущим довольствуемся". Ясно утверждение сил, космических и беспредельных, ибо процесс, животворный и вечный, существует во всем. Искрой зажигается космический огонь. Искрою желания зажигается, истинно, факел знания. Только не преграждайте сами себе пути. Только устремитесь – и зальет вас сияние Беспредельности!" [5.014].

5.014; 5.015.

См. также Сияние космическое.


СИЯНИЕ ГИМАЛАЙСКОЕ

иное написание термина Свечение Гималайское (см.).

13*327; 15.023.

См. также Образования световые; Пламя нежгучее Гималаев.


СИЯНИЕ ДЕРЗАНИЙ

толкование см. Благословение Мира Огненного.

10.106.

См. также Тело огненное.


СИЯНИЕ КОСМИЧЕСКОЕ / СИЯНИЕ КОСМОСА

"Следует глубже вдуматься в понятие Абсолюта {см.} и его синонимы – Беспредельность {см.}, Мировой Разум, Абсолютная Мудрость, Абсолютное Сознание и Абсолютная Бытийность и затем задать себе вопрос, можно ли достичь их? Потому, когда говорят о Космическом Сиянии, то это нужно понимать во всей относительности, ибо иначе что станет с Беспредельностью? Искра Божья, или Бог в нас, под воздействием сердечного устремления, может настолько воспламеняться, что, объединившись с высшим Огнем Пространства, светом своим озарит и явит нам все накопленные нами духовные сокровища или высшие энергии в величественном чувствознании {см.}. Но озарение это происходит в полном соответствии с накоплениями нашей Чаши. Потому при каждом нашем новом усовершенствовании, при каждой высшей эволюции человечества с каждым последующим кругом нашей планеты и озарения {см.} эти будут выше и прекраснее, и так в Беспредельность..." [17.045]. "Наши опыты и полеты приносят чувствознание. И если тонкое тело духа препятствует проникнуть дальше известных сфер, то иллюминация духа соприкасается с многим дальнейшим сиянием Космоса" [2.2.9.1].

2.2.9.1; 2.3.6.19; 17.045.


СИЯНИЕ МАТЕРИ МИРА

"...Можете стать участниками эволюции Космоса. Можете овладеть достоянием веков. Можете явить понимание Беспредельности. Можете участь планеты улучшить. Но дайте огням {см. Центры человека} возгораться. Не тушите священный огонь духа. Не отриньте руку. У сияния Матери Мира очевидность нашего бытия, как песчинка, но накопление Чаши {см. Центры человека} подобно сияющей горе" [4.640].

4.640; 5.013.


СИЯНИЕ МИРА ДАЛЬНЕГО

"Как можно двигать сердцами? Не утеряв простоты. Удача идет не за магией, но за словом жизни... Удумаю, как у тружеников дать сияние дальних миров. Когда самый согбенный поглядит в небо, тогда можно ждать радужной ленты с дальних миров" [3.034].

3.034.

См. также Миры дальние; Полеты дальние.


СИЯНИЕ МИРА ОГНЕННОГО

"Спрашивают о причинах заражаемости... В основании этих явлений лежит психическая энергия {см. Энергия всеначальная}. Она предохраняет от заразы... Люди называют известный иммунитет {огненный} притоком веры, но состояние экстаза {см.} недаром называется сиянием Огненного Мира. Вот такое сияние защищает человека от заразы... Потому состояние радости и восторга есть лучшая профилактика. Кто знает восторг духа, тот уже очистился от многих опасностей" [11.450; 16.027].

11*450; 16*027; 17*035.

См. также Иммунитет огненный; Приток веры; Сияние огненное.


СИЯНИЕ НАДЗЕМНОЕ

"Обычно люди представляют его {Великое Служение } в виде чего-то недосягаемого. Они надеются, что ответственность за такое Служение их минует. Но оглянемся на некоторых великих Служителей. Посмотрим, были ли Они недоступными сверх-людьми? Пифагор и Платон, и Бемэ, и Парацельс, и Томас Воган были людьми, несшими свои светильники среди собратьев, среди жизни под градом непонимания и поношения. Каждый мог приблизиться к ним, но лишь немногие умели под ликом земным усмотреть надземное сияние. Можно назвать великих Служителей Востока и Запада, и Севера, и Юга. Можно прочесть их жизнеописания, но везде мы почуем, что надземное сияние проявляется лишь в веках" [13.175].

13.175.


СИЯНИЕ НЕРУКОТВОРНОЕ

толкование см. Свет астральный.

16.062.


СИЯНИЕ ОГНЕННОЕ

"Одному художнику заказали символическое изображение веры {см.}. Мастер изобразил непреклонную человеческую фигуру. Лик был обращен к Небу {см.}. В нем было выражение несломимого устремления, самый взор наполнен огненным сиянием" [13.183]. "Потемки духа порождаются самими людьми. Наследство Тонкого Мира остается не действительнее сновидения. Оно даже встречает враждебность рассудка. Не принимает рассудок явлений Высшего Мира {см.}. Особенно тяжко для него огненное сияние" [13.135].

13.135; 13.183.

См. также Сияние Мира Огненного.


СИЯНИЕ СЕВЕРНОЕ

"Северное (или полярное) сияние – свечение верхних слоев атмосферы, наблюдаемое в приполярных областях и вызываемое действием потоков частиц, вторгающихся в атмосферу из космоса" [26].

1.036; 10.424; 10.437; 16.247.


СИЯНИЕ СФЕР

"Части светил не случайно залетают на соседние сферы – своего рода пути сообщения... Не в том дело, что аэролит {метеорит} может заключать караты бриллиантов, а в значении психомагнита {см.}. По этому пути могут народы преувеличить сферу сообщения. При координации материи в будущем это качество психомагнита важно. Ведь материя, наконец, должна слиться с духом... К началу новой эволюции можно применить новые способы лечения, располагая людей по лучам светил {см.}. Выйти за пределы планеты – ближайшее нахождение. Не зритель миров, но сознательный соучастник человек, и дорога ему не через лужи, но через сияние сфер" [2.2.3.8].

2.2.3.8.


СИЯНИЯ ВЫСШИЕ

толкование см. Аум (в пятом значении).

9.473; 11*525.


СКАКУНЫ ВОРОНЫЕ

то же, что кони черные [8.247]; толкование см. Кони белые.

8.247.


СКАЛА

1. "Скала (устаревшее) шкала" [40]. "Шкала 1. Линейка или циферблат с делениями в различных приборах... 2. Система чисел, переменных величин в восходящем или нисходящем порядке, принятых для измерения, определения, оценки чего-либо" [26]. "Врач не может понимать световое лечение, если он не распознает скалу красок" [12.224].

2. "Скала... каменный утес с острыми выступами" [40]. "Рушение части скал открывает новые золотые руды" [4.058]. "Как поток пробивает скалы, не заботясь о составе камней, так Агни йог минует условности племен" [4.626].

3. "...Свершается карма многих стран, и мы свидетели грозного часа. Именно торжественность подобает такому времени. Кроме того, торжественность есть лучший мост к Бел. Братству. «Не многие понимают силу такого щита. Посреди бушующих токов скала нерушимой торжественности стоит незыблемо»" [16.253].

4*058; 4*626; 8.254; 10.413; 12.224; 16.173; 16*253.


СКАЛА ДОВЕРИЯ

толкование см. Сеть заградительная.

17*152.


СКАЛА КРАСОК

толкование см. Скала.

12.224.


СКАЛА ФУРИОЗО

"Скала фуриозо (итал.) – буквально "лестница ужасов". Скала (шкала, гармонические созвуки) – звуки различной высоты, возникающие одновременно от колебания полного объема, а также половинных, третьих, четвертых и т.д. частей какого-либо звучащего тела (струны, столба воздуха и т.п.). Все гармонические созвуки при звучании образуют натуральный звукоряд. Фуриозо – яростный, экстатический. Иными словами, скала фуриозо – яростное диссонирующее созвучие разрушительного характера" [75]. "Скала Фуриозо не затронет сердце, укрепленное мыслью о Служении" [8.496].

8.496.


СКАНДА / СКАНДЫ, СКАНДХИ

"Скандхи или Сканды (санскр.). Буквально, "свертки", или группы атрибутов; все конечное, неприменимое к вечному и абсолютному. Существуют пять – эзотерически семь – атрибутов в каждом человеке, которые называются панча Скандхи: 1) форма, рупа; 2) восприятие, видана; 3) сознание, санджна; 4) действие, санскара; 5) знание, видьяна. Они соединяются при рождении человека и образуют его личность. Достигнув зрелости, Скандхи начинают разъединяться и слабеть, после чего следует джарамарана, или дряхлость и смерть" [23].

"Термин сканда встречается в философии буддизма. Буквально сканды означают группы качеств, составляющих личность человека. Они делятся экзотерически на пять: 1) форма или тело, 2) чувства, 3) сознание, 4) устремления (карма), 5) познание... Не только каждое действие наше, но каждая мысль создает вибрацию, и, именно, эти вибрации и являются скандами. Так сканды образуют совокупность субъективного и объективного человека. Сканды, порожденные человеком, есть его неотъемлемое достояние (кармическое), которое сопутствует ему и в новой жизни. Кармические следствия прошлой жизни следуют за человеком, и человек в следующей жизни своей соберет все сканды или запечатленные им вибрации в астрале, ибо ничто не может произойти из ничего, потому существует связь между жизнями и новые сканды рождаются из прежних или их прародителей. Так сканды складывают нашу карму или, обратно, карма слагается из сканд. Помните, что в Учении сказано о "чаше" накоплений" [16.244]. "Если взять человека, мы найдем, что его физическое и психическое строение есть лишь сочетание пяти групп агрегатов – сканд, которые подразделяются на физические качества: форму – рупа; чувствования – ведана; представления – санжна; силы – самскара; сознание – вижнана. Все пять одинаково неустойчивы и двойственны. Самскара суть наклонности и творческие силы, объясняющие настоящие дхармы {см.} предыдущими дхармами и которые в настоящих дхармах подготовляют дхармы будущего. "Самскара – накопления, оставленные прошлыми чувствованиями и сообщающие аромат будущим чувствованиям". Из этого определения Самскара-сканд ясно, что эта группа элементов является как бы впитывающей в себя все особенности прочих сканд. Сканда вижнана и отчасти санжа дают окраску или характер прочим сочетаниям и потому являются причиной, определяющей последующее существование, в смысле устремлений, наклонностей" [15.231].

2.2.12.3; 15*230; 15.231; 16*244.

См. также Язвы духовные.


СКАНДА-РУПА

толкование см. Дхарма.

15.231.


СКАЧКА В БЕСПРЕДЕЛЬНОСТИ

толкование см. Час спешный.

14.103.


СКАЧУЩИЕ НА ОДНОЙ НОГЕ

"Ложь миража заставляет бояться некоторых выражений. Вы начинаете пугаться слова дух, хотя знаете, что это известное состояние материи. Вы пугливо избегаете слово создатель, хотя отлично знаете, что каждое материальное образование имеет своего создателя... Оставьте все суеверия и знайте во всей действительности. Жаль скачущих на одной ноге. Это зрелище напоминает сказку, когда нянька, чтобы ребенок не убежал, внушила ему, что признак высокого рода – ходить на одной ноге" [3.245].

3*245.


СКВЕРНА

"Скверна... Книжн., устар. Что-либо скверное, гнусное, порочное" [26]. "...Пусть каждое помышление только укрепляет и воздержит от скверны малодушия и темнодушия" [10.118].

9.575; 10.072; 10.118; 10.275; 12.011.


СКВЕРНОСЛОВИЕ / СКВЕРНОСЛОВИТЬ

СКВЕРНОСЛОВИЕ / СКВЕРНОСЛОВИТЬ / зараза пространства / зараза пространственная

"Сквернословие... Речь, наполненная неприличными словами, непристойными выражениями, бранью" [26]. "Звучание слов должно быть прекрасно, такая гармония рождает и мышление возвышенное. Нельзя пренебрегать каждым средством для возвышения сознания. Сквернословие, как зараза пространства, несет понижение всего интеллекта. Безобразие во всех видах есть опасная болезнь... Непозволительно утруждать пространство проклятиями, которые поражают нежданно существа неповинные. Стрела, пущенная в движущуюся толпу, может поразить неповинного... Потому люди должны понимать свою ответственность за каждое пущенное слово" [13.394].

3.116; 3.143; 3.178; 7.129; 9.136; 12.038; 12.247; 12.363; 12.417; 12.497; 12.595; 13.065; 13.394; 14.181; 14.278; 14.375; 15.070; 16.132.

См. также Вибрации грубые; Загрязнение пространства; Заражение воздуха; Заражение пространства; Засорение пространства; Очищение пространства; Цементация пространства.


СКВОРЕЧНИК

толкование см. Сознание малое.

3.112; 15.024.


СКЕЛЕТ ВЕЛИКАНА

"Приходит время, когда потребуется согласие ученых самых различных областей науки. Нужно будет соединить нахождения новых древних Культур с наблюдениями механическими и физическими. Найдутся скелеты великанов с предметами, требующими разнородного наблюдения" [9.462].

9.462.


СКЕЛЕТ ТЕЛА ТОНКОГО

"...Тонкое тело, где тончайшие нервы занимают значение скелета! Для Земли кость, для Тонкого Мира нервы, для Духа Свет" [7.190].

7.190.


СКЕРЦО

толкование см. Анданте.

4.415.


СКЛАД

то же, что хранилище [13.082]; толкование см. Сны составные.

13.082.


СКЛАД ЭНЕРГИИ ПСИХИЧЕСКОЙ

толкование см. Держатели равновесия мира.

4.522.


СКЛОДОВСКАЯ-КЮРИ МАРИЯ

"Склодовская-Кюри (Sklodowska-Curie) Мария (7.11.1867... – 4.7.1934...), физик и химик; ей принадлежат основополагающие работы в области радиоактивности. По национальности полька... В 1891 поступила в Парижский ун-т. В 1895, окончив его, вышла замуж за П. Кюри и начала работать в его лаборатории... В 1903 защитила докторскую диссертацию "Исследование радиоактивных веществ". После смерти П. Кюри (1906) заняла его кафедру в Парижском ун-те, став первой женщиной, избранной профессором этого ун-та. С 1914 руководила физико-химическим отделом Института радия в Париже, основанного тогда же при ее участии. В июле 1898 супруги Кюри открыли новый химический элемент полоний (названный в честь родины Склодовской-Кюри), а в декабре этого года – радий... В 1914 организовала рентгенологическое обследование раненых в госпиталях. В 1922 стала первой женщиной, избранной членом Парижской медицинской академии. Склодовской-Кюри дважды присуждалась Нобелевская премия – в 1903 по физике совместно с П. Кюри и А. Беккерелем) и в 1911 по химии. Член многих академий мира и научных обществ, в том числе член-корреспондент АН СССР (1926)" [18]. "...Вы прочли биографию Марии Склодовский-Кюри, этой, поистине, великой женщины и мученицы науки" [17.122]. "Не забудем... Марию Кюри-Склодовскую, дочь ее {см. Жолио-Кюри} продолжает сейчас исследования матери и достигла замечательных результатов. А сколько было и есть талантливых артисток, художниц, поэтесс среди всех национальностей! Сколько мудрых правительниц, воительниц и великих подвижниц!" [16.211].

16.211; 17.122.

См. также кн. Коттон Э. Семья Кюри и радиоактивность / пер. с франц. – М.: Атомиздат, 1964. – 175 с; Кюри Е. Мария Кюри / пер. с франц. – М.: Атомиздат, 1980. – 319 с.


СКОРПИОН ДУХОВНЫЙ

"Невозможно людям дать панацею, если условия жизни не будут очищены. Люди мечтают спастись от рака {см. в Указателе биологических терминов}, этого духовного скорпиона, но ничего не делают, чтобы предотвратить его зарождение" [10.384].

10.384.


СКРЕБУЩИЙСЯ

"Стучащемуся – открой; болящему – помоги; заблуждающемуся – укажи, но будь осторожен со скребущимся. Особенно, когда устремляешься к единству, оставь все смутительное, ибо оно не пригодно для Высоких Собеседований" [12.598].

12.598.


СКРЕЖЕТ ЗУБОВНЫЙ

"Скрежет зубовный – бешеная злоба. Со скрежетом зубовным – с крайней неохотой, испытывая огорчение, страдание (при выполнении чего-либо, при решении и т.п." [26]. "Можно ли ждать от детей просветления духа, если школа будет местом принижения и обиды? Можно ли ощущать построение при скрежете зубовном?" [9.582].

9.582.


СКРЕЖЕТ ХАОСА

"Урусвати слышала величественную музыку сфер {см.} и также скрежет хаоса. Из этого смятения и воплей Великие Учителя {см.} образуют гармоничную симфонию. Только тот, кто слышал обе крайности, может судить о протяжении такой эволюции. Лишь несведущие полагают, что арфы небесные звучат по первому приказу. Но от бездны хаоса до гармонии Небес – путь труден. Потому-то Великие Учителя будут и Великими Тружениками" [14.152].

14.152.

См. также Вопли пространственные; Явления звуковые (во втором значении).


СКРЕЩЕНИЕ ЛУЧЕЙ

толкование см. Битва Урана с Сатурном.

17*060.


СКРЕЩЕНИЕ ТОКОВ

иное написание термина перекрещивание токов; толкование см. Пересечение токов (мысленных).

13.527.

См. также Битва Урана с Сатурном.


СКРЕЩЕНИЯ СВЕТОВЫЕ

"Светила {см.}, насыщающие зерно духа {см.} основами своих энергий, остаются на всю Манвантару утвержденными водителями. Потому сущность зерна зависит от светила, связанного с духом. Связь между утвержденным зерном и его источником устанавливается как причина и следствие. Потому когда сила светила устремляется к импульсу, явленному жизнью энергии, тогда зерно будет соответствовать устремлению светила... Связь духа со светилом настолько мощна при приближении срока {см.}, что явление устремления утверждается при всех световых скрещениях. Потому когда ступень утверждается нарастанием лучей, тогда устанавливается особая мощная вибрация. Эти вибрации создают с притяжением магнита нужную устремленность" [6.380-6.381].

6.381.


СКРИЖАЛИ

толкование см. Книги священные [9.360].

"Скрижаль... 1. Доска, плита с письменами (обычно священными, культовыми). {Например,} скрижали пророка Моисея {см.}... 2... перен. То, в чем или где сохраняются, отмечаются важнейшие установления, сведения о памятных событиях и т.д." [26].

2.2.4.12; 7.083; 7.301; 9.359; 9*360; 9.648; 11.070; 14.734.


СКРИЖАЛИ БРАТСТВА

"Теперь следующий вопрос: как понять слова в Еванг. от Иоанна – "кому простите грехи, тому простятся, на ком оставите, на том останутся"... Я понимаю это так, что если мы прощаем согрешившего, то тем самым мы со своей стороны не утяжеляем его карму. Тогда как если мы будем таить в себе злобу и непримиримость, то еще больше осложним его карму, но, конечно, при этом не поможем и себе, наоборот... О том же повествуют и скрижали Братства" [16.204].

13.445; 16.204.


СКРИЖАЛИ ВЕЧНОСТИ

"Мы являемся свидетелями великого мирового переустройства. Новые законы уже вписаны в скрижалях Вечности, но великое Откровение еще не принято. Горе отвергнувшим дух и прозябающим в невежестве... Новый Мир {см.} грядет... в суровом понимании долга и ответственности каждого перед человечеством и всем Космосом" [16.020].

16.020.


СКРИЖАЛИ ИСТИНЫ

"Усвойте навсегда – так называемый дар распознания не есть дар, но следствие трудов и опыта... Не молодо сердце человека, ибо сущность его бессменна. Кто-то обрадуется этой бессменности, в этом понимании вечная жизнь. Кто-то обрадуется, что и сознание находится на его ответственности. Так Истины Скрижали входят в жизнь. Не уставайте прочитывать Учение Жизни во всех веках его" [8.579].

8.579.

См. также Основы.


СКРИЖАЛИ МИРА ТОНКОГО

СКРИЖАЛИ МИРА ТОНКОГО / скрижали тонкие

"...Для предвидения событий нужно сочетание многих условий. Кроме астрологических знаков, нужно содействие Высших Сил, но еще нужна и мысль человеческая. Как можно предвидеть события за десятки лет? Но сложим все условия, и станет понятно, что представление о событиях уже могло запечатлеться в тонких скрижалях. Многие будут изумляться, к чему может послужить мысль человеческая. Но если вспомним предуказанные события, то можно видеть, что некая мысль человеческая уже работала в этом направлении. Конечно, одна такая мысль не могла бы создать скрижали тонкого мира, но произошло замыкание тока сверху и снизу, и получилось характерное воспроизведение будущего... Особенно нужно усвоить, что мысль человеческая сотрудничает с самыми высшими сферами {см.}. Не нужно забывать, что давно сказано, что облик человека творится мыслью. У Нас {см. Учителя Великие} хранятся многие скрижали, и можно изучать, как люди творили свои эволюции. Урусвати видела не однажды, как давалась будущая история различных народов... Когда люди полагают, что мир водворится, может быть, в это самое время на тонких скрижалях заносится формула совершенно иная" [14.392].

14.392.

См. также Архив астральный; Клише астральное; Матрица событий; Мысль пространства; Свиток; Субстанция пластическая.


СКРИЖАЛИ ПРОСТРАНСТВЕННЫЕ

"Великий Путник... указывал, сколь глубокий смысл можно усвоить при расширенном сознании {см.}. Но... большое послание не вмещается в малое ухо. Можно представить себе, какое множество Его поучений не вошло в уши слушателей! Многое запомнилось лишь отрывочно... Так многие Великие Учителя {см.} претерпевали искажение Их мыслей. В пространственных скрижалях лучше сохранились мысли Учителей. Как благодатная роса они нисходят к тем, кто может принять их. Зная это, Учителя не огорчаются земными искажениями. Сужденное дойдет, и открытое сердце воспримет. Человеческие мысли тоже растут в пространстве. Каждая героическая, самоотверженная мысль есть уже как зерно будущего мира. Не только Великие Учителя, но и каждый мыслитель в Космосе может быть строителем добрым" [14.176; 16.265].

14.176; 16.265.

См. также Мысль пространства.


СКРИЖАЛИ ТОНКИЕ

краткое написание термина Скрижали Мира Тонкого (см.) [14.392].

14.392.


СКРИЖАЛЬ ЗАВЕТА

1. Более полное написание термина Скрижали (см.). Например: "Пути Господни неисповедимы в разнообразии способов передачи Духа, и былинка может передать скрижаль Завета" [1.118].

2. "...Человеческое желание есть скрижаль завета. Что уснувший дух пожелает, то проснувшийся получит... Явление {осознание} мировых задач – лучшая закалка меча" [4.113].

1.118; 4.113.


СКРЯБИН

"Скрябин Александр Николаевич (1871-1915), русский композитор, пианист. Смелый новатор. Скрябин воплотил в музыке идеи и образы, рожденные сложной предреволюционной эпохой..." [41]. "Скрябин... создал свой звуковой мир, свою систему образов и выразительных средств. Его музыка воспевает мощь человеческого духа, пафос борьбы и ликование победы, героическое дерзание и лучезарный свет. Вместе с тем на творчество Скрябина оказали воздействие идеалистические философские и эстетические течения. В ярких контрастах музыки Скрябина, с ее мятежными порывами и созерцательной отрешенностью, чувственным томлением и повелительными возгласами, нашли отражение противоречия сложной предреволюционной эпохи. Основная область творчества Скрябина – фортепианная и симфоническая музыка. В наследии 80–90-х гг. преобладает жанр романтической фортепианной миниатюры: прелюдии, этюды, ноктюрны, мазурки, экспромты. В этих лирических пьесах запечатлен широкий круг настроений и душевных состояний от мягкой мечтательности до страстной патетики. Характерная для Скрябина утонченность, нервная обостренность эмоционального выражения сочетается в них с заметным воздействием Ф. Шопена, отчасти А.К. Лядова. Те же образы преобладают и в крупных циклических сочинениях этих лет: фортепианном концерте (1897), 3 сонатах... В 1900-е гг. выкристаллизовалась философская концепция композитора, замыслы приобрели грандиозный размах, требующий симфонических форм выражения. От идей преобразования мира посредством искусства (1-я симфония с хоровым финалом-апофеозом на собственный текст, 1900) Скрябин перешел к... величественному замыслу "Мистерии" – некоего вселенского художественно-литургического действа, объединяющего все виды искусства. Идея обновления, становления творческого духа, гордого самоутверждения лежит в основе 3-й симфонии ("Божественной поэмы", 1904) и получает законченное художественное выражение в одночастных симфонических поэмах – "Поэма экстаза" (1907) и "Прометей" ("Поэма огня", 1910). Стремясь к высшей "грандиозности", Скрябин увеличил состав оркестра, введя орган, колокола, а в "Прометее" – хор без слов и спец. партию света (первая попытка синтеза художественный средств...)... Темы приобретают афористическую краткость символов, обозначающих то или иное состояние духа (темы "томления", "мечты", "полета", "воли", "самоутверждения")" [18]. "...Увлекался восточной философией... Довольно длительный период при Советской власти был огульно зачислен в "декаденты" за свои философские убеждения" [журнал Дельфис №3(11), 1997 – с. 31]. "Скрябин был натурой, избранной свыше для определенного свершения. И то, что он сумел в одной короткой жизни воплотить весь свой грандиозный замысел, нисколько не меняет масштабы совершенного им. Даже больше – он опередил само Время настолько, что нельзя было допустить, чтобы его Мистерия появилась на Земле" [журнал Дельфис №3(11), 1997 – с. 31].

"...Получили очередной бюллетень "Культура" из Шанхая... В прекрасной статье о творчестве Скрябина имеется место, которое должно быть близко каждому последователю Учения Жизни, так автор статьи утверждает: "Больше всего боялся Скрябин мещанского благополучия, удовлетворения и покоя. Умирая, говорил, что страдание необходимо, что чувствует себя отлично"... Он умер от заражения крови" [17.140].

17*140.

См. также журнал Дельфис №3(11), 1997 – с. 31-42.


СКУЛЬПТУРА АКАШИ

толкование см. Тоска сердечная.

8.051.


СКУЛЬПТУРА ДУХА

"Сказано – "Мы {см. Учителя Великие} дали лучший доспех, потому, если не хотят заменить старые привычки на сияющий доспех, доступ к Башням закрыт!.." Тяжко мне это писать, но... дух мой знает и видит скульптуру духа сотрудников" [15.012]. Много ликов раскрывается перед нами, ибо распознавание ликов самое главное... На известной степени духовного развития можно оккультно видеть скульптуру духа, окружающих нас и приближающихся к нам людей. Без приобретения этого качества невозможно рассчитывать на приближение. Ибо как можно что-либо доверить ученику, который не может отличить света {см.} от тьмы {см.} и друга от предателя? Все построения будут разрушены таким невежеством. Конечно, именно чувствознание {см.} так помогает в этом распознавании. Но много ли обладающих им? Ведь это редчайшее качество и результат эонов, пройденных в неустанном устремлении к Знанию, к Свету. А наберется ли сотня таких счастливцев, не знаю..." [15.167].

15.012; 15.080; 15.167.


СЛАБОСТЬ ДУХА / СЛАБОСТЬ ДУХОВНАЯ

"Все впервые приходящие должны вполне отдать себе отчет, что приближение к Силам Света {см.} опасно, если оно совершается лишь из любопытства и легкомыслия или же тщеславия. Ответственность прикоснувшихся к Свету велика и уйти от нее некуда. Потому следует понять, что мы сами должны решить, можем ли мы подняться духом или же есть опасность для нас, что по слабости духовной мы отступим и тем сами осудим себя. Зачем пополнять собою легион Иуды, он и без того разросся до чудовищных размеров. Ужасно падение человеческого достоинства в мире! Но таков конец Кали Юги {см.}" [16.278].

4.124; 16.278.


СЛАВА БОЖЬЯ / СЛАВА ГОСПОДНЯ

"Весь Мир – тело Господне, и воля Наша {см. Учителя Великие} несет приказ наилучшего выражения Воли Всевышнего... И Промыслитель Благий, крест Приявший {см. Христос}, свидетельствует Огнь нашего воскресенья у подножия лестницы ко Храму познания Славы Божьей" [1.123]. "Щит Мой {см. Майтрейя} можете нести. Слава Господня над всем чистым помыслом" [1.154].

1.123; 1.154.


СЛАВА ИЗ СЛАВ

то же, что Создатель Мира [1.329]; толкование см. Абсолют; Бог.

1*329.


СЛЕДСТВИЕ БЕСПРЕДЕЛЬНОЕ

"Следствие устремленного огня предоставит формулу новую для исследования междупланетных сфер. О пустоте много говорят, применяя это понятие как утверждение всех непонятных определений. Пространство заключает в себе большие поля неисследованных сфер. Разжижение и сгущение элементов определяются не пустотою, но силою притяжения. Пустота не имеет места там, где утверждается жизнь. Все космические проявления вибрируют силою притяжения. Человек, думающий, что невидимая мысль уходит в пустоту, совершает тяжкую ошибку. Все имеющее свой потенциал дает следствие беспредельное" [6.418].

6*418.

См. также Беспредельность.


СЛЕДСТВИЕ КАРМИЧЕСКОЕ

"Когда планета теряет свое равновесие из-за потери духовного понимания, то неминуемо то, что ждет планету; ибо нет кармического следствия без причины и нет причины без следствия. Проявление, которое вызвано утерею духовных устремлений, конечно, даст те импульсы, которые принесут планете возрождение. Явление физических перемен даст планете понимание Агни Йоги. Упадок финансов даст переоценку ценностей. Искажение религий даст искание нового духовного подвига, потому, истинно, крушение старого мира есть новое утверждение, ибо на явлении новых ценностей Мы {см. Учителя Великие} даем миру спасение духа" [7.374].

7.374.

См. также Карма.


СЛЕДСТВИЕ ПЛОТНОЕ

толкование см. Строение тонкое.

14*668.


СЛЕДЯЩИЕ

термин, эквивалентный Мы (в первом значении) [2.2.5.8]; толкование см. Учителя Великие.

"На заре утра или вечера, на походе и на отступлении, на полете и на нырянии, подумайте о Нас, Следящих. Красиво будет и достойно" [2.2.5.8].

2.2.5.8.


СЛЕЗА СЕРЕБРЯНАЯ

"Серебряная слеза – так называем высокую степень готовности к испытаниям. Первое слово напоминает о нити серебряной {см.}, второе – о чаше терпения {см.}" [13.565].

13.565.

См. также Телескоп духа.


СЛЕПЕЦ

толкование см. Рабство (во втором значении).

4.040.


СЛЕПЕЦ УНЫНИЯ

толкование см. Сеть печали.

14.231; 17*101.


СЛЕПОЙ ДУХОМ / СЛЕПОТА ДУХОВНАЯ

1. "Если не разбужено чувствознание {см.}, то даже действительность, даже очевидность недоступна... Скажут вам – почему не вижу и не слышу, если мир невидимый существует? То же бывает с больными, отвергающими лечение... Полезно было бы сопоставить людей видящих с людьми слепыми духом... Мир Невидимый, в сущности, очень зрим, когда глаз не засорен. Не нужно явлений медиумизма, чтобы ощущать Свет Высшего Мира, но можно восходить лишь к Высшему, потому все насильственные уловки низшей магии ничто в сравнении с первым светом сердца" [8.020].

2. "Непоколебим тот, кто предался самому Высшему. Если есть какое-то колебание, значит, не было представления о самом Высшем. Дух, не могущий представить себе Огненного Величия, не умеет вознестись к Высшему. Повторим, что всякая боязнь Огня {см.} уже есть духовная слепота" [10.314].

8.020; 10*314.

См. также Слепота психическая.


СЛЕПОТА ПСИХИЧЕСКАЯ / СЛЕПЦЫ ПСИХИЧЕСКИЕ

"...Отсутствие соизмеримости называется психической слепотою" [14.674]

14*674.


СЛЕПОТА СОЗНАНИЯ

"Чудеса {см. Чудо} живут. Именно и стоит жить познанием чудес. Множество готовых сочетаний разбиваются тупым отрицанием и постыдною слепотою сознания" [10.058].

10.058.

См. также в Систематизированном перечне фрагментов – раздел 7.18.


СЛЕПЦЫ (разных типов)

толкование см. Слепец (соответствующего типа).


СЛИЗЬ МЫШЛЕНИЯ

толкование см. Слизь пространственная.

9*550.


СЛИЗЬ ПРОСТРАНСТВЕННАЯ

"Пространственная мысль порождает некоторую субстанцию, которая в вихре круговращения является центром многих зарождений. Казалось бы прекрасно сознавать, что мысль человеческая содержит субстанцию мощную такую, но только мысль высшая и напряженная даст энергию достаточно сильную. Но мысль малая, не проявленная, беспокойная, шаткая не только не даст творящего импульса, но причинит явление вреда. Не имея правильного соответствия притяжения и отталкивания, ничтожные мысли как бы образуют уродливые конгломераты и засоряют пространство; назовем их пространственною слизью. Много энергии уходит на претворение этих мертворожденных уродов... Не будем обвинять только первобытных народов, мышление их потенциально не слабо, но серединные продукты цивилизации совершенно мельчают в качестве мысли. Измельчание производит все остальные слизистые продукты... Дисциплина мысли неминуемо повлечет к высшим огненным сферам. Вместо заразителя человек может стать очистителем пространства... Каждый, участвующий в передаче мысли, знает, как иногда выедаются части посылок; как темное облако затемняет ясные выражения. Именно, малые слизкие уродцы пересекают путь посылок. Сами уродцы по бессилию неслышимы, но их слизь достаточна, чтобы уплотнить пространство и нарушить токи!.. Кроме того, слизь мышления может быть источником эпидемий" [9.549; 9.550]. "Понять нужно, чт о есть мысль малая. Она, как насекомое, подсекает все самые сильные побуждения. Нрав самый устойчивый расшатывается уколами малых мыслей. Казалось бы это повторено и уже надоело, но когда приходит время действия, люди забрасывают себя облаком осколков малых мыслей. Самые благородные решения стираются под слоем постыдных мыслей. Мешают подвигу, прежде всего, не столько сомнение, сколько бесформенные мысли, порожденные старыми привычками. Утверждаю, что не трудно освободиться от привычек, если достойно перенесем сознание в будущее" [8.523].

"При посылках мысли следует выбирать слова звучные и необычные... Главное, чтобы не возникали мелкие думы, прорезающие основу мышления. Такие малые мухи трудно истребляемы, но они и дают серую окраску излучению. Человек полагает, что никто и ничто не мешает его мыслям, но в то же время его сознание полно крошечными головастиками, и мышление обращается в болото" [13.393].

"Мостовая пути складывается из малых камней. Нельзя нагромождать скалы для гладкой дороги. Когда изучаете путь мышления, вы видите множество мелких мыслей, которые устилают поверхность движения. Кто может уследить за малыми мыслями, тот уже может управлять большими решениями. Качество и последовательность малых мыслей наслаивают основу больших действий. Говоря о психической энергии, мы прежде всего помним причины и следствия наших малых обиходных мыслей. Ведь эти черви ослабляют высшую энергию... Наши враги – малые докучливые мухи. Разве не подобны им разорванные нити бродячих образов? Когда указываем на образование психической энергии, то тоже самое скажем о преобразовании малых мыслей. Но будем знать, что они могут быть явленными предтечами гигантов. Пусть энергия нарастает без сора!" [4.629].

4.629; 9*549; 9.550; 13.393.

См. также Атмосфера Земли; Блохи мысли; Бродяги малые; Восприятие высшее; Двойственность мысли; Зайчики мысли; Идеи пространственные; Культура мысли; Мышление мохнатое; Наполнение пространства; Насекомые; Осознание огненное; Очищение мысли; Посылка мысли; Призраки серые; Слои загрязненные; Укрепление пространства; Цементирование пространства; в Указателе биологических терминов – Мухи; Насекомые.


СЛИЯНИЕ

"Невозможно понять, как могли люди погрузиться в тьму сознания и отрицать то, что связано с Космическим Магнитом {см.}, когда все держится на тех магнетических нитях, которые сливаются в Космосе. Легенда о силе двойственной в одном образе основана на слиянии. Сочетающая сила беспредельна. Оба Начала, миры высшие и низшие – принципы Вселенной. Все слито магнитом творческой силы притяжения" [5.204].

5.087; 5.114; 5.119; 5.204.

См. также Душа Мировая; Единение.


СЛИЯНИЕ КАРМЫ

иное написание термина Объединение кармы (см.) [11.211].

11*211.

См. также Карма единая; Карма объединенная; Объединение кармы.


СЛИЯНИЕ КОСМИЧЕСКОЕ

1. "Родственные души, но разобщенные на протяжении веков, при встрече не узнают друг друга. Именно, лишь души, тысячелетиями объединявшиеся на земном плане духовным и великим сердечным чувством, могут достичь космического слияния в высших мирах. Объединение сознаний и сердец не совершается за одну жизнь и даже в течение нескольких жизней, именно, нужны тысячелетия, чтобы накопить энергии, сплетающие эти узы неразрывные. Не может высшая красота быть так легко достижима!" [15.224].

2. "Когда огни Земли бушуют, тогда огонь Агни-йога отвечает. Когда дух на все космические проявления отвечает, тогда можно сказать, что утверждено космическое слияние" [5.188].

5.109; 5.140; 5.154; 5.175; 5*188; 6.433; 15.212; 15*218; 15.224.

См. также Атом человеческий; Души половинчатые; Сродство душ.


СЛИЯНИЕ МАГНИТА

толкование см. Переплетание.

5*172.


СЛИЯНИЕ ПРОСТРАНСТВЕННОЕ

"Воля, направляющая{ся} к объединению с Высшей Волей, приобретает мощь магнита... Он может притянуть все нужные энергии... Слияние Воли Высшей с человеческой дает стихийное соединение. Творчество насыщается этими энергиями. Сотрудничество с космическими энергиями проявляется в соответственном пространственном слиянии. Так устремление насыщенной воли дает новые космические комбинации" [11.237].

11.237.


СЛИЯНИЕ СОЗНАНИЙ

толкование см. Наполнение Владыкою.

7.056; 7.149.

См. также Наполнение пространства; Сознание; Сотрудничество космическое; Учителя Великие.


СЛОВА РЕЛИГИОЗНЫЕ

"Под натиском смятения могут быть тяжкие минуты... С давних времен в час смятения предлагалось твердить краткое воззвание и ударами повторений отражать волну воздействий. Затем это средство превратилось в бессмысленное повторение религиозных слов, – тем не менее принцип остается. Но иногда наш дух требует каких-то повторений или перечислений. В лучшие времена жречества были избраны слова Адонай, Истар, Аллилуйя и Аум. Также употреблялось повторение Алфавита или цифр. Конечно, практически сила не в самих словах, но в создании волн" [2.2.9.5]. "Если земные вещества так различно действуют на людей, то насколько же различно на них воздействие высших энергий! Люди издавна поняли, что для правильного восприятия этих лучей нужно привести организм в гармоническое состояние. Мудрые послали для того силу священных воззваний. Аум или в звучании ОМ было таким синтезом звуковых устремлений. Молитва, умное делание являются превосходными достижениями, оздоровляющими состояние духа. Каждый по-своему вносил помогающее явление в сосредоточение духа; кто искал решения в музыке, кто в пении, кто в танцах; были даже грубые способы доведения до опьянения и исступления. Много уклонений и заблуждений, но в основании человек стремился к созданию особо возвышенного настроения, способствующего приятию высших энергий" [12.004].

2.2.9.5; 12.004.

См. также Аминь; Аум; Делание умное; Калагия; "Люблю Тебя, Господи"; Мантрам; Музыка сфер; Напев ритуальный; Осанна; Ритм; Ритм слова; Слово эпохи.


СЛОВО

СЛОВО / корабль мысли

1. "Вначале было слово" – толкование см. Трепет.

2. "...В Надземном Мире мысль есть слово" [14.804].

3. "Слово... Устар. Литературное произведение в форме проповеди, послания" [45].

4. Сокращенное написание одного их следующих терминов, например: Слово эпохи.

1.021; 3*058; 4.627; 14*804; 16*089; 17*039; 17*134.

См. также Корень мысли.


СЛОВО БОЖЬЕ

толкование см. Трепет.

16*249.


СЛОВО ВЫСШЕГО

толкование см. Трепет.

16*249.


СЛОВО ВЫСШЕЕ

"Не могут исступления способствовать связи с Высшим Миром {см.}... Можно привлечь Мир Тонкий, но величие Высшего Мира превышает природу земную. Годы ждут пустынники Высшего Слова. Даже великие подвижники могли лишь однажды вместить явление Высшего Мира без потрясения здоровья. Но сам Высший Мир знает, когда что можно" [12.059].

12.059.


СЛОВО ЛЮБВИ НОВОЕ

"Явил крыло Архангела, на нем надпись мира. Силы небесные с Нами свидетельствуют. Суждено языкам узнать Новое Слово любви" [1.384].

1.384.

См. также Надпись мира; Христос.


СЛОВО МЕРТВОЕ

"...Воспоминание об Огненном Мире {см.} несравненно реже, чем тонкие впечатления. Часто люди не имеют слов для выражения огненных впечатлений. Но обычно люди не мыслят мысленно, но ограничивают мышление условными, чужими словами, тем они вносят в необъятную область мысли мертвые слова" [9.171].

9.171.


СЛОВО МОЕ

"Я {см. Майтрейя} пошлю вам Слово Мое, отнесите Его учащимся" [1.175]. "И повторяя Имя Мое и утверждаясь в труде Моем, вы дойдете до дня Моего. Запомните и читайте Слова Мои" [1.388].

1.175; 1.180; 1.388.

См. также Слово (в четвертом значении); Слово Наше; Слово Твое.


СЛОВО МУДРЫХ

то же, что Учение [4.622]; см. в Указателе дополнительных источников – Учение; Агни Йога.

4.622.


СЛОВО НАШЕ

то же, что Завет Наш [4.659]; Учение. См. в Указателе дополнительных источников – Агни Йога.

4.659; 5.047; 7.042.

См. также Слово (в четвертом значении); Слово Мое; Слово Твое.


СЛОВО НЕПРОИЗНОСИМОЕ

"Можно написать целые книги о магнетизме сужденного Вождя. Можно приметить, что не внешность, не голос, не богатство, но нечто иное убеждает народы. Уже не раз говорил об Огне сердца. Именно этот панцирь – магнит и привлекает, и защищает... Напрасно думают, что наука отдаляет от Высшего Мира {см.}, она может изменить земные названия, но сущность триединая остается как основа. Тем более Вождь умеет представить себе, где сущность. Может быть, он не скажет Слово Непроизносимое, но он будет чуять его в сердце. То Слово поможет Вождю не утерять понимание мировое, только оно легко доставляет чудесный панцирь" [10.053].

10.053.


СЛОВО ПРОСТРАНСТВЕННОЕ

"Цель йога – наполнить пространство {см. Наполнение пространства (во втором значении)} полезным утверждением и направить энергию всюду, где загрязнена истина. Йог должен знать пространство и уметь принести народам пространственное слово" [4.202].

4.202.


СЛОВО ТАЙНОЕ

СЛОВО ТАЙНОЕ / касание Брата, касание руки Брата

"Под влиянием мысли можно не слышать даже близкую музыку... Так же точно среди волн жизни можно не замечать касания руки Брата, но она может все-таки принести равновесие {см.}. Ведь и музыка, хотя и неуслышанная, помогает возвышению мысли. У нас называют неощущенное касание Брата словом тайным. Оно не выражается словесными знаками, но оно отражается на сердце, поэтому сердце зовется отражением Братства {см.}" [13.309].

13.309.

См. также Брат; Касание.


СЛОВО ТВОЕ

"Как же, Владыка {см. Майтрейя}, распространять Учение Твое? Как же, Владыка, найти тех, кому суждено приложить слово Твое к исполнению?" [4.669].

4.669.

См. также Слово (в четвертом значении); Слово Мое; Слово Наше.


СЛОВО ЭПОХИ

СЛОВО ЭПОХИ / меч мира / отливка знаков / Приказ Мировой

"Каждая эпоха имеет свое слово. Это слово, как ключ к запорам. Древние Учения постоянно говорили о могущественном слове, которое заключается в точной и краткой формуле. Неизменно, как кристалл известного состава; нельзя переставить слова этих формул; нельзя удлинить или укоротить. Ручательство Космоса в отливке этих знаков. Сама абсолютная тьма колеблется перед клинком Мирового Приказа, и лучам, и газам легче поражать тьму там, где ударил Меч мира. Не согбенно принимаем приказ Космоса, но буйно! Потому настает время, когда Свет-сила сжигает тьму. Неминуемо пришло время, и час не может вернуться обратно. Можно проследить за тайными словами всех эпох, и можно видеть спираль прободающего света" [3.058].

3.058.

См. также Мантрам; Слова религиозные.


СЛОЖНОСТЬ ВОЛН

"Даже самый опытный восприниматель мысли знает насколько выбиваются отдельные слова посторонними вторжениями. Можно представить, сколько токов перекрещивается в пространстве! Множество поучительных опытов можно производить не только по прямой передаче мысли, но и по исследованию перекрестных воздействий. Многие токи могут быть посылаемы и воспринимаемы прямо. Но, кроме них, могут вторгаться чужие волны, по силе и качеству равные, – такие сложные волны нужно изучать. При таких наблюдениях выявится, что сильный ток представит как бы магнит для более слабого. Отсюда и слияние нескольких волн. Чуткий приемник будет ощущать дрожание сложных вибраций. Также весьма показательно, что некоторые волны больно ударяют по ауре. Такие удары могут происходить от негармоничности посылок и от сложности волн" [12.546-12.547].

12.547.


СЛОИ АСТРАЛА ВЫСШИЕ

то же, что Слои высшие Мира Тонкого (см.) [14.261].

4.182; 14.261.


СЛОИ АСТРАЛА НИЗШИЕ / СЛОИ АСТРАЛЬНЫЕ НИЗШИЕ

то же, что Слои низшие Мира Тонкого [14.261]; толкование см. Ад; Мир Тонкий; Чистилище.

14.261; 15.103; 16.022; 17.019.


СЛОИ АТМОСФЕРЫ

толкование см. Закон ауры.

4.007; 4.168; 4.506.


СЛОИ АТМОСФЕРЫ НИЗШИЕ

толкование см. Труд; Слои низшие Мира Тонкого.

4.056; 4.471; 14.558.

См. также Ад, Мир Тонкий; Слои планеты; Чистилище.


СЛОИ АТМОСФЕРЫ СРЕДНИЕ

"Нам знакомы явления, когда напряженная аура привлекала к себе пространственный огонь и начинала окружаться особенным свечением. Таким образом, получается физическая связь человека с тончайшей энергией. Мы же особенно ценим, когда можно ощущать высшие энергии в средних слоях атмосферы и чувствовать, как снисходят необычные возможности на человека" [4.159].

4.159.

См. также Слои средние Мира Тонкого; Чистилище.


СЛОИ БЛИЖАЙШИЕ МИРА ТОНКОГО

"...Лишь медиумы {см.} с легкостью достигают проникновения в ближайшие слои тонкого мира. Но не будем им завидовать, ибо, истинно, за редчайшими исключениями высшие сферы им недоступны" [16.069].

16.069.

См. также Мир тонкий; Слои низшие Мира Тонкого.


СЛОИ БОЛЕЕ ВЫСОКИЕ

то же, что Слои высшие (см.) [сопоставление 8.327 и 8.304].

8.327.


СЛОИ ВЕРХНИЕ

сокращенное написание термина Слои высшие Мира Тонкого (см.) [14.420].

10.092; 14.420.


СЛОИ ВЫСШИЕ

СЛОИ ВЫСШИЕ / слои более высокие

1. То же, что Сферы высшие (см.) [5.195]. См. также Слои высшие Мира Тонкого.

2. "Явление огня разрушительно для физического тела, но стихия огненная {см.} совершенно естественна для тела огненного {см.}. Значит, эта перемена отношений происходит на пространстве Тонкого Мира {см.}. Действительно, можно видеть на состоянии тонких тел границу благодатного воздействия огня. Тонкие слои, очищенные от грубых физических стремлений уже испытывают огненную благодать, низшие подвалы Тонкого Мира подвергаются физическому ощущению пламени... Не напрасно каждое истинное учение будет направлять в высшие слои... Теперь сойдем от Мира Огненного к пасти тигра... К высшим слоям можно дойти лишь минуя многие пасти и личины" [8.304; 8.305].

3.101; 5.195; 8.304; 8.305; 8.328; 9.235; 9.312; 14.110; 14.261; 14.402; 15.026; 16.062; 16.250.

См. также Ад; Мир Огненный; Чистилище.


СЛОИ ВЫСШИЕ МИРА ТОНКОГО

СЛОИ ВЫСШИЕ МИРА ТОНКОГО / слои верхние / слои высшие астрала

"Конечно, непрерывность сознания необходима для его развития, но понятие такой непрерывности очень относительно. Разве не наблюдаем мы эту относительность непрерывности сознания здесь, на Земле, в чередующихся состояниях сна и бодрствования? Число людей, которые сохраняют непрерывность четкого и бодрствующего сознания при переходе в тонкий мир, хотя бы в средних слоях его, не так уж подавляюще велико. Многие при переходе засыпают или влачат там полусознательное и тягостное существование. Вариации в состояниях сознания беспредельны. Именно, столько стадий {развития} сознания, сколько ступеней в Беспредельности и наоборот. Вполне сознательны в тонком мире лишь те, кто при жизни создали связь с мирами высшими через сердечное устремление к эволюции и к сохранению такого сознания. Так материалист, при самом развитом интеллекте, но отрицающий всякую духовность, всякую возможность существования в мирах высших, может и не иметь сознательной жизни в высших слоях мира тонкого, ибо, не создав, не закрепив высших притяжений, он почти сейчас же будет вовлечен в вихрь земного притяжения, и в полусознательном или бессознательном состоянии будет ожидать нового воплощения {см.}" [15.169].

8.067; 14.131; 15.169.

См. также Ад; Граница последняя; Мир Тонкий; Сферы высшие Мира Тонкого; Чистилище.


СЛОИ ДЕЙСТВИЙ ЛЮДСКИХ

толкование см. Закон притяжения.

6.511.


СЛОИ ЗАГРЯЗНЕННЫЕ

"Трудно жить в низших слоях утонченному сердцу. Немного помогают высоты {г о ры}, но все же между сердцем и огненной родиной его слишком велики промежуточные разрывы. Но ведь не должны были существовать загрязненные слои. Люди создали их и должны стремиться к их очищению. Искусственный озон лишь очень мало поможет. Прана очищена {очищается} высшим Огнем, и лишь это качество делает ее творящей. Но даже в долинах, даже на площадях городов прежде произнесения решений пробуйте вдохнуть как можно глубже. В этом вздохе может быть через все преграды дойдет частица Праны Благодати" [9.032].

9.032.

См. также Наполнение пространства; Слизь пространственная; Слои земные.


СЛОИ ЗЕМНЫЕ

1. "На ступенях огненного сознания особенно ярко ощущается космическое одиночество. Когда дух знает все беспредельные радости Мира Огненного {см.}, но пребывает среди бури земной, он особенно чует несовершенство, которое облекает земные слои" [11.088]. "Даже трудно представить себе, как заражена планета!.. Каждое высшее проявление настолько покрыто черною мыслью, что очищение слоев земных и надземных самая важная работа... Проследим, как утверждается Истина. Огненный Дух утверждает Завет Высший. Его преемники утверждают данное Учение. Дух избранный очищает Завет, данный Огненным Законодателем. Так объединяются руки Дающего с принимающим для утверждения Новых Заветов" [11.133].

2. То же, что Слои низшие [11.307]; толкование см. Ад; Чистилище.

"Состояние духа при переходе в Тонкий Мир {см.} обуславливается причинами сознания. Изъяв из жизни самое тонкое устремление, дух не может сгармонизировать свои вибрации и остается в пределах земных. Но не только пребывание в слоях земных дает духу тягость, но, именно, борьба между физическими эманациями и проблесками высшего магнита, делает пребывание духа в низших слоях таким тяжким" [11.307].

5.145; 5.160; 6.725; 7.058; 9.225; 9.432; 10.125; 11.088; 11.133; 11.165; 11.307; 11.336; 11.343; 11.382; 12.084; 13.326; 14.129; 14.420; 15.237.


СЛОИ ЗЕМНЫЕ БЛИЖАЙШИЕ

толкование см. Здоровья три.

14.525.


СЛОИ ЗЕМНЫЕ НИЗШИЕ

"...Земные врачи не обращают внимания на химизм атмосферы {см.}. Они советуют чистый воздух, или морской, или горный, но не исследуют явные химизмы, которые разнородно наполняют низкие земные слои. Не говорю о ядовитых испарениях, которые могут легко быть наблюдаемы, но имею в виду высшие химизмы, которые могут быть изучены на основании астрохимии {см.} и астрологии {см.}. Нужно начать эти наблюдения, и терапия примет особый облик. Нужно удостовериться в мощи астрохимических излучений" [14.390]. "Махатма К.X. положил много сил на заложение теософического центра и даже заболел от прикасания к низшим земным слоям и человеческим аурам и должен был на некоторое время удалиться в полную изоляцию" [15.159].

4.498; 14.390; 15.159.

См. также Ад; Слои земные; Слои низшие Мира Тонкого; Чистилище.


СЛОИ ИЗЛУЧЕНИЙ

толкование см. Поражение ауры.

9.520.


СЛОИ ЛУЧШИЕ МИРА ТОНКОГО

"Иногда вызывает удивление, почему знаки из Тонкого Мира так странны и нуждаются в размышлении и толковании? Причина того закон Кармы... Высокие Существа и хотят намекнуть о многом, но рассеянность людей мешает дойти таким ценным Советам... Только огненное сердце поймет скрытое значение тонких знаков. Пусть сотрудники поймут, что каждый знак имеет назначение. Сколько Высоких Существ посылают моления и надеются, что будут поняты. Бывали целые эпохи, когда тонкое понимание укреплялось и обострялось, но затем снова сгущался кровавый туман, и тонкие ощущения огрубевали. Сейчас много тщетных попыток из самых лучших слоев Тонкого Мира, темные разбивают" [10.178].

10.178.

См. также Слои высшие Мира Тонкого; Слои Мира Тонкого; Слои миров.


СЛОИ МАТЕРИИ (без конкретизации)

1. "Присутствую при опыте перенесения силы человеческой на расстояние. Можно позвать любой предмет, можно передвинуть засов двери, прилагая энергию мысли к соответственной энергии предмета. Сам по себе опыт давно известен, но устанавливая общую кооперацию, следует помнить, что мыслящая энергия соединит все слои сущего. Не молотом соединим, но пронзаем мыслью даже составные предметы. "Мудрость во всем", – помнит индус. "Сотрудничество во всем", – добавит век Майтрейи. Не по приказу, не по гармонии, но молнией мысли соединяются сотрудники. Явление кооперации различных слоев материи характерно для нового мира. Каждая эпоха имеет свой призыв. Сила мысли будет зовущим началом нового мира. Пробуйте наблюдать жизнь так называемых неодушевленных предметов. Замечайте ваше воздействие на них. Не всегда смешон человек, говорящий с вещами. Окутывание мыслью служит созданием как бы целой атмосферы. Также роящийся столб мыслей проникает пространства дальних миров {см.}. Думайте о мысли, как о реальном факторе жизни. Отсюда проистекает суровый контроль над потоком мысли" [4.101].

2. "Нужно знать сроки разных слоев материи. Если одна точка материи уже изменена, это не значит, что к тому же сроку уже изменится вся группа тел. Иначе говоря, если Сатиа Юга {см. Юга} начнется на отдельной планете, она объединит целую группу тел через длительный период... Никогда не следует ограничивать мышление одной планетой" [4.314]. См. также Спутники-сферы.

3. "...Непрестанное борение происходит между различными слоями материи. Говорю – свет {см. Иерархия Света} побеждает тьму {см. Силы тьмы}. Такая истина весьма схематична. Несомненно, в конечном итоге, свет побеждает, но много стадий будет пройдено, прежде чем хаос или тьма будут рассеяны" [14.388]. См. также Армагеддон.

4.101; 4.314; 14.388.


СЛОИ МАТЕРИИ ВЫСШИЕ

"Умейте принять, когда вас назовут материалистами. В действиях и в мышлении мы отделиться от материи не можем. Мы обращаемся к высшим слоям или грубейшим видам той же материи. Можно научно показать эти взаимоотношения. Также научно можно доказать, как качество нашего мышления действует на материю. Эгоистическое мышление привлекает низшие слои материи, ибо этот образ мышления обособляет организм – как одинокий магнит не может притянуть более своего напряжения. Иное дело, когда мышление производится в мировом масштабе; получается как бы группа магнитов, и может получиться доступ к высшим слоям. Лучше можно наблюдать на одном чувствительном приборе, фиксирующем качество мышления. Можно видеть спирали, идущие сверху или погруженные в темноватый пар, – наиболее наглядное обучение материальности мышления при качестве внутреннего потенциала. Эти простые манифестации показывают двойное значение: первое – они обличают невежд, которые представляют себе материю, как нечто инертное и не имеющее ничего общего с началом сознания; второе – значение имеют для ищущих, которые отдадут себе отчет в качестве мышления" [3.101].

3.101; 4.020.


СЛОИ МАТЕРИИ ГРУБЫЕ

"Куда же направляться сознанию? Конечно, в реальную Беспредельность {см.}. Значит, пора от грубых слоев материи перейти к исследованию тончайшей энергии {см.}" [4.056].

4.056.


СЛОИ МАТЕРИИ НИЗШИЕ

толкование см. Слои материи высшие.

3*101.


СЛОИ МАТЕРИИ ЧИСТЫЕ

"Путник {см.}, как представляешь себе путь за пределами земной коры? Так много затрачено сил для определения жизни запредельной {см. Воплощение}. Людям кажется, что они сразу проваливаются в беспочвенность. От неразвитой наблюдательности происходит это малодушие. Опытный путник, ты знаешь, что на Земле выражены зачатки всех возможностей. Ты знаешь несовершенство прошлого и уловишь эмбрионы будущих сочетаний. Несовершенство пройденного пути напомнит рудиментарную жизнь миров меньшего сознания... Печать запрета тем, кто сидит в курятнике. Тебе же реальные образы лучей. Им магические чудеса, тебе же творчество чистых слоев материи" [3.140].

3.140.


СЛОИ МЕЖДУСФЕРНЫЕ

"...Трудна передача мысли на дальние расстояния. Особенно нелегко преодолевать междусферные слои. Мысль, даже четкая, не может проникнуть в следующую сферу. Она может скользить по поверхности. Даже на малом примере единичной ауры человека {см.} можно наблюдать, как мысль может не проникать за границу излучений" [14.184].

14.184.


СЛОИ МИРА ТОНКОГО

"Может ли лучший обитатель Тонкого Мира {см.} оттуда подняться в Мир Огненный {см.}? Может, и его преображение будет прекрасно. Путем очищения тонкое тело начинает светиться. Огонь возгорается, и, наконец, оболочка спадает, как легкий слой пепла; и огненная сущность не может оставаться в прежнем слое и восходит в Мир Огненный. То, что было в Тонком Мире нестерпимым сиянием, то становится в Мире Огненном самым тусклым – такова лестница. Нужно привыкать представлять себе многие слои Тонкого Мира. От алого пламени до самого прекрасного сияния радуги, как волнующееся море, переливаются эти грани и ткут всевозможные сочетания. Но для тьмы, для низших бездн, сияние будет, как дальняя зарница. Кто хочет Света, пусть не страшится быть огненным. Сожжение на Земле есть символ превосходного преображения" [11.564]. "Мы не боремся с именами и не тратим энергии на упоминание многих слоев Тонкого мира" [14.052].

9.615; 11.564; 14.052; 14.082; 14.110; 14.128; 14.167; 14.261; 14.271; 14.330; 17.107.

См. также Сферы Мира Тонкого.


СЛОИ МИРА ТОНКОГО ВЫСШИЕ

см. Слои высшие Мира Тонкого.


СЛОИ МИРА ТОНКОГО НИЗШИЕ

см. Слои низшие Мира Тонкого; Ад.


СЛОИ МИРОВ

"Поучительно наблюдать с научной точки зрения содержание атмосферы, окружающей сущность Тонкого или Огненного Мира, когда она конденсирована для появления среди плотного мира. Можно припомнить дуновения, предшествующие явлению, но можно различать, как в одном случае ощущается как бы горная прохлада, и явление может приносить даже благоухание. Но в ином случае можно чувствовать пронзительный холод и неприятный запах – так различаются слои миров. Но можно бы отличить и разные химические составы сгущенной атмосферы" [9.610].

9.610.

См. также Слои лучшие Мира Тонкого.


СЛОИ МЫШЛЕНИЯ (человеческого) / СЛОИ МЫСЛИ

1. "Как существует три мира {см.}, так имеется три слоя мысли. Человек может мыслить одновременно в трех слоях. Он может иметь земное мышление, под которым пройдет тонкая мысль, и где-то в глубине засияет искра огненная. Может быть, эти три слоя совпадут, и тогда получится сильное воздействие. Но обычно люди найдут разлад в своем сознании. Земное мышление может создать как бы привлекательные идеи, но тонкое мышление может осудить их, зная их истинное происхождение. Огненная искра может иногда и вовсе не вспыхнуть... Не нужно думать, что земная мысль будет непременно хуже тонкой. Можно рассказать, как нередко земная мысль влекла людей к достойным действиям, но тонкая змеилась по пути давно изжитому. Конечно, огненная мысль будет всегда безупречной, но необходимо, чтобы она могла возгореться... Три слоя лишь являются основными делениями. В сущности таких делений гораздо больше, но будем иметь в виду три основы, чтобы не усложнять наблюдений. Мыслитель наставлял учеников, чтобы они строго следили за собой в единении мышления. Мыслитель называл такое единение музыкой" [14.303]. "...Человеку труднее всего управиться со своею собственною мыслью. Усилием воли человек может отбросить внешнюю мысль, но это еще не значит, что ему удалось освободить сознание от корней той мысли... Можно подумать, что мышление уже изменилось, но малейшее внешнее напоминание покажет, что змей живет глубоко и готов проснуться... Нелегко утверждать о глубине сознания... «Незримый дракон может овладеть человеком»" [14.579]. "Обычно полагают, что внешний слой мышления есть самый совершенный, ибо он легче выражается словами, но это неверно. Гораздо значительнее глубинный слой мышления, который выражается чувством. Он гораздо сильнее владеет человеком; из него истекают поступки, влияющие на карму {см.}. Чуткое возвышенное сознание умеет прислушаться к глубинному мышлению, оно не нуждается в словесных изречениях и знает, что в очаге безмолвия куется восхождение" [14.710].

2. "...В каждом крупном событии, кроме многих космических воздействий, участвуют четыре слоя человеческого мышления. Первый слой состоит из лиц, непосредственно принимающих участие в битве, ибо каждое событие есть битва. Те силы из Тонкого Мира, которые сражаются не менее воплощенных, будут вторым слоем. Слой третий состоит из участников, не телесно, но в духе борющихся. Четвертый слой состоит из Руководителей {см.}, видимых и невидимых... О третьем слое следует сказать, ибо он становится очень многочисленным {благодаря развитию средств массовой информации и социальной активности населения}. Люди сознательно и бессознательно участвуют в самых сложных событиях... Мысли таких множеств образуют мощную силу и опасны по причине беспорядочности. Безответственные, несознательные, подпадающие под любое влияние, готовые на всякое предательство, налитые злобою, такие люди... наполняют пространство хлопьями мохнатого мышления... Но мало того, они повреждают мысленные посылки сознательных сотрудников добра... Требуется много энергии, чтобы обезвредить такие мрачные посылки" [14.673].

9*105; 13.363; 14*303; 14.318; 14*579; 14.587; 14.673; 14*710.

См. также Мысль молчаливая; Наслоения мысли (во втором значении); Память тонкая.


СЛОИ МЫШЛЕНИЯ ЧЕЛОВЕЧЕСКОГО (ЧЕТЫРЕ)

толкование см. Слои мышления.

14*673.


СЛОИ НАДЗЕМНЫЕ

то же, что план надземный [11.328]; толкование см. Мир надземный.

11.083; 11.133; 11.138; 11.326; 11.328; 11.329; 11.382; 12.028.

См. также Слои земные.


СЛОИ НИЗКИЕ / СЛОИ НИЗШИЕ

СЛОИ НИЗКИЕ / СЛОИ НИЗШИЕ / слои, прилегающие к Земле

сокращенное написание термина Слои низшие Мира Тонкого [8.083]; толкование см. Ад; Чистилище.

2.2.8.9; 2.2.8.11; 4.144; 4.531; 4.606;
6.340; 6.564; 7.206; 7.213; 7.441; 7.449; 8.047; 8.118; 8.227; 8.327; 9.028; 9.032; 9.107; 9.163; 9.235;
9.312; 9.324; 9.343; 9.428; 9.540; 10.002; 10.114; 10.201; 11.084; 11.092; 11.172; 11.328; 11.331; 11.369;
12.103; 12.146; 12.257; 12.307; 12.308; 12.321; 13.274; 13.312; 14.030; 14.083; 14.120; 14.127; 14.132;
14.150; 14.167; 14.187; 14.328; 14.362; 14.434; 14.729; 14.782; 15.156; 16.105; 16.165; 16.183; 17.048.

См. также Сферы низшие; Слои низшие надземные.


СЛОИ НИЗШИЕ АТМОСФЕРЫ

см. Слои атмосферы низшие.


СЛОИ НИЗШИЕ МИРА АСТРАЛЬНОГО

то же, что Ад (см.) [2.2.8.2].

"Освобожденный дух стремится всегда в высшие сферы, но дух, привязанный к Земле, остается надолго прикованным к низшим слоям Астрального Мира... При восхождении духа, конечно, освобождение утверждается при отрыве от Земли. Космический закон притяжения соответствует тому влечению, которое нагнетается энергией сознания. Представим себе сферу, поглощенную газами низших вожделений; те сферы и поглощают духов, неосвободившихся от земных тягостей... Насыщение сознания Миром Высшим {см.} дает спираль, которая увлечет дух в Высшие Сферы" [11.296].

2.2.8.2; 11.296.

См. также Граница последняя.


СЛОИ НИЗШИЕ МИРА ТОНКОГО / СЛОИ НИЗКИЕ МИРА ТОНКОГО

СЛОИ НИЗШИЕ МИРА ТОНКОГО / СЛОИ НИЗКИЕ МИРА ТОНКОГО / подвалы / подвалы Мира Тонкого (низшие) / положение междуземное (неестественное) / слои астрала низшие / слои астральные низшие / слои низкие / слои низшие / слои, прилегающие к Земле

толкование см. Ад; Чистилище.

"...Иерархия зла гораздо ближе к земным сферам, и многочисленные последователи ее, обитатели низших слоев тонкого мира, наслаждаются, внушая людям мерзейшие мысли и толкая их на самые братоубийственные разъединения и действия. В дни Армагеддона {см.} силы зла очень усилились, потому так важно осознать Иерархию Света {см.} и всем сердцем устремиться по этому Пути" [16.286].

3.030; 3.049; 8*083; 8.129; 8.309; 9.139; 9.144; 9.662; 10.166; 12.278; 13.372; 14.062; 14.167; 14.426; 15.103; 15.108; 15.135; 15.146; 15.163; 16.022; 16.051; 16.074; 16.094; 16.125; 16.133; 16.139; 16.247; 16*286; 16.287; 17.013; 17.123.

См. также Горячка отравления; Граница последняя; Искупление грехов; Кама-лока; Маракара; Мир тонкий; Оковы ада; Пламя адово; План астральный низший; Преисподняя; Слои атмосферы низшие; Сферы низшие Мира Тонкого.


СЛОИ НИЗШИЕ НАДЗЕМНЫЕ

толкование см. Рычание пространственное.

8.290.


СЛОИ НИЗШИЕ НАСЕЛЕНИЯ

"Слой... Группа людей, населения, общества, однородная по социальным, культурным и т.п. признакам" [26]. "Много невыявленных медиумов, и особенно многочисленны они среди низших слоев населения" [15.163].

15.163.


СЛОИ ОГНЕЙ / СЛОИ ОГНЯ / СЛОИ ОГНЕННЫЕ

1. "Пути темных будут следовать путями Света, но там, где доступ открыт Свету, туда не проникнет тьма. Ибо те, тонкие, огненные слои являются недоступными для темных... На пути к Миру Огненному {см.} нужно твердить об этих опасностях, ибо много попыток проникнуть в твердыню Света {см. Шамбала}" [11.267].

2. "Сознание, окутывающее зерно духа {см.}, насыщает утверждением мощи огня космического. Точное устремление зерна духа являет созидание уявленного огня. Стихия, проявленная в потенциале зерна духа, дает направление сознанию. Окружение слоями устремленных огней дает духу силу проникать в различные сферы. Тонкие слои дают потенциалу духа возможность проявления устремления. Сгущенные слои так задерживают потенциал! Свойства наслоений указывают на медленное или устремленное продвижение в эволюцию. Творчество духа измеряется потенциалом и слоями огня" [6.420].

6.420; 11.267.


СЛОИ ОГНЯ ПРОСТРАНСТВЕННОГО

"Вся космическая жизнь пронизана тонкими энергиями. Устремленное творчество в вечной вибрации создает формы бытия... Тонкие энергии требуют тонкого понимания, при котором утверждается явление вибрации с Космическим Магнитом {см.}. Творя, дух соединяется с Космическим Магнитом. Слои пространственного огня утверждают слои земных планов. Но нужно усмотреть, как расходится утверждение с воспринятым. Когда истина идет с планом Владык, тогда усмотрите каждую космическую вибрацию. Когда же истина утверждается как человеческое неразумие, тогда получение энергии лишь сводится к явлению противоположному" [5.145].

5.145.


СЛОИ ОМРАЧЕННЫЕ

толкование см. Сфера гармонии.

14.813.

См. также Ад; Слои темные; Чистилище.


СЛОИ ПАМЯТИ

толкование см. Память тонкая.

13.363.


СЛОИ ПЛАНЕТЫ

"Слои вашей планеты чем напитаны, обнаружить не радость. На весы положим уявление всех пороков: гнева, малодушия, предательства, предрассудков, лицемерия, удовлетворения. На перевес положим: устремленность психической энергии, чувствознание, утверждение заветов мудрых, нерушение начал, признательность щиту, подвиг знания и неуклонность в пути, явленном Беспредельностью" [5.015].

5.015.

См. также Атмосфера (Земли, планеты).


СЛОИ ПЛОТНЫЕ

"Кто-то протестует против деления человека на дух и материю. Конечно, в своей ультимативности дух и материя едины (материя есть кристаллизованный дух), но на плане проявления или дифференциации все меняется, и чем ближе к плотным слоям, тем дифференциация или разъединение становится резче. Так, если в Мире Огненном дифференциация между духом и материей почти неощутима, ибо материя принимает уже видимость света, то, увы, на нашем земном плане она достигает чудовищного огрубения. Потому, имея в виду всю сложность организации человека, приходится во многих случаях для того, чтобы быть понятым, прибегать к делению на дух и материю" [16.205].

9.531; 9.549; 13.372; 16.205.


СЛОИ ПРОСТРАНСТВА

"Усматривая среди сферы огненной {см. Мир Огненный} остатки неосторожно брошенных в пространство мыслей, можно припомнить старую загадку: "Что не может сгореть? – Мысль!" Ту мысль, прочную среди слоев пространства, рождает человечество. Нужно знать, как сложно звучит пространство, пронизанное мыслями, так часто ничтожными и скверными... Устрашение, угроза, совет не помогут, пока путник Тонкого Мира {см.} не ударится о собственную мысленную преграду. Как было написано на старинной стеле: «Путник, не преграждай путь себе!»" [8.160].

8.055; 8.160; 9.575.


СЛОИ РАЗЛОЖЕННЫЕ

толкование см. Посредники (из мира тонких тел).

4.613.


СЛОИ РАЗНОРОДНЫЕ

"Явление новых лучей вводит в Наши планы {см. Учителя Великие} прекрасные дополнения. Уявление астрала {см.} само по себе незначительно в сравнении с сознательной работой ментала {см.}. Для задач планеты ментал не должен быть выводим из сокровенного состояния, но междупланетная деятельность соответствует высшему телу. Утверждение новых лучей позволит сохранять сознание в разнородных слоях. Раньше лишь некоторые слои атмосферы способствовали сохранению сознания" [4.007].

4.007.

См. также Воплощение; в Систематизированном перечне фрагментов – раздел 4.11.


СЛОИ САТАНИНСКИЕ (МИРА ТОНКОГО)

то же, что Маракара (см.) [8.309].

8*309.


СЛОИ СГУЩЕННЫЕ

толкование см. Слои огней (во втором значении).

6.420.

См. также Слои сгущенные сфер земных.


СЛОИ СГУЩЕННЫЕ СФЕР ЗЕМНЫХ

"Перед великим переустройством Мира явление всех темных сил выявляется для лучшей трансмутации... Выявляется самое низшее, самое напряженное, самое насыщенное силами тьмы {см.}. Но велика работа, которая собирает все могущее для великого переустройства. Так же, как сгущенные слои земных сфер готовятся к битве, так и явление Сил Света {см.} стоит на дозоре" [11.167].

11.167; 15.108; 17.013.


СЛОИ СРЕДНИЕ / СЛОИ СРЕДИННЫЕ

сокращенное написание термина Слои средние Мира Тонкого [9.388; 14.187]; толкование см. Чистилище.

9.388; 14.187.

См. также Сферы средние.


СЛОИ СРЕДНИЕ МИРА ТОНКОГО

толкование см. Чистилище.

9.602; 10.177; 10.383; 13.372; 14.132; 15.169.

См. также Дэвачан; Кама-лока; Слои атмосферы средние; Сферы средние Мира Тонкого.


СЛОИ СУЩЕГО

то же, что Слои материи (см.) [4.101].

4.101.


СЛОИ СУЩНОСТИ

"Притяжение частей одного принципа действует посредством магнита. Потому так различны все выражения всех утвержденных принципов на разных слоях. Разума ядро сказывается во всем пространственном огне. Будучи одного начала, Космический Магнит {см.} несет в себе принцип творчества огня и Разум слагает сущность, приемлемую для каждой сферы. Потому единородное разлито во всем Космосе, и единородность может дать человеку ключ к пониманию запредельного существования. Единородность приведет тогда к понятию высших принципов. Когда человечество утончит все понятия принципов, можно до бесконечности утвердить явление единородности. Так слагаются все слои сущности... Этот принцип может открыть истинное понимание существования Наших Братьев {см. Учителя Великие}, истинное понимание дальних миров {см.} и истинное понимание тех принципов, которые предназначают человеку быть творцом!" [5.170].

5.170.


СЛОИ ТЕМНЫЕ

то же, что слои низшие Мира Тонкого [14.150]; толкование см. Чистилище.

10.254; 14.024.

См. также Слои омраченные.


СЛОИ ТОКОВ КОСМИЧЕСКИХ

"Неизменяемость закона ведет Космический Магнит {см.} во всех сферах; и основою утверждения завершения служит тот же неизменный закон. Тот же закон простирается на притяжение объединения атомов. Действие устремления на продвижение эволюции напрягает свои энергии. Это напряжение вызывает напряжение слоев космических токов. Также и с действием Агни йога: погружаясь в сферы нужные, он напрягает свои энергии, и передается духу все несовершенство слоев посещаемых. Когда Мой Брат погружался в сферы земные, Он тяжко платил" [5.210].

5.210.


СЛОИ ТОКОВ МАГНИТНЫХ

"...Битва Света против тьмы {см. Армагеддон} идет непрестанно... Так напомним о битве, когда столкновение опять принимает огромные размеры. Огонь подземный с трудом уравновешивается, и слои магнитных токов перекрещиваются. Но не будем отрицать, что эта пертурбация несет обновленные возможности" [7.354].

7.354.

См. также Токи пересекающиеся.


СЛОИ ТОНКИЕ / СЛОИ ТОНЧАЙШИЕ

толкование см. Слои высшие.

6.420; 8.304; 11.267; 14.050; 15.160.

См. также Слои мира тонкого.


СЛОИ УПЛОТНЕННЫЕ

толкование см. Атмосфера Земли.

11.376.


СЛОИ ХИМИЧЕСКИЕ

"Полеты по Тонкому Миру {см.} могут быть сложны, даже опытное сознание может иметь затруднение. Сегодня Ур. испытала такое затруднение. Нужно было усилие, чтобы пробить слои химические, которые образуются астрохимическими соединениями. Дни около полнолуния нехороши для полетов. Так называемое лунное стекло может препятствовать и требует очень сильного уявления настойчивости" [9.070].

9.070.

См. также Полеты дальние.


СЛОИ ЧЕЛОВЕЧЕСТВА

"Явления физические и химические, при касании к ним прочих проявлений тончайших энергий, составляют мощный фактор воздействия на человечество. Если химизм луча отдаленной планеты подавляет человеческий организм, то ближайшие сочетания излучений нашей Земли, при воздействии неисчислимых сил космических образований, будут рычагом устремлений человечества. Законы человеческих пертурбаций не могут быть установлены логикой распределения элементов очевидности. Как же без изучения всех окружающих процессов можно расчленить узлы мыслящего аппарата?! Где-то вспыхнули розовые лучи – и готовое восстание целого народа поникло. Где-то изменились океанские течения – и произошла перемена мировой торговли. Это грубые, очевидные примеры. Но сколько тончайших причин и следствий насыщают пространство и бороздят слои человечества!" [4.131].

4.131.


СЛОИ, ПРИЛЕГАЮЩИЕ К ЗЕМЛЕ

то же, что Слои Низшие (см.) [16.105].

16*105.


СЛОЙ / СЛОИ

сокращенное написание одного их следующих терминов.

2.2.5.9; 2.3.6.18; 3.016; 3.066; 3.090; 3.145; 5.170; 5.286; 5.299; 6.511; 6.870; 7.058; 8.527; 11.097; 11.165; 11.183; 11.293; 11.376; 12.133; 12.373; 13.022; 13.023; 14.377; 14.901; 14.907; 15.028.


СЛОЙ МЫШЛЕНИЯ ГЛУБИННЫЙ

толкование см. Слои мышления.

14*710.


СЛОМ СОЗНАНИЯ

СЛОМ СОЗНАНИЯ / омрачение сознания

"Много причин безумия... Из желания избежать карму могут быть сломы сознания. Человек чует неизбежность чего-то и настолько напрягает волю, что происходит омрачение сознания" [13.566].

13*566.

См. также в Указателе биологических терминов – Безумие.


СЛОН МАЙТРЕЙИ БЕЛЫЙ

"Рассказ о его {Будды Сиддхартхи – см.} вхождении в лоно своей матери в виде белого слона есть намек на его природную мудрость, слон данного цвета есть символ каждого бодхисатвы {см.}" [23, Будда Сиддхартха].

3.258.


СЛОН СЧАСТЬЯ

толкование см. Придатки (во втором значении).

4.527.


СЛУГИ ТЬМЫ

иное написание термина Служители тьмы (см.)

4.266; 6.391; 7.328; 10.303; 11.092; 14.259; 15.071.

См. также Тьма.


СЛУЖЕНИЕ

СЛУЖЕНИЕ / мост между Мирами (в третьем значении) / поручение

1. "...Я давно поняла, что жизнь здесь на земле есть подвиг самоотвержения и даяния, и не нам взвешивать, мало или велико наше приношение, – мы должны искренне давать то, что можем, на общую пользу, – великая чистая радость заключается в этом Служении" [17.024]. "Сумеем стоять твердо в самые трудные дни, иначе чем докажем свое понимание Учения Жизни? Сумеем найти и особую радость в несении благого строительства среди преследования и злобного непонимания. Мы на великом Служении, одно это слово "Служение" уже отзвучит радостью в сердце. Ведь это Служение означает уже принятие в ряды сотрудников Великой Обители. Так будем закалять свое мужество и в молнии и вихре усмотрим сверкание истины" [17.086]. "Служение часто принимается... как обряд, как ритм, случайно вошедший в жизнь, но нужно осознать, что Служение есть цепь, которая сближает высшее с низшим, утвержденная с жизнью и предуказанная сущностью явлений. Так вся цепь Служения входит в Иерархию Блага" [7.393].

"Вас могут спросить, как обозначается вступление на путь Служения? Конечно, первый признак будет отрешение от прошлого и полное устремление к будущему. Вторым признаком будет осознание в сердце Учителя, не потому что так нужно, но ибо иначе невозможно. Третьим будет отметение страха, ибо вооруженный Владыкою неуязвим. Четвертым будет неосуждение, ибо устремленный в будущее не имеет времени заниматься отбросами вчерашнего дня. Пятым будет заполнение всего времени работой для будущего. Шестым будет радость Служению и предоставление всего себя на пользу миру. В-седьмых, будет духовное устремление к дальним мирам, как путь сужденный. По этим признакам увидите дух готовый и явленный для Служения, он поймет, где поднять меч за Владыку, и слово его будет из сердца" [7.196].

2. Сокращенное написание одного их следующих терминов, например: Служение великое.

1.355; 1.356; 1.360; 1.369; 1.377; 1.402;
1.446; 3.079; 3.081; 4.175; 4.327; 4.452; 6*414; 6.570; 6.676; 6.706; 6.780; 6.781; 6.795; 6.800; 6.902;
7.056; 7.102; 7.128; 7.174; 7.177; 7.180; 7*196; 7.217; 7.228; 7.239; 7.251; 7.289; 7*303; 7.317; 7.324;
7.341; 7.352; 7.375; 7*393; 7.460; 8.453; 8.496; 9.101; 9.522; 10.048; 10.136; 10.455; 10.465; 11.007;
11.010; 11.039; 11.049; 11.055; 11.056; 11.068; 11.081; 11.091; 11.107; 11.119; 11.125; 11.127; 11.157;
11.261; 11.358; 11.379; 11.384; 11.500; 12*081; 12.105; 12.168; 13.030; 13.043; 13.102; 13*175; 13.182;
13.190; 13.396; 13.551; 14.008; 14.013; 14.020; 14.051; 14.054; 14.064; 14.066; 14.092; 14.093; 14.112;
14.132; 14.173; 14.243; 14.256; 14.267; 14.278; 14.305; 14.371; 14.431; 14.473; 14.477; 14.508; 14.564;
14.582; 14.586; 14.612; 14*775; 14.950; 15*036; 15.061; 15.099; 15.107; 15.132; 15.139; 15.146; 15.157;
15.168; 15.211; 15.239; 16.002; 16.024; 16.052; 16.074; 16.085; 16.089; 16.189; 16.264; 16.287; 16.289;
16.300; 17.008; 17.011; 17.016; 17.018; 17.019; 17*024; 17.029; 17.039; 17.057; 17.058; 17.063; 17.067;
17*086; 17.109; 17.111; 17.123; 17.124; 17.140; 17.151.

См. также Врата знания высшего; Врата Иерархии; Даяние; Дружина Служения; Жители порога; Луч рождения; Напряжение высшее; Отдавание высшее; Самоотверженность; Самоотречение; Сближение космическое; Служение Человечеству; Существование бесцельное.


СЛУЖЕНИЕ БЛАГУ (ОБЩЕМУ)

то же, что Служение Великое (см.) [12.116].

"Великое Служение имеет в виду все человечество. Ни народность, ни какие-либо прочие деления не должны ограничивать Служение Благу" [12.116].

6.905; 12.116.


СЛУЖЕНИЕ ВЕЛИКОЕ

СЛУЖЕНИЕ ВЕЛИКОЕ / Служение Благу (общему)

1. То же, что Служение Иерархии (см.) [7.442].

"Великое Служение может быть уделом каждого человека. Новая жизнь вливается в дерзающего потрудиться в великом Служении. Каждый сам отмерит свой явленный вход. Каждый сам прикажет себе не малое, но великое Служение, и сам позовет себя к Миру Высшему {см.} неотменно. Так великое Служение есть долг и честь" [12.081].

2. То же, что Обитель Наша [14.051]; толкование см. Шамбала.

"Мы {см. Учителя Великие} посвятили себя Великому Служению и призываем к нему всех, кто может заботиться о неведомых страждущих. Такое неисчислимое множество неведомых, нуждающихся в заботе, существует и на Земле и в Тонком Мире {см.}. Пусть Нашу Обитель называют Великим Служением" [14.051].

3. "Агни Йога есть доброслужение... Научитесь служить добру. Познайте преданность великому Служению..." [14.586].

4. "Столько извращений, столько неточностей допущено в Учениях. Всякое очищение является великим служением, воистину. Каждое устремление обновить Истину, как она дана человечеству, есть огненное служение... Только открытому сердцу открывается Истина. Так напряженное сознание, которое чувствует пульс космический, передаст свое биение светлыми мыслями. Истинно, велик огненный пульс, явленный огненному сердцу" [11.125; 15.106].

1.357; 1.382; 3.068; 7.053; 7.059; 7.175;
7.182; 7.442; 8.001; 8.052; 8.056; 8.057; 8.423; 8.485; 8.509; 9.560; 9.585; 9.586; 10.014; 10.022; 10.081-10.083;
10.201; 10.247; 10.411; 11.021; 11.043; 11.049; 11.125; 12.116; 12.159; 12.186; 12.211; 13.043; 13.175;
13.190; 13.297; 13.396; 14.020; 14.029; 14*051; 14.065; 14.066; 14.092; 14*111; 14.112; 14.278; 14.586;
15.106; 15.013; 15.111; 15.190; 15.220; 16.145; 16.188; 16.189; 17.122.

См. также Благородство; Источник творящий; Служители великие; Сосуд Наш; Тяготы мира; Чаша возношения; Чаша Служения Великого.


СЛУЖЕНИЕ ВЛАДЫКЕ И ИЕРАРХИИ

развернутое написание термина Служение Иерархии (см.) [7.295].

7.295.


СЛУЖЕНИЕ ВЫСШЕЕ

"Действуя внимательно в земных отношениях, люди привыкнут и к внимательности в Служении Высшем. Не оставляйте не отвеченными вопросы людей. Лучше кратко насколько можно ответить, нежели оставить зарождение яда. Можно легко представить, какие ядовитые брожения начинаются там, где нет связи" [13.027].

13.027.

См. также Служение великое.


СЛУЖЕНИЕ ИЕРАРХИИ

СЛУЖЕНИЕ ИЕРАРХИИ / Служение Великое

"Посмотрим, как люди понимают служение Иерархии {см. Иерархия Света}. Тот, кто думает только молитвою вознестись, тот далек от служения. Тот, кто хочет в своей работе на благо человечества принести лучшие устремления, тот должен принять Владыку сердцем. Тот, кто своим удобством не поступается, тот не знает, как служить Иерархии... Только когда сердце готово сознательно принять утверждение, посланное Высшей Волею, можно сказать, что уявление служения воспринято... Так, легко уследить, как непринимающий духом служение чтит Владыку словом и Иерархию, пока путь удобен. Так, Мы учитываем каждое устремление снять бремя с Иерархии, так в малом и большом. Так в творчестве Нашем Мы утверждаем почитание не словом, но делом. Но когда мудрый Гуру несет всю тяжесть земной битвы, то нужно осознать, как явить творцу облегчение" [15.036]. "...Насколько разнообразно Великое Служение. Обычно оно... представляется в виде монастырского однообразия. Между тем, Великое Служение должно звучать на все земные нужды, и для этого Служитель должен знать условия жизни. Он должен не обидеть несведущего, должен осторожно уговорить отчаявшегося, он должен понять разные области труда, чтобы умело поощрить" [14.111]. "Йогам знакомы приступы как бы внезапной сонливости и усталости... Конечно, Йог знает, что в это время его энергия истекает, привлеченная мощным потоком пространственного течения. Йог знает, что он принял участие в Великом Служении на пользу человечества. Можно различать многие виды таких служений. Иногда только забытье ощущается, но иногда тонкое тело устремляется, чтобы принять участие в неотложном действии. Тогда лица могут видеть такое тонкое тело, как видение, или ощущать невидимое присутствие. Явления таких действий на расстоянии бывает мгновенным. Не требуется земного времени для длительных бесед и воздействий... Особенно показательно, что такие общения происходят... и с лицами совершенно незнакомыми. Тем замечательнее магнит притяжения на основании мыслительной энергии" [13.396]. "Великое Служение повсюду вызывает много недоумения. Обычно люди представляют его в виде чего-то недосягаемого. Они надеются, что ответственность за такое Служение их минует. Но оглянемся на некоторых великих Служителей. Посмотрим, были ли они недоступными сверх-людьми? Пифагор и Платон, и Бёмэ, Парацельс, и Томас Воган были людьми, несшими свои светильники среди собратьев, среди жизни, под градом непонимания и поношения" [13.175]. "Великое Служение может быть уделом каждого человека... Каждый сам отмерит свой явленный вход. Каждый сам прикажет себе не малое, но великое Служение, и сам позовет себя к Миру Высшему неотменно" [12.081].

7.359; 7.442; 10.047; 11.135; 12.081; 13.175; 13.396; 14.111; 15.036.

См. также Возложение на Иерархию; Воплощения Учителей Великих; Дружина Служения.


СЛУЖЕНИЕ КОСМИЧЕСКОЕ

толкование см. Себеслужение.

6.441; 11.059.

См. также Служение великое.


СЛУЖЕНИЕ ОГНЕННОЕ

1. "Объединенное сознание дает устремленность к высшему решению. Почему же произошло такое разъединение, когда весь Космос утверждается на принципе сочетания?.. Только Иерархия может водворить принцип огненного служения. Потому на пути к Нам {см. Учителя Великие} можно достичь только Иерархией" [7.183]. "Как прекрасны искры духа, который являет огонь и устремление! Служение огненное принесет человечеству столько знаков новой эволюции. Потому так жизненно вошла Агни Йога... Только нужно принять все, посылаемое человечеству. Потому чуткий организм матери Агни Йоги так созвучит на все присылки, явленные Нами" [7.098].

2. Толкование см. Служение Великое (в четвертом значении).

7.098; 7.183; 11.102; 11.125; 15.106.

См. также Служители огненные.


СЛУЖЕНИЕ ПОЛОВИНЧАТОЕ

толкование см. Раздвоение мышления; Рекорды мира тонкого.

11.008; 15.099.


СЛУЖЕНИЕ РАЗУМУ ВЫСШЕМУ

"Закон жертвы {см.} требует от человечества приношения лучших элементов. Когда дух человека поймет, что устремление к высшему достижению есть самое насущное действо, тогда он примкнет к Космическому Магниту {см.}; и понятие жертвы {см.} примет утверждение служения Высшему Разуму {см.}. Творчество космическое {см.} применяет самые мощные рычаги для эволюции, и дух чует приложение лучших энергий. Когда утверждение сознания жизни пробуждает все чуткие понимания, то закон жертвы понимается как высшее достижение" [6.901].

6.901.


СЛУЖЕНИЕ СВЕТУ

"...Пусть все новоподходящие не ждут немедленного облегчения и особых результатов, если в духе и сердце они не отдали себя всецело Служению Света. Как сказано: "Нужно уметь перед собою нести Учение, как последний огонь, как последнюю пищу, как последнюю влагу. Явить нужно любовь и бережность как к последней возможности и воде". – Вот, если будет налицо такое устремление, то и возможности наши приумножатся. Истинный ученик идет, влекомый непреодолимой любовью к Учителю Света" [15.099]. "Дух, покидающий земную сферу, напрягается в сознании тех достижений, которые господствовали в его жизни. Жизнь человека имеет как бы свои лейт-мотивы, и на этих песнях или плаче дух напрягается. Достижения духа ведут ввысь, и расставание с земной сферой всегда радость для духа, который познал свет подвига Служения... Но дух, пребывающий в границах самости, не имеет другого пути, кроме печали... Много сердец устремлено к Мирам Высшим {см.}, которые познали мощь Служения. Луч помощи протягивается преданному ученику. На пути к Миру Огненному запомним об отрыве от земной сферы с радостью Служения Свету" [11.068].

7.333; 11.068; 11.104; 11.322; 11.388; 15.099.

См. также Служение великое; Служение Иерархии; Служители света.


СЛУЖЕНИЕ СЕРДЦА

"Как можно утвердиться в цепи Иерархии {см. Иерархия Света}? Только сердцем {см.} и нескончаемым стремлением к Служению; только полным вмещением плана Владык и творчеством духа. Так, истинно, каждый на пути должен принять Служение сердца. Так утверждается непреложность цепи Иерархии, истинно!" [7.228].

7.228; 8.004.


СЛУЖЕНИЕ ТЕМНОЕ / СЛУЖЕНИЕ ТЬМЕ

"Когда перечислил вам города, где особенно развит ритуал черной магии, не хотел сказать, что и в других местах ее нет. Наоборот, много черных лож, но некоторые предаются злу как таковому, без особых ритуалов. Но за последнее время можно видеть возрождение самых древних служений тьме. Между ними есть очень вредные, которые своим ритмом могут быть разрушительны. Черные ложи обычно не понимают, какой космический вред они творят. По невежеству они думают, что причиняют зло лишь в желаемом направлении, но на самом деле они затрагивают целые слои атмосферы. Особенно теперь, когда приближается время огненное и многие нарушения равновесия уже очевидны, вред темных вызываний особенно ужасен. Невежды и здесь действуют уявленным разрушением" [10.103].

8.498; 10.103; 14.342.

См. также Натиск хаоса; Силы тьмы; Служители темные; том 1 цв. вклейка рис. 19.


СЛУЖЕНИЕ ЧЕЛОВЕЧЕСТВУ

"...В древних Общинах считалось высоким и трудным испытанием Служение Человечеству. Испытуемый не отказывался от своей деятельности, но сущность ее посвящалась не себе, не своему городу, не своему народу, но всему неведомому человечеству. Таким образом, объем деятельности расширялся и получалось благо всему человечеству" [14.775].

14.775; 15.094; 17*152.


СЛУЖИТЕЛИ ВЕЛИКИЕ

"...Оглянемся на некоторых великих Служителей. Посмотрим, были ли они недоступными сверх-людьми? Пифагор и Платон, и Бёмэ, Парацельс, и Томас Воган были людьми, несшими свои светильники среди собратьев, среди жизни, под градом непонимания и поношения. Каждый мог приблизится к ним, но лишь немногие умели под ликом земным усмотреть надземное сияние. Можно назвать великих Служителей Востока и Запада, и Севера и Юга. Можно прочесть их жизнеописания, но везде мы почуем, что надземное сияние проявляется лишь в веках... Они были гонимы теми гражданами, которые считались украшением страны. Так мир поднимал руку против Служителей великих" [13.175].

13.175.

См. также Воплощения Учителей Великих; Служение великое; Служение Иерархии; Учителя Великие.


СЛУЖИТЕЛИ ЗЛА СОЗНАТЕЛЬНЫЕ

СЛУЖИТЕЛИ ЗЛА СОЗНАТЕЛЬНЫЕ / преступники духа

толкование см. Орудие тьмы бессознательное.

11.165.

См. также Служение темное.


СЛУЖИТЕЛИ ИСТИНЫ

то же, что Архаты (см.) [15.225].

15*225.


СЛУЖИТЕЛИ КОСМОСА ВЕЛИКИЕ

толкование см. Разрядители.

11.182.


СЛУЖИТЕЛИ ОГНЕННЫЕ

толкование см. Служение огненное.

11.071; 11.161; 11.162.


СЛУЖИТЕЛИ РАЗЛОЖЕНИЯ

"Сколько человечеству нужно перестрадать, прежде чем оно догадается о пользе единения. Самые разрушительные силы направлены, чтобы омрачить зачатки объединения. Каждый соединитель подвергается лично опасности. Каждый миротворец похуляется. Каждый работник высмеивается. Каждый строитель называется безумцем. Так служители разложения пытаются стереть с лица Земли знамя Просвещения" [3.273].

3.273.


СЛУЖИТЕЛИ РАЗУМА И ВСЕГО ЧЕЛОВЕЧЕСТВА

толкование см. Служение человечеству.

7.273.


СЛУЖИТЕЛИ СВЕТА

толкование см. Служение Свету.

7.242; 7.302; 7.447; 9.622; 11.116; 11.264; 11.277; 11.328; 14.040; 15.036; 15.105; 15.107; 16.032; 17.127.


СЛУЖИТЕЛИ ТЕМНЫЕ / СЛУЖИТЕЛИ ТЬМЫ

СЛУЖИТЕЛИ ТЕМНЫЕ / СЛУЖИТЕЛИ ТЬМЫ / слуги тьмы

толкование см. Служение темное.

6.391; 7.328; 7.329; 7.432; 8.467; 8.558; 9.286; 10.038; 10.069; 11.277; 11.365; 12.027; 14.011; 14.042; 14.259; 14.286; 14.335; 14.342; 15.163; 16.051; 16.094; 16.210; 16.247; 16.295; 16.297; 17.112.

См. также Силы тьмы; Тьма.


СЛУЖИТЕЛЬ / СЛУЖИТЕЛИ

толкование см. Служение Иерархии.

13.175; 14.111.


СЛУЖИТЕЛЬ БЛАГА (ОБЩЕГО)

1. Одно из почетных наименований Архатов (см.) [15.225].

2. Толкование см. Служение благу (общему).

14.335; 15*225.


СЛУЖИТЕЛЬ ДОБРА

то же, что Йог (см.) [14.911].

14*911.


СЛУЖИТЕЛЬ ДУХА

"Не правда ли трудно единение, даже если оно предписано, как исключительное средство, нужное каждому?... Стрелы, пронзающие сердца, не от простого сокращения нервов; явление гораздо глубже, ибо более духовного происхождения. Сколько болей человечества зависят от недостаточного сотрудничества! Понятие сотрудничества легко приводит к сотрудничеству с силами природы. Где оно, деление сил природы и одухотворенности? Служитель Духа должен познать{, что} духовное вездесущее" [8.373].

8.373.


СЛУЖИТЕЛЬ ИЕРАРХИИ

толкование см. Служение Иерархии.

17.015.


СЛУЖИТЕЛЬ ОГНЯ КОСМИЧЕСКОГО

толкование см. Самоотверженность.

6.414.


СЛУЖИТЕЛЬ ЧЕЛОВЕЧЕСТВА

толкование см. Служение человечеству.

11.071.


СЛУЖИТЕЛЬ ЭВОЛЮЦИИ

1. Толкование см. Самоотверженность.

2. То же, что Носитель огня (Наш) (см.) [6.722].

6.414; 6.722.


СЛУХ БЕСПРЕДЕЛЬНЫЙ

толкование см. Огонь беспредельный.

5*200.

См. также Глаз Мировой.


СЛУХ ВНУТРЕННИЙ

толкование см. Тишина.

12.495; 13.179; 14.526.


СЛУХ ДЕВЯТЫЙ

толкование см. Слух четырнадцатый.

2.2.6.8.


СЛУХ ДУХА / СЛУХ ДУХОВНЫЙ

толкование см. Организация духовная человека.

3.029; 15.100; 16.083.


СЛУХ ПСИХИЧЕСКИЙ

СЛУХ ПСИХИЧЕСКИЙ / чуткость

"...Чуткость должна быть воспитываема. Когда Мы {см. Учителя Великие} говорим о чутком ухе, некоторые полагают, что речь идет о физическом слухе. Также полагают другие, что чуткость есть качество природное и тщетно пытаться развить ее.... Оно зависит от чистоты сознания. Нужно даже в лучших случаях развивать или, вернее, вызывать ее из глубин сознания... Нужно честно углублять психический слух и отмечать правдиво ощущение... Землетрясения и прочие космические пертурбации могут дать отличное воспитание чуткости. Также ощущение чужих аур представляет обширное поле наблюдения... Мыслитель поучал: «Надземные Миры посылают нам тончайшие чувствования, научимся воспринимать их»" [14.573].

7.068; 14*573.

См. также Зрение психическое; Сиддхи; Ухо психическое.


СЛУХ СЕРДЦА

толкование см. Зрение сердца.

8.335; 11.070.


СЛУХ ТОНКИЙ

толкование см. Нота пространственная.

11.187.

См. также Нота пространственная.


СЛУХ ЧЕТЫРНАДЦАТЫЙ

"И до четырнадцатого слуха дух постигает, тогда как на земной сфере можно достичь лишь девятого. Степени слуха позволяют делать сотрудниками человека разные элементы. Шум дождя тоже не лишен значения" [2.2.6.8]. "«И до четырнадцатого слуха слова достигают...» – означают тончайшую скалу {шкалу с мельчайшими делениями, градациями} по качеству градации тонов, почти недоступную сейчас нашему земному слуху, но градаций этих может быть и 24. Так, ухо индусов воспринимает гораздо большую скалу тонов, нежели ухо европейцев" [16.213].

2.2.6.8; 16*213.


СЛУЧАЙНОСТЬ

"Свободные энергии {см.} очень отражаются на космических комбинациях. Когда говорим о случайностях, то имеем в виду эти свободные энергии. Каждая энергия, которая присоединяется к устремленным притяжениям космических зерен {см.}, устанавливает новую комбинацию. Агни йог чует часто эти явления, которые напрягают пространство. Свойство энергии притягивается к огню и центрам напряженным" [6.358].

6*358.


СЛЫШАНИЕ ОТКРЫТОЕ

толкование см. Взрыв надземный; Яснослышание.

14.512.

См. также Провод огненный; Слух внутренний.


СМАРАГД

"Смарагд... То же, что изумруд" [26].

14.200; 5.125.


СМЕНА

1. Сокращенное написание одного их следующих терминов, обычно – Смена оболочек; смена существований [5.155].

2. "...При новой расе {см.} происходят смены во всех областях природы. Обычно люди не замечают этих смен, но если кто-либо усмотрит нечто необычное, он стыдится сказать о таком наблюдении. Даже ясные намеки о новых видах болезней не углубляют изучение. Но следует присматриваться ко всему окружающему. Среди животного мира можно встретить много необычного, также и растительный мир дает много подтверждений. Болезни животных и растений напомнят о необычных эпидемиях людей. Люди привыкли вооружаться против известных бичей, но сейчас не чума и холера страшны, даже не рак и менингит, но образуются новые виды так называемой невралгии, которая может обратиться в целую эпидемию. Можно назвать эти болезни страданиями психической энергии, при этом могут происходить явления инфекции. Но врачи еще долго не обратят внимания на новые формы заболеваний. Можно назвать их огненной лихорадкой, но не в названии дело, гораздо важнее понять причину. Не будем успокаивать себя, что смена расы неизбежно приносит многие смятения. Каждый задумавшийся над психической энергией поймет, что она должна быть соблюдена в чистоте. Можно понять, что загрязненная энергия дает и ужасные пространственные проявления. Так Мыслитель утверждал: «Не забудем, что все находится в движении. Никто не имеет права грязнить поток космический, он умножит страдания многих и, прежде всего, свои. Но явление ужаса мешает людям заглянуть в дальние миры»" [14.210]. "Пусть не примут слов об огне, как символ отвлеченный. Говорю об огне истинно существующем. Уже не впервые планета испытывает воздействие этой стихии. На смене расы огонь приближается, как струи очищения. Помнит человечество разрушение, причиненное соединением пространственного огня с его подземным отложением. Почему повторять разрушение Атлантиды {см.}, если можно привлечь благотворность стихии огня {см.}? Но, чтобы подойти безбоязненно к огню, нужно научиться мыслить о нем и принять его в сознание" [4.341]. "Смены рас и смены жизней могли бы продвигаться другим путем. При рождении человека и при нарождении рас дается целесообразное сочетание сопротивлений с творческими задачами; и космический магнетизм все предусматривает; и результаты сопротивления сказываются на человечестве явлениями разрушения тягостного сооружения новых ложных основ. Но творя согласованно с Космическим Магнитом, мы достигаем начал истинной эволюции" [5.125].

Повсеместно, например: 5.155; 14.210.

См. также Смерть; в Указателе биологических терминов – Смерть.


СМЕНА БЫТИЯ

то же, что смерть (см.) [12.573]; толкование см. Бытие надземное.

12.573.

См. также в Указателе биологических терминов – Смерть.


СМЕНА ДЕЯТЕЛЬНОСТИ ЦЕНТРОВ

"Человек не может двигаться сразу двумя ногами. В такой смене рычагов заключается пример смены энергий. Нужно очень привыкать к смене деятельности центров {см. Центры человека}. Не могут сразу звучать все центры, именно преуспеяния их зависят от смены деятельности. Но молчание центра не означает смерть его. Наоборот, он, как спящий человек, обновляется в общении с Высшими Мирами {см.}" [10.328].

10*328.


СМЕНА ЖИЗНЕЙ

то же, что перевоплощения (см.) [14.163]; толкование см. Воплощения; Память закрытая.

4.152; 9.541; 14*163; 14.191.


СМЕНА КОСМИЧЕСКАЯ

"Каждая космическая форма утверждается своим кармическим напряжением. Когда стихия огня разрушает явление на планете, то место должно огненно возродиться. Когда стихия воды поглощает землю, значит, место должно быть очищено. Так смена космическая должна напрячь новые сферы действия" [6.580].

6.580.

См. также Атлантида.


СМЕНА ОБОЛОЧЕК

то же, что Смерть (см.) [16.208].

5*155; 16*208.

См. также в Указателе биологических терминов – Смерть.


СМЕНА ОБОЛОЧКИ ФИЗИЧЕСКОЙ

то же, что Смерть (см.) [17.144].

17.144.

См. также в Указателе биологических терминов – Смерть.


СМЕНА РАС

толкование см. Смена (во втором значении).

1.350; 1.356; 2.2.8.1; 4.047; 4.341; 4.549; 5.125; 14.210.


СМЕНА СОСТОЯНИЯ

СМЕНА СОСТОЯНИЯ / смена одного состояния на другое

то же, что Смерть (см.) [16.208] и Сон (см.) [10.401].

10*401; 16.025; 16*208.

См. Указатель биологических терминов.


СМЕНА СУЩЕСТВОВАНИЙ

то же, что Смена оболочек [5.155]; толкование см. Смерть.

5.094; 5*155.

См. также в Указателе биологических терминов – Смерть.


СМЕНА ТЕЛА

то же, что Смерть (см.) [4.130].

4.130; 4*397.

См. также Перевоплощение; Смерть; в Указателе биологических терминов – Смерть.


СМЕНА ТОКОВ

"Молитва хороша во всякое время, но имеются два срока смены токов, когда обращение к Высшему Миру {см.} особенно желательно, – при восходе солнца и после заката" [12.071].

12*071; 12.395.


СМЕНА ЭНЕРГИЙ

толкование см. Смена деятельности центров.

6.359; 10*328.


СМЕРТЬ

СМЕРТЬ / возможность нового сочетания / гибель / граница жизни / завершение / завещание / казнь / кончина / обмен животворный / околеть / освобождение духа / освобождение от жизни / освобождение от оболочки физической / отнятие жизни / отправление к праотцам / отходящий / перевоплощение / перегорание организмов слабых / перемена в состоянии / перемена состояния / перемена существования / переход / переход бытия / переход в мир тонкий / переход за грань земли / переход из одного мира в другой / переход из одного тела в другое / переход к проявлениям будущим / переход через великую грань / погребение / прекращение существования земного / преображение / провал в пустоту / развоплощение / разъединение с оболочкой физической / распад / растворимость / растворимость полная / расходование / смена бытия / смена жизни / смена оболочки / смена существования / смена тела / смерть химическая / смещение импульса жизненного / состояние беспросветное / убийство / убийственный / умерший / умирать / унесенные с земли / уничтожение / утилизация энергий всех / уход / уход из жизни / ушедший / час последний пребывания на земле / час самый трудный / час ухода

1. "Побывал у нас и тибетский лама, основательно изучивший теоретически и отчасти практически некоторые системы для развития сиддхи {см.}. Говорил и о том, что все системы насильственного развития сиддх очень часто приводят к плачевным результатам. Но если находится ученик, обладающий сильной волей и чистотою сердца, то достижения его бывают значительны... Он утверждал, что в состоянии известного рода медитации, переходящей в транс, такие успешные ученики переживают весь процесс смерти и затем возврат к жизни. Все они описывают этот процесс, и особенно переход после тьмы и сферы красной в сферу белого света, как состояние неописуемого восторга. Имеется подробное описание последовательности переноса сознания через эти сферы и всех ощущений, испытываемых при этом. Конечно, всегда имеется опасность, что можно и не вернуться к жизни" [16.238]. "Самый миг перехода в Тонкий Мир {см.} имеет ощущение головокружения, тоже самое, как при обмороке или при начале {приступа} падучей. Затем следующие чувствования зависят всецело от подготовленности сознания, вернее, от Эго огненного. Если сознание было омрачено или тускло, чувства не могут претвориться при новом состоянии. Тогда наступает род забытья или дремотное блуждание. Состояние не из приятных. Конечно, не говорю о мрачном состоянии преступников и порочников – сущность этих терзаний неописуема! Но здесь лучше говорить о возможностях светлых. Так, если Агни {см.} был пробужден при жизни или знанием, или подвигом, то он немедленно совершит великую трансмутацию. Как истинный Светоч, он укажет направление, как светоносный гелий, он вознесет в сужденную сферу. Он, так неприметный в жизни земной, становится руководящим началом в Мире Тонком... Он предстоит как провод к Существам Огненным... Отсутствие проявленного Огня делает слепыми блуждающих духов. Мы видим Огнем и восходим Пламенем" [9.335].

2. "...Теперь совершается разумный пересмотр древних преданий... Мертвая узость мышления есть такое состояние, которое можно назвать смертью" [14.613].

Перечень упоминаний см. в Указателе биологических терминов.

См. также Взрыв сознания; Закон жизненный; Закон непрерывности жизни; Закон смещения; Изувер; Окончание круга земного; Порог великий; Растворимость полная; Светотень; Сиддхи; Смена тела; Смещение; Сожигание тела тонкого; Сокровище тончайшее; Состояние переходное (во втором значении); Состояние тела; Сфера красная; Сфера света белого; Тьма; Час самый трудный; кн. Моуди Р. Жизнь после жизни; кн. Баркер Э. Письма живого усопшего / Пер. с англ. Е. Писаревой. – Минск: Алатырь, 1994. – 192 с.


СМЕРТЬ ДУХА / СМЕРТЬ ДУХОВНАЯ

1. "Довольство есть смерть духа" [2.2.6.2]. "...Всякое сонное житье {называют} смертью духа" [2.2.1.7].

2. "Когда дух наполнен устремлением, когда дух пылает, не может быть равнодушия... Только когда дух направляется в сторону эгоизма, может произойти смерть духа. Потому нужно пламенно оберегать дух от безразличия, где приютится зло, рожденное упущенным стремлением..." [7.313; 15.038].

3. "Ложь перед самим собою есть самое страшное явление, оно поражает сознание и приводит к так называемой смерти духа" [15.071].

4. "...И влечение, и любовь между противоположными началами должны рассматриваться как проявление космического закона. Ибо, истинно, духовно мертв тот, что лишен этого божественного огня вдохновения и творчества, вложенного в нас космическим велением бытия. К несчастью, ... люди забыли, или, вернее, не хотят сейчас признать великого космического значения любви" [15.168].

5. Толкование см. Мышление связанное.

2*2.1.7; 2*2.6.2; 4.098; 4.415; 5.009; 6.891; 7*313; 10.351; 11.411; 15*038; 15*071; 15*160; 15.163; 15.168.

См. также Дух старый; Мастерская духа; Мышление связанное, Омертвение духа; Распад духа; Убийство духа.


СМЕРТЬ ДУШИ

1. То же, что Князь мира [16.240]; толкование см. Сатана.

2. "Читая о великом творящем огне-жизнедателе, будем будить его в себе и, уловив его согревающий пламень в сердце {см.} своем, уподобимся священнослужителям древности, под страхом смерти охранявшим раз возженный огонь от угасания. В этом охранении огня заключался великий символ, ибо угасание огня духа приносит смерть души" [15.068].

15*068; 16*240.


СМЕРТЬ ДЫХАНИЯ

то же, что Пранаяма (см.) [15.147].

15*147; 17.018.


СМЕРТЬ КРЕСТНАЯ

толкование см. Крест.

16.037; 16.089; 16.254; 17.039.


СМЕРТЬ ОГНЕННАЯ

1. То же, что возгорание центров [17.107]; толкование см. Центры открытые.

2. "...Фохат есть тончайшая огненная энергия, и прикасание к неподготовленному организму может сжечь и причинить мучительную огненную смерть" [15.216].

3. "...Устремление при росте сознания заключается в центр солнечного сплетения {см.}. Если бы устремление нарушило справедливые преграды, тогда неминуема так называемая огненная смерть. Неизощренное сознание переносит аффект устремления, но дальнейшее восхождение требует положить временно ценность в сохранный ларец. Каждая мысль производит отложения на стенках каналов нервной системы. Чем совершеннее устремление, тем отложения фосфоричнее, тогда единственным, достаточно защищенным местом для горючего материала будет солнечное сплетение, которое постепенно втягивает отложения служебных каналов. Иногда такое втягивание настолько бывает энергично, что вызывает звездообразное болевое ощущение. Тогда Руководитель должен применить охлаждающий луч, который способствует вытягиванию отложений от конечностей к центру. Все это – процесс расширения сознания. По ступеням трехлетий можно следить за изощрением восприятий" [4.034].

4.034; 15*216; 16.006; 17.029; 17.045; 17*107; 17.144.

См. также Опаление центров; Фохат; Энергия всеначальная.


СМЕРТЬ ХИМИЧЕСКАЯ

толкование см. Воскрешение.

11*414.


СМЕРТЬ ЭНЕРГИИ ПСИХИЧЕСКОЙ

"...Смятение не только порождает яд, но оно приводит органы как бы в оцепенение. Вся лаборатория организма приходит в расстройство. Такое оцепенение называется смертью психической энергии" [14.339].

14.339.


СМЕРЧ

1. "Смерч, атмосферный вихрь, возникающий в грозовом облаке и затем распространяющийся в виде темного рукава или хобота по направлению к поверхности суши или моря; в верхней части имеет воронкообразное расширение, сливающееся с облаками. Когда смерч опускается до земной поверхности, нижняя часть его тоже становится расширенной, похожей на опрокинутую воронку. Высота смерча может достигать 800-1500 м. Воздух в нем вращается обычно против часовой стрелки, причем одновременно он поднимается по спирали вверх, втягивая пыль или воду; скорость вращения – несколько десятков м в сек. В связи с тем, что внутри вихря давление уменьшается, там происходит конденсация водяного пара; это вместе со втянутой частью облака, пылью и водой делает смерч видимым. Диаметр смерча над морем измеряется десятками м, над сущей – сотнями м. Смерч возникает обычно в теплом секторе циклона, чаще перед холодным фронтом и движется в том же направлении, в котором перемещается циклон (скорость перемещения 10-20 м/сек). За время своего существования смерч проходит путь длиной 40-60 км... Смерч сопровождается грозой, дождем, градом, если достигает поверхности земли, почти всегда производит большие разрушения, всасывая в себя воду и предметы, встречающиеся на его пути, поднимая их высоко вверх и перенося на значительные расстояния. Смерч на море представляет значительную опасность для судов. Смерчи над сушей иногда называют тромбами, в США их называют торнадо" [18].

2. "Каждый из трудившихся на пользу мира видел и претерпевал много трудностей. Откуда же такие непомерные тягости, если деятели стремились к добру и миру? Но каждая подвижка эволюции уже вызывает ярость хаоса. Можно заметить такие смерчи около каждого благого устремления. Но не разочарую вас, ибо каждый деятель мира скажет, что его попытки к миру остались лучшими воспоминаниями. Не только остаются они в летописях народов, но и в жизни всех веков" [14.320].

8.250; 14.320.


СМЕРЧ КОСМИЧЕСКИЙ

"В земных сферах накапливаются газы, которые помогают разрешению космических смерчей и духовным смещениям. Потому земные сферы так нагромождаются разными устремлениями. Пространство является местом великой битвы!.. Искры космических взрывов вонзаются в чуткие организмы" [6.876].

6.876.


СМЕРЧ ОГНЕННЫЙ

"Если заговорим об огненных смерчах, то многие отнесут сказанное к грубому электрическому явлению. Но следует очень задуматься над этим тонкоогненным действием. Вот вы только что видели, как царапина причинила огненное жжение. Такое явление не от физического заражения. Смерч огненный коснулся разорванной ткани. Можно наблюдать, как подобные проявления соответствуют внешним огненным напряжениям. Ткань порванная со всеми выходами нервов как бы служит магнитом для огненных волн. Конечно, те люди, которые обладают сильной сердечной энергией, могут сильнее привлекать волны напряженного Огня. Потому в таких случаях советую компрессы из воды, но не спиртные препараты. При напряжении Огня нужно избегать алкоголя, который также концентрирует огненную волну. Многие пьяницы могли бы дать поучительные показания о волнах огненных, которые причиняют такие страдания! Конечно, уже не говорю о нервных пожарах {см. Воспламенение центра}, которые лишь немногие наблюдали... Тоже знаете, что значат устремления плотных и тонких тел. Они не замечают, что в напряжении становятся почти вампирами. При этом нужно отличать рассудочные посылки от сердечных. Множество упоминаний имени могут почти не оказать влияния, но сердечная посылка своею тоской стремления может действовать как спираль удушия" [9.129-9.130].

9.129; 9.130.

См. также Взрыв огненный.


СМЕРЧ ПСИХИЧЕСКИЙ

толкование см. Взрыв надземный.

14.512.


СМЕРЧ СВЕТА / СМЕРЧ СВЕТЛЫЙ

"Если посмотрим на нашу планету сверху, то кроме вулканов явленных наше внимание будет привлечено особыми смерчами света и тьмы. Дух человеческий может создавать мощные проявления энергии. Можно утверждать, что светлые смерчи являются спасителями равновесия планеты. Также будет недалеко от истины, что темные смерчи содержат в себе губительный газ, который не только мертвит кору планеты, но может способствовать смещению климата и даже иметь значение в перемещении полюсов. Так велико значение духа человеческого, потому Мы {см. Учителя Великие} ценим Ашрамы, где собирается очищенный Огни. Во многих Учениях указывалось на значение мест чистых, где может утверждаться психическая энергия {см. Энергия всеначальная}. Упоминание о значении чистых мест читаем в... Библии и в Риг Веде, также и Тао знает эти сокровища Земли" [9.664].

9*664.

См. также Вихрь; Пахтание.


СМЕРЧ ТЬМЫ

СМЕРЧ ТЬМЫ / смерч темный

толкование см. Смерч света.

9.664.


СМЕРЧ ЧЕРНЫЙ

"Ссориться даже собаки умеют, так не подражайте животным. Сознание обязывает к пониманию следствий ссоры. Как черные смерчи, подымаются слова неразумия. Опасно засорять пространство. Опасно навлекать обратный удар на себя и на близких" [4.367].

4.367.


СМЕРЧ ЭНЕРГИИ

"Вернемся к вопросу об одинаковых мыслях, вспыхивающих в разных концах мира одновременно... Возникновение одинаковых мыслей, тем и образов может убедить в мысленной энергии... Нередко говорят о явлениях эпидемии образов, и сейчас вы можете усмотреть, как народы имеют одинаковые навязчивые идеи. Чем больше однородных мыслей в пространстве, тем сильнее могут образоваться смерчи энергий. Не думайте, что в них заключается целительное единение, которое Мы неоднократно предписывали" [13.370].

13.370.


СМЕХ

иное написание слова Хохот (см.) [7.216].

7.216.


СМЕШЕНИЕ АУР

"Йог имеет не много вещей, но среди них нет ненужных. Если вещь имеет общее значение, то по использованию она должна быть передана в хранилище. Предметы обихода лишь редко могут быть даны доверенным людям. Во избежание смешения аур их лучше предавать огню. Конечно, иногда полезно посылать предмет, насыщенный определенной аурой. Йог понимает истинное качество вещи, и около него не будет худых предметов" [4.189].

4.189.

См. также Аура; Война вещей; Дружелюбие вещей, Излучение эпохи; в Систематизированном перечне фрагментов – раздел 6.1.


СМЕШЕНИЕ ЛУЧЕЙ

"...Соотношение аур к пространственному веществу дает качество следствия. Именно не объем, но цвет дает особый подход к действию. Объем ауры даст напряжение поступку, но путь будет подсказан цветом. Так невозможно подставить в чужую группу цветов определенный способ действия. Случайное предопределение наносит смешение лучей и парализует волю. Немощь многих работников объясняется смешением разнородных цветовых групп. Здесь очень пригодился бы простой физический аппарат для определения основных излучений" [3.131].

3.131.


СМЕШЕНИЕ СЛОЕВ

"...Чтение гороскопов сейчас осложнилось... Новые сочетания дают совершенно новые токи. Ведь наша астрология {см.} тоже относительна. Начертания сокровенных решений не доступны обычному знанию астрологии, иначе мир давно был бы ввергнут в разрушение. Привела и следующие слова Вл. М.: «Мы говорили о смешении слоев. В космических бурях постоянно нарушается течение химизма и преломляются лучи. Не легко усвоить такие пертурбации, не забывая о незыблемости законов»" [17.057].

13.023; 16.142; 17.057.


СМЕШЕНИЕ ТОКОВ

"Коричневый газ окутывает нашу планету, и смешение токов тяжко сказывается на чутких организмах" [16.156].

16.156.

См. также Токи пересекающиеся; в Систематизированном перечне фрагментов – раздел 2.11.


СМЕЩЕНИЕ

"Устремление к сокрушению не есть задание Космоса. Принято считать человека как страждущего от явленных Космосом сокрушений. Принято считать стихии и катастрофы тем бичом, от которого так много бедствий, но усмотрим, где катастрофы только кармические проявления и нераздельны с Космосом... Если бы человечество поняло ту тонкую пульсацию, которая напрягает все пространственные силы, то не утвердилось бы мышление о тех предназначенных силах, которые сокрушают и прекращают жизнь человека. Ведь явление ритма {см.} в Космосе называется разумным смещением. Так явим разумное вмещение смены. Совместно с уходящими условиями приток новых энергий творит новую жизнь. Явим радость беспредельному смещению... Смещение пространственных тел – так называем творчество Космического Магнита {см.}. Ведь наглядно видим, как смещаются земли и воды. Ведь, видим, как смещаются расы и все эволюции законно. Как же не приветствовать смещение! Насколько прекрасно для духа смещение земного существования на высшие сферы! Те планы, о которых так явно говорят как о недостижимых, могут стать, истинно, достижимыми" [5.158-5.159]. "Утверждается смещение в самых недрах планеты, в самых недрах народов, в самых недрах жизни. Цикл утверждает смещение и появление новых начал" [11.232].

5*158; 5.159; 5.160; 5.162; 5.184; 5.223;
6.359; 6.454; 6.458; 6.477; 6.552; 6.571; 6.577; 6.583; 6.614; 6.620; 6.624; 6.632; 6.655; 6.656; 6.661;
6.674; 6.683; 6.684; 6.687; 6.688; 6.691; 6.725; 6.726; 6.732; 6.740; 6.752; 6.754; 6.766; 6.771; 6.775;
6.776; 6.790; 6.823; 6.824; 6.840; 6.847; 6.848; 6.856; 6.857; 6.883; 6.885; 6.893; 6.894; 6.896; 6.910;
7.080; 7.134; 7.231; 7.245; 7.246; 7.258; 7.267; 7.306; 7.349; 7.441; 7.377; 7.444; 11.231; 11*232; 11.239;
17.067; 17.070.

См. также Атлантида; Баланс сфер; Град Новый; Закон жизненный; Закон смещения; Матерь-Созидательница; Рука Космоса; Стихия мысли; Творчество смещения.


СМЕЩЕНИЕ ГАЗОВ

"Напряженное состояние планеты настолько велико, что газы подземные начинают пробиваться. Духовное состояние настолько является низким, что сфера надземная содрогается соответственно. Разряжение течений привлекает только напряженные огни, но сгущенные токи человеческих порождений настолько мощны, что битва сфер велика. Потому когда мир содрогается, битва света и тьмы так напряжена. Потому когда смещение газов происходит, то космический огонь напрягается. Так все энергии Белых Сил напряжены. Истинно, утверждается битва за истину!" [6.649].

6.649.

См. также Армагеддон; в Систематизированном перечне фрагментов – раздел 2.11.


СМЕЩЕНИЕ ДУХОВНОЕ

"Космическое сознание {см.} отражается во всех мировых созиданиях... Все точки соприкасаются в Космосе. Цикл жизни живет в беспредельном цикле Космоса. И луч космический разливается во всем пространстве. Только луч человеческий ограничивает свои сферы... В Космосе нет разграничения и цепь происшествий тесно связана на всех планах. Потому космические пертурбации и духовные смещения идут параллельно. Так цикл в цикле, и человеческая карма {см.} в этих беспредельных смещающихся планах течет к утверждению Беспредельности" [6.791]. "Все планетные перевороты и духовные смещения зависят от огня. Только когда Наш принцип утвердится на планете, настанет пора Сатиа Юги. Вся человеческая жизнь проходит бесцельно для тех, кто не принимает совершенного сердца и величия разума. Только тонкость восприятия даст устремленность к огню. Истинно, центры Космоса пылают напряжением, и дух, устремленный к Беспредельности, созвучит на эти огни" [6.679].

6.679; 6.791; 6.876.

См. также Смерч космический.


СМЕЩЕНИЕ ИМПУЛЬСА ЖИЗНЕННОГО

то же, что Смерть (см.) [6.377].

6.377.

См. также в Указателе биологических терминов – Смерть.


СМЕЩЕНИЕ КОСМИЧЕСКОЕ

толкование см. Творчество Магнита.

6.571; 6.632; 6.651; 6.690; 6.725; 6.731; 6*771; 6.837; 6.839; 6.841; 7.247; 7.350; 15.014.

См. также Баланс сфер; Закон 42; Звучание масс; Смещение.


СМЕЩЕНИЕ НАРОДОВ / СМЕЩЕНИЕ НАРОДНОЕ

"...Дух смещающихся народов тлеет на уходящих энергиях, {таких} как ханжество, суеверие. Основа этого тления – церковь, которая сеет ужасы, – непозволительна! Государство, которое действует мерами предательства, не может существовать" [7.395]. "Устремленный дух к высшим сферам знает, какая существует магнитная связь между тонкими энергиями, и являет созвучие на все пространственные давления. Так нужно воспитывать поколение на понимании тонких энергий, ибо вибрации пространства приближаются к Земле и утверждение новой эпохи принесет смещение многих утверждений... Эпохи явления огня всегда сопровождались пертурбациями, ибо духовное сознание сдвигалось вместе с космическими смещениями. Потому в эпоху огня самое главное – тонкое восприятие. В эпоху огня Иерархия сопровождается стремительным потоком роста духа народного. И потому что явление закона Иерархии не воспринимали народы, потому такие народные смещения" [7.349-7.350]. "При переустройстве мира можно продержаться лишь на утверждении нового мира. Установление явленного решения может войти в жизнь лишь великим пониманием мирового перерождения путем великого закона Иерархии. Потому ищущие нового мира должны устремиться к утверждению завета иерархии... Тем только можно установить равновесие в мире... Потому законно утверждается Иерархия при смещении стран и замене огнем всего уходящего. Потому так необходимо принять закон Иерархии..." [7.344].

7.350; 7.395.


СМЕЩЕНИЕ ПРОСТРАНСТВЕННОЕ

толкование см. Закон смещения.

6.686.


СМЕЩЕНИЕ РАЗУМНОЕ

толкование см. Смещение.

5.158.


СМЕЩЕНИЕ РАСЫ

"Каждый Великий Учитель {см.}, говоря о кончине Мира, не мог иметь в виду естественное завершение эволюции нашей планеты. Ибо если эволюция следует естественному законному порядку развития, и планета вступает в свой седьмой и последний круг, а ее человечество в седьмую расу со всеми подрасами, то при завершении этой эволюции не может быть такого Страшного Суда. Ибо к этому времени человечество и планета достигнут состояния высших миров, где есть несовершенства, но нет сознательно противодействующей добру силы зла. Великие Учителя, конечно, знали о создавшейся тяжкой карме человечества и планеты, знали о грозящей гибели большинства, и потому Они имели в виду, именно, лишь приближающееся смещение расы, всегда сопровождающееся гигантскими космическими катаклизмами, перед которыми заблаговременно совершается великий отбор до окончательного Суда... В силу ужасающего падения духовности в человечестве, эта катастрофа может явиться Днем Последним. Ведь возможно, что не собрать будет столько противодействующих, вернее разряжающих, энергий, чтобы удержать планету от конечного гигантского взрыва. К этому взрыву Князь Мира сего и направляет все свои усилия, ибо он знает, что в очищенной атмосфере, пронизанной новыми огненными лучами или энергиями, пребывание его в сфере земной станет нестерпимым, невозможным" [16.001].

15.143; 16.001.

См. также Раса; Смена (во втором значении).


СМЕЩЕНИЕ СИЛ

"Пытаются темные силы бороться со Светом. Пытаются утвердить свои темные деяния, утверждаясь предательством. Но силы Света {см.} так напряжены и приносят столько уявлений, нужных для творчества. Смещение сил напрягается темным противодействием. Так Иерархия {см. Иерархия Света} встречает все напряжения во имя творчества великого. Иерархия несет план для явленного смещения, – так эволюция нарастает мощно" [7.389]. "Жизнедеятельность напрягается разными вибрациями тонких энергий. Так мало осознана сущность жизнедеятельности и на чем зиждется жизнь каждого духа! Думают, что процесс жизни заключается в одной только ткани {плотного тела}, забывая, что творчество Космоса напрягается тонкими энергиями и тем невидимым процессом, который позволяет вечный обмен и касание пространственного огня. На духовном процессе зиждется поддержание психической энергии. Истинно, человечество должно осознать, где источник жизнедеятельности и в чем заложен обмен для роста сил. Как только человечество разобщилось с источником мощи, началось смещение сил. Так во всем космическом строительстве. Так во всем строении сила нуждается в насыщении источником, потому Иерархия так утверждается Нами..." [7.355].

7.355; 7.389.


СМЕЩЕНИЕ СТРАН

толкование см. Смещение народов.

7.344.


СМЕЩЕНИЕ ТЕЛ ПРОСТРАНСТВЕННЫХ

толкование см. Смещение.

5.159.


СМЕЩЕНИЕ ЦИКЛА

толкование см. Основы бытия огненного.

11.214.


СМЕЩЕНИЕ ЭНЕРГИЙ

"По миру причин, творимому устремлением, можно определить качество мира следствий. Посмотрим, как творит и трасмутирует Агни йог. Огонь Чаши представляется как психодинамика, зажигающая около себя все энергии. Синтез Чаши направляет все огни на разной ступени зовом к накоплению чаши амриты. Огонь духа направляет все энергии. Творчество Агни йога так определено устремлено... Смещение энергий происходит при полном разрежении явленного одного вещества. Приспособление энергий к нарождению нового тела утверждается притяжением. Сродство элементов является причиной устремления. Устремленный пространственный огонь создает ту цепь, которая намечает свою притягивающую силу. Сродство элементов напрягает устремленный принцип формирования. На этом принципе создаются все действия" [5.251-5.252].

5.252.


СМИРЕНИЕ

"...Часто толковалось неправильно... великое понятие смирения. Оно толковалось, как непротивление злу, оно толковалось, как добросердие, как милосердие, но мало принимали самоотречение как смирение. Между тем, только самоотречение и самоотверженность дают понятие смирения. Воистину, Мы видим великанов духа и героев, отдающих себя на смиренные труды на благо человечества. Мы знаем великие опыты, производимые в лабораториях смиренно на благо человечества. Мы знаем великие огненные опыты, отдавшихся смиренно на благо человечества. Мы знаем явление на пути к Миру Огненному, которое вдохновляло все окружающее. Истинно, многообразно смирение, явленное самоотверженностью и самоотречением. Героизм есть проявление разных видов смирения. Так рекорды пространства заполняются великими действиями смирения. Неоценимы эти огненные полеты духа" [11.024].

11*024; 11.025; 11.026; 11.052.

См. также Благо общее; Подвиг.


СМИРНА

"Смирна... Благовонная смола, употреблявшаяся для курений" [26].

2.2.4.13.


СМОЛА ЦЕЛЕБНАЯ

одно из образных наименований Учения Агни Йоги [2.3.5.17].

2.3.5.17.


СМОЛЕНСКИЙ, светлейший князь

толкование см. Кутузов М.И.

"...Мой прадед Мих. Ил. Голенищев-Кутузов, светл. князь Смоленский, был масоном, и ему было указано, что он спасет Россию" [17.019].

15.161; 16.153; 17.019.

См. также в Указателе дополнительных источников – Масонство.


СМОТРЕТЬ НЕВИДЯ

"В древних сказаниях нередко упоминаются, как герои должны были проходить мимо страшных чудовищ... Они должны были не испытывать страха, иначе чудовища растерзали бы их. Особое качество зрения, чтобы смотреть не видя... Уметь смотреть не видя – это будет лучшим примером владения чувствами" [12.403].

12*403.


СМОТРЕТЬ ЧЕРЕЗ ОГОНЬ

"Древнейшее выражение – смотреть через огонь – подвергалось неправильному истолкованию. Люди поняли его в физическом смысле. Они начали применять огненную стену, чтобы развивать ясновидение {см.}. Но для естественного восхождения такие искусственные приемы не только не нужны, но и вредны. Конечно, следует смотреть на земные вещи через огонь сердца, только такое смотрение может облегчить тенеты Майи. Но огненное напряжение требует и времени, и терпения, и преданности" [10.460].

10*460.


СМУТА

"Смута... 1. Устар. Мятеж, народные волнения... || Разг. Раздор, распря, нелады... 2. Душевное смятение, волнение, тревога" [26]. "По записям Матери Агни Йоги {см. Рерих Е.И.} можете видеть, что смута отражается почти подобно космическим сотрясениям. В чем же дело? Конечно смута, при которой вспыхивают огни особой ненависти, может равняться огням подземным. Конечно, могут быть целые кровопролитные сражения, при которых будет больше ужаса или исполнения долга, и, таким образом, сражения эти не достигнут особого напряжения. Войны редко будут равно напряжены, потому смута религиозная или революционная может дать несравненно сильнейшее общее напряжение. Потому напряжение измеряется не количеством выстрелов, не числом противников, но общим сознательным сердечным устремлением. Именно, как сказано, одинаково возмущение стихий, когда оно происходит из надземного или подземного огня {см.}. Но нет сильнее огня, нежели огонь сердца" [8.404].

8.404.

См. также Легион темный; Смятение.


СМУТА МИРОВАЯ

толкование см. Легион темный.

14.288.


СМУТА ПРОСТРАНСТВЕННАЯ

толкование см. Переполнение пространства (в третьем значении).

14.460.


СМУТА РЕВОЛЮЦИОННАЯ

толкование см. Смута.

8*404.


СМУТА РЕЛИГИОЗНАЯ

толкование см. Смута.

8*404.


СМУЩЕНИЕ (духа)

1. "Смущение... 1. Чувство и состояние замешательства, неловкости, испытываемое кем-либо..." [26].

"Можно читать закрытую незнакомую книгу... Можно при желании узнавать время мысленно вызвать вид часов. Так можно заставить Огонь пространства унести все преграды. Люди называют это явление ясновидением {см.}, но лучше назвать огненным прозрением. Но можно заметить, что не всегда эта огненная возможность бывает одинакова... Огромные потрясения увеличивают эту способность так же как и полный покой. Но существует какое-то среднее состояние духа, которое, как облако, окутывает наше сознание – это будет смущение духа. То самое шатание, которое порождает тьму сомнений. Ясность приемника поникает не только от своего смущения, но и от смущения окружающих и соединенных кармою" [9.148]. "...Мы образовываем деятелей, непреклонных и волевых, трудящихся много. Но не часто из множеств можно находить людей уже готовых восприятий... Не нужно удивляться, что им живется не легко... Но пусть эти дерзающие не впадают в отчаяние. У Нас отмечают каждый шаг их и многие опасности отведены. Но пусть каждый, почуя служение, идет бережно... Говорю деятелям, не имейте в себе смущения, даже при раздумии не впадайте в смущение, но сурово сопоставьте истину с предложенными вам соображениями. Помните, что смущение есть червь разложения. Мы много говорили о сомнении, но умейте различать и вибрации смущения. Для близоруких и страх, и сомнение, и смущение лежат в одном кошеле, но дальнозоркие должны отличать различные вибрации этих свойств. Некоторые думают, что смущение есть скромность, но ничего общего они не имеют. Смущение есть затемнение чувств, но именно деятели должны иметь чувства ясные и настороженные" [14.508].

2. "...Даже в Тонком Мире проявляется свободная воля {см.}. Лишь в высших сферах такая воля сгармонизирована... Но в средних и низших сферах часто чуется единоборство, существа не желают признать целесообразности закона Бытия... Жители пытаются избежать воплощения. Они прекрасно знают, что при их кармических грузах они уже не могут продвинуться в Тонком Мире, но они предпочитают даже некоторое смущение, чтобы только не предпринять нового пути земного. Мы называем их состояние смущением, но можно было бы назвать явлением мучения. Никто не мучает их, но даже в низших слоях уже ощущается невозможность продвижения. Такое противодействие свободной воли доказывает, что во время земной жизни не расширялось сознание и не было влечения к познанию Космоса" [14.446; 17.137].

1.428; 9*148; 14*446; 14.508; 17.137.

См. также Смятение духа.


СМУЩЕНИЕ СИЛ

толкование см. Несогласованность сознаний.

8.181.


СМУЩЕНИЕ УМА

"...Опасность психических эпидемий возрастает. Явление это не особо неожиданно, ибо во всех "Пуранах" сказано, что в конце Кали Юги люди будут безумствовать. Но очень опасно, что люди не признают такое состояние... Даже самое сильное лекарство будет действовать извращенно, если больной не допускает его естественного воздействия. Но как вы можете разъяснить народу, что глава его безумен? Как можете дать понять, что учителя безумны? Как можете уговорить народ, что нужно немедленно принять меры к оздоровлению?.. Люди до сих пор не признают одержания. Можно печатать груды книг об этом предмете, но трусливое сознание будет все-таки отрицать действительность. Можно показать много материализаций, но желающие отрицать найдут себе оправдание. Конечно, такое смущение умов тоже отвечает концу Кали Юги, но сказано, что если безумие перейдет границы, то огненное очищение будет единственным исходом" [14.285].

14.285.


СМУЩЕНИЕ ЭНЕРГИИ

"Нужно усвоить, что сфера каждого действия гораздо обширнее, нежели можно представить по земному суждению. Таким образом, люди каждым действием и мыслью затрагивают несколько сфер. Не следует забывать, что мысли неизбежно затрагивают Мир Тонкий. Не всегда они дойдут в четком состоянии, но, во всяком случае, произведут некоторое смущение энергий. Столько преломляется токов в пространстве, что нельзя называть человеческое действие лишь мускульным рефлексом. Так нужно приучить себя к сложности следствий" [13.095].

13.095.


СМЫСЛ БЫТИЯ

толкование см. Творчество человека.

6.748; 6.782; 14.380.

См. также Абсолют; Бог; Вершина духовная; Закон общения с огнем пространственным.


СМЫСЛ ЖИЗНИ

СМЫСЛ ЖИЗНИ / значение жизни / назначение жизни / смысл существования земного / цель жизни / цель бытия (людей)

1. "...Жизнь есть служение эволюции... Мы намеренно утверждаем слово служение. Конечно, все находится в процессе эволюции, но это еще не будет полнотою жизни. Она получается лишь от сознания служения во всей ее добровольности. Утверждаю добровольность служения, как непременный признак правильности пути... Утеря понятия служения обратила земное бытие в рабство и безумие. Но сроки приближаются, когда невольно люди начнут искать смысл жизни. Они в научном толковании начнут твердить об эволюции. Мыслитель учил, что понятие служения есть решение задачи жизни" [14.305]. "Основные вопросы смысла нашего существования давно решены, но люди не хотят их принять, ибо никто не хочет нести ОТВЕТСТВЕННОСТИ за каждую мысль свою, за каждое слово и поступок. Так приходим мы сюда, на Землю, пока не выполним принятой на себя ответственности – усовершенствованием себя усовершенствовать и Землю и все окружающие ее сферы. Окончив совершенствование земное, перейдем на дальние миры {см.}, на следующую ступень продвижения по лестнице беспредельного совершенствования..." [16.023].

2. "Цель жизни очутиться в Огненном Мире со всеми накоплениями {см.} сознания" [9.195]. "...Будем при каждом случае указывать на Мир Огненный как на цель Бытия" [10.344].

3. "Несведущие в Великом Служении {см.} могут даже укорить трудность такого подвига. Но прикоснувшиеся уже не могут представить существования без него. Пустота ужасная покажется без приложения сил на Общее Благо {см.}. Темнота страшная выглянет отовсюду без общения с Иерархией. Сама жизнь, как отцветший цветок, потеряет смысл без Великого Служения" [10.247].

4. Толкование см. Вред космический.

4.249; 9.195; 6.318; 10*247; 13.510; 14.190; 14*305; 14.309; 14.317; 14.701; 14*803; 15.168; 16.023; 17.060.

См. также Беспредельность путей; Благородство; Вершина духовная; Вихрь пространства; Карма групповая; Мяч судьбы; Путь Истины; Твердыня Надземная; Формула жизни.


СМЫСЛ СУЩЕСТВОВАНИЯ

толкование см. Смысл жизни.

16*023.


СМЫСЛ УЧЕНИЯ "СОКРОВЕННЫЙ"

толкование см. С. (во втором значении).

17.098.


СМЫСЛ ЭНЕРГИИ ПСИХИЧЕСКОЙ

"Милосердие, сострадание, сожаление, любовь и все благие устремления, так указанные Нами, разве не являются чудесными путями сообщения с высшими энергиями? Нужно привыкать смотреть на эти светлые качества как на действительное средство, соединяющее с высшими мирами. Без этих качеств всякая астрохимия будет астроядом. Издревле понимали алхимики значение светоносного соединительного вещества, идущего из сердца. Потому эманации сердца постоянно творят светлое вещество, которое назовем как бы смыслом психической энергии. Конечно и обратная сторона пытается по своему решить эту задачу. Но вместо светлого творчества сердца они ищут семянное творчество и пытаются этим способом найти то же соединяющее вещество... Колдуны первых трех степеней пользуются семянным веществом {см.} для соединения с пространственными энергиями. Не стоит пояснять, что их насильственные меры недостаточно сильны и длительны в процессе. Несравнимы они с огнем сердца!" [8.374].

8.374.


СМЯТЕНИЕ

1. "Смятение... 1. Сильное волнение, возбуждение, тревога, вызванные борьбой противоречивых чувств... 2. Общая растерянность, вызванная сильной тревогой и страхом; переполох, паника" [26]. "...Даже пересечение радиоволн создает пространственную смуту. Но еще большее волнение будет от непосредственных человеческих восклицаний... Можно распознать, что нередко наибольшие взрывы менее опасны, нежели так называемые брожения. Не забудем, что могут быть времена хуже войн... Мы имеем в виду отравление пространства. При каждом брожении образуются газы, но смятение людское может создавать очень сильную отраву, и никто не подумает, что люди и будут породителями разрушения... Мыслитель принуждал граждан, чтобы они сделались добрыми..." [14.460]. См. также Смута; Спокойствие мгновенное.

2. "Как ураган может пригнать груды золота к берегам, так смятение людское может принести сокровища. Нужно помнить, что смятение есть нагнетение энергий. Учитель на страже. Учитель наблюдает за функциями незримыми. Он знает, кто разберется и сумеет принять дары" [7.407]. См. также Возмущение духа.

4.520; 6.863; 7*407; 8.214; 10.262; 14.107; 14.111; 14.112; 14.216; 14*225; 14.271; 14.339; 14.460; 14.462; 14.510; 14.513; 14.641; 14.719; 14.775; 14.832; 14.864.

См. также Буря; Токи отравленные.


СМЯТЕНИЕ ДУХА

СМЯТЕНИЕ ДУХА / смущение

"...Вооружимся терпением и не допустим смятения духа. "Город был вполне укреплен; стены и башни прочны; при каждых вратах стояла стража. Неприятель не мог проникнуть в твердыню. Но, стражи, будьте осмотрительны, не смущайтесь стрелами врага. Придуманы стрелы с особыми надписями, чтобы привлечь внимание дозора. Увлекут надписи стражников, смутится ум и останутся врата без защиты". Так в некой мистерии описывалось положение психической энергии {см. Энергия всеначальная} при смятении духа. Сказать ли в поэтических образах или символах, иероглифах или медицинских выражениях, или в суровом указе – все формы будут одинаково указывать на значение основной энергии. В Мистериях часто употребляются предостерегающие символы от вредного смятения. Можно сильно укреплять психическую энергию, но малое смущение может открыть врата опасному врагу. Нужно уметь в час смятения призвать хотя бы мгновенное спокойствие. Такое спокойствие и хотя бы один вздох праны уже явят крепкий щит... Когда библейские повествования скажут о посылаемых болезнях и поветриях {эпидемиях}, можно понять, что поникший дух допустил самые ужасные заразы" [17.059].

7.398; 13.074; 17*059.


СМЯТЕНИЕ МИРА

"Будем как устремленные к небу стрелы на огненной тетиве. Мысль пусть найдет от каждого земного предмета духовное вещество, которое даст прекрасное представление в Беспредельности. Так устыдимся посылать в Мир Прекрасный мерзкие мысли. Явление каждого дня должно быть прообразом прекрасных увеличений. Люди стесняются говорить в громкоговоритель низкие слова, почему же можно наполнять пространство низкими мыслями? Явление смятения Мира пусть еще раз напомнит о качестве мысли" [9.507].

9.507; 12.204.


СМЯТЕНИЕ СТИХИЙ

"Заметьте, как действует Армагеддон {см.}. Когда недра земли восстают, нельзя не заметить усиления смятения стихий. Когда зовем к углублению мыслей, Мы {см. Учителя Великие} предлагаем ценное средство для уравновесия Хаоса... Безумные пытаются противопоставить Нам силы Хаоса, сами не зная, как управить ими! Нужно понять, что Хаос проявляется не только в физических судорогах тверди, но также и в мире психических энергий. Не трудно умножить психические безумия, но как их направить?!" [8.337].

8.337.


СМЯТЕНИЕ ТОКОВ

"Главная опасность в неимоверном расхождении сознаний. Когда одни почти касаются атомистической энергии, другие же даже еще не достигли пещерного существования. Такая разница порождает смятение токов и затрудняет движение. Можно легче двигать троглодитами, нежели такими разновидными толпами. Потому так усложняется продвижение и расширение сознания" [10.243]. "Урусвати правильно чует смятение токов. Мы {см. Учителя Великие} напряжены, чтобы удержать равновесие. При таких смятениях нужно особенно беречь аппарат психической энергии {см. Энергия всеначальная}. Можно заметить какую-то отвлеченность организма или тяжкое внутреннее переполнение. Советуем в такие часы меньше есть, но такой совет лишь относителен. Психическая энергия может в своих движениях уподобляться бурному морю" [14.119].

4.554; 10.243; 14.119; 14.448.

См. также Буря; Буря токов; Перекрещивание токов.


СМЯТЕНИЕ УМОВ

"...Нужно напомнить о движении ума, который хочет схватить дальнее, упуская близкое. При смятении умов особенно видно это непростительное пренебрежение к близкому" [9.216].

9.216.

См. также Смятение духа.


СМЯТЕНИЯ КОСМИЧЕСКИЕ

"Все космические смятения отражаются и взаимно напрягаются явлениями жизненными. Каждая энергия соответствует жизненному проявлению. Когда на планете утверждается разновесие и разрушение всех старых устоев, то огонь подземный, смерчи и физическое разрушение коры так мощно напрягаются. Когда на планете утверждается огненный знак Иерархии, конечно, условия напрягаются огнем животворным" [7.402].

7.402; 9.011.


СНАРЯД / СНАРЯДЫ

сокращенное написание одного их следующих терминов.

2.3.1.7; 10.149; 11*223; 11.287; 14.512; 15.039; 15.062; 17.048; 17.123.

См. также Центр сплетения солнечного.


СНАРЯД ЭНЕРГИИ ПСИХИЧЕСКОЙ

"...Нужно развивать в себе, прежде всего, зоркость и неустанно блюсти творчество вокруг сокровенной Иерархии {см. Иерархия Света}. Только когда ученики достигнут этого качества, можно надеяться, что придет сужденный успех. Потому нужно явить крайнюю добросовестность и дозор ко всему происходящему. Каждая незамеченная ошибка расцветет своим светом... «Нужно понять всю сущность мировой борьбы, когда вместо {отравляющих} газов летают снаряды психической энергии»" [15.039].

15*039.


СНАРЯДЫ ОГНЕННЫЕ

"Агни Йог, утвердившийся в мощи огненной энергии, владеет силою Света, потому не будем удивляться, если сердце, насыщенное высшим Огнем, не знает ни нашептываний, ни искушений. Флюиды такого сердца действуют, как бы очищающие энергии на пространстве. Токи тонких флюидов насыщают на огромные расстояния, служа мощными разрядителями. Например, когда солнечное сплетение напряжено, то сердце посылает на дальние расстояния свои очистительные энергии... Пульсация в конечностях и в сердце означает посылки огненных снарядов. Отнесемся тонко к различным проявлениям пространственного творчества мощного Агни Йога" [11.179]. "Нужно рассматривать причины и функции вращения центра солнечного сплетения {см. Центры человека} в связи с организмом и посылками энергии на дальние расстояния. Вращение центра солнечной энергии есть нагнетение психической энергии {см. Энергия всеначальная}. Так как излучения солнечного сплетения проходят через все центры, то, вращаясь, лучи солнечного сплетения пронзают все центры, являя питание и объединение прочих центров одной огненной энергией. Вращение центра солнечного сплетения может также координировать различные энергии, нагнетая как бы один центр, который особенно нуждается в насыщении или укреплении... При посылках энергии в определенное место все излучения собираются как бы в коническую спираль, и все снаряды идут в пространство спирально. Так функции солнечного сплетения также многочисленны, как и его излучения" [11.223].

11.179.


СНАРЯДЫ ПРОСТРАНСТВЕННЫЕ

"Твердь земная заражается и очищается самим человечеством. Каждое жизненное явление оставляет свои отложения на всем пространстве... Так каждый слой представляет {сферу,} насыщенную... человеческими вожделениями, пережитками и устремлениями. Флюиды сердца и духа, которые насыщают пространство чистыми огнями, разрежают пространственные наслоения. Равновесие может лишь таким образом устанавливаться, ибо энергии мечутся в пространстве и человечество окружено как бы взрывчатыми снарядами. Эти флюиды накопляются и взрываются во всех сферах... На пути к Миру Огненному напомним о снарядах пространственных" [11.180].

11*180.


СНАРЯДЫ ТЕМНЫЕ

"Напрасно люди думают, что Силы Света {см.} переносят легко... борьбу с силами тьмы. Если силы тьмы получают ожоги от прикосновения Сил Света, то нужно понять, как тяжко прикасание к темным сферам. Битва надземная или земная опаляет темных, очищая пространство. Но именно прикасание к темным сферам дает свои напряжения и боли. Как на высшем плане, так и на земном, рыцари духа чувствуют боль от прикосновения темных снарядов. Сеть защитная {см.}, конечно, заграждает от поражения, ибо Свет поражает тьму, но рефлексы и удары по ауре и заградительной сети являют свои ощущения" [11.176]. "Видение черных звездочек {см.} для переживаемого нами времени очень правильно, ибо именно сейчас пространство наполнено разрывающимися темными снарядами. Обычно черные пятна указывают на приближение тьмы или хаотических энергии. При этом советуется проявлять большую осторожность во всем... Черные звездочки...часто означают идущую неприятность и предостережение в отношении здоровья" [15.160].

11.176; 15.160.


СНАРЯДЫ ЧЕРНЫЕ

"Урусвати видела разрывы черных снарядов... Нужно признать существование и таких губительных снарядов в Тонком Мире {см.}. С ними распространяется ядовитый газ, который усиливает коричневый газ {см.}, отравляющий планету. Темные силы устремляют самые разрушительные средства, чтобы пронизать земную атмосферу и послать смертельную опасность. Они не принимают во внимание законы Вселенной и надеются через смятение достичь свою победу. Они не только опасные противники, но неразумные, ибо не щадят равновесия планеты. Кто видел ужасные разрывы черных снарядов, тот может понять, какое противодействие необходимо, чтобы уничтожить вредные последствия... Такие битвы отражаются и на здоровье. Кроме ядовитых испарений, получается как бы электрический разряд, который потрясает подобно землетрясению... Многие люди их ощущают... У сильных людей бывают самые неожиданные боли, но так как они скоро утихают, то не помышляют больше о них. Между тем, организм очень расшатывается и являет многие заболевания. Так безумствуют темные силы... Мы... стоим на дозоре, но не для наблюдения, а для битвы. Люди могут помочь, но не желают подумать, что каждый может приложить мысль и силы на Общее Благо" [14.078].

7.354; 12.439; 14*078; 14.079; 14.427; 15.047.

См. также Луч Мой; Осколки черные; Стрелы черные.


СНЕГ МЕТЕОРНЫЙ

"...21-го неожиданно пошел сильнейший снег при большом падении температуры и продолжался с небольшими перерывами вплоть до 27-го дек. Было сказано: «Нужно прислушиваться к народным пророчествам, исчисляющим явления космические... Можно подтвердить, что смертельная опасность избегнута. Вы знаете, как много токов было употреблено. Кроме того, метеорный снег создал ледяные пары. Вполне понятно, что вы можете чувствовать напряжение и недомогание. Так темные силы не преуспели, но и ваше единение не разрушало токов... Нужно Нашу Руку держать крепко»" [15.073].

15.073.

См. также Метеорит; Пыль метеорная.


СНИСХОЖДЕНИЕ

"Глупец избивает обессилевшего осла и тем творит лишь вред. Но разумный хозяин даст отдых ослу и накормит его, и тем получит пользу. Также и с невеждами, невозможно обрушивать гнев свой на невежд, ибо не принесет пользы такое отношение. Но польза будет, если снизойти и найти убедительные слова. Не легко находить уровень невежества, но мыслитель поймет, что по низкому проходу нужно идти нагнувшись... Много говорилось о сострадании, но каждое сострадание уже содержит снисхождение. Поистине славное восхождение создает он чутким снисхождением. В Надземном Мире {см.} такое умение милосердия приводит к быстрому восхождению: Путник научается прислушиваться к голосам боли и наполняется мыслями о целении, такие мысли уже возносят как крылья. Осуждение есть мертвое начало" [14.847]. "...Сердце Иерарха всевмещающее, оно все чувствует и знает все импульсы, намерения, и взвешивает все хорошее и дурное. Своим снисхождением Высший Дух спускается в сферу сознания ученика и своим снисхождением и терпимостью подымает ученика" [11.054].

11.054.

См. также Вмещение.


СНИСХОЖДЕНИЕ СИЛЫ

"Состояние болезни усиливает работу духа. Врач может успешно подсказать многое, что даст благотворное ведение явления болезни и укрепит сознание духа. Очень важно закрепить известное состояние духа. Для этого при служении и при заклинании употреблялись известные выкрики, как бы акценты при моментах снисхождения Силы" [9.370].

9.370.

См. также Лечение вибрационное; Лечение лучами светил; Лечение мысленное; Лечение огненное; Лечение токами; Лечение цветом.


СНОВИДЕНИЯ ИЕРАРХИЧЕСКИЕ

толкование см. Предупреждения Иерархические.

17*002.


СНОШЕНИЕ

толкование см. Воздействия Мира Надземного.

"Снестись... Установить связь, вступить в общение с кем-либо, чем-либо, разрешая какой-либо вопрос, сообщая что-либо и т.п." [26].

14*780.

См. также Касание; Мысли скользящие; Посещение.


СНОШЕНИЕ ВЫСШЕЕ

"Предпочтительно уговорить себя в том, что сердце вовсе не наш орган, но дано для высших сношений. Может быть, если люди начнут считать сердце чем-то ссуженным свыше, они отнесутся более бережно" [8.389].

8.389.

См. также Касание.


СНОШЕНИЕ ДАЛЬНЕЕ

"Можно заметить в людях отсутствие внимания, как бы странную рассеянность. При этом сами они не замечают окружающего... Дух может вести свою работу в разновремении. Не нужно ему ни промежутков времени, ни каких-то приготовлений, он или чует, или его призывают. Разными мерами он ведет свои дальние сношения. Имеют основание рассказы о святых, которые мгновенно как бы впадали в забытье и в это время творили многую духовную помощь. Часто забытье не замечается ни присутствующими, ни даже самими. Лишь перескок обстоятельств окружающих показывает, что было полное отсутствие. Невозможно судить о времени этих отсутствий, ибо время не в мерах духа. Но каждый, знающий за собой подобные отсутствия, может сказать, что нечто совершилось вне мер земных. Нужно замечать эти отсутствия. Можно постепенно узнать даже совершенно случайно напоминающие подробности. Как огненная вспыхнет подробность духовного труда и поникнет, как цветок, опущенный в яд. Великая работа духа так далека от низших отравленных сфер!" [8.431]. "Если хотя отчасти признают, что все тела имеют излучения, то следующим шагом будет признание химизма таких излучений. От малого можно дойти и до великого, и до междупланетных воздействий. Мы {см. Учителя Великие} весьма прилежно занимаемся такой психохимией. Тонкий Мир помогает в этих исследованиях, ибо он полон тончайшего химизма. Такое свойство помогает дальним сношениям, получается как бы чуткое распознавание. Может каждый человек начать такие опыты, следя, почему он чувствует притяжение или отталкивание от различных предметов" [14.087].

8.431; 14.087.

См. также Отсутствие.


СНОШЕНИЕ КОСМИЧЕСКОЕ

"Овладение огнями {см.} сопряжено со многими опасностями. Не легко явить себе огни, но осознав их, трудно преодолеть свойства всепроникающей стихии. Существо, осознавшее огни, становится звучащим на зов пламени или пламеннозвучащим. Можно видеть пример в землетрясении, бывшем вчера... Именно все существо сотрясается от столкновения огня разного качества. Но явление огня настолько важно, как шаг эволюции, что советую проявлять особую осторожность во время овладения этой стихией {см.}. Ведь это представляет существенную часть опыта космических сношений. Путь огня есть путь достижения. Следует проводить этот процесс без спешности, без раздражения, при покое. Можно догадаться, что Мы {см. Учителя Великие} поможем..." [4.392].

4.392.


СНОШЕНИЕ ОГНЕННОЕ

толкование см. Магнетизм космический.

9.493.


СНОШЕНИЯ В ДУХЕ

толкование см. Касание.

9.475.


СНОШЕНИЯ С МИРОМ НАДЗЕМНЫМ

то же, что Воздействия Мира Надземного (см.) [14.780].

14.780.


СНЫ (разных типов)

см. Сон (соответствующего типа).


СОБЕСЕДНИК

"У одного отшельника спросили – как может он пребывать в постоянном молчании? Он очень удивился и сказал: "Напротив, никогда не молчу и беседую непрестанно – так много собеседников посещает меня". Отшельник настолько приблизился к Миру Незримому, что он стал для него вполне ощутимым. Молитва сделалась собеседованием... Среди бесед о добре можно подыматься по любым ступеням. Сперва молитва внешняя, потом молитва сердечная и затем собеседование о Благе" [12.035].

12.105.

См. также Молитва; Наполнение пространства.


СОБЕСЕДНИК НЕВИДИМЫЙ

толкование см. Убеждение неслышимое.

14.133.


СОБЕСЕДОВАНИЕ

1. "Возьмем собеседование двух людей. При взаимном доверии излучения будут хороши и даже будут улучшаться от сочетания энергий. Теперь посмотрим, если один из собеседников лицемер или они взаимно не доверяют друг другу – аура будет отвратительна, с черными и серыми пятнами. Мало того, оба притворщика будут вредить обоюдно, и для зародыша их болезней не будет лучшего рассадника. Кроме того, пространство будет заражено от такого ложного употребления энергии" [12.362].

2. Сокращенное написание термина Собеседование с Нами [14.018]; толкование см. Беседа Наша.

3. Толкование см. Собеседник.

8.441; 12*041; 12.060; 12*061; 12.068; 12.158; 12*362; 14.018; 14.055; 14.306; 14.333; 14*398; 14.439; 15.118.


СОБЕСЕДОВАНИЕ ВЕЛИКОЕ

СОБЕСЕДОВАНИЕ ВЕЛИКОЕ / собеседование с Миром Высшим

"Торжественность сохраните. Окружитесь торжественностью, когда мыслите и говорите о Братстве {см. Учителя Великие}. Мысль о Братстве есть Великое Собеседование. Мысль, чистая и ясная, достигнет назначения" [13.602].

12.214; 13.602.


СОБЕСЕДОВАНИЕ ВЫСОКОЕ / ВЫСШЕЕ / ВЫСОЧАЙШЕЕ

1. "Среди самых отвратительных будет серый дракон повседневности. Он пытается даже от самого Высшего Собеседования сделать пустую, серую паутину. Но люди даже в обыденности умеют сохранить свежесть обновления. Люди ежедневно умываются и находят освежение перед следующим трудом. Также и духовное умывание не должно стать пыльною ветошью. Немногие умеют одолеть дракона повседневности. Но такие герои удесятеряют свои силы и каждый день поднимают в Поднебесье свой новый взор. Если Беспредельность существует, то и дух человека не имеет мгновения обыденности. Радость может зарождаться от необычности ощущений. Но Высокое Собеседование не может стать обычным... Так одоление повседневности есть почитание Высшего Мира {см.}" [12.319]. "Даже в самом первобытном шаманстве при молениях, заклинаниях и обращениях применялись сложенные у рта руки, трубы и разные отверстия, чтобы как бы усилить и уплотнить звук. Такие символы напряжения и сосредоточения можно наблюдать во всех веках, как в малом, так и в великом, даже до самых высших молений. Трубный звук как бы напрягает пространство и ударные ритмы сосредотачивают. Конечно, такие примитивные усилия не нужны, где слагается Высшее Собеседование. Считаю, что и сейчас нужно напомнить о сердечном устремлении. Так уже древние отшельники предлагали при мысленных обращениях представлять перед собою как бы прямую бесконечную дорогу, по которой должна была стремиться мысль... Прямота и простота будут наиболее удачными мостами" [12.588]. "Тот, кто любит, тот имеет доступ к Высшему Собеседованию" [12.185; 17.039]. "Наблюдайте, что происходит в чувствованиях при Высоком Собеседовании. Можно замечать, как постепенно пропадает чувство конечностей и, наконец, будет ощущаться одно сердце {см.}. Это не будет боль, но как бы напряжение и наполнение. Собеседование может происходить при любом положении тела – стоя, сидя и лежа. Уявление сказанного ощущения в сердце называется – нить серебряная {см.}" [12.171]. "Блаженство мыслителя или муки мыслителя? Обычно принято изображать мыслителя в муках, но если спросите его – хочет ли он освободиться от таких мук, каждый мыслитель ответит отрицательно. В глубине сознания он ощущает великое блаженство, ибо процесс мышления уже есть высшее наслаждение. Лишь два наслаждения имеют люди – мышление и экстаз красоты. Путь к Миру Огненному утвержден этими двумя уявлениями. Только при них человек может продвинуться к высоким сферам. Каждое Высшее Собеседование уже будет содержать эти обе основы" [13.085].

2. "Не будем сомневаться, что делать нам в мгновения между трудами. Не забудем, что каждая частица времени может быть использована для Высшего Собеседования. Радость в том, что постоянно нить сердца может быть в общении с самым Любимым. Утверждаю, что голос любви не требует долгого времени. Как поле трав наполнено разными цветами, так и среди трудов сияют зовы сердца; приближение к Братству {см.} означают они... Можно принести признательность неведомым Пославшим, напитавшим пространство полезным веществом. Мысли, явленные среди высокого Собеседования, как источник среди пустыни. По направлению таких источников находят Братство" [13.555-13.556].

3. "...Можно направить детей от самых малых лет к познанию Высшего Мира {см.}. Не будет это насилием, ибо поможет детям легко припоминать то многое, что скоро забывается. Притом такое проявление проснется в несравненно прекрасных формах. Народ стремится к красоте и торжественности, на таких основах можно рассказать о надземном Величии... Уже стираются многие границы, но при таких новых путях требуется особое человеколюбие. Нужно воспитывать это качество наряду с чистотою тела и духа. Пусть гигиена духа займет свое место в школах, тогда Высокие Собеседования будут лучшими часами" [12.166].

12.166; 12.171; 12.185; 12.195; 12.318; 12.319; 12.363; 12.449; 12.465; 12.515; 12.517; 12.588; 12.593; 12.595; 12.598; 13.085; 13.555; 13.556; 16.133; 17.039.

См. также Беседа высокая; Единение огненное; Собеседование с Нами; Чаша высшая.


СОБЕСЕДОВАНИЕ О БЛАГЕ

толкование см. Молитва сердечная.

12.041.


СОБЕСЕДОВАНИЕ С МИРОМ ВЫСШИМ

то же, что Собеседование великое (см.) [12.214].

"Наверно, часто вас спрашивают о касании Тонкого Мира к земной жизни. Будете правы, сказав, что такое касание беспрерывно. Ни одно действие земное не остается без отзыва со стороны Тонкого Мира. Каждая земная мысль производит или радость и помощь, или злорадство и губительные посылки от Мира Тонкого. Даже несильные духи станут настороже о мыслях земных. Ведь земные, сильные мысли производят и в Тонком Мире углубленную вибрацию, потому так естественно, что Тонкий Мир должен звучать и на земные мысли... Нужно привыкнуть, что пустоты нет. Нужно утвердиться о важности задания человека, о его обязанности и долге. Когда человек берет на себя собеседование с Высшим Миром, он истинно отважен, но священна такая отвага. Мир Тонкий выслушивает такие зовы и понимает их значение. Такое Собеседование привлекает множество слушателей, как бы сотрудников, потому в молитве {см.} не должна быть выражена самость, но лучшая молитва будет самоотверженность и желание добра" [12.105].

12.105; 12.113; 12.214.


СОБЕСЕДОВАНИЕ С НАМИ

толкование см. Беседа Наша.

14.018; 14.071.

См. также Молния-мысль; Собеседование высокое.


СОБИРАТЕЛИ ЭНЕРГИЙ КОСМИЧЕСКИХ

то же, что Центры человека (см.) [7.238].

7.238.


СОБИРАТЕЛЬ

"Благое состояние народов складывается около одной личности. Примеров тому множество во всей истории, в самых различных областях. Многие отнесут это к личности как таковой..., но более дальнозоркие понимают, что такие собиратели ни что иное, как мощь Иерархии. Действительно, при всех явлениях Иерархия избирает фокус, на который можно устремлять ток" [9.525].

7*399; 9*525.


СОБИРАТЕЛЬ ИНДИИ

одно из почетных наименований Акбара (см.) [7.232].

7*232.


СОБИРАТЕЛЬ РАСЫ НОВОЙ / СОБИРАТЕЛЬСТВО РАСЫ / СОБИРАЮЩИЙ РАСУ НОВУЮ

1. Одно из почетных наименований Иерарха (во втором значении) (см.) [7.399].

2. "...Соотношение утверждается не только групповым устремлением, но и единым {одним, единственным} духом. Предвестником группового устремления является всегда единый дух. Все те течения, которые устремлялись человечеством к сознательному уявлению Бытия, напитывались единым духом. Так творчество духа Собирателя расы всегда устремляет течение одним своим синтезом... Когда Мы {см. Учителя Великие} дали поручение Нашей сподвижнице вести человечество на новую ступень, то явление Нашей Носительницы огней так высоко, что приравнять всякое медиумистическое проявление будет равно капле мутной воды в огненной чаше. Потому скажу: выявление понимания высоких огней приведет на высоту чистого Огня. Носительница "чаши огней" даст новую ступень человечеству" [5.221].

"Проявление собирательства расы основано на духотворчестве. Принцип тонких энергий закладывается в духовном зерне, и каждый дух, соприкоснувшийся с пространственным проводом, насыщается Собирателем новой расы. Так вибрация Тары будит сознание к высшим мирам {см.}" [5.255].

5.215; 5.221; 5.255; 7.399.

См. также Раса шестая; Рерихи.


СОБИРАТЕЛЬ ЭНЕРГИЙ ВЕЛИКИЙ

то же, что Огонь Космический (см.) [5.306].

5.306.


СОБЛАЗН

"Соблазн... То, что прельщает, влечет к себе; искушение" [26].

16.102.


СОБОР

1. "Собор... В дореволюционной России: собрание должностных или выборных лиц для рассмотрения и разрешения вопросов организации и управления..." [26]. "Наука утверждает, как мощны надземные токи. Наука уже улавливает мысленные посылки. Во имя науки подобает заменить "я" мощным "мы". Не прав творящий человек, полагая, что его творчество лично. Пусть он подумает о видимых и невидимых сотрудниках. Его труд не умалится, если он окажется достижением соборным. Так и понятие личной собственности легко преображается в нечто коллективное" [14.831]. "Сотрудничество ценно, когда оно укрепляется утверждением преданности. Так поймем труд как явление соборной радости" [14.844]. См. также Радость Надземная; Сотрудники незримые.

2. "Собор... Собрание высшего христианского духовенства" [26]. "Среди школьных изучений истории и сравнения верований пусть не будут забыты различные противоречивые постановления собраний, соборов и законодательных решений. Не для смущения умов нужно знать Истину, но для укрепления будущего пути" [12.337]. См. также Собор Константинопольский; Собор Никейский; Соборы церковные; кн. [35].

3. "Собор... Главный христианский храм города или монастыря, где совершает богослужение высшее духовное лицо (патриарх, епископ, архимандрит)" [26].

12.337; 14*831; 14.844; 15.107.

См. также Соборне.


СОБОР ВЕЛИКИЙ ВСЕЛЕНСКИЙ

толкование см. Религия новая (см.) [17.019].

15.162; 17.019.


СОБОР КОНСТАНТИНОПОЛЬСКИЙ {второй}

"...Решение Константинопольского Собора (553 года), отменяющее доктрину перевоплощения, приведено в Брит. Энц. Нужно отдать справедливость, что автор, писавший о Соборах для Брит. Энцикл., не постеснялся выказать критическое отношение к авторитетам, возглавлявшим эти Соборы" [16.157]. "Из «Брит[анской] Энцикл[опедии]»: «Постановление Второго Константинопольского Собора таково: "Кто бы ни придерживался мифической доктрины предсуществования души и вытекающего из нее удивительного мнения о ее возвращении – да будет ему анафема". Таким образом с 553-го года доктрина повторного рождения официально стала "ересью" в христианстве. До этого терпимость Церкви и Соборов сохранялась исключительно сторонниками гностического христианства»" [55 с. 244].

16*157.

См. также Воплощение; Собор (во втором значении).


СОБОР НИКЕЙСКИЙ

"Никейские соборы, церковные соборы, бывшие в г. Никее, в Вифинии. Из них наиболее замечательны: Первый Вселенский никейский собор (325), по поводу ереси Ария {спора о единосущности всех лиц Святой Троицы}... Второй Вселенский никейский собор (787) имел своим предметом рассмотрение вопроса о почитании икон {противодействии иконоборчеству}" [35]. "Ко времени Никейского Собора, созванного для разрешения споров среди некоторых епископов и для рассмотрения трехсот более или менее апокрифических евангелий с целью канонизации их, и которые читались в церквах как Откровение или вдохновенные Писания, – жизнь Христа достигла апогея мифа. Мы можем видеть некоторые из этих образчиков в существующем апокрифическом Новом Завете, но большинство их сейчас утеряно. То, что сохранилось в настоящем Каноне, несомненно, может рассматриваться как наименее предосудительное. И тем не менее, даже такое заключение не должно быть принято поспешно, ибо вы знаете, что Сабин, епископ Герака, лично выступавший на Никейском соборе, утверждал, что – "за исключением Константина и Сабиния, епископа Памфилии, все прочие епископы были неграмотными, ничего не понимавшими людьми... Паппий же в своем "Синодиконе", относящемся к этому Никейскому Собору, открыл нам тайну, что Канон не был утвержден путем тщательного сравнения нескольких евангелий, представленных им, но решение было принято на основании лотереи. "Представители Собора", говорит он, «сложили в кучу все книги, представленные Собору на решение, под престол церкви, а затем епископы обратились к Господу, прося Его, чтобы вдохновенные Писания остались на престоле, а все поддельные оказались бы под ним, – так оно и случилось»" [16.255; "Брошюра Г.С. Олькотта, в которой он приводит описание способа, к которому прибегли представители церкви для избрания и утверждения канонического Евангелия"]. "Новый Завет... Считается, что канон Нового Завета был утвержден на Лаодикейском соборе (364), но фактически его состав неоднократно был предметом обсуждения и на последующих поместных и вселенских соборах" [28].

16.255.

См. также Апокрифы; Канон.


СОБОР ПАТРИАРХАТА МИРОВОГО

толкование см. Лига Культуры.

16*023.


СОБОРНЕ / СОБОРНЫЙ / СОБОРНОСТЬ

"Соборный... Устар. Совершаемый всеми вместе, всеобщий, совместный" [45].

"Пока человек беседует единолично, не появляются многие затруднения, но всякая соборность уже полна затруднений. Ведь человек даже одной мыслью может нарушить цельность любого собрания. Пытались сблизить сознания людей разными курениями и сожжением смолистых веществ, но и такие меры не могли привести собрания в возвышенное настроение. Так невозможно никакими насилиями достичь построения Храма Сердца. Разные века и верования не могли созвать людей к единому возвышенному порыву. Но можно представить себе группу людей, сошедшихся без насилия, они могут постепенно понять мысль, ведущую к Высшему Миру. Можно радоваться, когда собираются во имя добра и решают нести это целебное благо на всех путях" [12.195]. "Нарушение ритма {см.} происходит от многих условий, но существенный способ избежать эту пертурбацию есть соборне обратиться к Нам {см. Учителя Великие}, где решение всего" [8.018].

8.018; 12.195.

См. также Собор.


СОБОРЫ ЦЕРКОВНЫЕ

"Соборы церковные (синоды...), в обширном смысле так называются собрания представителей церкви для обсуждения и решения вопросов и дел вероучения, религиозно-нравственной жизни, устройства, управления и дисциплины вероисповедных христианских обществ... В истории христианской церкви различают две главные категории Соборов церковных: вселенские соборы и поместные соборы церковные... Поместными или частными соборами церковными... называются собрания епископов и других иерархов какой-либо одной местной, самостоятельной (автокефальной) или вероисповедной церкви, или какой-либо определенной ее области (страны, государства, местности, провинции)..." [35]. "Вселенские соборы есть чрезвычайное "собрание пастырей и учителей церкви, по возможности, со всей вселенной", или иерархическое представительство всех поместных самостоятельных (автокефальных) церквей, составляющееся с целью свидетельства об общей вере их, для утверждения истин вероучения, данных церкви откровением и потому несомненно верных, для установления правил, обязательных во всей Церкви, и для разрешения вопросов, имеющих общецерковную важность... В православной церкви Вселенскими соборами признаются следующие семь: 1-й Никейский 325, 1-й Константинопольский 381, Эфесский 431, Халкидонский 451, 2-й Константинопольский 553, 3-й Константинопольский 680-691 и 2-й Никейский 783-787" [35].


СОБРАНИЕ ТЕМНЫХ

толкование см. Мощь тьмы.

10.013.

См. также Собрание черное.


СОБРАНИЕ ЧЕРНОЕ

"Трудно не устрашиться перед черным собранием, но никто не осилит огненное сердце. Пусть выдумывают разные угрозы, но один столб света опрокинет всю тьму {см. Силы тьмы}" [8.183].

8.183.

См. также Мощь тьмы.


СОБРАТ (различных видов)

толкование см. Собратья (соответствующего вида).


СОБРАТСТВО

"Когда же говорить о нужных понятиях? Когда они особенно нарушены... Потому именно сейчас напоминаем о Братстве {см.}. Но люди в своем отчаянии придут искать раскиданные зерна сужденного собратства" [13.006].

13.006.


СОБРАТЬЯ / СОБРАТ

1. "Собрат... Человек одной с кем-либо профессии, среды и т.п.; товарищ по занятию, по профессии и т.п. ... || О животных, птицах и т.п. по отношению друг к другу... || перен. О чем-либо в ряду подобных предметов, явлений и т.п." [26]. Например: "Дух, обнаруживший в своей сущности красоту сокровенного знания, почему твой страх велик перед насмешками твоих собратьев? Почему ты скрываешь священное зерно, данное тебе, в угоду маленьким людям?" [5.036].

2. Сокращенное написание одного их следующих терминов, например: Собратья-глобусы (толкование см. Спутники-сферы) [16.025]; Собратья Наши [14.040].

3. "Мало кто умеет ждать вести при полном доброжелательстве, при труде и среди трудностей – такие сотрудники уже становятся собратьями" [13.068].

4.141; 5.036; 13.062; 13.068; 14.043; 14.128; 14.131; 14.132; 14.069; 14.128; 14.506; 16*025; 16.184.

См. также Брат, Братство; Сестры; Слово тайное.


СОБРАТЬЯ ВЕЛИКИЕ

сокращенное написание терминов Собратья Христа Великие, Собратья Люцифера Великие; толкование см. Учителя Великие.

16.254; 16.257; 16.267.


СОБРАТЬЯ ЗЕМНЫЕ

то же, что Люди (см.) [14.365].

"...Может быть мысленная передача, но, к сожалению, земные люди не умеют ею пользоваться. Так многое могло бы быть достижимо, но следует для этого почувствовать тонкие условия, тогда появится и бережность к тонким явлениям. Этому качеству нужно учиться и в отношении своих земных собратьев" [14.365]. "Не следует отказываться от мысли, что каждый житель Тонкого Мира должен помогать и земным собратьям" [14.420].

14.365; 14.420.

См. также Человек.


СОБРАТЬЯ ЛЮЦИФЕРА ВЕЛИКИЕ

одно из наименований Братства Белого [16.044]; толкование см. Учителя Великие.

16*044.

См. также Шамбала.


СОБРАТЬЯ МАЛЫЕ / СОБРАТЬЯ МЕНЬШИЕ / СОБРАТЬЯ МЛАДШИЕ

1. "Даже птицы знают о смене перьев, чтобы снова взлететь обновленными. Так будем брать пример с меньших собратьев. Они могут пропеть нам отличную песнь сердца" [8.523]. "Вы слышали молитву птиц – малые собратья умеют приветствовать свет" [12.036].

2. "Гималайские Махатмы {см. Учителя Великие} живут в полном уединении и допускают в свою Твердыню одного, много двух, кандидатов в столетие... Но Они посылают своих учеников и младших собратьев воплощаться на Землю с определенной миссией и следят и руководят ими с самого детства" [16.028]. См. также Собратья Наши.

3. "Каждый человек может кого-то чему-то научить, и он должен уметь это сделать. Мы одобряем, когда школьники преподают своим младшим собратьям" [17.140].

8.523; 12.036; 16.028; 17.140.


СОБРАТЬЯ МАНУ ВЫСОКИЕ

"Уявление истинных Ликов Великих Учителей {см.} не было бы принято многими лучшими людьми и даже обладающими сравнительно расширенным сознанием... Согласно эзотерическим восточным Учениям, на протяжении целой Манвантары, или большого Круга нашей планеты, мы имеем одного Ману (Учителя Учителей), стоящего во главе высоких Собратьев Его. Так Единая Индивидуальность принимает на себя ответственность за планету на целую Манвантару" [16.184].

16.184.


СОБРАТЬЯ НАШИ

1. "Явления Наших собратьев могут быть личными при затуманенных ликах. Если затуманено лицо, будьте уверены, что данное лицо погружено в длительный опыт, требующий фиксации глаз. Если женская фигура имеет закрытое лицо, то явление относится к Матери Мира {см.}" [4.064]. "Мы {см. Учителя Великие} не покидаем Наших собратьев. Мы взвешиваем удачные возможности и противополагаем их очевидности. Сеятель может менять пашню, не теряя своей полезности. Также Наши собратья могут менять поле работы, когда знают, как их близкие неусыпно следят за их творческой работой и стремлением духа. Нас часто спрашивают о смерти Упасики {см. Блаватская Е.П.}. Неужели нельзя было отложить ее уход до полного окончания книг? Так спрашивают близорукие, не могущие охватить все надземные обстоятельства. Мы были бы жестоки, связав Упасику обязательством остаться в несчастных условиях. Наоборот, Мы искали удобное стечение обстоятельств, чтобы не задержать движения этого духа. Нужно знать, что после этого срока Упасика снова подверглась бы нападкам. Так же была бы упущена возможность удачного воплощения по времени и месту. При истинном сотрудничестве каждый собрат должен знать, что ему выбирают лучшие возможности. Это знание должно быть ему опорой во всех трудностях" [4.141].

2. "Урусвати понимает красоту сотрудничества с Тонким Миром {см.}. Если кто представляет себе такое общение как с миром мертвым, он лишь доказывает свое неведение. Мы {см. Учителя Великие} постоянно работаем с этим живым миром. Мы особенно усилены тем, что свойства Наших собратьев из Тонкого Мира дают особое расширение познания. Те, кто в плотном состоянии, могут познавать одну сторону явлений, но выпуклость Нашей науки получается приобщением знания Тонкого Мира" [14.131].

4.064; 4.141; 4.338; 14.040; 14.131; 14.132.

См. также см. Учителя Великие.


СОБРАТЬЯ ПЛАНЕТЫ

то же, что Спутники-сферы (см.) [16.025].

16.025.


СОБРАТЬЯ ПО ДУХУ

"...Мы знаем, что существует Твердыня Знания и Духа {см. Шамбала}, которая не дает погибнуть ищущим Свет, потому будем со всем устремлением призывать неизвестных еще нам собратьев по духу под Знамя Культуры. Огонь духа и просветленное сознание остановят все ужасы разрушения. Будем же сеять благие зерна, и в положенный срок они принесут урожай" [15.053].

15.053.


СОБРАТЬЯ ТЕЛ ЗВЕЗДНЫХ

то же, что Спутники-сферы (см.) [16.025].

16.025.


СОБРАТЬЯ ХРИСТА ВЕЛИКИЕ

"...На смену старому идет новое сознание, и оно в новом свете примет Заветы Христа и всех Его Великих Собратьев. Новый Мир {см.} несет на знамени своем: Знание, Терпимость и Сотрудничество" [16.257]. "Христос и Его Великие Собратья являются выразителями Объединенного Духа и Единого Пути Света" [17.134].

16.257; 17.134.

См. также Учителя Великие.


СОБРАТЬЯ-ГЛОБУСЫ

то же, что Спутники-сферы (см.) [16.025].

16*025.


СОБСТВЕННИК ЭНЕРГИИ СОЗНАТЕЛЬНОЙ

толкование см. Держатели равновесия мира.

4.522.


СОБСТВЕННОСТЬ

СОБСТВЕННОСТЬ / ноша стесняющая

"Итак, чувство порождает энергию. Энергия может создать так называемую собственность. Как же быть с этой собственностью? Мы знаем об отречении, но если нечто уже существует, то как же признать это не существующим? К тому же не будет ли это разрушительно? Так призовем снова Учителя и мысленно передадим Ему эту стесняющую ношу. Он уже умеет передать выше наш мысленный дар. Так мы решаем задачи о собственности. Так само название это уходит, и мы остаемся хранителями имущества Иерархии. Ведь мы можем читать книги Учителя; уявляет Учитель разрешение жить в Его доме, любоваться Его вещами и питаться плодами сада Его. Тем самым Имя Учителя пребудет с нами неотступно, и мы улыбнемся, стирая пыль с явленных предметов, порученных нам по доверию Учителя. Люди не знают, как быть с собственностью, ибо не хотят понять смысл мысленного преображения земного плана в Тонкий" [8.281].

3.085; 8*281.

См. также Апариграха; Враги Учения; Дом огненный; Император, прозванный Золотым; Отказ от собственности; Путь восьми ступеней.


СОБЫТИЕ СТИХИЙНОЕ

толкование см. Очищение огненное.

11.195.


СОБЫТИЕ СУЖДЕННОЕ

"Явление нужно понимать как очевидное не глазу, но сознанию. В этом разница вашего и Нашего понимания. Вы называете фактом следствие его, но Мы {см. Учителя Великие} можем отличать истинный факт, незримый вам. Слепой судит о молнии по грому, но зрячий уже грома не опасается. Так нужно учиться отличать истинные факты от их следствий. Когда Мы говорим о сужденном событии, Мы видим его истинное начало. Но кто будет судить лишь по видимым следствиям, тот будет запаздывать в суждении" [3.077].

3.077.


СОВЕРШЕНСТВО ДУХА

"Дух лишь совершенен, когда сознает Космос {Дух совершенен, лишь когда он сознает Космос}. И бывает часто, но не умеем утвердиться в сознании общения с истиною. И небо кажется живым, и мы говорим: мухи летают, – так объясняют лучшие касания {см.} незримых крыльев" [2.1.5.2].

2.1.5.2.


СОВЕРШЕНСТВОВАНИЕ

СОВЕРШЕНСТВОВАНИЕ / испытание / преуспеяние / продвижение

"Мы можем произнести понятие терпения или мужества, или милосердия, если мы сами имели отвагу проявить такие качества... Не нужно ограничивать себя лишь каким-то всенародным, великим деянием. Можно находить великолепные свидетельства и среди повседневной жизни, и каждый день можно преобороть внутренний хаос и приручать дикого зверя. Нужно ценить каждый отличный поступок. Не только всенародный подвиг, но и достижение, внешне незаметное, может служить овладением лучшею ступенью... Трудно судить, где граница великих и малых деяний. Поистине, так называемое малое деяние может заложить зерна самые превосходные... Люди называют такие продвижения испытаниями, но не лучше ли назвать их совершенствованием? Зачем плакаться об испытаниях, когда можно ликовать о совершенствовании и преуспеянии" [14.551]. "Уныние есть враг каждого совершенствования" [3.002].

Повсеместно, например: 2.2.2.4; 2.2.5.16; 2.3.6.21; 3.001; 3.002; 14.551.

См. также Препятствия.


СОВЕРШЕНСТВОВАНИЕ БЕСПРЕДЕЛЬНОЕ

1. "Когда дальние миры {см.} простираются перед человеческим сознанием, то появляются новые понятия измерений. Когда даже на планете можно усмотреть формы, творимые лучшими энергиями, то как же не явить сознания утончению форм? Совершенствование продолжается, направляясь к Беспредельности. Ритм совершенствования так устремлен к ритму Космического Магнита {см.}! Ведь не внешнее устремление, но развитие путем психожизни {см.}!" [5.152]. "Лишь умственный труд дает нам и расширение сознания {см. Сознание расширенное} и тем приобщает к дальним мирам, ко всему Космосу, и устремляет к радости беспредельного совершенствования. Именно, нужно воспитывать в себе радость беспредельному совершенствованию" [16.020].

2. "...У медиумов {см.} обычно действуют низшие центры {см. Центры человека} в их примитивном, если так можно выразиться, напряжении. Часто это есть насильственное явление и не ведущее к раскрытию центров, но лишь к их временному раздражению. Огни же Агни Йога есть воспламенение высших центров и их действительное открытие. Конечно, строго говоря, нет низших центров. И у высокого Агни Йога эти "низшие" центры трансмутируются в тончайшие огни. Но трансмутация эта происходит после зажигания высших центров, и тогда все "низшие" центры подчиняются солнечному сплетению. Мы также должны помнить, что градация этих огней, или, вернее, качество их, беспредельно в своем совершенствовании, как и все в Космосе. Но один принцип несомненен при определении Агни Йога – это принцип синтеза. Зажечь огни без "синтеза чаши" невозможно" [15.010].

5*152; 15*010; 16*020; 16.023.


СОВЕРШЕНСТВОВАНИЕ ШЕСТОЕ

"Многие тысячи лет тому назад было сказано: "Будет время, когда люди откроют сердца {см.} свои и вознесут Чашу высшему". Пришло это время, когда человечество близится к шестому совершенствованию и начнет пылать огонь над Чашей... О Чаше, истинно, пора вспомнить. Как пылала смола в чашах древних, и жена возносила чашу, опираясь на меч подвига. Истинно, как тончайший узор, многообразны проявления психической энергии {см. Энергия всеначальная}. Не рассудок, но чувствознание {см.} Чаши может распознать их" [4.554].

4.554.

См. также Раса шестая.


СОВЕСТЬ

1. "...Наш собственный дух {см.}, нашу высшую триаду или наше истинное индивидуальное Я, которое, увы, очень редко может заставить носителя своего прислушаться к своему голосу. Иногда голос этот определяют как совесть" [15.106].

2. Толкование см. Сознание (во втором значении).

3. "Каждый человек чувствует внутреннее облегчение, когда поступает правильно. Можно объяснить такое чувство сознательным рефлексом нервных центров или, как говорят, совестью, но не забудем и космическую причину такого состояния. Правильное действие будет в сотрудничестве с Огненным Миром {см.}, получается соответствие, и огненные центры организма {см. Центры человека} созвучат с великою мыслью пространства. Так каждый правильный поступок благодетелен не только нам самим, но и является пространственным действием. Огненный Мир радуется правильному действию" [10.320].

9.471; 10*320; 15*106.

См. также Язык Мира Тонкого (во втором значении).


СОВЕТ

"Часто советы не достигают своего назначения, потому что даются для себя. Состояние брата не принимается в соображение, и советчик подставляет себя на место пришедшего. И сочувствие, и жалость, и забота текут о самом себе... В сознание его {брата}, как клинья, вонзается чуждое мышление. Эти трещины трудно залечимы, ибо такие советы бывают очень житейски применимы, но для выполнения требуют совершенно другой ауры {см.}. Конечно, вы уже запомнили, что соотношение аур к пространственному веществу дает качество следствия. Именно не объем, но цвет дает особый подход к действию. Объем ауры даст напряжение поступку, но путь будет подсказан цветом. Так невозможно подставить в чуждую группу цветов определенный способ действия. Случайное предопределение наносит смешение лучей и парализует волю" [3.131]. "Для одних Наши советы – посох надежный, для других – несносный груз. Одни примут Совет, как нечто долгожданное, но другие в каждом совете найдут повод к недовольству. Не может человек понять, насколько совет должен сгармонизироваться с его сознанием. Нельзя применить многие полезные действия лишь по причине отвергания их" [13.574].

2.2.10.2; 3*131; 8.521; 10.178; 13.190; 13.574; 14.063; 14.613; 15.056; 15.139; 15.201; 17.079; 17.085; 17.094.

См. также Речи нарезные.


СОВЕТ КУЛЬТУРЫ (ВСЕМИРНЫЙ)

толкование см. Лига Культуры.

8.071; 16*023.


СОВЕТ МОЙ

"Привыкайте к Моему Совету {см. Майтрейя}, что события творятся особыми мерами. Не нужно умалять строительство соображениями обычной радости или печали" [10.260].

10.260.


СОВЕТСКИЙ ФОНД РЕРИХОВ

первоначальное название Международного Центра Рерихов (см.).

В книгах Агни Йоги термин непосредственно не упоминается.


СОВЕТЧИКИ НЕЗРИМЫЕ

толкование см. Внушение.

16*105.


СОВЕТЫ БРАТСТВА

"По своему частичному разумению люди настаивают на своих мероприятиях, но ученики Наши никогда не пресекают насильственно решение Учителя. Они понимают, как сгармонизировать свою свободную волю с Нашим решением. Нужно иметь большое равновесие, чтобы признать разумность Нашего Водительства {см. Учителя Великие} и не покалечить свою свободную волю {см.}. Мы весьма заботимся о таком решении. Явленные лучшие вожди народов имели такое равновесие, и тем легче было преподать им Наше решение. "Зеленеющий Лавр", о котором вы часто беседовали, умел соединять водительство с чуткостью к Советам Братства" [14.025].

14.025.


СОВЕТЫ НАШИ

"Самое лучшее лечение заключается в пояснении причины явления, иначе говоря, в познавании Агни Йоги. Яркая необходимость заставляет давать Наши советы в широкое пользование" [9.502].

4.611; 9.502.


СОВЕЩАНИЕ ГАРМОНИЧЕСКОЕ

"...Мы {см. Учителя Великие}, когда прикасаемся к особенно сильным тонким энергиям {см.}, соблюдаем напряженную гармонию. Кроме устремления внутреннего, Мы располагаемся в особом порядке. Круг Наш очень сгармонизирован, и Мы не меняем обычных мест. Каждый имеет перед собой на маленьком столике явленный аппарат для конденсации тока. Он же может служить мегафоном, если атмосферические условия не благоприятствуют. Также мы наблюдаем, чтобы Наши сотрудники не вносили посылок, когда Мы устремляемся к мощным энергиям... Не следует считать каким-то колдовством Наши гармонические совещания. Мы собираемся для неотложных действий Общего Блага {см.}" [14.696].

14.696.

См. также Батарея духовная.


СОВОКУПЛЕНИЕ ОГНЕННОЕ

"Сердце Мира содержит в себе все свойства космических энергий. Каждая сила притяжения действует по закону Сердца Мира. Каждая форма и совокупление действий творят по великому огненному велению Сердца Мира. Явление огненных совокуплений имеет ту мощь объединения, которая собирает космические энергии. Все человеческие действия могут, истинно, насыщаться Сердцем Мира. Но для этого великого действа нужно чувствовать пульс Мира Огненного. В этом огненном творчестве можно, истинно, переродить сознание человечества. На пути к Миру Огненному устремимся к творчеству в унисон с Сердцем Мира" [11.282].

11.282.


СОГЛАСОВАННОСТЬ

"Согласованность проявлений называется проявленным союзом. Космический союз направит в будущем все творческие силы; принцип, на котором основан будет явленный новый мир. Согласованность между новыми планетами существует, как залог будущего... Согласованность духа проявится во всем содержании жизни... На земле можно найти слабое созвучие согласованности... {"Когда даже на Земле согласованность дает прекрасную форму цветам, звукам и явлению человека, что же можно достичь в высшей согласованности!" [5.095]}. Согласованность космических процессов проявляется как в низших, так и в высших сферах. Мощь космическая может отражаться в планетной жизни, а планетная жизнь может трансмутироваться в процессе высшего напряжения. Когда люди поймут, что нескончаемость проявлений состоит из смены существований {см. Воплощение}, тогда принцип согласованности может стать близким человеку... Согласованность есть тот связующий принцип, который утверждает священное действо между духом и духом, между духом и планетою, между духом и Космосом, между Космосом и мощью Беспредельности" [5.093-5.094].

5.093-5.095.

См. также Священный.


СОГЛАСОВАННОСТЬ ДУХА

толкование см. Согласованность.

5.093.


СОГЛАСОВАННОСТЬ ПРОЦЕССОВ КОСМИЧЕСКИХ

толкование см. Согласованность.

5.093.


СОГЛАСОВАННОСТЬ ЦЕНТРОВ ВСЕХ

"Космическая мысль напрягается устремленным магнитом. Мысль пространства напрягается рычагом магнита. И все человеческие мысли устремляются сгармонизированием с Космическим Магнитом. Все силы, сопровождающие магнит всех действий, напрягаются явлением стремления. Потому все сопротивления к устремленному магниту берут свои силы из сознания обратных течений. При согласованности всех центров можно утвердить напряжение энергий. Сопротивления вызывают в Космосе напряжение, способствующее творчеству. Так все сознательные энергии творят эволюцию" [6.693].

6.693.


СОДРОГАНИЕ СФЕР

"Самое свидетельство Космического Магнита {см.} утверждает напряжение сил явления перемещения. Условия нужного содержания могут утвердить ступень падения. И когда притяжение действует на звучание сил предназначенных, тогда устанавливается спираль продвижения. Случайных перемещений не бывает, и не существует уничтожения без возможности явленного возвращения. На всех планах существует отпечаток надлежащих перемещений. Конечно, бывают содрогания сфер и кольца вихрей надземных, но причины такого содрогания установлены несгармонизированными устремлениями и Космическим Магнитом. Именно творчество Разума собирает разные элементы для запруд несгармонизированным энергиям. Вселенная ту силу получает для всех своих проявлений. Так расы могут собираться и объединяться" [5.166].

5.166.


СОДРУЖЕСТВО

"Братство или Содружество – невозможно определить резкую грань. Между тем, люди желают, чтобы понятия делились совершенно резко. Но многое вливается из других понятий. Так содружество будет как бы преддверием Братства {см.}" [13.099].

13*099; 13.530.


СОЕДИНЕНИЕ

толкование см. Единение.

9.231.


СОЕДИНЕНИЕ МИРОВ

"Устремите себя на руководящую мысль о помощи человечеству. Думайте ясно, что вы делаете не личное, не групповое, но абсолютно полезное дело. Делаемое вами без времени, без ограничения пространства является трудом на соединение миров. Храните руководящую огненную мысль" [3.137].

3.137.


СОЕДИНЕНИЕ СТИХИЙНОЕ

толкование см. Слияние пространственное.

11*237.


СОЕДИНЕНИЕ ТОНЧАЙШЕЕ

толкование см. Духовность (в третьем значении).

16.149.


СОЕДИНИТЕЛЬ

то же, что Огонь (см.).

"Действительно Огонь есть соединитель. При отходе Огня немедленно начинается разложение" [9.231].

9*231.


СОЕДИНИТЕЛЬ ЗНАНИЯ

то же, что кетуб [8.040]; толкование см. Энергия всеначальная.

8.040.


СОЕДИНИТЕЛЬ МИРОВ

то же, что Сердце (см.) [7.219].

"Именно сердце будет соединителем миров, и только оно может отвечать сердцу Владыки и всей Иерархии" [7.219].

7*219.


СОЕДИНИТЕЛЬ ЭНЕРГИЙ

то же, что кетуб [8.040]; толкование см. Энергия всеначальная.

8.040.


СОЖАЛЕНИЕ

СОЖАЛЕНИЕ / сын страха и сомнения

"Поймите, как называется сын страха и сомнения, – сожаление его имя. Именно сожаление о вступлении на великое Служение срезает все следствия бывших трудов... Пожалевший о своей работе на великое Служение кончает возможности приближения" [3.068].

3.068.


СОЖИГАНИЕ ТЕЛА ТОНКОГО

"Урусвати была несколько раз удержана от слишком опасных полетов. Учитель должен оберечь от слишком отважных исследований. Высшие сферы жгучи подобно солнцу, низшие слои тяжки для высокого сознания, но невозможно перелететь все слои до {раньше, прежде} сожигания тела тонкого. Отделение слоев Тонкого Мира обозначено самим сознанием. Переход к высшему слою должен совершаться постепенно. Для сохранения равновесия даны Руководители, которые, подобно врачам, настаивают, чтобы переход совершался разумно" [14.128].

14.128.

См. также Смерть; в Систематизированном перечне фрагментов – раздел 4.9.


СОЖИГАТЕЛИ ХАОСА

толкование см. Создатели хаоса.

14.169.


СОЖИТЕЛИ ОТДАЛЕННЫЕ

толкование см. Миры дальние.

13*156.


СОЗВЕЗДИЯ (в астрологическом понимании)

то же, что Светила (в третьем значении) (см.).

"...Во время особо тяжких стечений созвездий появляются сильные духи" [10.449].

2.3.3.6; 10.449; 17.134.

См. также Астрология.


СОЗВУЧИЕ

1. Толкование см. Аум (в седьмом значении).

2. "В беспредельном созвучии заключено все космическое творчество {см.}. Только созвучие может сферы высшие {см.} явить планете. Только созвучие может утвердить цепь устремлений к дальним мирам {см.}... Огонь центров {см.} есть созвучие. Огонь духа есть созвучие. Пламя сердца есть созвучие" [5.269]. "Дух, который чует все космические напряжения, стремится к восприятию токов. Трансмутация {см.} зависит от устремления духа к созвучию. Лишь Космическое напряжение может притянуть дух к трансмутации. Лишь дух, понявший мощь притяжения, дает созвучие. Потому когда напряженный Магнит духа являет самодеятельность, то центр "чаши" {см. Центры человека} совершает космическое утверждение. Так на звучание космических токов отзывается чуткий дух. Потому когда трансмутация напрягается самодеятельностью, то центр "чаши" звучит" [6.551].

5.248; 5*269; 6*551; 12.032.

См. также Аккорд космический; Двигатели сущности; Музыка сфер; Строительство лучей.


СОЗВУЧИЕ БЕСПРЕДЕЛЬНОЕ

толкование см. Созвучие (во втором значении).

5*269.


СОЗВУЧИЕ ВЫСШЕЕ

"Творчество высшей силы всегда напрягается соответственно с мировыми энергиями. Когда смещение требует высшего напряжения, то хранители высших задач исполняют высшее задание. Творчество Света создает поэтому соответственные утверждения. Так созидание хранителей Света ищет целесообразности. Так строительство высших сил протекает в высшем созвучии. И космическая Беспредельность сохраняет все задания" [6.896]. "Тональность высшего созвучия является восприятием тока пространственного. Космический провод {см.} утверждается только тогда, когда устремление получает огня утверждение. Провод космической энергии сопутствует утверждению. Струи являют намеченную цепь, и цепь намеченная заключена в утвержденном проявлении. Пространственный процесс доверяется только высшему огненному устремлению. Только высший Агни йог может получить доступ к пространственному проводу {см.}, потому так лишены правдивости указания медиумов. Потому так прекрасны достижения Агни йога. Зная космическую вибрацию как закон творческого магнита, можно утвердить сознание. Так Мы {см. Учителя Великие} творим созвучием космической вибрации" [5.247].

5.247; 6.896.


СОЗВУЧИЕ ДУХОВНОЕ / СОЗВУЧИЕ ДУХА

1. Толкование см. Душа созвучная; Душа групповая.

2. Толкование см. Созвучие Мира.

1.394; 9*376; 15.173; 16*046.


СОЗВУЧИЕ КАРМИЧЕСКОЕ

толкование см. Переливание крови.

14*422.


СОЗВУЧИЕ КОСМИЧЕСКОЕ

"Зовущий и отзывающийся являются Космическим Созвучием" [5.097].

5*097.


СОЗВУЧИЕ МИРА

"Мощный смотрит в будущее, подняв меч. Мудрый чует грядущую задачу. Прекрасный духом дрожит {вибрирует} созвучием Мира. Ищите подъемы и ныряния духа в содрогании планет. Мир един созвучием духа. Чудо восприятия свойственно всем разумным существам. Но зная те токи, Мы {см. Учителя Великие} не называем их давлением, но ищем новый труд за пределами воздействия. Ночью – луна, днем – солнце. И даже глупый располагает жизнь по этим светилам. Необъятен Мир, бесчисленны света краски. Погруженный в созвучие дух поет песнь всех сердец. Потому радуйтесь, если можете чувствовать. Лишен воздействия спящий дух" [1.394].

1.394.


СОЗВУЧИЕ СОЗНАНИЙ

толкование см. Ассимиляция сознаний.

3.173.

См. также Наполнение Владыкою; Наполнение пространства; Сознание; Сотрудничество космическое; Учителя Великие.


СОЗВУЧИЕ СОТРУДНИЧЕСТВА

толкование см. Ассимиляция сознаний.

3.171.


СОЗВУЧИЕ СФЕР

то же, что Музыка сфер (см.) [сопоставление 4.568 и 16.089].

4.568; 8.467.


СОЗВУЧИЕ ТРОИЧНОЕ

толкование см. Аум (в первом и восьмом значениях).

12*189.


СОЗВУЧИЯ НАДЗЕМНЫЕ

иное написание термина Звучание надземное; толкование см. Музыка сфер.

14.280; 14.941; 14.948.


СОЗВУЧИЯ ТОКОВ

толкование см. Игра духа на токах пространства.

11.419.


СОЗДАНИЕ СФЕР КОСМИЧЕСКИХ

толкование см. Мир (в седьмом значении).

6*729.


СОЗДАТЕЛИ ЖИЗНИ

СОЗДАТЕЛИ ЖИЗНИ / ваятели

"...Будем помнить Матерь Агни-Йоги {см. Рерих Е.И.}. Потенциал духа велик! Истинно, создатели жизни творят непреложно, сотрудничая с Космическим Магнитом {см.}. Эти ваятели живут творческим импульсом. Эти ваятели напрягают свои огни для насыщения человечества. Эти ваятели своими искрами расширяют сознания. Истинно, эти ваятели помогают сознанию обнять законы космические. Они бьются под Нашим Щитом {см. Учителя Великие}. Но где же те, кто защищаемы Нашими Щитами? Из Башен протянуты нити; из Башен протянуты руки и струятся лучи. Но люди предпочитают одиноко проходить жизненный путь. Эти оголенные ветром ветви так колышутся бесцельно и вместо зари Беспредельности они предпочитают мрак самонаказания. Когда утверждается новое задание, то всегда есть колючие иглы {см. Мышление мохнатое}. Но те противные иглы обращаются в тупые умыслы. Бьющиеся под Нашим Щитом идут смело и, приняв такт течения Космического Магнита, могут истинно, знать победу" [6.390-6.391].

6.390, 6.391.


СОЗДАТЕЛИ МИРА / СОЗДАТЕЛИ МИРОВ

СОЗДАТЕЛИ МИРА / СОЗДАТЕЛИ МИРОВ / Вершина Небесная / Высокое Непроявленное в Начале, Проявленное в Конце / Слава из Слав

1. То же, Бог; толкование см. Абсолют; Бог.

"Создатель... Рел. Бог как творец мира [26].

2. То же, что Дух Планетарный (см.) [15.160].

3. "Вспоминается, как еще в России, когда мы спросили поэта Блока, почему он больше не посещает религиозно-философские собрания, он ответил: "Потому что там говорят о Несказуемом". Пусть чуткость подскажет Вам, где предел человеческим пояснениям, где начинается это Несказуемое. Ведь Вел. Вл. не возглашают на перекрестках о Создателях и Творцах миров" [17.083].

1.329; 15*160; 17.083.


СОЗДАТЕЛИ ХАОСА

СОЗДАТЕЛИ ХАОСА / созидатели хаоса

"...Сожигатели хаоса и создатели хаоса живут здесь, на Земле. Уничтожение хаоса здесь, но не в надземных сферах. Накопление хаоса тоже здесь. Не демоны, но люди стараются увеличить хаос и довести его до абсолютной тьмы {см.}" [14.169]. "Разъединение подобно самой отвратительной разноголосице... Когда люди преисполняются злобными разъединениями, немедленно получаются разрушительные разгромы в пространстве. Такие люди вредят не только себе, но и создают пространственную карму, вовлекая в нее многих себе подобных. Ужасно бороться с таким новорожденным хаосом. Люди, вносящие разъединение, называются созидателями хаоса. Тяжки последствия таких злобных носителей" [14.007; 16.210].

14.007; 14*169; 14.170; 16.210.

См. также Раны пространства.


СОЗДАТЕЛЬ

1. "...Представьте на мгновение, что вам удалось посредством химических реакций создать целый микрокосм. Ведь для этого творения вы будете Создателем. Почему же так трудно людям представить бесконечную цепь Создателей – от низших до Высших в Недосягаемости?" [7.068].

2. Толкование см. Степени познавания.

3. Сокращенное написание термина Создатель Мира (см.) [1.329] или Создатель Планетный [10.005].

4. Толкование см. Матерь.

1.126; 1.200; 1.216; 1.222; 1.231; 1.241; 1.251; 1.295; 1.300; 1.304; 1.320; 1.329; 1.348; 2.1.9.10; 2.1.11.3; 2.3.5.1; 3.245; 4*107; 5.007; 7*068; 10.006; 15.235; 17*028.

См. также Сила Создателя; Чудо Создателя.


СОЗДАТЕЛЬ ВЕЛИКИЙ

"Вообразите неотрицающим глазом все пространство, излучающее огонь. Вообразите пространство, содержащее прану и акашу. Не творец и не великий создатель, но Беспредельность {см.}! В приближении Сатиа Юги {см. Юга} эти пространственные силы {см.} будут применяться" [5.016].

5.016.


СОЗДАТЕЛЬ ПЛАНЕТЫ / СОЗДАТЕЛЬ ПЛАНЕТНЫЙ

одно из почетных наименований Духов планетарных (см.) [15.160].

10.005; 10.007; 15.160.


СОЗДАТЕЛЬ ПУСТЫНИ

толкование см. Убежище наше.

4*164.


СОЗДАТЕЛЬ ФОРМ ВЫСШИХ

то же, что Огонь (см.) [5.056].

5.056.

См. также Форма (жизни).


СОЗЕРЦАНИЕ МОЛИТВЕННОЕ

"Созерцание – процесс непосредственного восприятия; 1)... Традиция, восходящая к Платону, трактует созерцание как внечувственное постижение идей. Для И. Канта, напротив, априорные элементы чувственного созерцания лишь исходные посылки для деятельности рассудка и разума. Обе эти традиции развивались в различных вариантах... Домарксовский материализм истолковывал созерцание как процесс пассивного отражения внешнего мира. Диалектический материализм рассматривает созерцание как чувственную ступень познания; 2) в индуизме и буддизме созерцание составляет необходимый элемент медитации. Это крайняя степень сосредоточения, отрешения от мира, в и дение "внутренним зрением"..." [28].

17.049.


СОЗИДАНИЕ

1. "Созидать... Создавать, творить" [45].

2. "Разрушение называем созиданием, если существует сознание о будущем" [4.142].

4*142; 4.306.

См. также Матерь-Созидательница.


СОЗИДАНИЕ КОСМИЧЕСКОЕ

"Великое единство в Космосе главенствует как мощный закон. Только примкнувшие к этому закону могут, истинно, принадлежать космическому сотрудничеству. Единство сущности во всем направляет человечество к творчеству. Когда сознание черпает из сокровищницы пространства, тогда напрягается Космический Магнит {см.}. Сокровищница явленная содержит утверждение энергии, насыщенной единством. Потому каждое зерно духа должно чуять тождественное единство. Каждое зерно духа принадлежит космическому единству, в котором заключено все космическое творчество... Творчество Космоса беспредельно в своем единстве! На единстве зиждется все утвержденное бытие. Орудующий закон настолько мощен, что созидание космическое держится на этом принципе. Во всем своем проявлении этот закон собирает свои части, объединяя принадлежащее друг другу. В своем великом творчестве закон мощен, объединяя атом. Этот великий закон есть венец Космоса. Только насыщенный огнем этого закона устремленный атом может достичь венца бытия" [6.448-6.449].

6.449; 15.013; 16.273.


СОЗИДАТЕЛИ ХАОСА

иное написание термина Создатели хаоса (см.).

14.007; 16.210.


СОЗНАНИЕ

СОЗНАНИЕ / Сад Наш / судья / храмина мудрости

1. "...Надо уяснить различие между сознанием и знанием духа" [2.2.12.3] "...Сознание... существует только в земной оболочке. В Астрале еще остаток личного сознания. Сознание же не есть знание духа. Сознание есть одно сочетание скандх {см.}. Сознание есть заключенное знание духа. Знание духа обладает ясностью представления, но активно проявиться может лишь вступив в сочетание скандх и оплодотворив сознание данного сочетания" [2.2.12.3].

2. голос глубины; голос малый; голос сознания; огонь подземный; орган трех миров; пища духа; приказ сознания; совесть –

"Беспрерывно совершается работа в глубинах сознания и... редко люди ощущают ее. Чуткий человек улавливает эти внутренние зовы, которые помогают ему в некоторых событиях. Ученые пытаются назвать это интуицией или подсознанием. Они боятся назвать этот процесс работою сознания. Если положить неведомые границы между сверхсознанием и подсознанием, то где же будет сознание? Подобно сердцу, сознание работает и днем и ночью, но сердце есть земной удел, тогда как сознание есть орган трех миров. Накопление сознания следует за всеми оболочками. Мы называем сознание подземным огнем. Много аналогий между этими феноменами. Огонь необходим для равновесия планеты, но, кроме благотворных проявлений, тот же огонь может быть и разрушительным. Не то же ли самое можно сказать о сознании? Оно двигает человека к совершенствованию, но оно же может при беспорядочности создать взрыв. Одурманенный человек готов к любому преступлению, он теряет равновесие, и огненная природа сознания производит взрыв. После неуравновешенных поступков человек тщетно пытается собрать уничтоженные частицы сознания, но иногда приходится начать новые накопления. Каким черным грузом ложатся шлаки сожженного сознания в Тонком Мире! Можно подобно поэту описывать нагруженных путников, пытающихся взобраться на гору. Каждый думает: "Зачем запасся я таким грузом?". Но стоило лишь слышать голос сознания, и груз был бы легким. Кроме того, и Мы могли бы помочь" [17.151]. "...Голос сознания иногда называют малым голосом. Такое наименование не отвечает сущности. Также называют его голосом глубины, такое определение уже ближе. Но почему избегать самое простое, именно голос сознания? Тогда можно легче понять, что такой приказ сознания имеет как свои прозрения {см.}, так и сотрудничество с Надземным Миром... Сознание не будет подавлено извне, но оно будет питаться всеми энергиями пространства. Наше руководство {см. Учителя Великие} не может быть насилием, но оно может питать лучшие силы сознания... Часто боятся так называемую совесть. Принято думать, что она говорит лишь после плохих поступков. Какое заблуждение! Совесть или сознание призывает к добру. Но человек, совершая преступление, бывает очень напряжен нервами и так может быть настороженным, что голос сознания звучит для него. Не нужно думать, что сотрудничество заключается во взаимном осуждении. Если бы люди могли слышать предупреждения, они избегли бы многих опасностей. Не мал голос сознания, не глух он, и не горд он своей независимостью... Мыслитель принимал эти дары, как пищу духа" [14.457]. См. также Сознание тонкое.

3. Сокращенное написание одного их следующих терминов, например: Сознание личное.

Повсеместно, например, 17.151, 14*457.

См. также Возвышение сознания; Волны сознания; Врата сознания; Глубины сознания; Голос молчания; Манас; Подсознание; Потенциал духа огненный; Принципы человека; Разумение; Расширение сознания; Сознание расширенное; Углубление сознания.


СОЗНАНИЕ АБСОЛЮТНОЕ

то же, что Абсолют [15.212]; толкование см. Абсолют, Беспредельность.

15*212; 15*218; 17*045.


СОЗНАНИЕ АССИМИЛИРОВАННОЕ

толкование см. Ассимиляция сознаний.

3.172; 3.173.


СОЗНАНИЕ БЕСПРЕДЕЛЬНОЕ

"Духом примите понятие Беспредельности {см.}. Утвердите в сознании Беспредельность. Всю думу в широкой мере примените. Везде явлен этот рычаг пространственного огня. Во всем беспредельном сознании действует рука Владыки {см. Учителя Великие}, также и вы приложите устремление" [5.007].

5.007.


СОЗНАНИЕ БЕССТРАШНОЕ

"Нужно бороться с косностью и невежеством, с ограниченным мышлением. Это самое неотложное и светлое задание. Ведь жизнь питается только высокою мыслью, потому удушение мысли неминуемо приведет к разложению. Привожу строки из Учения: "Так же как сознание может быть залогом расцвета, так оно может явиться разложением. Мысль ограниченная является поводом для темных проявлений. Потому мысль может развиться в великое напряженное начинание или может разрушить каждое начало. Ограниченное мышление сокрушает все возможности, ибо явление строительства зиждется на росте сознания. Как можно устремляться к Высшему Идеалу без расширения сознания? Ведь Облик Высший может быть основан огненным и бесстрашным сознанием, ибо нет предела мощи огненного сознания".– Потому так важно и так светло задание внесения в жизнь основ Живой Этики на осознании и принятии Великой Иерархии Света {см.}" [15.161].

11.366; 15.161.


СОЗНАНИЕ ВЕДУЩЕЕ

толкование см. Центр "чаши".

15.160; 17*123.


СОЗНАНИЕ ВЕЛИКОЕ

"Лишь вчерашний раб возмущается указам, лишь малое сознание боится утерять свою индивидуальность, выполняя начертания своего Гуру. Надеяться только на свои накопления, отбрасывая все, что мы можем ассимилировать от высшего сознания Учителя {см.}, значит отказаться от новых накоплений. Вся индивидуальность складывается из этих новых ассимиляций и сочетаний их с прежними накоплениями. Безмерно счастлив тот, кто может черпать из сокровищницы Великого сознания" [15.027].

10.121; 15.027; 15.211.

См. также Сознание объединенное.


СОЗНАНИЕ ВНУТРЕННЕЕ

"...Понимать язык можно внутренним сознанием. Качество это было оповещено через высокую жрицу и дало прекрасное последствие. Послы дальних стран говорили ей на своем языке, и она понимала их... Но народ захотел толпами убедиться в понимании. Были приведены многие чужестранцы, и жрица была сведена с восьмого этажа, несмотря на протесты. Но ничто не было явлено перед народом, и чужестранцы напрасно твердили свои речи. Так была загублена одна из лучших возможностей. Но ее можно будет применить, изучая качество ауры, ибо это мост блага и заразы. Могущество понимания даже родного языка зависит не от уха, но от касания другими центрами {см. Центры человека} через ауру {см.}" [2.3.3.13]. "Надо твердо оценить, когда возможно и полезно вмешиваться в чужую карму. Но можно представить, когда будет случай самоотверженного и полезного вмешательства в чужую судьбу. По огням можно судить о целесообразности вмешательства. Огни {см.} – лучшие показатели для решения, в них внутреннее сознание сочетается с пространственным {см.}, и ничто не дает подобной жизненности, при понимании окружающих условий, как разноцветные вехи огней" [4.417].

2.3.3.13; 4.417; 9.037; 11.003.

См. также Сиддхи; Трава правды.


СОЗНАНИЕ ВОЗВЫШЕННОЕ

"Всеми мерами нужно внушать человеку, что реальность заключается во всем Надземном {см.}. Человек боится Надземного, он предпочитает зарываться в Землю, лишь бы избежать величия Беспредельности {см.}... Пусть учитель {см.} скажет так, чтобы каждое слово оказалось знакомым, а в итоге окажется углубленное сознание. Можно вместо углубленного сознания сказать возвышенное, ибо в пространстве нет ни верха, ни низа. Где будет наше Надземное через несколько часов? Какие новые химизмы коснутся нас? Они не только коснутся нас, но и прободают толщу планеты. Они умертвят одни металлы и вызовут к жизни новые сочетания. Людям не уйти из этой лаборатории, потому полезно приобщаться к ней всем сознанием" [14.310].

9.127; 14.310.

См. также Панацея.


СОЗНАНИЕ ВСЕЛЕНСКОЕ

"Имеете перед собой сердце, звучащее на все проявления космического утверждения. Разве это не есть вселенское сознание? Именно этим путем будет опять углубляться преображение жизни" [8.337].

8*337.

См. также Рерих Е.И.


СОЗНАНИЕ ВЫСОКОЕ

толкование см. Сожигание тела тонкого.

13.372; 14.128.


СОЗНАНИЕ ВЫСШЕЕ

1. Буддхи-Манас; Сознание духовное – то же, что Принцип человека шестой [17.014]; толкование см. Принципы человека.

"...Ваш читатель избегнет многих недоразумений: Шестой принцип я везде заменила бы высшим или духовным сознанием" [17.014].

2. Толкование см. Центр "чаши".

3. Толкование см. Сознание Великое.

4.201; 4.245; 4.439; 5.090; 5.201; 7.143; 7.155; 7.181; 8.264; 8.581; 15.026; 15.029; 15.175; 15.239; 16.189; 17*014; 17*123.

См. также Мера высшая (в третьем значении); Сознание объединенное; Сотрудничество космическое.


СОЗНАНИЕ ДУХОВНОЕ

1. То же, что сознание высшее, принцип человека шестой [17.014]; толкование см. Принципы человека.

2. То же, что Сознание расширенное (см.) [8.553].

1.009; 2.2.4.10; 2.3.3.6; 3.021; 3.144; 4.071; 4.401; 5.008; 6.428; 6.702; 7.350; 8*553; 9.645; 10.008; 15.100; 16.232; 17*014.

См. Знание духа; Организация духовная человека.


СОЗНАНИЕ КОСМИЧЕСКОЕ / СОЗНАНИЕ КОСМОСА

"Всякая... обособленность противоестественна и пагубна, ибо она против закона единства Бытия... Все обособляющееся и сжимающееся приводит к усыханию и смерти. Закон Бытия указывает на постоянное расширение и беспредельное раскрытие. Лишь в этом раскрытии, лишь в непрестанном вмещении всех возможностей заключается жизнь вечная. Пресеките это осознание, и жизнь такого человека останется привязанной к мимолетному сознанию одной личности {см.}. Жизнь вечная завоевывается, именно, космическим сознанием или осознанием своей космичности. В наш век уже усвоено, что если человечество хочет успешно развиваться, то оно должно допустить некоторое международное сотрудничество. Хотя в настоящей стадии сотрудничество это проявляется гораздо мощнее в области механических и материальных достижений, нежели в духовном объединении. Но наука идет такими гигантскими шагами вперед, что скоро будет осознана и следующая ступень, именно, ступень сотрудничества с Космосом, и тогда космическое сознание перестанет пугать даже самых неученых, а станет явлением обычным, и никакой человек, осознавший свое место в Космосе, не сможет оставаться в своем скворечнике" [16.039].

1.231; 3.030; 3.035; 3.215; 4.158; 4.206; 4.321; 4.363; 5.097; 6.342; 6.360; 6.454; 6.512; 6.791; 6.838; 6.843; 6.868; 7.106; 7.116; 10.004; 10.442; 11.091; 14.190; 15.014; 15.167; 15.173; 16.039.

См. также Жизнь вечная; Луч человеческий; Сознание планетное; Сокровище сердца.


СОЗНАНИЕ КРАСОТЫ

"...Сознание красоты очень редко живет среди духовности. Разумное понимание красоты явится редчайшим качеством, которое оценится Владыками выше многого" [2.2.7.14].

"...Меня всегда смущала одна строка в Учении: «Сознание красоты очень редко живет среди духовности» («Листы Сада», II, 114). – Среди теософов полностью атрофировалось то, что касается красоты, – полная безвкусица. Труды Анни Безант лишены сознания красоты. В 1919 году, будучи 17-летним юношей, он слушал лекцию Безант. Было трудно на нее смотреть, столь безвкусно она была одета. Также в Адьяре в Мадрасе – невообразимая безвкусица. «Е.И. часто говорила: "Чувство красоты – настоящая проба. Если у человека истинная духовность, то у него должно быть и чувство красоты"». Я спросил: «Но как же тогда духовность может не включать чувства красоты?» – Упомянутая духовность обладает другим качеством – она слишком интеллектуальна, не вмещает красоты. У Анни Безант нет и напряженного качества прозрения, это – ее трагедия. По этой причине она полностью доверилась Ледбитеру, когда они писали труд «Человек, кто он и откуда?»" [Рудзитис Р. Встречи с Юрием Рерихом Мн.: УП «Лотаць», 2002. с. ].

2.2.7.14.


СОЗНАНИЕ ЛИЧНОЕ

толкование см. Сознание.

2.2.12.3.

См. также Личность.


СОЗНАНИЕ МАЛОЕ

СОЗНАНИЕ МАЛОЕ / сознание ограниченное

1. То же, что Дух малый [11.269; 15.150; 15.151]; толкование см. Дух царственный (в третьем значении).

2. "Дух устремления – основа существования... Устремляйтесь к самому большему, ибо назначившие себе малый круг называются обреченными и все возможности для них пройдут тем же радиусом. Каждое ограниченное сознание привлекает энергии несовершенные и малые возможности, и если кармически орбита духа даже и захватит большую возможность, все же малое сознание умудриться построить из нее скворечник. Только сознание, обнимающее мир в широких действиях, может стать сотрудником Космоса и Великих Братьев Человечества" [15.024]. "Чем больше человек, тем скорее отзовется он на все светлое. Малые сознания не имеют горизонта, и часто почти невозможно заставить их выйти из их курятника. Прискорбно, когда малые сознания занимают большие посты. Эти малые сознания делятся на два вида: одни постоянно опасаются, как бы не унизить своего достоинства, и потому всегда отрицают и отвергают все непонятное им; другие, будучи не в состоянии подняться сознанием выше малой очевидности, представляют себе все в соответствующих умаленных мерах. Вред от таких сознаний по следствиям почти одинаков. Малое сознание всегда во всем начинает снизу, расширенное – сверху" [16.212].

11.269; 15*024; 15.150; 15.151; 16*212.


СОЗНАНИЕ МИРОВОЕ

"Не будем удивляться, если сейчас сердца напряжены перекрестными токами необычайного напряжения. Токи наций, токи мира, наконец токи сильных личностей перекрещиваются, но через них идут токи Тонкого Мира {см.}, где сейчас столько действий! События только еще формируются, можно представить, насколько мировое сознание действует на слабые мозги!" [8.195].

8.195.

См. также Армагеддон; Наполнение пространства.


СОЗНАНИЕ НАДЗЕМНОЕ

"Но особенно мощна радость, основанная на осознании Надземного Мира. Нужно понять, что такое осознание не значит, что человек должен постоянно в словах думать о Надземном Мире. Необходимо, чтобы сознание настолько сроднилось с сознанием надземным, чтобы ярое сердце не могло жить иначе. У людей неопытных служит препятствием их насилие над сознанием, ибо нельзя насильно заставить сознание приобщиться к Надземному; только постепенно можно внедрить в сознание приобщение к закону Тонкого Мира {см.}" [14.823].

14.823.


СОЗНАНИЕ НАСЫЩЕННОЕ

"Пробуждение в зерне духа {см.} вызывается огненными вспышками, которые могут проявляться различно. Насыщенное сознание может вызывать проблески явленных накоплений чаши {см. Центры человека}. Огненное сердце {см.} пробуждает устремление своим напряжением. Основание явленных огней пробуждает зерно духа, закладывая новые потенциалы. Потому вибрации нужно изучать и применять к жизни, ибо каждое явление может послужить связью между духом и пространственным Огнем. Зерно духа нужно привыкать чуять – так, напрягая силы духа, утвердимся в высших исканиях" [11.259].

11.259.


СОЗНАНИЕ НАШЕ

"...Каждая молния связывает Наше сознание с Космосом..." [2.3.4.14].

2.3.4.14.

См. также Учителя Великие.


СОЗНАНИЕ НЕПРЕРЫВАЮЩЕЕСЯ (НА ВСЕХ ПЛАНАХ БЫТИЯ)

"...Бессмертие или, точнее говоря, непрерывающееся сознание на всех планах бытия достигается длительным процессом напитывания своего зерна духа {см.} высшими энергиями, то становится понятным, что если питание этого зерна прекратится, то и нить сознания будет прервана, и можно будет говорить об уничтожении личности {см.} и относительном уничтожении индивидуальности {см.}" [16.139].

16.139.

См. также Замирание; Сокровище (в шестом значении); Состояния тела.


СОЗНАНИЕ НЕРАЗВИТОЕ

толкование см. Сознание потухшее.

3.097.


СОЗНАНИЕ НИЗШЕЕ

то же, что Дух малый [11.269; 15.150; 15.151]; толкование см. Дух царственный (в третьем значении).

3.092; 10.105; 11.269; 15.150; 15.151.


СОЗНАНИЕ НОВОЕ

"Когда все книги прочтены и слова изучены, тогда остается применить указанное к жизни. Если еще книги прочтут и слова выслушают, то все же применение остается вне жизни, и даже любые знаки не заставят изменить привычки. Но нужно найти путь к подвижности сознания. Сердце может почуять стыд недостойной траты времени... Страх все еще владеет людьми. Победа над страхом будет порогом нового сознания" [4.538]. "Можно понять истинное значение нового лишь сопоставляя прежнее содержание с вновь приобретенным. Кто будет настаивать, что его прежние представления были шире новых? Нелегко прилагать к новому сознанию прежнее. Человек обычно забывает свой прежний уровень... Полезно подумать о новом сознании. Мы говорили, что иногда поучительно посетить давно забытое место, чтобы почувствовать, насколько старое представление не отвечает новым воззрениям" [14.654].

4.538; 9.254; 14.654.


СОЗНАНИЕ ОБНОВЛЕННОЕ

"Истинно, справедливость без высшего знания, которое дается при раскрытии божественной любви в человеке, есть лишь гримаса ее. Правильно, чем ближе к Богу, тем меньше осуждения. Но при этом мы не должны впасть в другую крайность, именно, в непротивление злу... Силы зла активны и солидарны во всех своих начинаниях и яры в действиях, но светляки или "теплые" никак не могут объединиться, ибо заняты самоедством. Так совершается конец нашей пятой расы и нарождается цикл шестой расы {см.} с обновленным сознанием" [16.023].

16.023.


СОЗНАНИЕ ОБЪЕДИНЕННОЕ

1. "Луч Высшего Сознания {см.} объединяется с лучами близких сознаний при огненном устремлении. Когда порыв огненного духа напрягается в творчестве блага, дух всегда объединяется с Высшим Сознанием... Каждое действие может получить силу двойную объединением лучей. Объединенное сознание самый непреложный щит. При полном устремлении и огненном понимании лучи всегда будут творить, являя единую мощь. Луч может пронзать сознание, но Мы назовем объединение лучей сознания Иеровдохновением {см.}" [11.210]. "...Объединенное сознание управляет миром. Высшая Воля передается самому близкому духу, потому нужно так насыщено исполнять волю Иерарха. Потому нужно так жизненно брать все сказанное объединенным сознанием" [7.178].

2. "Для эволюции духа необходимо объединение сознания с сердцем {см.}. Когда разобщены силы, то не может дух действовать, потому так необходимо устремление к объединению тонких энергий. Ведь силы находятся во всем космическом строительстве в соотношении, и разобщением можно только приостановить развитие начертанное, потому так утверждается объединенное сознание" [7.104].

4.662; 7.048; 7*104; 7*178; 7.183; 7.415; 8.150; 10.213; 11.134; 11.210; 11.244; 11.389; 14.131; 16.129.

См. также Аура сгармонизированная; Вибрации творческие; Сердце объединенное.


СОЗНАНИЕ ОГНЕННОЕ

"Нужно помнить, насколько каждое указание Ур. {см. Рерих Е.И.} правильно, и каждое чувство имеет основание. Не только огненные извержения и землетрясения, но даже далекие ураганы показываются на ощущениях, и эти ощущения безошибочны, ибо сознание огненное прикасается чутко ко всему. Нет ошибок в определении людей. Так каждый покажет сущность свою огненному сознанию" [9.166].

5.253; 6.606; 6.719; 7.203; 9.145; 9*166;
9.322; 9.369; 9.476; 9.594; 9.645; 9.655; 9.662; 10.002; 10.017; 10.210; 10.358; 10.360; 10.438; 11.006;
11.010; 11.012; 11.014; 11.015; 11.041; 11.072; 11.088; 11.217; 11.227; 11.276; 11.299; 11.306; 11.354;
11.394; 13.155; 13.156; 15.146; 15.161; 15.173; 16.024; 16.210.

См. также Сознание пламенное.


СОЗНАНИЕ ОГРАНИЧЕННОЕ

то же, что Сознание малое (см.) [15.024].

15.024.


СОЗНАНИЕ ОДИНОЧЕСТВА КОСМИЧЕСКОГО

"Сознание космического одиночества есть лишь сознание прямых путей, ибо лишь этим сознанием человек может лететь в другие миры, помогая другим ради них" [2.2.9.4].

2.2.9.4.

См. также Одиночество космическое.


СОЗНАНИЕ ОДНОБОКОЕ

"Следует отличать однобокое сознание от односторонней энергии. Иногда Учитель прилагает одностороннюю энергию, чтобы добиться движения духа в определенном направлении. Из этого не следует выводить представление, что сознание Учителя однобоко" [4.070].

4.070.


СОЗНАНИЕ ОТКРЫТОЕ

"Чувствознание {см.} будет помощью острому зрению. Скоро люди будут отделяться по чувствознанию. Надо возможно внимательнее отличать людей с открытым сознанием. Не образование, не опытность, не дарование, но именно огонь чувствознания открывает прямой путь в Шамбалу. Именно огонь чувствознания указывает на особенность новых законов среди обычной жизни" [4.282]. "Мы зовем вас к усвоению великого значения творческой мысли, и первой ступенью на этом пути будет открытие сознания, освобождение от всех предрассудков, всех предвзятых и навязанных понятий" [15.001].

4.276; 4.282; 10.004; 15.235.


СОЗНАНИЕ ОТРАВЛЕННОЕ

"Подле чувства собственности стоит привычка, и трудно заменить приспособленность к предметам приспособляемостью сознания. Для поверхностного мышления получается почти игра слов, но как бы нужно было понимать разницу понятий руководителям судеб народов! Невозможно отравленному сознанию различить момент свободы и связанности. Человек, потерявшийся в догадке, где рабство и где свобода, не может мыслить об общине. Человек, подавляющий сознание брата, не может мыслить об общине. Человек, извращающий Учение, не может мыслить об общине. Основание общины – в свободе мышления и в уважении Учителя" [3.098].

3.098.


СОЗНАНИЕ ОЧИЩЕННОЕ

толкование см. Очищение сознания.

11.414.


СОЗНАНИЕ ПЛАМЕННОЕ

"В Надземном Мире все подвиги мысленные, таким образом, и в земной жизни мысленные подвиги имеют значение. Ведь полная готовность к подвигу зарождается в мыслях, и так она готова проявиться при малейшей к тому возможности. Потому Мы {см. Учителя Великие} высоко ценим человека, готового к подвигу. Можно утверждать, что такое пламенное сознание подобно спасительному огню Маяка" [14.874].

14.874.

См. также Сознание огненное.


СОЗНАНИЕ ПЛАНЕТНОЕ

"Когда человечество научится понимать Космическое единство, тогда утвердится строительство космическое. Главное задание человечеству соединить материальный мир с духовным. Разграничение сфер слишком резко происходит, потому так редко сочетание предназначенного с механическим миром, в который погружаются люди. Когда планетное сознание направлено на объединение всех факторов, тогда явление космических перемещений захватывает все сферы. Потому планетное сознание устанавливает космическую энергию. Устремление Агни-йога и работа центров {см. Центры человека} помогают установлению космического сознания {см.}. Потому самое главное утверждение энергии есть продвижение сознания. Творчество Наших Братьев направлено к этому, развивая в человечестве космическое сознание" [6.360].

6*360.


СОЗНАНИЕ ПОВЫШЕННОЕ

"Люди, носящие в себе братское сотрудничество, могут быть наблюдаемы {заметны} с раннего детства. Обычно они резко отличаются от всего окружающего. Наблюдаемость {наблюдательность} их высока и впечатлительность сильна. Они не удовлетворяются посредственностью и являются одинокими среди общепринятых удовольствий. Можно заметить, что они в себе как бы несут какую-то внутреннюю задачу. Они могут многое видеть и замечать в сознании своем. Они обычно милосердны,... негодуют при грубости общения... Они сосредоточены в {на} любимых предметах, но окружаются завистью и недоброжелательством, как непонятые и чуждые среде люди. Не легко жить при повышенном сознании, но не может оно удовлетвориться среди отрицания всего ведущего к свету... У них есть издалека принесенная мечта, которая для других людей будет иногда граничить с безумием. Из древности дошло название о священном безумии. Мудрость нередко величалась, как безумие... Потемки духа порождаются самими людьми. Наследство Тонкого Мира остается не действительнее сновидения. Оно даже встречает враждебность рассудка. Не принимает рассудок явлений Высшего Мира. Особенно тяжко для него огненное сияние" [13.134-13.135]. "Каждый из вас знает особый вид проповедников, которые, собрав все кости чужих писаний, отправляются с ними в забвение. Рассудок собирает подробные доказательства, но цель этих нагромождений остается незрима, ибо молчит сердце... Кроме того, эти проповедники, указывая другим множество предписаний, сами впадают в малодушие при первом противодействии. Истинно, лишь сердце дает бессмертие. Утверждение сердца уже есть открытие будущего. Не близки сердцу, которые сами боятся предписаний, вычитанных рассудком. О священном безумии говорят Древние Учения, считайте это, как противодействие против холода вычислений" [8.023].

8.023; 13*134.

См. также Сознание возвышенное; Сознание расширенное.


СОЗНАНИЕ ПОТЕНЦИАЛЬНОЕ

то же, что Огонь пространства (см.) [15.171].

15.171.


СОЗНАНИЕ ПОТУХШЕЕ

"В жизни не прикасайся к людям с потухшим сознанием. Неразвитость сознания не так заразительна, как сознания потухшие. Потухшее сознание является настоящим вампиром. Нельзя напитать извне пропасть невежественного сознания. Именно эти люди бесполезно выпивают энергию. После них непомерна усталость. Как зловоние, нужно миновать их, преграждая флюиды разложения. Трудно различить границу неразвитости и потухания. Но одно качество будет несомненно. Неразвитости будет или может сопутствовать трепетание преданности, но потухший кратер полон золы и серы. Учение не отказывает тратить энергию на неразвитость, но есть степень потухания, когда не залить бездну новым веществом. Только катаклизм с ужасом нежданности может растопить застывшую лаву. Помните о сокровище сознания. Трепет вещества Космоса являет пульсацию пробуждаемого сознания. Именно радуга знания течет из трепета сознания. Видимая река из невидимого истока" [3.097].

3*097; 5.173.


СОЗНАНИЕ ПРОДВИНУТОЕ

толкование см. Закон целесообразности.

16.277.


СОЗНАНИЕ ПРОСВЕТЛЕННОЕ

толкование см. Сознание расширенное.

3.216; 7.261; 16*023; 16.091.


СОЗНАНИЕ ПРОСТРАНСТВЕННОЕ

"Немного этих доверенных строителей, которые самоотверженно принимают пространственные мысли {см.} в чашу сердца. Они не страшатся опалиться в огнях дальних миров {см.}. Они не тяготятся нести тоску окружающего несовершенства. К ним приближаются многосияющие огни, и искры пространственного сознания ведут с ними беседу, безмолвно зажигая мысли и отвечая на вопросы. Не легка сень благодати, но это вход в высший чертог" [4.403]. "Но где же будут признаки завоеваний, которые возносят дух? Сперва вспыхнут внутренние огни центров {см. Центры человека}, затем раздастся голос незримого Учителя, и, наконец, будет проявление внешнего пламени, которое как бы соединяет сознание личное с сознанием пространственным" [4.181].

4.181; 4.403; 4.417; 4.468; 15.037.

См. также Искры многоцветные; Мысль пространственная; Сознание внутреннее; Сознание космическое.


СОЗНАНИЕ ПРОЯВЛЕННОЕ

толкование см. Дух стихии.

2.2.9.6.


СОЗНАНИЕ ПУТЕЙ ПРЯМЫХ

толкование см. Сознание одиночества космического.

2.2.9.4.


СОЗНАНИЕ РАЗВИТОЕ

толкование см. Часы счастья.

4.338.


СОЗНАНИЕ РАЗВОПЛОЩЕННОЕ

толкование см. Посредники (из мира тонких тел).

4.613.


СОЗНАНИЕ РАЗУМА КОСМИЧЕСКОГО ИЕРАРХИИ СВЕТА

"Космический Магнит {см.} есть Космическое Сердце или Сознание Космического Разума Иерархии Света" [15.220].

15.160.


СОЗНАНИЕ РАСШИРЕННОЕ

СОЗНАНИЕ РАСШИРЕННОЕ / сознание духовное / сознание утонченное

"Мы {см. Учителя Великие} зовем вас к усвоению великого значения творческой мысли, и первой ступенью на этом пути будет открытие сознания {см.}... Охватим взором всю ширь ночного неба, облетим мыслью все бесчисленные миры и тайники бесконечного Пространства. Ведь мысль в сущности своей безгранична, и лишь наше сознание ставит ей предел. Потому без промедления приступим к следующей ступени – расширению сознания" [15.001]. "Проникновение в сферы Тонкого Мира {см.} не будет противоречить жизни земной... Если земные глаза еще не увидят и уши не услышат, то сердце {см.} признает действительность. Для продвижения нужно признать Надземный Мир. Такое расширенное сознание преобразит и все отношение к жизни" [13.122]. "Достижением равновесия человек достигает освобождения от притяжения Земли и может сознательно и одновременно действовать на трех планах – земном, тонком и духовном или умственном. При таком расширенном существовании, при таком просветленном сознании, жизнь становится полной смысла, красоты и особой мудрой радости. Расширенное сознание указует нам пути эволюции, пути будущего..." [16.023]. "Мысли, посылаемые Нами, могут быть легко прерываемы любым людским шумом. Дальние посылки легко вытесняются земными соображениями. Все это означает, что в орбите Земли все притяжения действуют по закону земному... Для восприятия Наших волн нужно обострить организм прежде всего мысленным уточнением... Нередко полагают, что расширение сознания заключается в допущении всего, но тогда сознание обратилось бы в постоялый двор. Истинное расширение сознания увеличивает восприимчивость и распознавание. Только мышление может способствовать такому очищению, и для общения с Нами нужно уметь мыслить" [14.521].

"Сначала вам были явлены грубоматериальные законы. Вы были участниками поднятия на воздух, производились опыты материализации и присылки предметов – все это не для увлечения, но для сурового познания. Затем вам был представлен астральный мир, но не для погружения в него. Расширяя сознание, вы получили возможность знать ауры и лики перевоплощений. Покончив с миром полуматериальным, мы перешли к космическому ясновидению и яснослышанию. Пользуясь открытыми центрами Сестры Урусвати, можно было показать лучи разных качеств и строение тонких субстанций. Так мы приблизились к осознанию дальних миров, которое близко к стихии огня и потому опасно... Удалось представить грануляцию Фохата, иначе говоря, получить так называемое призматическое зрение. Отчего важно ощутить явление Фохата? Грануляция этой тончайшей энергии ложится в основу сгустков космических. Значит, именно Фохат будет отцом, толкающим образование новых пространственных тел. Тот, кто принадлежит к познанию дальних миров, будет ощущать силу и красоту кристаллов Фохата. Это трудный опыт, и Мы радуемся за Урусвати, ибо физическое тело редко воспринимает тончайшие энергии" [4.145].

"Неопытные исследователи полагают, что такое расширение {сознания} происходит извне, и счастливый получатель лишь с признательностью принимает высший дар. Такие испытатели забывают закон свободной воли {см.}. Они будут огорчены, если узнают, что расширение сознания происходит не извне, но изнутри. Лишь огненный магнит сердца, воспламененный высоким мышлением и устремлением, привлечет высшие энергии. Мощь высших энергий преображает сознание и делает его восприимчивым к познанию законов бытия" [14.860]. "Труд познавания пусть будет почтен, ибо каждое познание способствует расширению сознания. Ошибка думать, что лишь духовный, философский труд утвердит рост сознания. Запомните, что каждый познавательный труд есть движение, и в нем сознание расширяется" [14.698].

"Держите соотношение расширения и закрепления. Помните, не только скачок, но и удержание новой почвы. Можно привести много примеров, когда расширение не дало возможностей. Расширение, конечно, понимаем в отношении сознания. Если победа сознания не будет закреплена технически, то вместо ровного света сознание наполнится острыми, болезненными искрами. Как и во всей жизни, надо понять момент сживания. Человек, живущий полно, начинает замечать как бы пульсацию своих переживаний. Эта пульсация идет помимо количества работ и внешних импульсов. Эту пульсацию надо внутренне беречь, не приписывать ее переутомлению или случайному аффекту. В эти моменты сознание сживается с каким-то новым приобретением... При таком сживании сознания не насилуйте его задачами. Бабочка готовит новые, разноцветные крылья – не повредите кокон. Для наблюдения за движениями сознания следует применять съемку физических излучений... На снимках... можно заметить как бы синие пятна, плавающие в поле излучения. Можно знать, что сознание конденсируется в эти моменты. Затем снимок покажет как бы пламенные струи, сметающие синие сгущения, – значит герой готов к следующему подвигу" [3.149].

"Часто спрашивают общинники: откуда приступы тоски, иногда ими испытываемые? Нужно знать, что без этих спазм тоски невозможно продвижение. После перехода пропасти чувствуете ослабление ножных мышц. При расширении сознания проходите много незримых пропастей. При узловых нарастаниях сознания получается скачок, и психические спазмы сокращают нервные центры {см. Центры человека}. Не следует опасаться этих спазм, недолгий покой выправит эти сокращения. Нарастание сознания труднее уследить, нежели рост волоса. Сознание завоевывает и искореняет" [3.184].

3.027; 3.084; 3.184; 3.149; 4.145; 4.359;
4.361; 4.398; 4.433; 4.434; 4.468; 4.591; 4.615; 6.575; 6.822; 6.893; 7.039; 7.210; 8.047; 11.030; 12.535;
13.053; 13.058; 13*122; 13.144; 13.208; 13.443; 14.011; 14.014; 14.022; 14.034; 14.035; 14.054; 14.059;
14.067; 14.109; 14.215; 14.335; 14.356; 14.409; 14.442; 14.447; 14.521; 14.527; 14.528; 14.594; 14.617;
14.620; 14.698; 14.730; 14.744; 14.796; 14.815; 14.860; 15.001; 15.013; 15.027; 15.045; 15.059; 15.109;
15.111; 15.177; 16.023; 16.048; 16.077; 16.111; 16.132; 16.176; 16.212; 16.265; 17.013; 17.067; 17.068;
17.134; 17.148; 17.150; 17.155; 17.157.

См. также Воля Учителя; Врата сознания; Закон; Закон расширения сознания; Знамя Победы; Излучения человека; Импульс пространственный; Источник духоразумения; Карма; Космосопространственность; Лики перевоплощений; Логика синтеза ментального; Луч Иерарха космический; Луч надзвездный; Люди духовные; Магнит (в третьем значении); Надземное; Отдохновение; Полнопреданность; Праздник Наш; Путь солнечный; Расслабление воли; Расширение сознания; Рост сознания; Рука таинственная; Свет внутренний; Сиддхи; Синтез; Смерть огненная; Совершенствование беспредельное; Сознание малое; Сознание повышенное; Сознание синтетическое; Факел победы; Центр "чаши"; Энергии полезные.


СОЗНАНИЕ СИНТЕТИЧЕСКОЕ

"Правильно соображение о синтетическом значении земного существования. Нужно сохранить всю силу сознания при достижении высших сфер Тонкого Мира. Но лишь синтетическое сознание дает эту возможность" [9.100]. "...Разве возможно предположить, что каждый может приобрести за одну жизнь синтетическое сознание, хотя бы в той или иной мере, если оно не было накоплено духом на протяжении долгих, долгих тысячелетий упорного труда на приобретение духовного знания и опыта? Ведь синтез есть самое трудное, самое редкое и самое великое достижение, – именно, это венец завершающих свой земной путь. Можно говорить о синтезе, но осознать его в полной мере возможно лишь при больших накоплениях, которые неминуемо вознесут вас над толпами. Потому вожди всегда будут существовать, ибо ничто невозможно уравнять, тем более сознание и мышление... Ведь малое сознание нельзя сразу ошеломить понятием синтеза. Кроме растерянности и оторванности ничего не получится. Процесс расширения сознания {см. Сознание расширенное} самый медленный и самый опасный. Каждое нарушение равновесия грозит сумасшествием, или расслаблением воли, или одержанием... Причем труднее всего будет расширить сознание среднего интеллигента, очень уже оно полно самомнения и всякого отрицания" [15.152].

9.100; 15.152; 17.134.

См. также Синтез.


СОЗНАНИЕ СМУТНОЕ

"Смутное сознание есть наследие животного состояния. Кому нужны неясные помыслы? Никто не желает получить столь же смутный ответ. Нужно очистить провод духа. Но Мы {см. Учителя Великие} не трубочисты, чтобы чистить насильственно каналы духа. Скажите, чтобы дали возможность оказать помощь" [4.197].

4.197.

См. также Блохи мысли; Клише астральное (во втором значении); Мысль; Мышление мохнатое; Наполнение пространства; Насекомые; в Указателе биологических терминов – Мухи; Насекомые.


СОЗНАНИЕ СОЖЖЕННОЕ

толкование см. Сознание (во втором значении).

14.597.


СОЗНАНИЕ СОЛНЕЧНОЕ

толкование см. Опыт Наш.

2.2.2.9; 2.2.6.17.


СОЗНАНИЕ СРЕДНЕЕ

"...Не похожи ступени приближения к Учению {на последующие ступени}. Столько привлекательности на первых ступенях, и столько ответственности на последующих. Замечено в астральном мире, что обладающие средним сознанием не стремятся в высоту. Среднее состояние избавляет их от мучений, но в то же время не накладывает обязательства самоотверженной работы. То же самое наблюдается в росте духа. Первые зовы и приятны и благостны, и состояние опекаемого дитяти неответственно. Но сознание растет, и дух становится достоин особых поручений. Каждое поручение противоречит ветхому земному разуму и потому сопряжено с трудностями и опасностями. Истинно, мало кто научается радоваться преодолению препятствий! И многие готовы даже пожалеть о прошлом среднем сознании" [4.273].

4*273.

См. также Жизнь потусторонняя.


СОЗНАНИЕ ТЕМНОЕ

"Если взвесить что именно заглушает высшие понятия, то мы, неминуемо, придем к сознанию, которое все сравнивает с низшими явлениями. Сравнять все с низшим есть работа темных {см. Силы тьмы}, и человечество поддается, именно, этим устремлениям. Каждый инстинктивно прибегает к этому разрушительному действию. Потому состояние сознания является лучшим показателем всех эпох и всех человеческих направлений. Куда приведет такое заблуждение, утеряв связь с Огненным Миром? Именно, очищение сознания даст доступ высшим энергиям. На пути к Миру Огненному нужно бороться с темными сознаниями" [11.364; 15.160].

11.364; 15.160.


СОЗНАНИЕ ТОНКОЕ

"...Решительно звучит голос из глубин нашего сознания. Ясно, что в человеке происходят два рода психической работы. Одна подвержена плотным, земным условиям, другая уже относится к Тонкому Миру {см.}. Можно убеждаться, насколько решение этой второй работы выше и основательнее, нежели решение первой. Нередко из глубин сознания рождается голос, отменяющий земное решение. Особенно поучительно наблюдать эти единоборства, происходящие в человеке... Нужно удивляться, насколько обдуманно и твердо действует сознание в своей глубине. Могут сказать – зачем эти два часто противоположных рода психической работы? Но ответим – они лишь подтверждают различие между земными и надземными условиями. Конечно, тонкое сознание будет и справедливее, и дальновиднее, нежели земное, смущенное и устрашенное. Счастлив, кто научился прислушиваться к жизненной борьбе. Он посмотрит вокруг глазом добрым и справедливым. Он найдет правильное определение многим качествам и почерпнет мужество. Пусть называют этот голос подсознанием или малым, или великим, не все ли равно? Но существенно, что в человеке происходит великая психическая работа" [14.629].

6.770; 11.261; 11.409; 13.268; 14.629; 17.123.

См. также Закон смены ритма; Чувствознание.


СОЗНАНИЕ ТОНКО-ПСИХИЧЕСКОЕ

"Напряженная психическая мысль в соединении с тонкими чувствами дает высшую созидательную силу. Творчество тонких чувств устремляется тонкими энергиями. Только когда мысль законно устремлена в высшие сферы, эти устремления дают творческие напряжения. Потому тонкость чувств и ощущений присуща напряженному искателю огня. Так космическая мысль может проникать в сознание тонкопсихическое. Осознание тонких и грубых восприятий будет первою ступенью в продвижении человечества" [6.759].

6.759.


СОЗНАНИЕ УВОЛЕННОЕ

"Сказавший – "Глазами сердца видим", имел в виду не символ, но закон физический. Углубленное или уволенное {подвластное воле} сознание являет изменение всех чувств. Самый яркий свет становится невидим, самая громкая симфония неслышима, самое сильное прикосновение неощутимо, самая жаркая пища не явлена, так действительно царство чувств в сердце. Не следует смотреть на это качество, как на отвлеченность. Наоборот, в нем заключено еще одно приближение к Тонкому Миру. Мы заставляем учеников Наших упражняться в этой трансмутации чувств, как одно из самых видных утончений сердца. Можно самым обычным сердечным приказом заставить себя не слышать или не видеть. Так можно научиться пройти мимо самых ужасов низших сфер. Нужно обладать этим качеством, иначе много заградительной сети будет бесполезно истреблено. Сохранение ценного вещества тоже есть задача Йога. Не можете растрачивать накопления, которые затрагивают многих соседей. Основа сотрудничества прежде всего во взаимной ответственности" [8.559].

8.559.


СОЗНАНИЕ УГЛУБЛЕННОЕ

толкование см. Сознание возвышенное; Сознание уволенное.

8.559; 14.310.


СОЗНАНИЕ УМЕРЕННОЕ

толкование см. Лестница (в пятом значении).

10*228.


СОЗНАНИЕ УМЕРШЕЕ

толкование см. Растворимость полная.

3.227.


СОЗНАНИЕ УТОНЧЕННОЕ

то же, что Сознание расширенное (см.) [4.591].

4.591; 4.613; 4.621; 4.633; 7.176; 7.364; 9.535; 10.318; 10.439; 10.468; 13.421; 14.071; 14.131; 14.383; 14.564; 14.817; 14.853; 15.195.

См. также Пружина сознания утонченного; Утончение сознания.


СОЗНАНИЕ, ОТОЖДЕСТВЛЕННОЕ С ВЛАДЫКОЮ

толкование см. Наполнение Владыкою.

7.149.


СОЗНАНИЯ ЗАКЛЕЙМЕННЫЕ

толкование см. Мертвецы ходячие (в третьем значении); Возмущение вещества.

13*407.


СОЗНАТЕЛЬНОСТЬ ТРУДА

то же, что Озарение (см.) [12.477].

"Когда говорю о сознательности труда, имею ввиду озарение, которое дается при сознательном труде" [12.477].

12.477.


СОИЗМЕРИМОСТЬ

1. В буддистских текстах сказано: ... "Для того, чтобы струны вины {см.} издавали гармонический звук, не следует их слишком натягивать или ослаблять. Подобно этому каждое усилие, если оно чрезмерно, кончается бесплодной затратой сил, если недостаточно, оно обращается в пассивность и бездеятельность".– Итак, упражняйтесь в соизмеримости, соблюдайте точную меру в напряжении и устанавливайте равновесие ваших способностей!" [15.111].

2. "...Что напечатано, не может уже рассматриваться как нечто, подлежащее сокрытию, но все же чуткость и соизмеримость должна подсказать, когда и где уместно то или другое упоминание или же умолчание. Многое зависит от того, как передать, как осветить и при каких обстоятельствах привести то или иное понятие. Иногда даже простое упоминание о духе будет неуместно и вызовет лишь кощунство и страшный антагонизм... Если излишняя осторожность судима, то болтливость уже осуждена... Многое уродливо преломляется в ограниченных сознаниях, и вред получается огромнейший... Вел. Учителя заповедали говорить по сознанию слушателей и в соизмеримости с обстоятельствами. Отступление от этого мудрого завета кончалось рушением многих светлых начинаний и гибелью человеческих жизней" [17.111]. "Теперь закончим закон соизмеримости. Строитель должен знать, как нагрузить столбы дома. От несоизмеримости происходят разрушения, кощунство, ложь, предательство и все безобразные явления. Разве может стоять здание, где блохе приписывают свойства гиганта; где кочергу ищут больше Господа; где вихрь сравнивается с комариным полетом? Условие Братства – полная соизмеримость мысли и выражения; это оплот правды красоты" [2.2.7.19].

3. "Для многих сейчас наступает решительное время. Многие должны будут явить свой настоящий паспорт. Люди еще не могут осознать, что главная трудность, встающая перед ними, – это постоянное допущение ими самой безобразной несоизмеримости. От несоизмеримости все разрушения. Нужно с детских лет прививать способность распознания главного и существенного, а следовательно, и всего истинного великого от второстепенного и ничтожного" [16.297].

2.2.7.19; 2.2.8.4; 2.2.8.5; 2.3.2.5;
2.3.4.10; 3.064; 3.081; 3.197; 4.051; 4.083; 4.087; 4.100; 4.249; 4.258; 4.390; 4.570; 6.674; 7.093; 8.207;
11.619; 12.150; 12.198; 13.076; 13.602; 14.031; 14.038; 14.047; 14.127; 14.163; 14.164; 14.278; 14.383;
14.384; 14.454; 14.545; 14.674; 14.705; 14.709; 14.806; 14.818; 14.891; 15.003; 15.025; 15.046; 15.057;
15.060; 15.073; 15*111; 15.196; 16.021; 16.029; 16.052; 16.070; 16.076; 16.079; 16.085; 16.104; 16.120;
16.125; 16.136; 16.165; 16.183; 16.205; 16.209; 16.224; 16.229; 16.230; 16.264; 16.271; 16.288; 16.300;
17.019; 17.038; 17.079; 17.081; 17.083; 17.105; 17*111; 17.139.

См. также Беседа по сознанию; Беспредельность расширения сознания; Море Огня; Слепота психическая; Сокровенное; Средняк.


СОИЗМЕРИМОСТЬ УКАЗА И ВЫПОЛНЕНИЯ

"В чем заключается сострадание бодхисаттв? Не насилуя воли, они незримо и терпеливо направляют на благо каждую пригодную силу. Не трудно направляться по указу бодхисаттв, ибо каждая особенность духа ими предусмотрена. Тяжесть работы может быть ощущена, лишь когда силы распределены неправильно. Но, когда сохранена соизмеримость указа и выполнения, тогда даже сложная работа не может быть непосильна" [4.332].

4.332.


СОИТИЕ ЗНАНИЯ МИРА ОГНЕННОГО

то же, что Мышление огненное [9.429]; толкование см. Желание огненное.

9.429.


СОК ВСЕЛЕННОЙ

то же, что Огонь (см.) [10.400].

10.400.


СОКРАТ

"Сократ (Sokrates) (470/469 до н. э., Афины, – 399, там же), древнегреческий философ. Сын ваятеля; проповедовал на улицах и площадях, ставя своей целью борьбу с софистами и воспитание молодежи. Был казнен (принял яд цикуты), как гласило официальное обвинение, за введение новых божеств и за развращение молодежи в новом духе. Сократ не оставил после себя каких-либо сочинений; важнейшим источником сведений о его жизни и учении являются сочинения его учеников – Ксенофонта и Платона, в большинстве диалогов которого Сократ выступает как главное действующее лицо.

Сократ был одним из родоначальников философской диалектики, понимаемой как нахождение истины при помощи бесед, т.е. постановки определенных вопросов и методичного нахождения ответов на них. К. Маркс назвал Сократа "олицетворением философии", "воплощенной философией"... Считая неудовлетворительной древнюю натурфилософию, Сократ обратился к анализу человеческого сознания и мышления. Тяготея к объективному идеализму, он был далек еще от гипостазирования общих понятий в виде самостоятельных сущностей. Так его изображает Аристотель, приписывая Сократу индуктивное учение о переходе от текущей действительности к общим понятиям, а также учение об определении понятий, впервые дающем возможность познавать сущность каждой вещи (ср. характеристику Сократа в ранних диалогах Платона). Признание действия родовых сущностей в окружающей действительности превращалось у Сократа в учение об общем универсальном разуме или об отдельных богах-умах. Вопреки уверениям Ксенофонта, учение Сократа имело мало общего с народной религией, хотя он и не отрицал ее. Учение Сократа о промысле и провидении решительно порывало с наивным политеизмом и приобретало вид философской теологии.

В этике основной тезис Сократа гласил, что добродетель есть знание, или мудрость, что знающий доброе обязательно и поступает по-доброму, а поступающий по-злому или не знает, что такое добро, или творит зло в целях конечного торжества добра. В понимании Сократа не может быть противоречия между разумом и поведением.

Сократа необоснованно обвиняли во враждебности к демократии; в действительности он критиковал все формы правления – монархию, тиранию, аристократию, плутократию и демократию, если они нарушают справедливость. В последующие эпохи образ Сократа часто выступал как идеальное воплощение мудреца" [18].

14.196; 14.222; 14.232; 16.211; 17.100.


СОКРАЩЕНИЕ ПУТИ

"...Страдание является лучшим очистителем и сокращением пути" [9.618].

9*618.

См. также в Систематизированном перечне фрагментов – раздел 7.7.


СОКРОВЕННОЕ / СОКРОВЕННОСТЬ

СОКРОВЕННОЕ / СОКРОВЕННОСТЬ / Гупт / Прикровенное / Сокровище нерасхищенное

1. "Сокровенный... 1. Хранимый в тайне, оберегаемый от других; тайный... 2. Хранимый в глубине души, не высказываемый; заветный" [26]. "Урусвати умеет хранить доверенное. Такое охранение вызывает два крайних толкования: одни полагают, что сокровенное может быть доверено лишь особо испытанным лицам; другие думают, что закон Надземный, закон Природы, найдет лучшее распространение. Но, как всегда, крайности несовершенны, истина будет посредине. Действительно, нельзя оставить полезное Учение лишь в пользовании малой группы людей. Также невозможно выбросить Учение на перепутье, где оно может быть получено злобными сущностями. Значит, следует дать по сознанию. Но мало кто может взвесить чужое сознание или сможет найти друга-сотрудника. Мы называем правильным хранение доверенного, когда сердце {см.} подсказывает, что может быть полезным в каждом случае" [14.931]. См. также Соизмеримость.

2. То же, что Энергия всеначальная (см.) [14.073; 16.235].

3. "Люди часто долго не знают, что происходит в доме соседа. Еще дольше неизвестно, что случается в другой стране. Потому неудивительно, что то, что происходит в другом плане, – неизвестно. Так сокровенны причины и следствия. Мир плотный замечает лишь переходную Майю" [11.577].

1.327; 3.070;4.007; 5.081; 5.106; 5.117;
5.232; 5.315; 6.434; 6.450; 6.813; 7.021; 7.106; 7.156; 7.217; 7.218; 7.257; 7.305; 7.318; 7.353; 7.357;
7.425; 7.435; 8.031; 8.254; 8.514; 9.037; 9.612; 10.167; 10.258; 11*577; 12*148; 12.325; 12.326; 12.328;
12.437; 13.256; 13.311; 13.431; 13.574; 14*073; 14.145; 14*931; 14.952; 15.106; 15.167; 15.177; 16.022;
16.073; 16.123; 16.126; 16.165; 16.173; 16.188; 16.220; 16*235; 16.258; 16.261; 16.269; 17.010; 17.037;
17.039; 17.081; 17.083; 17.098; 17.107; 17.111; 17.117; 17.127.

См. также Аум (в восьмом значении); Знание сокровенное, М.; Миры сокровенные; Тайна.


СОКРОВЕННОЕ ИЗ СОКРОВЕННОГО

то же, что Тайна из Тайн (см.) [1.327].

1*327.


СОКРОВИЩА АКАШИ

толкование см. Луч, наполненный множеством глаз.

14.108.

См. также Мыслеобраз; Мыслетворчество.


СОКРОВИЩА НАРОДА

"...Ограбление Природы есть расточение сокровищ народа" [9.530].

9.530.


СОКРОВИЩЕ

1. То же, что энергия психическая [12.536]; толкование см. Энергия всеначальная.

"Всеначальная энергия стучится во все нервы человечества. Она есть, она существует... Нельзя развивать всеначальную энергию, можно лишь охранить ее от волн хаоса. Следует проявить великую бережность к сокровищу эволюции" [13.223]. "Хотя много раз сказано о вреде низшего психизма, но невежды не могут отличить это состояние от естественного роста всеначальной энергии... Нужно чуять, где находится Источник, насыщающий наш запас энергии. Нужно уважать это Сокровище" [13.104]. "...Каждый из нас носит в себе Огонь единый, неизменный для всей Вселенной. Никто не желает представить себе, что сокровище вселенское в нем" [9.007].

2. "...Вам судьба послала много хороших друзей и сотрудников. Вот это сокровище, Вам данное, и охраните всеми силами Вашего духа" [17.078].

3. "Множество клеточек организма находится в спящем состоянии... Пробуждение их сделало бы человека светящимся и летающим. Можно ли представить, что люди в их настоящем состоянии могли бы получить такое пробуждение заключенного в них Света?.. Сокровище должно оставаться спящим. Состояние сознания не позволяет скорого продвижения" [13.492].

4. "...Великий Путник {Христос}... не всем богатым указывал раздачу имущества... Учитель указывал отказ от богатства там, где Он видел ложное отношение к земным сокровищам" [14.162].

5. "Обычно человек слабо сохраняет зрительные образы, запечатленные при полетах {в миры дальние – см.}, но в глубине сознания мы сохраняем ценные сокровища" [14.200].

6. "...Чтобы не утрачивать сознания {при переходе в Тонкий мир, который принято называть смертью}, следует при жизни и помнить и твердить, что не забудем при переходе сохранить сознание. Это и есть то сокровище, которое мы унесем с собою" [14.304]. См. также Замирание (во втором значении).

7. "...Поучительно наблюдать, как мысль вызывает искры огня из сокровенной памяти. Самая случайная мысль вызывает из хранилища памяти целые образы, целые эпохи, участниками которых мы были. Этот процесс определенно огненного содержания. Именно искра может отделять от сохраняемых сокровищ с мгновенной быстротой соответствующие части. Нужно поражаться, как сохранно лежат сокровища в чаше, всегда готовые к извлечению" [10.167].

8. Толкование см. Мир Огненный.

9. Толкование см. Книги священные.

10. "Плох мастер, который не пользуется всем богатством природы. Для опытного резчика искривленное дерево ценное сокровище. Хороший ткач применит каждое пятно для разукрашивания ковра" [9.471].

11. "Среди преимуществ Бодхисаттв забота обо всем сущем будет сокровищем их венца" [9.522].

12. "Когда сокровище торжественности потеряно и жемчуг знания сердца рассыпан, что же остается?!" [9.588]. См. также торжественность.

13. То же, что Места чистые [9.664]; толкование см. Смерч света.

14. "Верность оценивается как великое сокровище" [14.619].

15. "...Мудрые люди иногда в час опасности восклицали: "Радость, радость!" Не могло это восклицание означать лишь самовнушение. Они знали о сокровище радости и как бы хотели занять оттуда воспламенение чувств, необходимое для подвига" [10.258].

16. "«Русла Благодати и приемники яда земного» – так называются избранные, готовые принести себя на пользу мира... У Нас {см. Учителя Великие} отмечают как сокровище, когда сердце уже без напряжения всегда готово звучать на окружающее" [8.032]. См. также Держатели равновесия мира.

17. То же, что Свобода (см.) [8.085].

18. "Сердце, лишенное сокровища наблюдательности, затрачивает массу энергии там, где можно было проявить великую бережность... Особенно непростительно в человеке скользкий взгляд, ничего не замечающий, ничего не дающий" [8.519].

19. "Остерегайтесь неимеющих времени. Ложная занятость прежде всего указывает на неуменье пользоваться сокровищем времени и пространства" [3.216].

20. "Сокровище чувствознания заключается в Чаше..." [4.549].

21. Толкование см. Магнит (в пятнадцатом значении).

22. Толкование см. Фотоплазма.

23. Толкование см. Держатели равновесия мира.

24. Сокращенное написание одного их следующих терминов, например: Сокровище мира [16.026].

25. Толкование см. Творчество мира тонкого.

1.156; 1.247; 1.289; 1.366; 1.395; 1.437;
2.1.6.1; 2.2.5.9; 2.2.7.15; 2.3.5.20; 2.3.6.15; 3.114; 3.115; 3.130; 3*216; 3*219; 3.254; 3.263; 4.121;
4.253; 4.353; 4.366; 4.369; 4.370; 4.377; 4.403; 4.408; 4.423; 4.452; 4*477; 4*522; 4.524; 4.546; 4.549;
4.557; 4.565; 4.574; 4.575; 4.590; 4.591; 4.601; 4.627; 5.008; 5.009; 5.024; 5.025; 5.062; 5.072; 5.105;
5.117; 5.145; 5.154; 5.211; 6.411; 6.715; 7.063; 7.096; 7*107; 7.113; 7.116; 7.177; 7.288; 7.293; 7.407;
7.434; 8.001; 8.011; 8.022; 8*032; 8.052; 8.074; 8*085; 8.140; 8.142; 8.254; 8.335; 8.418; 8.468; 8.494;
8.509; 8.518; 8*519; 8.558; 8.584; 9.001; 9*007; 9.045; 9.048; 9.087; 9.147; 9.204; 9.342; 9.360; 9.375;
9.471; 9*472; 9.478; 9.514; 9*522; 9*530; 9*588; 9*664; 10.135; 10.136; 10*167; 10.209; 10*258; 10.294;
10.302; 10.313; 12.371; 12*536; 13.062; 13*104; 13.223; 13.277; 13.278; 13*492; 13.570; 13.593; 14.009;
14.045; 14.069; 14.110; 14.147; 14*162; 14.171; 14.178; 14*200; 14.203; 14.235; 14.257; 14.267; 14.270;
14*304; 14.319; 14.356; 14.359; 14.386; 14.469; 14.490; 14.507; 14.525; 14.552; 14*619; 14.716; 14.724;
14.732; 14.736; 14.738; 14.799; 14.831; 14.846; 14.856; 14.863; 14.876; 14.880; 14.940; 14.949; 15.003;
15.235; 17*078; 17.131; 17.150.

См. также Агни; Богатство пространственное; Враги Учения; Достояние; Дхарма Татхаганы; Жемчужина; Иммунитет духа; Император, прозванный Золотым; Огонь накоплений; Отказ от собственности; Приобретение; Путь восьми ступеней; Ценности (благие).


СОКРОВИЩЕ ВСЕЛЕНСКОЕ

то же, что Энергия всеначальная (см.) [9.007].

9.007.

См. также Сокровище (во первом значении).


СОКРОВИЩЕ ВЫСШЕЕ

толкование см. Дозор бессменный (во втором значении).

14.822.


СОКРОВИЩЕ ГОСУДАРСТВА

толкование см. Держатели равновесия мира.

4.522.


СОКРОВИЩЕ ДУХОВНОЕ / СОКРОВИЩЕ ДУХА

1. То же, что Энергия сердечная (см.) [8.568].

2. "...Когда говорят о космическом слиянии, то это нужно понимать во всей относительности, ибо иначе что станет с Беспредельностью? Искра Божья {см.} или Бог в нас, под воздействием сердечного устремления, может настолько воспламениться, что, объединившись с высшим огнем пространства {см.}, светом своим озарит и явит нам все накопленные нами духовные сокровища или высшие энергии в величественном ЧУВСТВОЗНАНИИ {см.}. Но озарение это происходит в полном соответствии с накоплениями нашей "чаши". Потому, при каждом нашем новом усовершенствовании, при каждой высшей эволюции человечества, с каждым последующим кругом нашей планеты, и озарения эти будут выше и прекраснее, и так в беспредельность..." [15.212].

4.370; 8*568; 10.292; 15*212; 15.218; 16.104; 17.045.

См. также Икона.


СОКРОВИЩЕ ИЕРАРХИИ

"Учение следует читать в разных состояниях, но следствие будет неодинаково. При смятенном уме Учение даст успокоение, при горе – утешение, при сомнении – утверждение, но для впитывания действенности Учения нужно покрыть случайные чувствования проникновением в сокровище Иерархии. Не только для утешения дано Учение, но для движения по лестнице восхождения" [10.285].

10.285.


СОКРОВИЩЕ ИСТИННОЕ

толкование см. Сокровище тончайшее.

12.153.


СОКРОВИЩЕ КОСМИЧЕСКОЕ

"Токи космические проходят через сердце Агни Йога... То, чем дышит Космическое Пространство, тем дышит чуткое сердце. То, чем дышит Космическое Сердце, тем дышит сердце Агни Йога. Каждая вибрация отзвучит на тонких струнах чуткого сердца, потому так нужно блюсти это космическое сокровище" [7.107].

7.107.


СОКРОВИЩЕ КРУГА

толкование см. Убийство незримое.

2.3.4.13.


СОКРОВИЩЕ МАТЕРИ

то же, что Частица основная (см.).

14*859.


СОКРОВИЩЕ МИРА

то же; что Камень (в первом значении) [16.026]; толкование см. Шамбала.

1.366; 2.2.5.2; 14.504; 16*026; 17.144. См. также том 1 цв. вклейка рис. 4.


СОКРОВИЩЕ МИРОВОЕ

толкование см. Фотоплазма.

2.3.6.15.


СОКРОВИЩЕ НАДЗЕМНОЕ

толкование см. Дозор бессменный (во втором значении).

14.822.


СОКРОВИЩЕ НЕРАСХИЩЕННОЕ

"...Сокровенность {см.} есть сокровище нерасхищенное" [12.149].

12.149.


СОКРОВИЩЕ ОГНЕННОЕ

толкование см. Зрение духовное.

7.267; 8.164; 14*817.


СОКРОВИЩЕ СЕРДЦА

1. "Что есть сокровище сердца? Не только доброжелательность, не только сострадание, не только преданность Иерархии, но созвучие с Космическим Сознанием {см.}, когда сердце перенимает даже ритм космический {см.} помимо своего. Можно верить такому сердцу, оно чувствознает и, как явленная связь с Высшим Миром {см.}, говорит неоспоримое" [7.106].

2. То же, что энергия психическая [8.506]; толкование см. Энергия всеначальная.

7*106; 8*506; 8.575.


СОКРОВИЩЕ СОЗНАНИЯ

толкование см. Сознание потухшее.

3.097; 9.372.


СОКРОВИЩЕ СПЯЩЕЕ

толкование см. Сокровище (в третьем значении).

13.492.


СОКРОВИЩЕ ТОНЧАЙШЕЕ

"Каждый человек носит в себе тайну. Лишь редко приоткрывается завеса прошлого, когда энергия тонкая изобилует и в земном существовании. Только перейдя за грань Земли, человек просветляется в познании части своей тайны. Замечателен процесс, когда тонкая энергия открывает чашу накоплений. Память внезапно озаряется, и прошлое встает во всей справедливости. Можно изумляться насколько человек преображается в момент, когда он покидает земную сферу. Называют это смертью, но оно есть рождение, потому жаль, когда тонкое тело пребывает долго во сне. Особенно замечателен переход при сохранении сознания, тогда ясно можно представить, как отваливается ветошь земная и встает нетленное накопление – оно может оказаться истинным сокровищем. Можно понять, почему такое тончайшее сокровище не может быть явлено среди грубых условий" [12.153].

12.153.

См. также Воплощение.


СОКРОВИЩЕ ХРАМА

толкование см. Мориа (во втором значении).

1.063.


СОКРОВИЩЕ ЧАШИ

"Снимите одежды очага: Владыка приходит, сокровище чаши Он претворил, и сосуд Он возвращает зажженным" [1.021].

1.021.

См. также Сокровище (в 7-ом и 20-ом значениях); Сокровище духовное; Сокровище тончайшее; Центр "чаши".


СОКРОВИЩЕ ЧУВСТВОЗНАНИЯ

толкование см. Центры человека.

4*549.


СОКРОВИЩЕ ЭВОЛЮЦИИ

то же, что Энергия всеначальная (см.) [13.223].

13*223.

См. также Сокровище (во первом значении).


СОКРОВИЩНИЦА

1. То же, что Накопления духа [17.123]; толкование см. Центр Чаши.

"...Мы утверждаем "чашу" Агни йога как мощную сокровищницу" [6.626].

2. "Именно среди Великого Служения {см.} велико ощущение ответственности {см.}, но следует привыкать к этой чаше, ибо не может быть кратчайшего пути без испития ее... Кому она только предмет насмешки и осуждения, но кому-то она драгоценная сокровищница" [10.014].

3. "Неразумные... могут ли усмотреть опасность, если их дух не развил свое зрение? В сознании заложены многие качества, но нужно уметь извлечь их из глубин сокровищницы" [14.785].

4. "Направление перемещения всех токов {см.} зависит от устремления Магнита {см.}. Когда уявлены свободные токи, тогда притяжение их направлено к токам тождественным. Все энергии, направленные к творчеству, напрягают эволюцию. Когда силы творческие устремлены к созиданию новой ступени, тогда перемещение заключается в собирании психозерен {см.}. Когда же устремление основано на притяжении к обратному, то сила разрушения утверждается, как разобщающая... Потому можно Пространство рассматривать как сокровищницу, содержащую все жизненные зачинания" [5.283].

5. Толкование см. Действие самоотдельное.

2.1.6.6; 2.2.1.4; 2.3.6.19; 3.171; 4*254; 5.015; 5.019; 5.113; 5*283; 6.592; 6*626; 6*639; 6.711; 6.874; 7.279; 8.230; 9.177; 10*014; 10.174; 13.513; 14.590; 14*785; 15.001; 17*123.

См. также Сокровище.


СОКРОВИЩНИЦА ДУХА

толкование см. Община.

17.125.


СОКРОВИЩНИЦА КОСМИЧЕСКАЯ / СОКРОВИЩНИЦА КОСМОСА

1. "Все неисследованные энергии относятся человечеством к несуществующим. Не столько устремление, сколько отрицание толкает человечество к отверганию тончайших энергий. Когда космическое творчество напрягает свои рычаги, то предназначенные формы рождаются; человечество же, не устремленное к принятию новых форм, конечно, отвергает дальнейшее продвижение. Все носится вокруг человечества, но только тогда энергии принимают форму, когда они прикасаются к человеческому сознанию. Потому устремление к глухому приемнику является разобщением с космической сокровищницей" [6.456]. "Правильно полагать о неисчерпаемости психической энергии {см. Энергия всеначальная}. Запас, разумно израсходованный, немедленно пополняется из сокровищницы Космоса. Так даже полезно выделять психическую энергию" [4.592].

2. "В древности символы религий брались из сокровищницы Космоса. Культы являли назначение творцу Космоса. Вырождение лучших из космических обликов символизируется нашими отрицаниями" [5.032].

4.592; 5.032; 5.046; 6.456.


СОКРОВИЩНИЦА МИРОВАЯ

"В Мировой Сокровищнице много Заветов и сказаний, утверждающих Высший Мир {см.}. Люди не могут оправдываться неимением указаний, ведущих к познанию. Обычно можно слышать сетования на незнание пути к Высшему Миру. Лицемерны такие жалобы! Сами сетующие не прилагают труда поискать Источник. Можно заметить, насколько стремящиеся люди даже в самых неблагоприятных условиях находят силу найти Свет. Мы {см. Учителя Великие} следим за такими светоносцами, которые преодолевают самые невероятные трудности. Закон послан; Путь указан, – пусть найдет ищущий" [12.139].

12.139.

См. также в Указателе дополнительных источников – Учение (во втором значении).


СОКРОВИЩНИЦА МУДРОСТИ

"...Готова отвечать с помощью Высшего Руководства на многие вопросы, которые могут возникнуть у Вас в связи с делами. Не бойтесь обременять нас перепиской, ибо дело Великого Учителя {см.} должно процветать. Потому примите и будьте хранителями той Сокровищницы Мудрости, которая все время пополняется и всегда открыта сердцу преданных учеников" [17.009].

17.009.


СОКРОВИЩНИЦА НАДЗЕМНАЯ

"Йог приносит радость; Йог приносит здоровье. Подтверждаем, ибо эманации Йога могут быть целебными и радостными. Он именно приносит такие дары. Он имеет связь с Надземным Миром {см.} и оттуда может почерпать драгоценные силы. Он не насилует гармонию, но сердце его полно созвучий надземных. Можно радоваться, заимствуя из Сокровищницы Надземной. Можно преоборевать болезни, когда прана {см.} осеняет панацеей и оздоровляет человека. Не требуется особых заклинаний, довольно окунуться в ауру очищенного духа" [14.948].

14.948.


СОКРОВИЩНИЦА ПРОСТРАНСТВА

толкование см. Закон единства.

6.448; 15.013.


СОКРОВИЩНИЦА РЕКОРДОВ ПРОСТРАНСТВА

"Неправильно думать, что Мир Огненный {см.} есть лишь отражение Мира Земного. Ибо если слои Мира Тонкого {см.} представляют отражение земных, то в Мире Огненном есть слои, предохраняющие {предвосхищающие} сферы земные в их эволюционном росте. В этих слоях намечаются все течения эволюции. Они являются не только Сокровищницей рекордов пространства, но и Космической Лабораторией. Такие слои занимают самые высокие сферы. Восхождение человека зависит от притяжения к этим сферам" [11.319].

11.319.


СОКРОВИЩНИЦА ЭНЕРГИИ ЖИЗНЕДАТЕЛЬНОЙ

то же, что Шамбала (см.) [16.210].

16*210.


СОКРУШИТЕЛЬ ЗАСТЕНКОВ МРАКА

толкование см. Меч светоносный.

7.024.


СОКРЫВШАЯ ЛИК СВОЙ

одно из наименований Матери Мира (см.) [5.038].

5.038.


СОКРЫТИЕ СВЯЩЕННОЕ

толкование см. Тайна (в первом значении).

16*091.


СОЛ. / ГОСПОЖА СОЛ.

см. Каменская А.А.

Очевидно, имеется в виду "Соловская, член Российского теософского общества" [89, с. 392, 585].

17.064.

См. также в Указателе дополнительных источников – Теософия.


СОЛИ Л.

толкование см. Л.

Перечень упоминаний см. в Указателе биологических терминов.


"СОЛНЕЧНЫЙ ПУТЬ"

толкование см. "Путь Солнечный".


СОЛНЦЕ / СОЛНЦА

1. То же, что Сердце (см.) [17.014]. "Все духовные центры зависят от сердца. Сердце есть великий собиратель и трансмутатор всех энергий. Сердце можно назвать Солнцем по той роли, которую оно играет в нашем организме" [17.014].

2. Толкование см. Магнит сердца; Центры человека.

3.112; 3.117; 6.334; 6.349; 13.295; 13.364; 14.251; 14.298; 15*115; 15.122; 16.025; 16.071; 16.092; 16.237; 17*014.

См. также Сердце солнцеподобное; Солнце Солнц.


СОЛНЦЕ ДУХОВНОЕ

"Относительно сказанного в кн. Уч. о пребывании на солнце, то, конечно, Высшие Духи могут посещать разные Светила и Духовное Солнце, являющееся прототипом нашего физического и местопребыванием Источника Мудрости. В Беспредельности для каждого все открыто и доступно" [17.124].

17*124.

См. также Солнце Истинное.


СОЛНЦЕ ИЕРАРХА ВЫСШЕГО

"Сердце – это солнце организма, есть средоточие психической энергии {см. Энергия всеначальная}... Прекрасно ощущение сердца, как солнца солнц Вселенной. Должны мы понимать солнце Высшего Иерарха, как наше Знамя. Прекрасно это Знамя, как мощь непобедимая, если глаза наши усвоили сияние его, отразившееся в сердце нашем" [8.002].

8.002.

См. также Майтрейя; Учителя Великие.


СОЛНЦЕ ИСТИННОЕ

"Также, как имеется семь Земель {см. Спутники-сферы}, то так же существует семь Лун, и лишь последняя из них видима; то же самое относится с Солнцу, видимое тело которого называется майей, отражением, так же, как человеческое тело! "Истинное Солнце и истинная Луна так же невидимы, как и истинный человек", – гласит оккультная догма" [16.025].

16*025.

См. также Солнце духовное; Солнце огненное.


СОЛНЦЕ ОГНЕННОЕ

"Огненное Солнце невидимо, так же как незримы великие небесные тела. Следует пояснить уже в школах, насколько ничтожно наше поле зрения" [10.238].

10.238.

См. также Солнце истинное.


СОЛНЦЕ ОРГАНИЗМА

то же, что Сердце (см.) [8.002].

8*002; 8*062.


СОЛНЦЕ СЕРДЦА

СОЛНЦЕ СЕРДЦА / сила, устанавливающая равновесие

толкование см. Магнит сердца.

6*349.


СОЛНЦЕ СОЛНЦ

1. То же, что Сердце (см.) [11.206].

2. То же, что Магнит сердца (см.) [11.338].

1.200; 8*002; 8*325; 11*206; 11.210; 11*338; 11.422; 16.048; 16.204; 16.212.

См. также Светоч светочей.


СОЛНЦЕНОСЕЦ

"Н.К. {Рерих} такой же солнценосец, как и Гёте в его понимании. Чуйте всю истинную мощь, мощь незримую этого строителя солнечной жизни! Солнце его жизни сжигает все темное, все злобное и разрушительное" [15.060].

2.3.5.16; 15.060.


СОЛНЦЕПОДОБНОСТЬ СЕРДЦА

"Солнцеподобность сердца уявлена в мужестве; когда сердце не знает устрашения, когда самоотверженность Агни Йога уносит дух в разные сферы {см.} над Землею и под землею, когда дух неустанно творит всеми огнями сердца; когда чувствования являют отзвук на все космические явления. Дух, истинно, знает Сердце Мира {см.} и знает дух, как неуязвим Щит Иерархии. Солнцеподобное сердце Агни Йога знает ту полную чашу Мира {см.}, которую дает приход великого Луча, ибо объединение Миров является для Агни Йога его высшим творчеством. Так каждая сфера Огня есть творчество устремленного Агни Йога" [11.287].

11.287.


СОЛНЦЕ-СЕРДЦЕ

толкование см. Сердце системы.

8.062.


СОЛОВЬЕВ Всеволод

"Соловьев (Всеволод Сергеевич) – романист, старший сын историка. Родился в 1849 году, учился в Московском университете, где окончил курс в 1870 году со степенью кандидата прав, и в том же году поступил на службу во 2-е отделение собственной Его Императорского Величества канцелярии. Состоит председателем постоянной комиссии по устройству народных чтений. На литературном поприще выступил в конце 60-х годов стихотворениями (большей частью без подписи)..., затем помещал критические очерки в "Санкт-Петербургских Ведомостях" и "Русском Мире"; в 1876 году в "Ниве" была напечатана первая его историческая повесть..., имевшая значительный успех; за ней последовал целый ряд романов... В 1887 году было издано 7-томное собрание сочинений Соловьева. Романы Соловьева прежде были очень популярны в невзыскательных слоях читающей публики и некоторое время создавали успех "Ниве" и "Северу". Умер в 1903 году" [19]. "К очеркам Всев. Соловьева "Разоблаченная жрица Изиды" ("Русский Вестник", 1892 г.) и книге В.П. Желиховской "Е.П.Б. и современный жрец истины" (в ответ Всев. Соловьеву) нужно относиться с крайней осторожностью" [19; Блаватская Е.П.]. "Соловьев Всеволод Сергеевич (1849-1903) – русский романист, брат философа Владимира Соловьева. Познакомился с Е.П.Б. {см. Блаватская Е.П.} в Париже весной 1884 года. Поначалу отношения между ними были вполне дружеские, но потом Соловьев ополчился против Е.П.Б... {Он} написал книгу "Современная жрица Изиды" (рус. изд. 1893; сокращенное англ. изд. 1895), в которой попытался представить Е.П.Б. мошенницей" [87, Приложение].

"Отношение Всеволода Соловьва к Е.П.Бл. запечатлено им самим в кн. "Современная Жрица Изиды", написанной им уже после ее смерти. Для каждого мало-мальски разбирающегося читателя книга эта является суровым обличением самому автору. Соловьев не заметил, какой суровый приговор он подписал себе этою книгою! Вся тупая самонадеянность бездарности, вся подлость, предательство, лживость и мелочность его натуры так и сквозят на каждой странице. Встреча Е.П.Бл. с Соловьевым описана в томе "Писем Е.П.Бл. к Синнету" [16.143].

16.024; 16*143; 17.155.

Подробнее см. кн. [83, с. 320].


СОЛОМЕЯ

"Саломия (Salomea), родом из Галилеи, жена Зеведея, мать апостолов Иакова и Иоанна. Когда они последовали за Христом, Саломия присоединилась к обществу жен, которые служили Ему. Когда Иисус Христос на пути в Иерусалим учил учеников своих о предстоящих Ему страданиях и крестной смерти и о Своем воскресении, к Нему приступила Саломия со своими двумя сыновьями и просила обещать им особую милость. Христос спросил, чего они желают; Саломия просила, чтобы в царстве своем Он посадил одного из них по правую руку, а другого по левую. Прочие апостолы стали негодовать, но Христос разъяснил им истинное значение царствия небесного, совершенно отличного от царства мира сего (см. Мф. 20:20-28; Мк. 10:35-45). О Саломии известно еще, что она присутствовала при распятии и погребении Спасителя и была в числе мироносиц, которые рано утром приходили ко гробу, чтобы помазать тело Господа, узнали от ангела о воскресении Спасителя и после явления Христа Марии Магдалине прежде других удостоились видеть воскресшего Господа (Мф. 28:8-10; Мк. 16:1, сл.). Память Саломии празднуется церковью в неделю жен мироносиц" [35].

15.193.


СОЛОМОН / СОЛОМОН, СЫН ДАВИДА

"Соломон, царь Израильско-Иудейского царства в 965-928 до н.э., в период наивысшего его расцвета. Сын царя Давида и его соправитель в 967-965 до н.э." [18].

"Соломон (евр. Шел о мо, араб. Сулейман), третий и величайший царь израильского народа. Второй сын Давида от Вирсавии, Соломон еще при жизни отца был назначен ему преемником и вступил на престол 16-летним юношей. Воспитанник пророка Нафана, Соломон был от природы одарен светлым умом и проницательностью. Прежде всего он позаботился водворить внутренний мир вокруг престола и окружить себя доверенными лицами, с помощью которых он мог свободно вести и внутреннюю, и внешнюю политику. Царствование его сделалось синонимом мира и народного благоденствия. Устроив внутренние дела государства, Соломон приступил к сооружению храма, который впоследствии сделался знаменитейшим из храмов не только по его внутреннему значению, но и по внешнему великолепию и красоте. [...] Соседние государи предпринимали путешествия издалека, чтобы повидать еврейского царя, слава о мудрости и делах которого успела распространиться по всему Востоку. Таково было посещение царицы Савской. [...] В эту лучшую пору своего царствования Соломон вполне воплотил в своем лице идеал того "царя мира", о котором мечтал миролюбивый народ и память о котором в последствии сохранялась в предании. Но окружавшая его восточная роскошь {например, 700 жен и 300 наложниц с большою свитою евнухов и других слуг [21]} не замедлила оказать на Соломона свое развращающее влияние. Подобно другим восточным деспотам, он предался неумеренному сладострастию; под влиянием иноземных жен-язычниц он ослабел в своей ревности к вере отцов и в самом Иерусалиме, к ужасу народа, построил капища для культов Молоха и Астарты. Усилившиеся до крайности налоги стали обременять народ, который роптал и жаловался; блистательное царствование Соломона закончилось грозными признаками внутреннего разложения. История не говорит, как повлияли на его все эти испытания и тревоги, но оставленные им книги и особенно "Экклезиаст" дополняют картину его жизни. Тут мы видим человека, который испытал все удовольствия жизни и до конца испил чашу земных радостей и все-таки остался неудовлетворенным; в конце концов он с грустью восклицает: "Суета сует, все суета и томление духа"! Соломон умер в Иерусалиме на 40 году своего царствования (1020-980 до Р.Хр.). История его жизни излагается в 3 {третьей} кн. Царств и 2 кн. Паралипоменон" [35]. "Соломоновы книги: Притчи Соломона, Экклезиаст – его же – Песнь песней, его же, Премудрости Соломона" [21]. "Конечно, Соломон вполне историческая личность, также и храм Соломона не миф" [16.026].

"Ни в одной песне не сказывается, отчего гора "Трон Соломона" носит это имя. Ведь это место очень древнее... Имя Соломона гора получила от легенды, что Соломон, желая скрываться от условностей царской жизни и тягостей двора, на ковре-самолете с любимой женою переносился на эту гору. Опять упоминание о "летательном аппарате" Соломона. Такая же гора в Туркестане и Персии" [Рерих Н.К. Алтай-Гималаи: Путевой дневник / Предисл. К. Брэгдона. – Рига: Виеда, 1992. – С. 69].

1.113; 1.298; 1.353; 2.2.7.3; 2.3.6.7; 4.123; 8*164; 9.371; 10.290; 14.121; 14.495; 14.556; 16.026; 16.164; 17.014; 17.142.

См. также Воплощения Учителей Великих; Изречение Соломоново; Меч Соломона; Мориа (во втором значении); Перстень Соломона; Полеты; Символ Суламифи; Стена плача; Храм Соломона; Шамбала; подробнее см. [21].


СОМА

"Сома есть тонкие секреции гланд, которые могут образовать как бы заградительную сеть для центров... Изоляция центров {см. Центры человека} делает трансмутацию центров менее опасной... Сома являет заграждение от пожара" [15.124].

4.172; 4.195; 4.371; 4.379; 6.918; 15.010; 15*124.

См. также Сеть сома пурпурная.


СОМНАМБУЛИЗМ

см. Указатель биологических терминов.


СОМНЕНИЕ

"Есть два вида сомнения: одно – свивающее логово во тьме, неподвижное и колючее, другое – всегда ползающее, скользящее и вертящееся. Обычно первое принадлежит молодости, второе – старости. Основа не столько боязнь, сколько лживость натуры... Пробуйте... уловить кончик сомнения. Не связывайте свой шаг этими пятнистыми путами. Истинно, легче носить змею на груди, нежели обвиться удавом сомнения" [4.053]. "Усмотрим, как провод только что вступающих на путь Служения действует. Сперва они устремляются к невидимому неведомому Свету, все чаяния напряжены, все искания явлены, и огненно устремляется дух. Затем провод утверждается как личное искание, затем следует туча сомнений и устремлений {по разным направлениям}, но когда дух может превозмочь все нашествия темных, то залог устремления и восхождения может утвердиться. Так нужно запомнить водителям духа. Не так страшны бывали явные враги, как подошедшие к Свету, ибо когда не осознаны ужасы сомнения, то и путь Света не осознан. Именно, нужно осознать весь Свет, чтобы распознать голоса Света от нашептываний тьмы. Каждый знает, как можно оборониться от врагов: кто являет самооборону, кто предусматривает опасность, кто являет битву врагу. Но пути новоподходящих к Свету должны быть очень направляемы и блюдимы, ибо когда сомнения не изжиты, нужно устремлять дух к пути Света" [11.081].

4.053; 11.081.

См. также Заострение Меча; Скребущийся; Шептун.


СОМЫШЛЕНИЕ

толкование см. Метод Учения.

3.259.


СОН

СОН / состояние, наиболее близкое миру тонкому

1. Толкование см. Кольчуга (в пятом значении).

2. То же, что промежутки воплощений [4.450]; толкование см. Воплощения.

Перечень упоминаний см. в Указателе биологических терминов.

См. также Спящие в мире тонком; Спящие сердцем; Существа крылатые.


СОН ВАЛЬКИРИИ

толкование см. "Кольцо Нибелунга".

"...В 1929, 30 и 31 гг. эти явления участились... Когда же я сама прикасалась к своим носильным вещам, то получались сильные вспышки сине-серебряного или лилово-серебряного огня. Конечно, этот огонь виден был окружающим. Истинно, сон Валькирии, окруженной огнем, не сказка" [17.107].

17.107.

См. подробнее кн. Оперные либретто. Краткое изложение содержания опер. – М.: Гос. муз. издат., 1963. – 800 с. – опера Вагнера "Валькирия", действие третье; опера Вагнера "Зигфрид", действие третье.


СОН ВЕЩИЙ

"...Вещие сны лучше всего оповещают человечество о грядущем. Так, карта мира давно настолько определилась, что ее можно видеть именно в вещих снах. Помню, как в самом начале войны я видела карту Европы и Азии так, как она сложилась теперь. Но уже новое предопределение уготовлено порождениями старого мира. О родине печаловаться не будем. Конечно, спасут ее не партии, но, именно, Иван стотысячный" [16.023].

16.023.

См. также Зрение психическое; Зрение развитое, Сиддхи; Чувствознание; Ясновидение; Ясновидение будущего.


СОН ЖИВИТЕЛЬНЫЙ

толкование см. Ангел-Хранитель; Душа светлая.

16*255.


СОН НА ЯВУ

"Сны на яву представляют касания огненной энергии {см.} к Чаше {см.}. Они не представляют заболевания, но являются как бы вестниками приближения огненной энергии... Самое лучшее лечение заключается в прояснении причины явления, иначе говоря, в познавании Агни Йоги... Еще недавно эпидемии снов на яву были бы приняты как нелепые бредни. Но сейчас уже рядовые госпитальные врачи поставлены в необходимость внимательно отнестись к массовому проявлению таких необычных симптомов" [9.502].

9*502.


СОН ОТДОХНОВЕНИЯ

"Счастье в том, когда человек так наполнен заданием Общего Блага {см.}, что он может и в Надземном Мире {см.} немедленно продолжить свой светлый труд. Не удивляйтесь, что такое гармоничное продолжение работы нелегко, в нем сочетаются земные и надземные условия. Нужна прочная воля, которая не знает преград. Нужно так сметь, чтобы даже не нуждаться во сне отдохновения" [14.634].

14.634.

См. также Дэвачан; Чистилище; в Систематизированном перечне фрагментов – раздел 4.9.


СОН СВЯЩЕННЫЙ

1. То же, что Прозрение (см.) [14.576].

2. Толкование см. Зрение духовное.

14*576; 14.817.


СОН СОСТАВНОЙ

толкование см. Хранилище.

13*082.

См. также Спящий в Тонком Мире.


СОНМИЩЕ

"Сонм... Книж. устар. Большая группа, собрание кого-либо... Сонмище... Устар. Огромное сборище... || Множество, масса чего-либо" [26]. "...Мы приближаемся к решительному столкновению Воинств Светлых Сил под предводительством Архистратига Михаила с сонмищами Князя Мира сего..." [15.135].

15.135.

См. также Армагеддон.


СОННИК

"Сонник... Книга, содержащая толкование снов...; снотолкователь" [26].

2.3.6.6.


СООБЩЕНИЕ

сокращенное написание одного их следующих терминов.

2.3.3.9; 13.053; 14.120; 14.127; 14.351; 14.458; 15.119; 16.069.

См. также Восприятие огненное; Дозор;
Духовосприятие; Зрение духа; Касание; Касание огненное; Мысли скользящие; Посещение; Почта оккультная;
Сиддхи; Слово тайное; Совершенство духа; Станции беспроволочные; Творчество космическое; Телеграф беспроволочный;
Телепатия; Ясновидение.


СООБЩЕНИЕ БЕСПРОВОДНОЕ

"Беспроволочный... Работающий без проводов {Например:} Беспроволочный телеграф (о радио; устар.). Беспроволочная связь (радиосвязь)" [40]. "Приведем картину из Нашей Общины {см. Учителя Великие}. Средства Наши напряжены для Общего Блага. Каждый работает в полной готовности. Вот Наше беспроводное сообщение принесло срочную новость: нужно воздействие личное. Избранный Совет назначает исполнителя... Часто времени достаточно лишь для выбора надлежащего платья, и часто начатая книга идет в книгохранилище непрочитанной" [3.155].

3.155.

См. также Дозор; Почта оккультная; Сиддхи; Станции беспроволочные; Телеграф беспроволочный; Телепатия; Ясновидение.


СООБЩЕНИЕ ДАЛЬНЕЕ

"При углублении и утончении мышления можно производить замечательные наблюдения над дальними сообщениями... Сообщение входит в сознание, как нечто обособленное, потому легко забываемое. Знаете, что ни гроза, ни ураган не препятствуют психической энергии {см. Энергия всеначальная}. Можно наблюдать, какие сообщения затрагивают особые центры {см. Центры человека}. Может быть, ураган особенно отзовется на Чаше; может быть, само качество сообщения имеет касание до отдельных центров?.. Наблюдения при исключительных условиях местности, температуры и погоды дадут неисчерпаемый источник новых достижений" [4.578].

4.556; 4.578.

См. также Касание.


СООБЩЕНИЕ КАРМИЧЕСКОЕ

"Кармические сообщения – в заботе и любви о вас Мы даем предупреждения и позволяем вам встретить волну кары со знанием" [1*418].

1*417 (1*418).

См. также Сообщения Наши.


СООБЩЕНИЕ МИРОВОЕ

"Урусвати знает значение момента между сном и бодрствованием... Могут быть длительные общения с Тонким Миром {см.}, но овладение двумя мирами коротко. Мы не говорим сейчас о Нашем Проводе и о мировых сообщениях. Мои слова не из Тонкого Мира, но есть передача на расстояние. Сейчас Мы говорим о посещении Тонкого Мира, когда тонкое тело возвращается в плотное. Наши беседы принадлежат к области передачи мысли на расстояние, но междумировое мгновение имеется у каждого человека, стоит лишь распознать его" [14.120].

14.120.


СООБЩЕНИЕ МЫСЛЕННОЕ

толкование см. Голос молчания.

5.081; 16.063.

См. также Посылки мысленные; Посылки Наши.


СООБЩЕНИЕ ПОТУСТОРОННЕЕ

"...Мы не любим препятствовать и насиловать в чем-либо волю последователей Учения Живой Этики. Мы можем лишь указать на опасность и вред того или иного состояния мышления и действия, но всегда предоставляем всем самим решать, как поступить. Потому, зная об увлечении некоторых членов Общ. потусторонними сообщениями, несмотря на указания против таких общений в Учении, я [снова] писала об опасности. Ведь у всех на памяти кружок, когда потусторонний "гуру", чтобы заманить нужных ему людей, прикинулся почитателем Жив. Эт., и когда ему удалось усыпить их сомнения и настороженность, то предложил членам кружка для приведения их в особо возвышенное состояние такую губительную меру, как воздержание от сна и пищи. Ему нужно было ослабить организм нужных ему людей для достижения своей черной цели. Конечно, мы не против исследований разных психических феноменов, и каждое исследование требует доброжелательного, но строго аналитического отношения, которое в таких прикасаниях к Тонкому Миру не легко достигается. Дело в том, что редкие присутствующие обладают прочной защитной сетью и сильной волей, что является первым условием для таких исследований. Раз защитная сеть нарушена и воля ослаблена, посетители из Тонкого Мира могут не только вредить здоровью, но настолько овладеть организмом того или иного присутствующего, что стать его одержателем. Вы же знаете, как ужасны последствия одержания {см.}. Конечно, при редких гармонических сеансах, где проводник является вполне моральным человеком, могут проявляться и не плохие духи родственников и друзей, которые могут подать приветственную и успокоительную весточку, но все же нужно всегда помнить, что такие посетители, в лучшем случае, знают немного больше земных воплощенных. Так, на многочисленных сеансах, имевших место в Англии и Америке, бедные духи очень ошиблись в своих прогнозах, все они утверждали, что войны в Европе не будет и что Англия не будет вовлечена в войну. Но последователи Учения Живой Этики должны были бы помнить, что сроки и следствия великих событий оберегаются Высшими Силами, иначе... можно себе представить, какое неслыханное смятение получилось бы, какая ненависть порождена была бы к тем, которым сужден лучший рок! Тайной держится мир. Сказать всем все – значит все разрушить" [17.151].

17.151.

См. также Спиритизм; в Систематизированном перечне фрагментов – раздел 6.16.


СООБЩЕНИЕ ПРОСТРАНСТВЕННОЕ

"...Часто из глубин сознания встают неизвестные имена, названия мест и слова иноземные. Ученые называют это подсознанием, но они забывают, что пространственные сообщения отлагаются в "чаше" {см. Центры человека} людей и при импульсе вновь встают, уже переходя в мозг. Что же представляет собою этот импульс? Часто он будет Нашим лучом {см. Учителя Великие}, который зажигает поверхность "чаши" и вызывает соответственные сокровенные знания. Потому следует очень внимательно прислушиваться к таким вспышкам знания. Они будут как бы яснослышание {см.}, но Мы посылаем Луч, вызывающий их из глубин сознания. В жизни каждого дня нужно познать, как своевременно посылается такое напоминание" [14.145].

14.145.


СООБЩЕНИЯ НАШИ

то же, что Посылки Наши мысленные (см.) [14.672].

14.672.

См. также Сообщения кармические.


СООТВЕТСТВИЕ / СООТВЕТСТВИЯ

1. Толкование см. Закон соответствия.

2. Толкование см. Наука сигнатур.

11.085; 15*123.


СООТВЕТСТВИЕ ВЫСШЕЕ

1. "Качество действия утверждается в устремлении. Когда слова претворяются в действие, то утверждается высшая энергия. Потому только в жизни можно проявить все высшие энергии. Не слова, но действия считаются утверждением высших энергий. Только когда проявлен потенциал духа в действии, утверждается высшее соответствие" [4.658].

2. Толкование см. Соответствие космическое.

4.658; 6.855.

См. также в Систематизированном перечне фрагментов – раздел 5.5.


СООТВЕТСТВИЕ КОСМИЧЕСКОЕ

1. "Космическое соответствие напрягает все творческие силы, и когда струны звучат соответственно, то напряжение космическое может утвердить формулу творческую. Потому когда качество энергии воспринимается сознательно, можно утвердить строительство. Потому только принцип соответствия может дать истинную устремленность. Ведь только когда качество энергии принимает свойства космических огней, утверждается высшее соответствие. Так в каждом импульсе нужно искать качество высшего соответствия, и в невидимом мире заключается вся мощь действия. Так соответствие напрягает все центры Агни йога. Потому так чутко ощущает организм все космические токи... Когда космические токи смещаются, то центры {см. Центры человека} ощущают каждую вибрацию, потому нужна осторожность. При напряжении космических сил самые разнородные силы насыщают сферы. Творчество Света так напрягает соответственные энергии, но мрак созидает себе тенета. Ведь только космическое соответствие может создать красоту. Потому когда планета насыщается огнем смещения, можно утвердить качество побеждающих энергий. Так создаются утверждения космических энергий" [6.855-6.857]. "Нагромождения космических энергий соответствуют утверждениям человеческих смятений духа. При таком космическом соответствии можно разрешить смятения лишь таким мощным рычагом, как Иерархия {см. Иерархия Света}. Когда цепь событий разрушает старые устои, насыщая пространство мятущимися энергиями, конечно, нужна мощь, которая может устремить все энергии на новое строительство. Иерархия есть утверждение миру космического измерения. Ведь в Космосе все связано утвержденными мерами мощной Иерархии! Так все энергии связаны между собою. Так нить сердца связана с явленной Иерархией. Так эта великая связь устанавливает космическую сущность" [7.398].

2. Толкование см. Сердце Агни йога.

6.855; 6.857; 7.107; 7.398.


СООТВЕТСТВИЕ ТОНКОЕ

"Можно видеть, насколько Карма {см.} настигает совершителей несправедливости. При этом можно усмотреть, как извилисты пути закона совершенного. Люди обычно не признают таких тонких соответствий. Для них даже самое справедливое решение покажется недопустимым, настолько надземные условия отличны от земных. Но следует учитывать самые сложные нагромождения, в которых и земные, и надземные соотношения существуют" [14.677].

14.677.


СООТНОШЕНИЕ МИРОВОЕ

"Мировое соотношение обнимает все проявления Космического Магнита {см.}. Творчество сопровождается множеством устремленных, проявленных энергий, которые притягиваются Космическим Магнитом. Когда энергии притягиваются Космическим Магнитом, как сила, соотносящаяся с земною корою, то проявление энергий будет заключаться в том, что Магнит явит те силы, которые кора планеты может воспринять. Если бы уявление было превосходящим планетное восприятие, то явление не могло бы утвердиться, как создающая сила. Взрывы и разрушения утвердились бы на планете. Потому огненное напряжение приближается тогда, когда планета нуждается в окончательной трансмутации. Так мировое соотношение существует между космическими проявлениями. Так мировое соотношение утверждает действие и притяжение энергий. Утверждение совокупности всех энергий дает утвержденные формулы Космического Магнита" [5.218].

5*218; 5.220.

См. также Закон единства.


СООТНОШЕНИЕ НАДЗЕМНОЕ

толкование см. Соответствие тонкое.

14.677.


СОПРИКАСАНИЕ ОГНЕННОЕ

"Разложение астрального тела {см.} зависит... от огненного соприкасания. Когда огненное существо приближается к известным слоям Тонкого Мира {см.}, можно видеть поразительное явление. Огненная сущность будет как бы пробным камнем. От прикосновения его одни тонкие тела усиливаются в своей огнеспособности, но другие немедленно разлагаются. Процесс этот происходит очень быстро, как от Огня" [9.115].

9*115.

См. также Касание огненное.


СОПРОВОЖДЕНИЕ СИЛ КОСМИЧЕСКИХ

"Сопровождение космических сил заключается в притяжении их в каналы действия, при котором собирается лучшая комбинация. Творческий импульс напрягается, когда собираются энергии для проявления. В устройстве и переустройстве притягиваются различные энергии, потому каждый устремленный порыв энергии требует напряжения..." [6.505].

6.505.


СОПРОТИВЛЕНИЕ ДУХОВНОЕ / СОПРОТИВЛЕНИЕ ДУХА (НАЧАЛАМ ВСЕЛЕННОЙ)

толкование см. Сопротивление магниту космическому.

5.126.


СОПРОТИВЛЕНИЕ МАГНИТУ КОСМИЧЕСКОМУ

"...Напряженность растет при каждом завершающемся процессе. Так, когда чует дух свое новое предназначение, то он или туго примыкает к старому, или к распростертым новым мирам. Так и государства перед переходом в другие руки являют сопротивление назначенному Космическим Магнитом {см.}. Все сопротивления сфер, все сопротивления светил и все сопротивления течения совершенно другого измерения для объединенного явления! Когда сопротивление Космическому Магниту происходит для собирания новых сочетаний для временного явления, это явление совершается. Космический Магнит сцепляет те сочетания, которые уносятся в пространственное колесо творчества. Сила Космического Магнита центробежна и выбрасывает те части, не соответствующие главной задаче соединения тех частей, которые образуют из свойственных одному элементу качеств одно целое. Сопротивление духа началам Вселенной так жестоко погрузило сосуд знания в мрак неведения. Все пришедшие Владыки приходили рассеять духовное сопротивление, и, озарив дух, Они также стремились поднять на высшую ступень знание. Так Космический Магнит собирает свой Высший Разум беспредельного творчества!" [5.126-5.127].

5.126.


СОПРОТИВЛЕНИЕ МАТЕРИАЛОВ

"Сопротивление материалов, наука о прочности и деформируемости элементов сооружений и деталей машин... Главная задача сопротивления материалов – создание методов расчета элементов (деталей) на прочность, жесткость, устойчивость и колебания при действии статических и динамических нагрузок. Эти методы используются в инженерной практике для определения наибольших напряжений и перемещений в элементах и сравнения их с нормативными величинами, безопасными для эксплуатации сооружения (машины)" [41].

9.313.


СОПРОТИВЛЕНИЕ СВЕТИЛ

толкование см. Сопротивление Магниту Космическому.

5.126.


СОПРОТИВЛЕНИЕ СФЕР

толкование см. Сопротивление Магниту Космическому.

5.126.


СОПРОТИВЛЕНИЯ ТЕЧЕНИЯ

толкование см. Сопротивление Магниту Космическому.

5.126.


СОР

иное написание термина Мусор (см.).


СОР ПОРОГА

"{Установить правильное} соответствие между главным и сором порога будет тем опытом, который нужно каждому иметь четко перед собой. Никто не имеет права колоть сердце или причинять головную боль, между тем как около проходят незаменимые сокровища! Люди не считают незаменимым то, что они не замечают" [9.147].

9.147.


СОРЕВНОВАТЬ

"Соревновать... Устар. Вместе с другими ревностно заниматься чем-либо, не отставать от других в каком-либо деле" [26]. "Соревновать – соперничать" [29]. "...Природу мысли надо исследовать... Не может ли мысль соревновать с сильным ядом или с музыкой?" [4.081].

4.081.


СОРИНКИ МАЛЫЕ

толкование см. Цепи соринок малых.

8.313.


СОРОК ДНЕЙ

"Сороковины... Сорочины... Сороковой день после чьей-либо смерти, а также поминки по умершему в этот день" [26]. "Поминальные дни. Дни поминовения умерших существовали и существуют во всех религиях и у всех народов... В христианской церкви поминальными днями служат 3, 9 и 40 (Апостольские постановления 8, 42) по кончине умершего и день самой смерти. Никифор Каллист, а за ним и древние русские синодики... такое назначение дней для поминовения умершего объясняют тем, что в 3-й день лицо умершего становится неузнаваемым (изменяет вид), в 9-й день по смерти все тело разрушается, кроме сердца, а на 40-й день разлагается и сердце" [35]. "Имея истинную веру в бессмертие человеческой души, всеобщее будущее воскрешение умерших, Страшный Суд Христов... Св. Православная Церковь не оставляет своих умерших чад без молитвы... Она молится о них в третий, девятый и сороковой дни после их смерти... В сороковой день совершается молитва, чтобы Иисус Христос, вознесшийся на небо, вознес в небесные обители и умершего" [46 с. 675]. "Для сознательно развитого духа время пребывания в астральном плане могло бы ограничиться промежутком сорока дней, но различные земные условия продолжили {могут продолжить} это время до нескончаемости. У унесенных с Земли несчастное сожаление привязывает их. Лучше всего представлено последствие в легенде о Лоте {см.}. Для новой жизни они вышли из города, лишь одно условие было им поставлено: не оборачиваться, но жена Лота обернулась – и привязала себя к Земле. Религия говорит: идущий к отцам – с ними пребудет; идущий к ангелам – с ними пребудет; идущий к Богу – с Ним пребудет. Значит, назначивший себе наибольшее движение получает лучшее достижение. Потому лучшее напутствие идущему от Земли будет: спеши, не оглядываясь" [2.2.8.16].

2*2.8.16.


СОРОК СРОКОВ

"Сорок... Старинная русская единица счета, соответствующая четырем десяткам {Например:} "У народа свой счет: обходя десяток, он предпочитает вести счет дюжинами. обходя две или три дюжины, начинает считать... мелкие предметы сороками" Максим. Крылатые слова... Сорок сороков (чего-либо). Бесчисленное множество (чего-либо)" [45]. "Смотрите на события на сорок сроков" [1.223]. "В «Листах Сада Мории» сказано: «Смотрите на события на сорок сроков». Я {Р. Рудзитис} сказал, что многие сроки еще не раскрыты, может быть, здесь об этом? {Ю.Н. Рерих} Согласился, но все же – «многие сроки уже исполнились» [Рудзитис Р. Встречи с Юрием Рерихом Мн.: УП «Лотаць», 2002. с. 46].

1.223.


СОСЕДИ ЛЮДЕЙ

толкование см. Ад.

14.261.


СОСЛОВИЕ

"Сословие... Социальная группа с закрепленными законом наследственными правами и обязанностями, окончательно сложившаяся на основе классовых отношений феодализма. Привилегированные сословия (дворянство, духовенство). Податные сословия (крестьянство, мещанство)" [26]. "В России со 2-ой пол. 18 в. утвердилось сословное деление на дворянство, духовенство, крестьянство, купечество, мещанство" [41]. "Если система каст {см.} и сословий имела свое основание в далекие времена, то сейчас она является неразумною затхлостью. Именно сословия и касты создали такую бездну между так называемым "образованным" классом и народом: именно эта образовавшаяся бездна разъединения сознаний так страшна и угрожает сейчас всей культуре. Произошел сдвиг в сознании масс, они инстинктивно учуяли космический закон основного равенства духа, и не будучи в состоянии в невежестве своем осознать великий принцип законной Иерархии {см.}, опирающейся на закон эволюции, они восстают в ярости на всем пространстве планеты" [15.101].

15.101.

См. также Естество (во втором значении).


СОСЛУЖЕНИЕ

"Сослужение... Устар. Совместное с кем-либо совершение церковной службы" [45]. "Сослуживец... Тот, кто работает, служит с кем-либо в одном месте, учреждении" [45].

15.182; 15.241; 17.137.


СОСЛУЖЕНИЕ ВЕЛИКОЕ / СОСЛУЖЕНИЕ С СИЛАМИ СВЕТА / СОСЛУЖЕНИЕ НА ОБЩЕЕ БЛАГО

"Сколько красоты и радости заключается в жизни, поставившей себе целью сослужение с Силами Света {см.} на общее благо {см.}! И радость эта, прежде всего, заключается в великом освобождении от привязанности к мелочам жизни, которое неминуемо наступает, если в сознании установилось непрестанное памятование об избранном Идеале, и в сердце горит пламень преданности и благодарности к Позвавшему нас" [15.182]. "Мой молодой друг,... Вы желаете вступить на путь великого сослужения, потому очень и очень проверьте свои силы. Служение требует великого самоотречения и напряжения всех сил. Земное счастье заменяется осознанием мудрости счастья высшего, которое лишь в редких проблесках посещает ученика. Преследование, клевета, препятствия возрастают по мере продвижения, ибо служитель Света освещает мрачные тайники приспешников тьмы. Нет выше подвига, как служение благу человечества, но нет и труднейшего. Если Вы сильны духом, то благо Вам" [16.189].

16.189; 16.212; 17.081.


СОСЛУЖЕНИЕ ТЬМЕ

"Слышите ли, говорю о сотрудничестве. Каждое нарушение его будет служением тьме. Слышите ли, что каждое сослужение тьме будет разрушением?" [17.137].

15.182; 15.241.


СОСРЕДОТОЧЕНИЕ / СОСРЕДОТОЧЕННОСТЬ

СОСРЕДОТОЧЕНИЕ / СОСРЕДОТОЧЕННОСТЬ / сосредоточие (в отдельных случаях)

1. "Не легко сосредоточиться на одном предмете. Многими годами люди трудятся над развитием в себе этого качества, но все же в самый напряженный час малая муха может нарушить устремление. Все Мы когда-то прошли через такие упражнения. Успех их зависит не от особых способностей, но от напряженного желания. Каждый может пробовать устремляться к Учителю своему, но так устремляться, чтобы забыть все окружающее. Забыть – день или ночь, тепло или холодно, скоро или долго все это в силах человеческих. И такое устремление решительно Нам полезно, ибо создает токи в пространстве, которые устремляются вместе с Нашими токами. Представьте себе, если в нескольких странах рассылают такие мысли, породят они мощные разряды" [14.072]. См. также Мышление мохнатое.

2. "После действий всех центров {см. Центры человека} проявляется значение сердца {см.}... Сердце есть мост миров... Происходят разные сердечные болезни. Человек не хочет заботиться о своем сосредоточении, которое сохраняет во всех мирах {см.} свое огненное зерно" [14.022].

3. "Отшельник, понимавший язык животных, во время молитвы заметил, что маленькая зеленая змейка начала извиваться около него – так продолжалось несколько дней. Наконец он спросил змейку – что значит ее странное поведение? Змейка отвечала: "Хорошо твое сосредоточение, Риши, если во время молитвы так замечаешь все мои движения". Отшельник тогда сказал: «Червь лукавый, не суди по себе. Сперва происходит сосредоточение земное, потом тонкое и затем огненное, когда сердце вмещает и небесное, и земное»" [8.587].

4. В отдельных случаях – то же, что Устремление (см.) [14.856].

1.165; 1.345; 3.145; 8.206; 8.587; 10.380; 11.429; 11.430; 12.021; 13.179; 14.022; 14.072; 14.456; 14.710; 14.816; 15.131; 15.160; 16.238.

См. также Воспитание воли; Нападение темное.


СОСРЕДОТОЧЕНИЕ ВНЕШНЕЕ

"Каждый труд требует сосредоточенности, так повышается качество труда, но такое сосредоточение Мы называем внешним. Мы хотим напомнить об устремлении внутреннем... Человек должен освоить Мир Надземный и явить полное понимание Высших Помощников. Но как человек осознает свои сокровища, если никто ему о них не скажет?... Ему даже воспрещается думать о чем-то сверхъестественном... Требуется большое потрясение, чтобы человек озарился внутренним светом, тогда он начнет свои поиски и может получить Высшую Помощь {см.}" [14.856].

14*856.


СОСРЕДОТОЧЕНИЕ ВОЛИ

"Урусвати знает Наши собрания для сосредоточения воли. Воля каждого из Нас {см. Учителя Великие} достаточно дисциплинирована, но бывают явления, которые требуют общего сосредоточения, тогда Мы советуем всем близким спокойствие. Мы знаем, что такой совет трудно исполним, но спокойствие иногда особенно необходимо... Именно, когда мир в особом напряжении, требуется и необычное спокойствие... Иногда Мы говорим – устремитесь к Нам всеми силами. Для невежд такой зов будет нелепым, но знающие поймут, сколько спешности в нем заключается... Мы говорим людям – не просите, Мы знаем, что вам нужно, ибо люди не умеют сосредоточиться на самом главном, и такие просьбы лишь мешают" [14.072].

14.072.


СОСРЕДОТОЧЕНИЕ ЗЕМНОЕ

толкование см. Сосредоточение (в третьем значении).

8.587.


СОСРЕДОТОЧЕНИЕ МЫСЛИ / СОСРЕДОТОЧЕНИЕ МЫСЛЕННОЕ

толкование см. Мышление мохнатое.

10.382; 14.555; 17.141.

См. также Мысль.


СОСРЕДОТОЧЕНИЕ ОГНЕННОЕ

толкование см. Сосредоточение (в третьем значении).

8.587.


СОСРЕДОТОЧЕНИЕ ТОНКОЕ

толкование см. Сосредоточение (в третьем значении).

8.587.


СОСРЕДОТОЧИЕ

1. "Сосредоточие... Место, где (или вокруг которого) сосредоточено что-либо" [26].

2. В отдельных случаях – иное написание термина Сосредоточение (см.) [сопоставление 1.165 и 15.173].

15.173.


СОСРЕДОТОЧИЕ ЖИЗНИ

то же, что Сердце (см.) [8.500].

8.500.


СОСРЕДОТОЧИЕ МИРОВОЕ

то же, что Шамбала (см.) [14.070].

14.070.


СОСРЕДОТОЧИЕ МЫСЛИ

толкование см. Мысль.

14.053.


СОСРЕДОТОЧИЕ НАШЕ

одно из наименований Братства Нашего [14.096]; толкование см. Учителя Великие; Шамбала..

14.096.


СОСТАВ ЛУЧА ХИМИЧЕСКИЙ

толкование см. Луч химический планетный.

2.3.5.4; 4.144.


СОСТОЯНИЕ / СОСТОЯНИЯ

1. Сокращенное написание одного их следующих терминов.

2. "Учение следует читать в разных состояниях, но следствие будет неодинаково. При смятенном уме Учение даст успокоение, при горе – утешение, при сомнении – утверждение, но для впитывания действенности Учения нужно покрыть случайные чувствования проникновением в сокровище Иерархии. Не только для утешения дано Учение, но для движения по лестнице восхождения" [10.285].

10.285.


СОСТОЯНИЕ АКТИВНОЕ

толкование см. Состояние пассивное.

9*340.


СОСТОЯНИЕ АСТРАЛА УПЛОТНЕННОГО

см. Астрал уплотненный.

16.047.


СОСТОЯНИЕ АСТРАЛЬНОЕ

"Если во второй расе требовался далекий срок для воплощения {см.}, то в шестой расе {см.} приближение телесного и астрального состояния уменьшает необходимость далеких сроков" [4.333].

4.333.

См. также Тело астральное.


СОСТОЯНИЕ БЕЗРАЗЛИЧНОЕ

СОСТОЯНИЕ БЕЗРАЗЛИЧНОЕ (при смене тела, называемой смертью)

толкование см. Состояние тела.

4.130.


СОСТОЯНИЕ БЕСПРОСВЕТНОЕ

СОСТОЯНИЕ БЕСПРОСВЕТНОЕ (при смене тела, называемой смертью)

толкование см. Состояние тела.

4.130.


СОСТОЯНИЕ ВОСТОРГА

то же, что Самадхи (см.) [8.210].

8.210.


СОСТОЯНИЕ ВЫСШЕЕ / СОСТОЯНИЯ ВЫСШИЕ

то же, что Самадхи (см.) [8.210]; Нирвана (см.) [9.644].

"Блаженство, Нирвана {см.}, Божия близость и все равнозвучащие названия состояний высших обычно понимаются в земном разумении... {как} блаженное забытье и услада какого-то отдыха бездействия, но забвение может лишь пониматься как забвение земных средств и примеров... Можно ли сопоставлять Божественную близость с бездействием и впадением в забытье? Такое соотношение противно самому смыслу приближения к Высшему Началу. Такое приобщение к Высшему, такое преображение высшими энергиями, прежде всего, побуждает к усиленному напряжению всех сил" [9.644].

8*210; 9*644; 10.129; 13.003.


СОСТОЯНИЕ ДОЗОРНОСТИ ПОЛНОЙ

толкование см. Дозор.

14.543.


СОСТОЯНИЕ ДУХА АБСОЛЮТНОЕ

"Среди всех проявлений ценим абсолютное состояние духа. Ошибки ничто, когда зерно огня крепнет. Действие, как развевающееся знамя воина; как корона, его решимость; как жемчужина, пламя его духа. Пламенный дух, ты сожигаешь заблуждения и пронзаешь тьму. Через все ценим огонь духа" [4.309].

4.309.


СОСТОЯНИЕ ДУХА ВЫСШЕЕ

"Не может прожить человек, не ощутивший хотя бы один раз теплоту сердца. Конечно, это будет огненным ощущением, но когда оно окружится светлою диадемою и радугой, оно уже будет соединено с высшими энергиями. Не должны говорить и жаловаться люди, что им ничто не доступно, наоборот, при земной жизни уже могут они ощущать великие энергии. Не может земное тело всегда чувствовать такие проявления, оно сгорит. Но высшее состояние духа может все же испытать лучи Благодати. Пусть люди не жалуются, но чище живут" [12.005].

12.005.


СОСТОЯНИЕ ЗЕМНОЕ

"...Люди должны мыслить о дальних мирах {см.} обитаемых. Люди не могут приблизиться к ним в земном состоянии, но в тонком теле {см.} лучшие духи уже приближались к таким планетам и уносили воспоминания о строении поверхности, о красочности, о населении" [12.137].

12.137.

См. также Тело плотное; Состояние сверхземное.


СОСТОЯНИЕ ИНВОЛЮИРОВАННОЕ

то же, что Состояние свернутое [15.175]; толкование см. Бог (в первом значении).

15.175.


СОСТОЯНИЕ КАМЕННОЕ (сознания)

толкование см. Истуканы духа.

11*256.


СОСТОЯНИЕ ЛАТЕНТНОЕ

толкование см. Латентный.

15.234.

См. также Лайя.


СОСТОЯНИЕ МЕЖДУ ТОНКО-ПЛОТНОЕ

СОСТОЯНИЕ МЕЖДУ ТОНКО-ПЛОТНОЕ / состояние тонко-плотное

толкование см. Состояния три (Наши); Астрал уплотненный.

14.016; 14.023.

См. также Астрал уплотненный; Состояния три.


СОСТОЯНИЕ МЕЖДУПЛАНЕТНОЕ

"Разве может йог совершенно покинуть жизнь? Он настолько близок совершенствованию, что даже не может пребывать долго в обычном междупланетном состоянии {см. Полеты дальние}. Известный вам йог У. создал себе поэтому особое междупланетное пребывание. Оно стало полезным человечеству и легло в основу изысканий уплотнения тонкого тела {см. Астрал уплотненный}. Привожу этот пример как доказательство, что везде нужен лично-сознательный труд" [4.226].

4.226.


СОСТОЯНИЕ МЕНТАЛЬНОЕ

"Переход из тонкого состояния в ментальное напоминает и смену земного тела на тонкое. Не часто можно наблюдать смену тонкого тела на ментальное. Особенно характерно, что освободившийся удивляется, что делать с тонким телом? Оно не скоро рассеивается и потому понятно удивление, как и что ожидает его? Могут быть явления этой оболочки, могут быть завладения ею. Только присутствие сильного духа может помочь, чтобы оболочка рассеялась без блужданий" [13.360].

13.360.

См. также Мир ментальный.


СОСТОЯНИЕ НЕДИФФЕРЕНЦИРОВАННОЕ

толкование см. Матерь.

15.235; 17.028.


СОСТОЯНИЕ НЕПЛОТНОЕ

толкование см. Ощущение внеплотное.

9.175.


СОСТОЯНИЕ ОГНЕННОЕ

толкование см. Трехмерность.

9.598.

См. также Мир Огненный; Существа Мира Огненного.


СОСТОЯНИЕ ОГНЕННОЕ ТОНКОЕ

толкование см. Тело огненное.

8.343.


СОСТОЯНИЕ ОРГАНИЗМА ПЕРЕХОДНОЕ

толкование см. Мышление Мира Огненного.

10.010.


СОСТОЯНИЕ ПАССИВНОЕ

"Обычно рассматривают Тонкий Мир {см.} как пассивное состояние, но оно может быть не только пассивным, но и активным. Если "на Небе, как на Земле", то значит и там существуют условия к высшим достижениям" [9.340].

9*340.


СОСТОЯНИЕ ПЕРЕХОДНОЕ

1. Состояние переходное (между сном и бодрствованием, между плотным и Тонким Мирами); алмаз сознания; момент священный – "Урусвати знает значение момента между сном и бодрствованием. Это мгновение называется алмазом сознания. В течение такого переходного состояния сознания человек одинаково принадлежит и плотному и Тонкому Миру. Если бы люди сознательно отнеслись к таким прозрениям, многое облегчилось бы при изучении психической энергии. Для осознания священного момента не нужно никакого таинственного посвящения. Каждому дается возможность приобщиться к двум мирам... Не магия и не колдовство почуять прекрасное мгновение... Междумировое мгновение имеется у каждого человека. Когда человек приносит в плотный мир впечатления из Тонкого Мира, он может предчувствовать и Врата Огненные. У Нас такие алмазные мгновения усилены и углублены явным пониманием их значения. Ведь они так кратки, что не требуют напряжения сил. Могут быть длительные общения с Тонким Миром, но овладение двумя мирами коротко... Мы говорим о посещении Тонкого Мира, когда тонкое тело возвращается в плотное" [14.120]. "Немногие обращают внимание на переходное состояние дремоты. Между тем, именно при нем бывают значительные явления" [12.172].

2. "Люди знают, что неожиданная смерть {см.} часто доставляет осложнения... Люди знают, что постепенный выход астрала может облегчить многое, но... избегают подумать, что поверх всех условий будет качество психической энергии {см. Энергия всеначальная}. Сознанием человек одолеет все препятствия. Когда выросло сознание, тогда всякое переходное состояние не имеет значения. Когда крепка связь с высшим миром {см.}, тогда все начинания делаются легкими" [4.559].

3. "Не раз уже Мир содрогался на границе механики и духа. Именно теперь такое время, усугубленное натиском сил темных. Разнообразен базар материальных отбросов, прежде всего нужно оценить их, чтобы предложить новые ценности. Так умение переменить оценку сознания будет уже порогом будущего. Допущение уже есть признание, и много темных гостей допущено человечеством. Такие приглашения утяжеляют переходное состояние. Нужно просить сердце поднять голос на обновление Мира" [10.285].

4.559; 10.129; 10.285; 10.401; 12.172; 12.219; 14*120; 14.553.

См. также Выделение тонкого тела длительное; Мышление Мира Огненного; Смена состояний.


СОСТОЯНИЕ ПЛОТНОЕ

толкование см. Состояния три (Наши).

"Мы {см. Учителя Великие} особенно усилены тем, что свойства Наших собратьев из Тонкого Мира {см.} дают особое расширение познания. Те, кто в плотном состоянии, могут познавать одну сторону явлений, но выпуклость Нашей науки получается приобщением знания Тонкого Мира" [14.131].

9.134; 9.598; 10.176; 10.375; 14.016; 14.032; 14.131; 14.649.

См. также Состояние телесное; Тело плотное.


СОСТОЯНИЕ ПОЛУСОННОЕ

"Полусон... Близкое ко сну дремотное состояние, неглубокий сон" [26]. "Сознание и его высшее качество – психическая энергия – должны быть очень четки и деятельны при земной жизни, чтобы впечатления или отложения энергий запечатлелись и на центрах тонкой оболочки, иначе при смене оболочек {называемой смертью} человеческая сущность пребывает в тонком мире {см.} в полусонном состоянии" [16.208].

16.208.

См. также Состояние посмертное бессознательное.


СОСТОЯНИЕ ПОСМЕРТНОЕ

"Посмертный... Осуществленный или возникший после смерти какого-либо определенного лица" [26]. "Конечно, трудно при современном невежестве людей о надземных мирах и посмертном состоянии дать понять, на что обрекают себя предатели. Но часто, являя еще облик обычных людей, дух их уже не принадлежит планете" [17.033].

17.033.


СОСТОЯНИЕ ПОСМЕРТНОЕ БЕССОЗНАТЕЛЬНОЕ

"Сознание лежит в основании Вселенной. Каждый атом наделен сознанием; где жизнь, там и сознание, но, конечно, степени сознания и осознания беспредельны. Правда, в тонком мире можно наблюдать полусознательные и даже бессознательные посмертные состояния, но только в тех случаях, когда духовность или спит, или отсутствует; когда человек, в своих земных жизнях, не развивал в себе высших способностей и тем нарушил связь со своими духовными центрами, дающими нам истинное бессмертие богочеловека, владеющего яснознанием" [15.100].

15.100.

См. также Состояние полусонное; Состояние тела.


СОСТОЯНИЕ ПОСМЕРТНОЕ ПОЛУСОЗНАТЕЛЬНОЕ

толкование см. Состояние посмертное бессознательное.

15.100.


СОСТОЯНИЕ ПОТОКА СЧАСТЛИВОГО

"Изучение психической энергии {см. Энергия всеначальная} облегчается одинаковостью основных законов. Как внешнефизические, так и психические условия подвержены аналогичному процессу образований и следствий. Возьмем простейший пример: человек идет по ветру или по течению и сберегает много энергии. Когда человек приобщается правильному течению эволюции, он чудесно легко проходит препятствия... Идти по направлению эволюции вовсе не значит тащиться в хвосте большинства. Вся история человечества указывает, что угадывало эволюцию меньшинство. И эти немногие откуда-то черпали силы преодолевать препятствия. "Контакт космического преобразования с психической энергией рождает состояние счастливого потока", – так говорил Будда" [3.225].

3*225.


СОСТОЯНИЕ ПРЕДВАРИТЕЛЬНОЕ

"Разве до семи лет ум и сердце не помнят о {принесенном из Тонкого Мира} завете самостоятельного достижения на Земле? Потом мудрые воспоминания тускнеют... Можно привести множество примеров, когда не только малые дети, но новорожденные неожиданно произносили слова огромного значения и затем снова погружались в свое предварительное состояние" [9.264].

9*264.


СОСТОЯНИЕ ПРОЗРЕНИЯ

то же, что Прозрение (см.) [14.576].

14.576.


СОСТОЯНИЕ РАСШИРЕННОЕ

толкование см. Братство мировое.

13.001.


СОСТОЯНИЕ СВЕРНУТОЕ

СОСТОЯНИЕ СВЕРНУТОЕ / состояние инволюированное

толкование см. Бог (в первом значении).

15.175.


СОСТОЯНИЕ СВЕРХЗЕМНОЕ

"...Высшие явления могут быть и среди самого земного существования... Каждый человек в мгновение вдохновения {см.} находится уже в сверхземном состоянии. Он может чувствовать именно те ощущения, которые соучаствуют с высшими. Каждое такое состояние есть надземное ощущение. Оно делает человека ясновидящим {см.} и яснослышащим..." [14.516].

14*516.

См. также Явления высшие.


СОСТОЯНИЕ СЕДЬМОЕ

толкование см. Принципы человека.

16.005; 16.025.


СОСТОЯНИЕ СОКРОВИЩ ОТКРЫТЫХ

"Состояние открытых сокровищ – называется в древних культах, когда жрица уже помещалась в восьмом этаже, куда вход был запрещен, и лестница была окутана мехом леопардов, чтоб звук не доходил... Древние знали, что сокровища {см.} неповторяемы, и берегли от случайностей" [2.2.7.15].

2*2.7.15.


СОСТОЯНИЕ СОННОЕ ЭНЕРГИИ ПСИХИЧЕСКОЙ

толкование см. Мертвец живой.

17*133.


СОСТОЯНИЕ СПРАВЕДЛИВОЕ

"Мир Тонкий {см.} очень справедливое состояние" [9.322].

9*322.


СОСТОЯНИЕ СРЕДНЕЕ

толкование см. Сознание среднее; Жизнь потусторонняя.

4*273; 14.329.


СОСТОЯНИЕ СУБЛИМИРОВАННОЕ

СОСТОЯНИЕ СУБЛИМИРОВАННОЕ / состояние утонченное

толкование см. Принципы человека.

16*025.

См. также Сублимация.


СОСТОЯНИЕ ТЕЛА

"Упражнение в спокойствии ведет к овладению различными состояниями тела. Не искавший совершенствования дух погружается при смене тела {называемой смертью – см.} в безразличное состояние и затем блуждает, томимый неосознанными воспоминаниями. Причем воспоминания низкотелесные погружают его в беспросветное состояние. Необходимо избежать безразличия при смене тела. Совершенствование стремлений даст спокойствие переходить из одного тела в другое. При этом достигается качество архата, который никогда не прерывает течения сознания и постоянно устремляется в будущее" [4.130].

4.130; 4.437.

См. также Сознание непрерывающееся (на всех планах бытия); Состояние полусонное; Состояние посмертное бессознательное; в Систематизированном перечне фрагментов – разделы 4.9; 4.11.


СОСТОЯНИЕ ТЕЛЕСНОЕ

"Если во второй расе требовался далекий срок для воплощения, то в шестой расе приближение телесного и астрального состояния уменьшает необходимость далеких сроков" [4.333].

4.333.

См. также Состояние плотное; Состояния три (Наши); Тело плотное.


СОСТОЯНИЕ ТОНКОЕ

"Испытания делаются для самого ученика, как вехи на пути, которые он замечает, когда переходит в Тонкий Мир {см.}... Сколько незаметных трудов в физическом мире дают прекрасные следствия в тонком состоянии" [8.116]. "При изучении Надземного Мира {см.}, прежде всего, не забудем о явлениях сна. Наука должна очень внимательно отнестись к состоянию, наиболее близкому Тонкому Миру {см.}. Мыслитель говорил: «Мы не можем грубо говорить о снах. Тонкое состояние требует тончайшей внимательности»" [14.656].

8.116; 8.325; 13.360; 14.016; 14.032; 14.307; 14.656; 14.741.

См. также Мир тонкий; Состояние ментальное; Состояния три (Наши); Сотрудники из Мира тонкого; Сотрудники тонкие; Сотрудники невидимые; Тело тонкое.


СОСТОЯНИЕ ТОНКО-ПЛОТНОЕ

то же, что состояние между тонко-плотное [14.023]; толкование см. Состояния три (Наши); Астрал уплотненный.

14.023.


СОСТОЯНИЕ ТРАНСЦЕНДЕНТАЛЬНОЕ

"В древних фармакопеях и в разных родовых, лечебных записях вас поражает множество намеков о составах для приведения организма в трансцендентальное состояние... Это... своеобразное искание своего будущего... Наши дальние предки гораздо больше заботились и мыслили о будущем, нежели мы, современные ученые... Мощная животворная сила Огня {см.} не осознана; светлые, лучезарные явления не осмыслены, и сама Иерархия Света {см.} остается или призраком или пугалом... Между тем, как много раз мы были выведены из трехмерного состояния! Когда мы мыслим, разве мы замечаем время или температуру? Мы совершенно не замечаем множество минут, которые сливаются в один миг или превращаются в вечность. Такие опыты происходят ежедневно, и каждый может усмотреть прекрасные феномены" [9.040].

9.040.

См. также Трансцендентальность.


СОСТОЯНИЕ ТРЕТЬЕ

толкование см. Состояния три; Астрал уплотненный (во втором значении).

14*016.


СОСТОЯНИЕ ТРЕХМЕРНОЕ

толкование см. Состояние трансцендентальное.

9.040.

См. также Трехмерность.


СОСТОЯНИЕ УТОНЧЕННОЕ

то же, что Состояние сублимированное (см.) [16.025].

16.025.


СОСТОЯНИЕ ЦЕНТРОВ ВОЛНООБРАЗНОЕ

"Вы уже знаете, что перед окончательным поступлением к Нам {см. Учителя Великие} бывают особые приступы физической слабости, это объясняется волнообразным состоянием центров {см. Центры человека}; возможны обмороки, спазмы, тоска и боль разных центров... Явление врагов надо поставить в связь с особым болезненным состоянием, о котором Я упоминал. Человечески легко понять, насколько кому-то неприятна Наша Община. Не надо быть колдуном, чтоб представить, как кто-то старается преградить путь; но эти враги не ваши и не Наши, но враги просвещения..." [2.3.6.5].

2.3.6.5.


СОСТОЯНИЕ ЦЕНТРОВ ОТКРЫТЫХ

толкование см. Лампада Пустыни.

4.086.


СОСТОЯНИЕ ЧУВСТВ СУБЛИМИРОВАННОЕ

то же, что Состояние чувств утонченное (см.) [16.025].

16.025.


СОСТОЯНИЕ ЧУВСТВ УТОНЧЕННОЕ

СОСТОЯНИЕ ЧУВСТВ УТОНЧЕННОЕ / состояние чувств сублимированное

толкование см. Принципы человека.

16.025.

См. также Прощение грехов; Трансмутация.


СОСТОЯНИЕ, НАИБОЛЕЕ БЛИЗКОЕ МИРУ ТОНКОМУ

то же, что Сон (см.) [14.656].

14.656.


СОСТОЯНИЯ ВСЕ

"...Во всех условиях, состояниях, физических, ментальных и духовных..." [16.299].

16.299.


СОСТОЯНИЯ ДВА

то же, что Естества два (см.) [4.439].

4*439.


СОСТОЯНИЯ СОЗНАНИЯ

"...Так называемые принципы в нас {см. Принципы человека} [исключая физическое тело и эфирный двойник, которые рассеиваются после смерти] суть лишь аспекты или состояния нашего сознания" [16.025].

16.025.


СОСТОЯНИЯ СУБСТАНЦИИ НИЗШИЕ

то же, что Страсти [16.299].

16*299.

См. также Закон эволюции.


СОСТОЯНИЯ ТРИ (НАШИ)

"Урусвати знает три Наших состояния в Братстве. Каждое из них имеет свои особенности. Плотное состояние нельзя назвать земным. Тонкое состояние настолько ассимилировалось с земной атмосферой, что оно существенно отличается от обычных оболочек Тонкого мира. Наконец, третье состояние, находящееся между плотным и тонким, является уже феноменом еще небывалым. Таким образом все три состояния настолько необычны, что образуют совершенно необыкновенную атмосферу, которая нелегка для земных легких и сердца" [14.016].

14*016; 14.028.

См. также Астрал уплотненный; Состояние между тонко-плотное; Состояние плотное; Состояние тонкое.


СОСТРАДАНИЕ БОДХИСАТТВ

толкование см. Соизмеримость указа и выполнения.

4.332.


СОСУД / СОСУДЫ

1. Сокращенное написание одного из последующих терминов.

2. "Расширение сознания {человека} – Наше устремление, и когда Наши сотрудники несут этот сосуд, то утверждается полная кооперация" [6.696]. См. также Сознание расширенное.

1.021; 2.1.9.12; 2.2.7.18; 3.216; 4.261; 4.264; 4.300; 6.325; 6.340; 6.424; 6*696; 7.060; 7.084; 7.102; 10*017; 13.015; 15.103; 16*032; 16.052.


СОСУД ДЛЯ ОГНЯ

толкование см. Закон замены.

6.439.


СОСУД ДРАГОЦЕННЫЙ

то же, что Сердце очищенное (см.) [8.533].

8.533.


СОСУД ДУХОВНЫЙ

"Очищение религий предполагает новое, непосредственное отношение к миру духовному. Христос, Будда и ближайшие помощники не пользовались магическими формулами, но действовали и творили в полном слиянии с духом. Потому в новой эволюции прежние искусственные приемы должны быть оставлены... Откуда берете силу и вразумление? Соединяясь с духом великим, признавая причину и побуждение, строим немедленное следствие. Зовем тех, которые ранее прошли великим путем личного сознания и ответственности. И Наши воззвания доходят, вознесенные тысячеруко. Не надо требований, не надо ужаса, но слияние двигает громадами. Желая блага, принимаем наследие великих благоносителей. Оставляем сосуд духовный открытым для приятия благих пособлений. И ничто злое не коснется, ибо хотим блага, подтвержденного духом. И бережно отнесем паутину писаний в хранилище, ибо пошли к истокам. Быть готовыми, быть отрекшимися, быть уявленными, быть ущемленными, быть радостными, быть ликующими, быть молчащими, быть приносящими и дающими и быть в жизни сей наученными Солнца светом – такими Мы {см. Учителя Великие} хотим видеть вас, такими и посылаем вас. Так дух ваш принял поручение" [2.2.3.7]. "Монастыри учреждались для помощи немощным духом, но сильные и из монастыря умели далеко распространить свое учение. Недолго они могли оставаться в пустыне, наполнив духовный сосуд, они ощущали потребность возвратиться к людям. Тем они не только несли духовную мощь, но и сами приобретали знание жизни. Это последнее условие обычно не понимается, ибо люди не знают о равновесии {см.}" [14.523].

2.2.3.7; 14.523.


СОСУД ЖИВОТВОРНЫЙ

толкование см. Иллюзия (в шестом значении).

5.016.


СОСУД НАШ

СОСУД НАШ / сосуд чудесный

"Когда дается великое Служение на Благо человечества {см.}, то нужно соответственно нести ответственность. Когда в руках Несущего Наш сосуд, значит, явить нужно достоинство, чтобы сосуд чудесный остался при крыльях. Истинно, присуще нести ответственность закаленным духом и всею бережностью сердца" [7.341].

7.341.

См. также Бремя веков.


СОСУД ПОЛНЫЙ ДУХОВНОСТИ

толкование см. Банка лейденская (во втором значении).

4*144.


СОСУД РАДОСТИ КОСМИЧЕСКОЙ

толкование см. Закон единения (беспредельного).

6.450.


СОСУД ЧУДЕСНЫЙ

то же, что Сосуд Наш (см.) [7.341].

7.341.


СОСУД ЭНЕРГИИ

"Недозволительно людям собираться множествами, пока они не уразумеют, каким драгоценным сосудом энергии они являются" [8.464].

8*464.


СОСУД, КОТОРЫЙ ОТКРЫВАЕТСЯ НЕ СИЛОЮ, НО РИТМОМ

"Обитель Агни открывается не рассудком, но гармонией ритма. Именно, как сосуд открывается не силою, но ритмом. Только верный ритм несет нас вперед и охраняет от запаздывания" [10.017].

10.017.


СОСУДЫ ОГНЕННЫЕ

то же, что Центры нервные (см.) [9.518]]; толкование см. Центры человека.

9*518.

См. также Центры человека.


СОСУДЫ ЯВЛЕННЫЕ

"Во всех Учениях... человек приравнивается к сосуду, вмещающему в себе Божественный Огонь. Для выполнения определенной миссии в космические сроки {см.} посылаются на Землю испытанные на протяжении тысячелетий служители Света или, как их иногда называют, сосуды явленные" [16.032].

16*032.

См. также Кольцо цепи.


СОТВОРЕНИЕ ДОБРА

толкование см. Добро.

10.286.

См. также Ремесло добра.


СОТРУДНИК БЛАГА

"...Вы замечали, сколько здоровья, как легко дышится, сколько радостного творчества, несмотря на многие житейские трудности, около тех людей, которые исполнены великой веры, вернее, знания о существовании Твердыни Знания и Любви и о постоянной заботе, изливаемой Великими Учителями {см.} на всех сотрудников блага. Но эта помощь и забота преисполнены мудрости и целесообразности и потому не всегда совпадают с нашими, часто весьма близорукими чаяниями и предпосылками. Но сердце, прикоснувшееся к этой Твердыне, через все опасности пронесет несказуемую радость этого чувствознания. Оно незабываемо в веках и тысячелетиях" [16.216].

16.216.

См. также Благо Общее; Миссия.


СОТРУДНИК ИЕРАРХИИ СВЕТА

толкование см. Лебедь (во втором значении).

9.637.


СОТРУДНИК ИЗ МИРА ТОНКОГО

"Часто Учения предупреждали о неосуждении умерших. Среди многих к тому причин есть одна, очень касающаяся земных действий. Мы уже говорили о сотрудниках из Тонкого Мира. Отсюда трудно судить, кто уже развил в себе эту способность сотрудничества. Можно представить, как несправедливо было бы осуждать такого сотрудника, ведь осуждение отталкивает. Таких помощников много, их нужно ценить. Когда воображение развито, можно легко развивать такое сотрудничество" [10.208].

10.203; 10.208.

См. также Сотрудники невидимые; Сотрудники тонкие; Сотрудничество мира тонкого.


СОТРУДНИК КОСМИЧЕСКИЙ / СОТРУДНИК КОСМОСА

1. Толкование см. Родство; Самоотверженность; Закон сотрудничества (в третьем значении).

2. "Насколько неразвито сознание космических притяжений, видно из творчества человечества. Куда направляются устремления?... Обычно человек тратит энергию на бесцельное устремление к жизненному прозябанию, исключая себя из цепи космической. Потому скажем – человек может создать свой мир как часть общины мира или звена с Космосом и так стать космическим сотрудником" [6.681]. "Эволюция направляет человечество утверждением огня. На каждой эволюционной ступени человечество продвигается разными импульсами. Сила интенсивности направляет зерна монад и все энергии к творчеству огня... Когда человечество воспримет все проявления творческих огней, тогда мощь духа начнет, истинно, притягиваться к космическому творчеству {см.}. Когда человеческий дух узнает часть космической энергии как действующую силу, тогда он станет сотрудником Космоса" [6.357]. "Самоотверженно отдавшийся на служение утверждается как светлый сотрудник. Служитель космического огня приносит себя в жертву. Служитель эволюции утверждается как носитель закона. Служитель, приверженец Общего Блага {см.}, утверждается как сотрудник Космоса" [6.414].

3. Толкование см. Путь солнечный.

5.082; 6*357; 6*414; 6.503; 6*681; 16.085.

См. также Звено Земли и Неба; Звено миров; Сердце открытое.


СОТРУДНИК МИРА НАДЗЕМНОГО

толкование см. Сотрудничество (во втором значении).

14.717.


СОТРУДНИК НАЧАЛ

толкование см. Степени познавания.

4.107.


СОТРУДНИК СВЕТЛЫЙ

толкование см. Сотрудник космический (во втором значении).

6.414.


СОТРУДНИК СИЛ КОСМИЧЕСКИХ

толкование см. Молния духа.

11.163.

См. также Рерих Е.И.


СОТРУДНИК СИЛ СВЕТА

толкование см. Молния духа.

11.163.

См. также Рерих Е.И.


СОТРУДНИКИ

СОТРУДНИКИ / пособники (во втором значении)

1. То же, что Покровители [17.150]; толкование см. Ангелы-Хранители (в первом-третьем значениях).

2. Сотрудники... бывают сознательные и несознательные. Уявление поручений считается почетным, но несознательные сотрудники обычно даже не знают, когда они вдохновлены поручением. Они идут по неведомому приказу, нечто передают или предупреждают, но сами не знают, где начало и конец их поручения" [13.066].

3. Сокращенное написание одного их следующих терминов.

4.613; 9.551; 13.066; 14.044; 14.055; 14.067; 14.124; 14.493; 14.588; 14.662; 14.674; 14.686; 14.783; 17*150.

См. также Деятель; Поручения молчаливые.


СОТРУДНИКИ НАШИ

то же, что Друзья Наши (см.) [14.067].

14.067.


СОТРУДНИКИ НЕВИДИМЫЕ

СОТРУДНИКИ НЕВИДИМЫЕ / сотрудники незримые

"...Каждое действие ваше не может быть единоличным. В каждом труде действует коллектив Земной и Надземный... Не прав творящий человек, полагая, что его творчество лично. Пусть он подумает о видимых и невидимых сотрудниках. Его труд не умалится, если он окажется достижением соборным" [14.831].

14.831.

См. также Сотрудники из Мира тонкого; Сотрудники тонкие; Сотрудничество Мира Тонкого.


СОТРУДНИКИ НЕЗРИМЫЕ

иное написание термина Сотрудники невидимые (см.).

9.560.


СОТРУДНИКИ НЕСОЗНАТЕЛЬНЫЕ

толкование см. Сотрудники сознательные.

13.066.


СОТРУДНИКИ СОЗНАТЕЛЬНЫЕ

"Сотрудники... бывают сознательные и несознательные. Уявление поручений считается почетным, но несознательные сотрудники обычно даже не знают, когда они вдохновлены поручением. Они идут по неведомому им приказу, нечто передают или предупреждают, но сами не знают, где начало и конец их поручения. Много таких..." [13.066].

13.066.


СОТРУДНИКИ СОЛНЕЧНЫЕ

толкование см. Путь солнечный.

16.085.


СОТРУДНИКИ ТОНКИЕ

"Мы имеем ближайшее сотрудничество с Тонким Миром {см.}, и такой резервуар может легко обновлять энергию. Трудно многим представить, как происходит сотрудничество Существ трех состояний, но на деле это не сложно. Тонкие Сотрудники часто видимы, ибо для этого даже не требуется эктоплазмы, но употребляются некоторые химические составы, действующие на уплотнение вещества. Даже во время последней войны замечали многие видения, но не подумали, что причина лежит в некоторых химических пособниках. Часто нечто разлагающее для плотного мира может служить обратно для Мира Тонкого, настолько различны условия" [14.028].

14.028.

См. также Ангел-Хранитель; Астрал уплотненный; Состояние между тонко-плотное, Состояние тонкое; Состояния три (Наши); Сотрудники невидимые; Сотрудники из Мира тонкого; Сотрудничество Мира Тонкого.


СОТРУДНИК-НАСТАВНИК

"Если сокровища энергии превышают сокровища сердца и чувствознания, то обычно для уравновесия посылается сотрудник-наставник. Действительно, при Вашингтоне состоял Профессор и при Чингиз Хане был Мудрец Горы. Можно привести много подобных примеров. Нужно смотреть на них, как на дополнение деятельности, но не как на непременное условие. Также много примеров, когда деятели отказывались от такого сотрудничества, нанося непоправимый ущерб не только себе, но и Общему Благу" [8.011].

8.011.


СОТРУДНИЦА РАЗУМА КОСМИЧЕСКОГО (ВЕЛИКАЯ)

одно из почетных наименований Матери Мира (см.) [7.009].

7.009.


СОТРУДНИЦА СИЛ КОСМИЧЕСКИХ

толкование см. Молния духа.

11.163.

См. также Рерих Е.И.


СОТРУДНИЧЕСТВО

1. "Понятие сотрудничества очень часто искажается. Люди воображают, что, находясь под одной кровлею или телесно участвуя в одном деле, они уже становятся сотрудниками, но главное условие – именно гармония психической энергии {см. Энергия всеначальная} – упускается ими из виду. Кроме того, здоровое сотрудничество являет возможность для каждого участника продвижения и совершенствования" [14.699]. "Поистине сотрудничество открывает все возможности, но нужно понятие, где заключено это сотрудничество. Часто люди относят его в область каких-то государственных дел, тогда как сотрудничество является условием всей жизни. Именно во всем малом взаимодействии заключается сотрудничество, имеющее значение космическое. Каждый взгляд, каждое рукопожатие, каждая мысль есть знак сотрудничества, если оно приложено в сознании" [8.204]. "Урусвати знает различные степени сотрудничества. Люди предпочитают низшие степени, ибо в них меньше ответственности: усердие может проявиться лишь относительно, и не нужно утруждаться напряженною находчивостью. Но трудны людям степени высшие. На них нужно выступать самостоятельно. Нужно уметь распознать единое слово Руководителя. Нужно найти мужество принять в щит многие стрелы, так, чем выше, тем труднее. К тому же человек не может знать, как и где действует его психическая энергия. Нередко может казаться, что ничто не достигнуто, между тем, уже происходит многое благодаря его психической энергии... Пусть преданный сотрудник предоставит свою психическую энергию в распоряжение Водителя. Не следует задумываться над путями Руководителя... На высших степенях сотрудничества нужно усвоить, что энергия может быть использована гораздо шире, чем можно было подумать" [14.471].

2. "...Что есть истинное сотрудничество... Каждый человек в любом состоянии неминуемо является сотрудником Надземного Мира {см.}. Но такое несознательное сотрудничество можно назвать животным, Мы {см. Учителя Великие} же ожидаем человеческого сознательного сотрудничества. Можно сказать, что такое сотрудничество зарождается естественно при осознании Надземного Мира. Такое осознание происходит постепенно, когда мысль участвует в размышлении о чем-то существующем вне нас, – так начинает пылать огонь познания. Мыслитель говорил: «Учитель, дозволь мне стать пособником твоим»" [14.717]. См. также Труд сердечный.

3. Сокращенное написание одного их следующих терминов.

4.141; 8*204; 13.005; 13.013; 13.058;
13.071; 13*166; 13.243; 13.267; 13.271; 13.282; 13.315; 13.401; 13.416; 13.418; 13.434; 13.530; 13.548;
14.004; 14.008; 14.029; 14.063; 14.081; 14.089; 14.105; 14.131; 14.208; 14.214; 14.235; 14.257; 14.267;
14.310; 14.357; 14.372; 14.437; 14.446; 14.447; 14.449; 14.457; 14.458; 14.467; 14*471; 14.514; 14.535;
14.544; 14.566; 14.627; 14.698; 14*699; 14.705; 14.717; 14.719; 14.740; 14.760; 14.768; 14.769; 14.795;
14.860; 14.879; 14.918; 14.919; 14.946; 16.189; 17.137.

См. также Готовность; Единство; Магнит (в пятом значении); Напитывание пространства; Начала общинные; Самость; Совещание гармоническое.


СОТРУДНИЧЕСТВО БЕСПРЕДЕЛЬНОЕ

толкование см. Действие психическое.

6.504; 6.815; 14.317.


СОТРУДНИЧЕСТВО ДОБРОВОЛЬНОЕ

толкование см. Напитывание пространства.

14.691.


СОТРУДНИЧЕСТВО ДУХОВНОЕ

толкование см. Ступени приближения к Учению.

4.273.


СОТРУДНИЧЕСТВО ЖИВОЕ

толкование см. Готовность.

14.701.


СОТРУДНИЧЕСТВО ЖИВОТНОЕ

то же, что сотрудничество несознательное [14.717]; толкование см. Сотрудничество (во втором значении).

14*717.


СОТРУДНИЧЕСТВО ИСТИННОЕ

1. То же, что сотрудничество сознательное [14.717]; толкование см. Сотрудничество (во втором значении).

2. Толкование см. Сотрудничество космическое.

14.717.


СОТРУДНИЧЕСТВО КОСМИЧЕСКОЕ

1. "Внимательность есть первый подход к утончению восприятий, а мы знаем, что лишь утонченность дает расширение сознания... "Если хотим подойти ближе к Высшему Сознанию, нужно прежде всего утончить свои восприятия. Ведь только там, где есть соответствие, {может} быть... явлено истинное сотрудничество... Возможности носятся вокруг нас, но только когда сознание уловит их, они примут форму. Каждая мысль рождается из соприкосновения с резервуаром пространства, подумайте, сколько непримененных мыслей носится в высших слоях пространства! Пытайтесь уловить их, утончив свои восприятия! Ведь в этом заключается космическое сотрудничество, но для этого нужно возжечь свои внутренние огни {см.}. Нет радости выше радости росту сознания! В волнах сознания лежит вся радость бытия!" [15.026].

2. Толкование см. Сердце открытое.

6.319; 6.413; 6.503; 6.509; 6.540; 6.568; 6.815; 15.013; 15*026.

См. также Действие психическое; Закон 10; Закон единства; Закон сотрудничества; Наполнение Владыкою; Наполнение пространства; Учителя Великие.


СОТРУДНИЧЕСТВО МЕЖДУ МИРАМИ

толкование см. Творчество мира тонкого.

8.518.


СОТРУДНИЧЕСТВО МИРА ТОНКОГО

"Мы прикладываем высшую меру бережности, чтобы не допустить {Наших} сотрудников подвергнуться излишней опасности. Но... иногда трудно оберечь человека. Он сам устремляется под удар и негодует на Руку Водящую. Так насыщена атмосфера Наша. Только сотрудничество Тонкого Мира позволяет {см. Сотрудники тонкие} Нам расширять возможности" [14.063].

14.063.

См. также Ангел-Хранитель; Астрал уплотненный; Состояние между тонко-плотное; Состояние тонкое; Состояния три (Наши); Сотрудники из Мира тонкого; Сотрудники невидимые; Сотрудники тонкие; Сотрудничество (во втором значении); Сотрудничество Мира Тонкого; Сотрудничество незримое; Союзники в Мире Тонком; Союзник невидимый; Соявление.


СОТРУДНИЧЕСТВО МИРОВОЕ

"Мы {см. Учителя Великие} относимся бережно к вашим стремлениям и ждем к себе той же чуткости. Мы защищаем вас на всех путях и можем ждать той же заботы. Там, где может быть хотя бы задаток сотрудничества, там неуместно отвергание. Трезвый разум четко различает друзей. В Наших обычаях положено исчерпать все доводы, прежде чем отсечь. Не вижу препятствий кооперации, но можем составить десять новых группировок. Ведь сознание Мирового Сотрудничества должно расти. Упрямство невежества не будет препятствием. Ваши книги стоят в Наших хранилищах. Так ли стоит дело с Нашими книгами у вас?.. Знание Мы полагаем в основу Общины, не ограничивая его. Опыт и доброжелательство полагаем в основу Общины" [3.266].

3.266.


СОТРУДНИЧЕСТВО НАДЗЕМНОЕ

толкование см. Напитывание пространства.

14.691; 14.841; 14.848.


СОТРУДНИЧЕСТВО НАШЕ

"Потому Наш завет {см. Учителя Великие} так могуч, ибо слова входят чудесными утверждениями в жизнь. Потому Наше слово так живет, ибо импульс творчества насыщен мощью огня. Только когда применен завет Наш в жизни, можно утвердить высшую ступень. Почему же так действенно каждое ваше поручение? Потому что оно несет в себе залог Нашего сотрудничества. Так Мы утверждаем Иерархию на законе преемственности. Потому, когда космический закон осознается, устанавливается понимание цепи Иерархии" [4.659].

4.659.


СОТРУДНИЧЕСТВО НЕЗРИМОЕ

"...Ярко выраженный ритм сливается с такими же созвучиями во всех земных странах; получается своеобразная взаимопомощь. При незримости такая помощь будет истинной гармонией. Кроме того, каждый труженик имеет помощь от Тонкого Мира. Люди весьма преуспеют, когда они поймут такие незримые сотрудничества... Неужели и плотники, и жнецы, и каменщики получают помощь из Тонкого Мира?.. Именно каждый желанный труд получает помощь. Люди должны задуматься над неистощимым запасом энергии в Тонком Мире" [14.214].

14*214.

См. также Ангел-Хранитель; Состояние тонкое; Состояния три (Наши); Сотрудники из Мира тонкого; Сотрудники невидимые; Сотрудники тонкие; Сотрудничество (во втором значении); Сотрудничество Мира Тонкого; Сотрудничество незримое; Союзники в Мире Тонком; Союзник невидимый; Соявление.


СОТРУДНИЧЕСТВО НЕСОЗНАТЕЛЬНОЕ

СОТРУДНИЧЕСТВО НЕСОЗНАТЕЛЬНОЕ / сотрудничество животное

толкование см. Сотрудничество (во втором значении).

14*717.

См. также Сотрудничество.


СОТРУДНИЧЕСТВО ОГНЕННОЕ

то же, что Строение космическое (см.) [11.100].

11.100.


СОТРУДНИЧЕСТВО ПЕРВОБЫТНОЕ

"Первобытный... 2. Находящийся на низком уровне развития; примитивный, простейший... 3. Сохранившийся в естественном, первоначальном состоянии; девственный, нетронутый... 4. Первоначальный, исходный" [26]. "Существо, полное сомнения, не пригодно для первобытного сотрудничества. Оно не может даже понять всю прекрасную дисциплину Братства – именно дисциплину, ибо иначе нельзя назвать добровольную гармонию, лежащую в основании трудов Братства. Для труда соединяются Братья, и без доверия не будет и качества труда" [13.013].

13.013.


СОТРУДНИЧЕСТВО РАЗУМНОЕ

толкование см. Исповедь.

4.052.


СОТРУДНИЧЕСТВО С НАМИ

то же, что Поручение Надземное (см.) [14.257].

14.257.


СОТРУДНИЧЕСТВО СВЕТИЛ

толкование см. Химизм лучей.

4.516.

См. также Миры дальние; Полеты дальние.


СОТРУДНИЧЕСТВО СЕРДЕЦ

"Цените людей, которые не только говорят, но и делают. Утверждайте умение понять действие. Трудность времени сложилась от дезорганизации. Причина такой дезорганизации смешна в своей ничтожности, – забыто сотрудничество сердец. Сходясь на молитву, люди забывают, как настроить себя для служения. Между тем, такое условие необходимо и легко достигается, в этом нужно только помочь друг другу. Сохранить необычное настроение уже значит подойти к Миру Огненному {см.}" [10.280].

10.280.


СОТРУДНИЧЕСТВО СЕРДЕЧНОЕ

"В понятии Братства наука о мысли имеет огромное значение. Когда согласие основано не на условном договоре, но на сердечном сотрудничестве, тогда явление мысли особенно понятно и повелительно" [13.338].

13.338.


СОТРУДНИЧЕСТВО СО СФЕРАМИ НАДЗЕМНЫМИ

то же, что Поручение Надземное (см.) [14.257].

14.257.


СОТРУДНИЧЕСТВО СОЗНАТЕЛЬНОЕ

СОТРУДНИЧЕСТВО СОЗНАТЕЛЬНОЕ / сотрудничество истинное / сотрудничество человеческое

толкование см. Сотрудничество (во втором значении) [14.717].

14.717.


СОТРУДНИЧЕСТВО СФЕР

"Когда события ускоряются, тогда значение соотношения космического притяжения возрастает. Сознание человечества проникает в флюиды огненные и потому ускорение возможно. Когда грубые человеческие формы не могли проникать в сферы чистые, тогда все эволюционные круги так удлинялись. Теперь же, когда сознание утончилось, хотя и материально, но все-таки доступно человечеству понимание сотрудничества сфер. Когда разовьются чувствознание {см.} и духоразумение {см.}, тогда человечество поймет значение сознания и соответствие подземных и надземных сфер {см.}" [6.363].

6.363.

См. также Баланс сфер.


СОТРУДНИЧЕСТВО ТОНЧАЙШЕЕ

толкование см. Напитывание пространства.

14.691.


СОТРУДНИЧЕСТВО ЧЕЛОВЕЧЕСКОЕ

то же, что сотрудничество сознательное [14.717]; толкование см. Сотрудничество (во втором значении).

14.717.


СОТРЯСЕНИЕ ВНУТРЕННЕЕ

иное написание термина Трясение внутреннее; толкование см. Трепет (в третьем значении); Трепет сердца.

9*566.


СОТРЯСЕНИЕ КОСМИЧЕСКОЕ

толкование см. Смута.

8.404.


СОТРЯСЕНИЕ ОРГАНИЗМА

толкование см. Страхования.

17.123.


СОУМЫШЛЕННИК

толкование см. Мост (в шестом значении).

14*752.


СОУЧАСТНИКИ СТРОЕНИЯ КОСМИЧЕСКОГО

толкование см. Строение космическое.


СОФИЗМ

"Софизм... Ложное умозаключение, прикрытое формальной правильностью логического построения, основанного на выхватывании отдельных сторон явления, умышленным употреблением двусмысленных понятий и т.д." [26]. "У Нас {см. Учителя Великие} и у Наших близких очень развито устремление к малым, к простым, к незатронутым лукавством. Пусть мысли их сперва огорчают примитивностью, но зато не попадете в болото софизмов" [14.628].

14.628.

См. также в Указателе дополнительных источников – Софистика.


СОФИЯ (мира эллинов)

1. То же, что энергия психическая [4.416]; толкование см. Энергия всеначальная.

2. София (греч.) Мудрость. Женский Логос гностиков; Вселенский разум; и женский Святой Дух у прочих" [23]. "Ориген описывает ее как хотя и "бестелесное бытие многообразных мыслей, объемлющее логосы мирового целого", но в то же время как "одушевленное и как бы живое" [22].

4.416; 9.211.

См. также Премудрость Божья.


СОЧЕТАНИЕ КОСМИЧЕСКОЕ

1. "Наука проникает в космические сферы и ставит человека в прямое соотношение с Космическим Магнитом {см.}... Нужно понять каждое устремленное явление как утверждение жизненного импульса. Ведь наука приобщает человека к овладению пространственным огнем. И все устремления к открытию космических сочетаний приносят человечеству космическую мощь. Потому наука должна осветить сознание и утвердить человечество в Беспредельности {см.}" [6.665]. "Можно радоваться, когда протекают сроки больших событий. Никакие разрушения не нарушат сознание действительности роста новых космических сочетаний. Такие сочетания должны наполнять нас радостью. Если мы их сознаем, значит, мы принимаем в них участие, а всякое, хотя бы частично осознанное участие в космическом процессе есть уже большая победа духа. Стремление к дальним мирам {см.} есть естественное направление человеческого духа, вспоминающего свои междупланетные опыты" [4.135].

2. "Сочетание энергий напрягается взаимопритяжением. Только притяжение к основанию зерна {см.} дает космическое сочетание. Все различные энергии напрягаются вибрациями огня. И дух, насыщенный притяжением, отзывается на созвучие. Так Космический Магнит {см.} собирает сочетания. Каждое космическое строительство насыщается энергиями огня. Истинно, все космические формы имеют в себе сущность огня. Так беспредельно строительство Космоса!" [6.653].

4.135; 6.653; 6.665; 6.853; 16.272.


СОЧЕТАНИЕ МАГНЕТИЧЕСКОЕ

"Обращайте внимание на высокие места, подверженные ветрам от снежных вершин. На уровне двадцати четырех тысяч футов можно наблюдать особые отложения метеорной пыли. Силою ветра и под лучами солнца эта пыль осаждается на низших уступах, чем не только качество снега, но и свойство почвы изменяются. Особенно поучительно наблюдать в местности, где почва и без того насыщена металлами. Металлизация изнутри и снаружи дает необычные магнетические сочетания. Не только психическая энергия, но и многие другие энергии получают на таких местах особое состояние" [4.571].

4.571.


СОЧЕТАНИЕ ПЛАНЕТНОЕ

толкование см. Посетитель высокий (во втором значении).

16.063.


СОЧЕТАНИЕ СВЕТИЛ

"...Все основы Живой Этики должны быть внесены и применены в жизни, ибо без этого – существование невозможно. И при новых сочетаниях светил возможно будет установление духовных лучей, которые пробудят в людях дремлющие энергии. Конечно, чувства благоговения и высокой преданности должны быть снова восприняты человечеством, если оно хочет продолжить свою эволюцию" [15.184].

15.184; 16.263.

См. также Астрология; Посетитель высокий (во втором значении); Светила; Стечение созвездий.


СОЧЕТАНИЯ ВИБРАЦИОННЫЕ

"Умение обращаться с людьми по их сознанию является высоким качеством... Неподготовленному человеку невозможно говорить о гармонии или вибрационных сочетаниях. Кто может предположить, что такой человек представляет себе под гармонией или вибрационным сочетанием?" [13.136].

13.136.

См. также Аура; Батарея духовная; Гармония излучений; Совещание гармоническое.


СОЧЕТАНИЯ ЖИВОТНЫХ С МИРОМ ТОНКИМ

толкование см. Животные; Оборотни.

11.473.


СОЧЕТАНИЯ ЗАКОННЫЕ (людей при браке)

толкование см. Сродство душ.

15*097.

См. также Души половинчатые.


СОЧЕТАНИЯ ПРАВИЛЬНЫЕ

то же, что Сочетания законные [сопоставление 15.100 и 15.101]; толкование см. Сродство душ.

15*100.

См. также Души половинчатые.


СОЧЕТАНИЯ СОЗВУЧНЫЕ

толкование см. Души половинчатые.

15*100.


СОЧЕТАНИЯ ТОНЧАЙШИЕ

"Урусвати знает о неповторимости сочетаний тончайших. Однажды Мыслитель заметил, что слушатели недостаточно вняли о неповторимости. Он взял большое бронзовое зеркало и покрыл его ровным слоем песка. Затем по краю зеркала начал выстукивать различные ритмы, от которых песок складывался в разные узоры. После Мыслитель предложил ученикам повторить те же ритмы и достичь тех же узоров. Конечно, никто не мог сделать этого. Мыслитель сказал: "... Не может быть повторимости великолепия Природы. Закон един, но выражения его бесчисленны. Вы не могли повторить узоров по тысяче причин, но прежде всего потому, что космические условия уже изменились. Такие тончайшие сочетания должны нас радовать, ибо они показывают и беспредельность наших возможностей... Если бы человек усвоил закон неповторимости, он продвинулся бы яро к совершенствованию" [14.219].

14*219, 14.691.

См. также Напитывание пространства; Узоры песка.


СОЧУВСТВУЮЩИЕ

одно из почетных наименований Архатов [5.150]; толкование см. Учителя Великие.

5.150.


СОШЕСТВИЕ ВО АД

иное написание термина Спуск в Ад (см.).

16.002.


СОЮЗ ВСЕМИРНЫЙ СИНАРХИЧЕСКИЙ

толкование см. Синархия.

16*084.


СОЮЗ КОСМИЧЕСКИЙ

толкование см. Закон объединения.

5.071; 5.093.


СОЮЗ ПРОЯВЛЕННЫЙ

то же, что согласованность проявлений [5.093]; толкование см. Согласованность.

5*093.


СОЮЗ СВЯЩЕННЫЙ

"Над зарею раскинем Наши знамена. Щиты Востока озарим светом Священного Союза. Явим знамена, щитом Нашим покрытые" [1.362].

1.362.


СОЮЗ СИЛ ВЕЛИКИХ ВЫСШИХ

"Когда Божественное соединяет сферы {см.}, все энергии являют максимальное нагнетение. Все великие события могут проявиться лишь при нагнетении. И все космические трансмутации, как физические, духовные и планетные, могут утвердиться лишь, когда все огненные энергии восприняты. Можно научно проследить, как нагнетаются все события, как утверждается свет и тень... Одно осознание равновесия должно направить человечество к пониманию великого космического Закона. Только Союз Великих Высших Сил может дать равновесие {см.}. Ведь мы знаем, как притяжение светил {см.} действует, обоюдно нагнетая свои энергии. Мир един, микрокосм и Макрокосм едины. И в том же масштабе, в каком явленный дух напрягает свои силы на разрушение, так же мощно может дух быть создателем, и силы творческие нагнетаются Силами Высших Миров {см.}" [11.064].

11.064.


СОЮЗ СИНАРХИЧЕСКИЙ ВСЕМИРНЫЙ

толкование см. Синархия.

16*084.


СОЮЗНИК НЕВИДИМЫЙ / СОЮЗНИК НЕЗРИМЫЙ

1. "И посланцы Мои {см. Майтрейя} должны вам помочь в битве. Земная опора ваша не прочна, но под сенью Незримых Союзников можно победить" [1.168].

2. "...Ненависть порождает худшие безумия... У ненависти вырастают силы и появляются лукавые невидимые союзники. Такое безумие может стать весьма опасным, но Карма ненависти ужасна. Такие безумцы и в Надземном Мире остаются ярыми ненавистниками. Такая Карма может быть названа адскою, у нее мысли направлены лишь на удовлетворение зла" [14.635].

1.168; 14.635.

См. также Ангел-Хранитель; Состояние тонкое; Состояния три (Наши); Сотрудники из Мира тонкого; Сотрудники невидимые; Сотрудники тонкие; Сотрудничество (во втором значении); Сотрудничество Мира Тонкого; Сотрудничество незримое; Союзники в Мире Тонком; Соявление.


СОЮЗНИКИ В МИРЕ ТОНКОМ

"Очень поучительно по жизнеописаниям следить, какие происходящие обстоятельства помогали окончательному выявлению жизненной задачи. Можно заметить, как многие качества случайности помогали движению по сужденному направлению. Конечно, не случайность, но многие глубокие причины действовали в этом подвиге. Можно видеть в этом участие Тонкого Мира {см.}. Когда дух избирает известную задачу, он сообразуется с многими помогающими воздействиями. Часто в Тонком Мире остаются Союзники и Сотрудники, которые контролируют привходящие обстоятельства. Так можно наблюдать многие малые импульсы, ведущие к определенным целям. Стоит оценить таких светляков с придорожными вехами!" [9.551].

9.551.


СОЯВЛЕНИЕ

"...Лучше не досказать, нежели пересказать... Неготовое сознание может исказить наставление. Можно представить, как преломится самое простое указание, когда оно попадет в неготовое сознание. Сколько земных соображений принесут, чтобы свести на землю неземные меры! Не только совершенно чуждые, но даже приобщенные могут ущемиться непониманием, потому так забочусь, чтобы по месту и по сознанию было бы даваемое наставление. Иногда и между строк нужно читать, особенно когда несколько явленных друзей еще не поймут так, как указано. Люди очень трудно принимают наставление без своих оболочек. Много примеров, как люди ограничивали себя. Например – женщина потеряла мужа и детей, они находятся близко от нее, но она будет сожалеть об утрате, но не двинется сама на поиски. Так бывает не только на Земле, но и в Тонком Мире. Соявление или настояние нужно развивать как здесь, так и там" [9.649]. "Вы знаете глубокий смысл древнего речения: "Ищите Друзей Невидимых". Соявление Друзей Высших из Мира Надземного будет крепким ручательством. Иногда Вы знаете Их, но большею частью Они безымянны, только радость сознания указывает на близость Их. Не пытайтесь узнавать Их имен. Они давно отказались от земных прозвищ. Как время не существует для Них, так и земные отличия уже растворяются для Тел Славы. Пусть будет множество таких Покровителей. Они оценят каждое светлое устремление, и ничто не отклонит Их благоволения, когда Они убедятся в творимом подвиге. Они помогают там, где крепко доверие" [17.150].

9.649; 17.150.


СПАЗМ ВИБРАЦИЙ

то же, что Страх (см.) [14.830].

14.830.


СПАЗМЫ ПСИХИЧЕСКИЕ

толкование см. Сознание расширенное.

3.184.


СПАЗМЫ РЕФЛЕКТОРНЫЕ

толкование см. Качество мышления.

3.101.


СПАЗМЫ ТОСКИ

то же, что приступы тоски [3.184]; толкование см. Сознание расширенное.

3.184; 4.568.


СПАЙКА ОГНЕННАЯ

то же, что Единение (см.) [9.231].

9*231.


СПАС

"Спас... 1. То же, что Спаситель {см. Христос}... 2. Название иконы с изображением Христа, а также церкви {храма}, построенной в честь Христа (Спасителя)... 3. Название каждого из трех церковных праздников в конце лета (первый или медовый спас, второй или яблочный спас, третий спас" [26]. "Скажу очень важное. Канон... "Господом твоим" – Основание нового мира. Прежде читали: "И возрадовался дух мой о Боге Спасе моем" – теперь же скажете: «И возрадовался дух мой о Боге Спасе твоем»" [2.2.8.2].

2.2.8.2; 17.081.

См. также Изувер; Канон "Господом твоим"; Терпимость.


СПАС НАРОДНЫЙ

"Можно построить город, можно дать лучшее знание, но труднее всего отмыть истинное изображение Христа. Мыслите, как отереть тело Христа {см.}. Собирая крохи народного Спаса и обращая хитон в рабочий плат, можно найти озарение {см.}. Руками человеческими должен сложиться Храм" [2.2.5.4].

2.2.5.4.


СПАСЕНИЕ ДУХА

толкование см. Следствие кармическое.

7.374.


СПАСЕНИЕ МИРА

"...Сходятся люди и посылают мысли во спасение мира, и такое стремление похвально... Но общение с Нами {см. Учителя Великие} упускается из виду. Между тем, оно поможет и в других добрых намерениях" [14.337]. "Можно Учителя утверждение повторять ежечасно, ибо Наше построение нуждается в сознательном принятии Иерархии; и можно ожидать разных событий, но принять в них участие можно лишь через Иерархию, Нами возвещенную {см. Иерархия Света}... Не следует забывать Нашу волю даже в мелочах жизни. Правильно осознавать творимую сказку, но лишь по лестнице Иерархии она превратится в спасение мира" [7.372].

7.372; 14.337.


СПАСИТЕЛИ МИРА

одно из почетных наименований Учителей Великих (см.) [16.104].

"Все великие Учителя называются Спасители Мира, ибо снова и снова Они указывают нам Путь Света, но помочь и охранить нас Они могут лишь, поскольку мы сами принимаем Заботы их о нас" [16.104].

16*104.


СПАСИТЕЛИ НЕВИДИМЫЕ

толкование см. Ангелы-Хранители.

14*197.

См. также Покровитель, Руководитель.


СПАСИТЕЛИ ПЛАНЕТЫ НАШЕЙ

одно из почетных наименований Учителей Великих (см.) [16.098].

16*098.


СПАСИТЕЛИ РОДА ЧЕЛОВЕЧЕСКОГО (истинные)

то же, что Бодхисатвы (см.) [15.167].

15*167; 16.250.


СПАСИТЕЛИ ЧЕЛОВЕЧЕСТВА

1. Одно из почетных наименований Учителей Великих (см.) [16.266].

2. "...Осуждают люди уход из земных сфер в дальние миры {см.}... При таких суждениях забывают, что могут быть самоотверженные герои, которые устанавливают космическое равновесие. Они также являются спасителями человечества, утверждением пути Надземного. Назовем Стремительным Светом того, кто предпринял труд в дальнем мире среди необычных условий. Такую нелегкую задачу нужно считать подвигом. Не случайно, но в долгом и глубоком мышлении решил Мыслитель {см.} принести познание свое с новой планеты... Мир дальний Учителю не может быть легким даже по физическим условиям, особенно же при сохранении сотрудничества с Братством. Лучи земные при их состоянии не могут быть легкими. Планета больна и равновесие нарушено" [14.179].

8.300; 11.181; 14*179; 15*215; 16.254; 16.266; 17.045; 17.091.

См. также Архат будущий; Явления высшие.


СПАСИТЕЛЬ

1, 2, 3. Спас (в первом значении) – одно из почетных наименований Христа (см.) [17.134]. "Спаситель... В христианском вероучении – искупитель грехов человечества; одно из названий Христа" [26]. "Спаситель (Лук. II,11; Иоан. IV,42). Слово Спаситель, иначе Иисус, употребляется в Священном Писании и о людях, и о Боге вообще, а в особенности об Иисусе Христе, Сыне Божием, нашем Спасителе. Имя Иисус, или Спаситель, наречено Сыну Божию при Его рождении на земле, Ангелом Гавриилом, и наречено потому, что он родился спасти человечество. "Родит же Сына, сказал Ангел Иосифу о Пр. Деве Марии, и наречешь Ему имя Иисус, ибо Он спасет людей своих от грехов их" (Мф. I,21)" [21].

4. Толкование см. Закон забвения.

7.305; 9.541; 9.588; 14.094; 14.846; 16.042; 16*266; 17.106; 17.134; 17*134.

См. также Путь Истины; Спас; Сын Божий; Христос.


СПАСИТЕЛЬ ВЕЛИКИЙ

одно из почетных наименований Христа (см.) [сопоставление 14.125 и 2.2.5.5].

14.125; 16.255.


СПАСИТЕЛЬ НАРОДОВ

"Как Космос имеет свой центр космического огня, так человечество должно осознать свой огненный центр Иерархии {см. Иерархия Света}, который ведет и насыщает человечество мощным ведущим принципом... Потому в великое время смещения можно спасти человечество только путем Иерархии. Потому так важно осознать величие Водителя как Спасителя народов" [7.444].

7.444.


СПАСИТЕЛЬ РОССИИ

одно из почетных наименований М.И. Кутузова (см.) [17.019].

"Мих. Ил. Голенищев- Кутузов {см.}, светл. князь Смоленский, называемый спасителем России, был масоном, и ему было указано, что он спасет Россию" [17.019].

17*019.


СПЕКУЛЯТОР

толкование см. Нирвана.

"Спекулятор... устар. То же, что спекулянт" [26].

15.230.


СПЕРАНСКИЙ

"Сперанский Михаил Михайлович (1772-1839), граф, русский государственный деятель. С 1808 ближайший советник императора Александра I, автор плана либеральных преобразований, инициатор создания Государственного совета (1810). В 1812-1816 в ссылке, в 1819-21 генерал-губернатор Сибири, составил план административной реформы Сибири. С 1826 фактически глава 2-го отделения, руководил кодификацией Основных государственных законов Российской империи (1832)" [41].

16.153.

См. также Жидо-масонский; подробнее см. [19].


СПЕСЬ / СПЕСИВЫЙ / СПЕСИМЕНТ

"Спесь... гордость, надменность, высокомерие, кичение, надутость; чванство, тщеславие. Гордость считает за собою достоинства; надменность основана на самонадеянности; высокомерие – на властолюбии; кичливость – гордость ума; чванство – гордость знати, богатства; тщеславие – суетность, страсть к похвалам; спесь – глупое самодовольство, ставящее себе в заслугу сан, чин, внешние знаки отличия, богатство, высокий род свой. Например: Спесь чаще всего одолевает внезапно разбогатевших людей низших сословий... Спесивый, надутый, надменный, глупо напыщенный сам собою, родом, саном или богатством своим, чванный... Спесивиться, быть спесивым, важничать, чиниться, небречь вниманием других, считать себя выше прочих" [31]. "Примечательно, что "мудрецы", лишающие женщин высшего образования, тут же лицемерно провозглашают, что "назначение женщины гораздо выше", но в чем заключается это "выше", они нам не поясняют. Неужели в том, чтобы создавать таких неудачных спесиментов чисто мужского ума, и тем только увеличивать свою кабалу и способствовать вырождению человечества?" [16.295].

3.254; 16.295.


СПЕЦИАЛИСТ

толкование см. Носитель синтеза.

11.074.


СПИНОЗА

"Спиноза (Spinoza, d'Espinoza) Бенедикт (Барух) (1632-77), нидерландский философ-материалист, пантеист. Мир, по Спинозе, – закономерная система, которая до конца может быть познана геометрическим методом. Природа, пантеистически отождествляемая с богом, – единая, вечная и бесконечная субстанция, причина самой себя; мышление и притяжение – атрибуты (неотъемлемые свойства) субстанции... Воля {человека} совпадает с разумом, все действия человека включены в цепь универсальной мировой детерминации" [41]. "Родился в семье купца, принадлежавшей к еврейской общине. Возглавив после смерти отца (1654) его дело, Спиноза одновременно завязал научные и дружеские связи вне еврейской общины Амстердама... Руководители еврейской общины Амстердама подвергли Спинозу "великому отлучению" – херем (1656). Спасаясь от преследований, Спиноза жил в деревне, вынужденный зарабатывать средства к существованию шлифовкой линз, затем – в Рейнсбурге, предместье Гааги, где и создал свои философские произведения" [18]. "Н.К.{Рерих} заканчивает сейчас "Введение" к Спинозе и Гёте. Написано оно чудесно... Читая жизнеописание Спинозы, еще и еще раз можно убедиться, как все нападки и клевета были необходимы, чтобы запечатлеть в сознании будущих поколений его облик" [15.060].

15.059; 15.060.


СПИРАЛЬ / СПИРАЛЬНЫЙ

1. "В основе космоса заложено начало спирали. Утверждается оно не только физикой, но и эволюцией. Следует привести простой пример винта, чтобы понять движение эволюции. Чем больше нарезов {витков} на винте, тем он лучше служит своей цели. Также и эволюции полезно, чтобы эта спираль имела многие обороты. Люди обычно удивляются, что сознание человечества почти касается уже пройденных успехов и поражений... Эволюция не возвращается, но лишь проходит над бывшими этапами. Люди... снова впадают в дикость, но эта дикость уже не может быть прежней дикостью. Много новых факторов вошло в жизнь... Можно представить символ башни с винтовой лестницей, так идут люди к Беспредельности" [14.308]. "Каждое космическое сочетание приводит в действие следующее, становясь как бы нуклеусом для нового обновления. Из этого движения вырастает спираль, и Сердце Мира {см.} притягивает все спирали творчества. Так спираль относится к сфере деятельности человека, к групповой Карме, к образованию государств, к зарождению эпох, к притяжению частиц атомов и ко всем творениям Космоса. Потому каждый зародыш в Космосе приносит свое спиральное движение, которое в свою очередь, напрягает прилегающие сферы. Так струи Космического Огня распределяются Сердцем Мира. Мир Огненный состоит из этих огненных спиралей" [11.283]. "Эволюция мира складывается из революций или взрывов материи. Каждая эволюция имеет поступательное движение вверх. Каждый взрыв в конструкции своей действует спирально. Потому каждая революция в своей природе подвержена законам спирали" [3.066]. "Так и творчество идет по спирали, и каждое жизненное притяжение или отталкивание создает свою спираль. Поэтому и спирали Мужского и Женского Начала {см.} идут в таких различных направлениях" [11.284]. "Неверно сказать, что каждое растущее растение имеет вращательное движение. Вернее будет сказать о движении спиральном. Вращательное движение понимается, как нечто завершенное {однообразное}, но каждое движение не может быть завершенным, оно будет устремленным. Такие опыты можно производить... с каждым снарядом в пространстве и, впоследствии, наблюдая полеты мысли, можно будет убедиться, что каждое движение спирально" [13.052]. "Пахтание {см.} и волчок – символы творящего спирального движения" [4.537].

2. "Эгоистическое мышление привлекает низшие слои материи, ибо этот образ мышления обособляет организм... Когда мышление производится в мировом масштабе; получается как бы группа магнитов, и может получиться доступ к высшим слоям. Лучше можно наблюдать на одном чувствительном приборе, фиксирующем качество мышления. Можно видеть спирали, идущие сверху или погруженные в темноватый пар, – наиболее наглядное обучение материальности мышления при качестве внутреннего потенциала" [3.101].

3. Сокращенное написание одного их следующих терминов.

3.044; 3.058; 3*066; 3.090; 3*101; 3.135;
3.145; 3.204; 3.239; 3.244; 4.163; 4.269; 4.328; 4.361; 4.413; 4.429; 4.436; 4.501; 4.537; 4.602; 4.619;
5.008; 5.010; 5.021; 5.076; 5.104; 5.113; 5.114; 5.134; 5.135; 5.141; 5.155; 5.177; 5*202; 5.205; 5.226;
5.264; 6.323; 6.333; 6.359; 6*361; 6.427; 6.428; 6.440; 6.446; 6.475; 6.477; 6.507; 6.508; 6.517; 6.564;
6.661; 7.294; 8.246; 8.250; 8.284; 8.299; 8.334; 8.383; 9.123; 9.130; 9.511; 9*646; 10.321; 10.360; 11*283;
11.284; 11.286; 11.291; 11.356; 13.052; 13.125; 14.308; 14.371; 14.498; 14.631; 14.734; 14.793; 15.007;
15.012; 16.016; 17*127.

См. также Вещество мировое; Движение спиральное; Закон напряжения спирального; Закон преломления; Закон продвижения; Круг жизненный; Луч; Пахтание; Ритм спирали; Токи; Смерч света; Тайна образования миров.


СПИРАЛЬ АГНИ

"Когда вы подвергаетесь нападению темных, необходимо защищаться. Мысль о защите не есть убийство. Каждый может защищаться прежде всего силою духа. Некоторые усиливают заградительную сеть, представляя ее щитом. Но огненное сердце не ограничится щитом, но пошлет спираль Агни, которая притупляет самые злые стрелы. Конечно, нужно мужество и находчивость для такого действия" [9.558].

9.558.

См. также Агни; Спираль огненная.


СПИРАЛЬ ВОСХОЖДЕНИЯ

толкование см. Круги жизней.

5.202; 10.467.


СПИРАЛЬ ИНВОЛЮЦИОННАЯ

толкование см. Спираль эволюционная.

7.356.


СПИРАЛЬ КАРМЫ

"...Закон Кармы предполагает существование того, над кем он являет свое действие. Многие предпочли бы полное уничтожение, нежели принятие спирали Кармы. Поэтому сложена старинная поговорка: "Карма – палач, который бережет свою жертву". Так люди хотели сказать, что Карма как бы оберегает особых преступников от уничтожения. Действительно, можно иногда заметить, что явные злодеи все же существуют, хотя по человечеству {рассуждая по-человечески} они должны были быть совершенно уничтожены. Но можно ли прилагать человеческие меры там, где действует закон несказуемой справедливости? Нередко злодеи впадают в длительное заболевание или пользуются здоровьем, но зато подвергаются психическим ужасам. Не будем думать, что злодеяние можно оправдать как следствие психического расстройства. Посмотрим глубже и найдем причины, действующие на расстоянии многих веков. Такие наблюдения могут дать понятие об основах Кармы. Мудрые не страшатся этого закона. Вообще все человечество разделяется на два вида: страшащихся и спокойно принимающих следствия Кармы. Избегайте таких страшащихся. Можно быть уверенными, что они чуют шаги Кармы. Может быть, они не знают уже происхождения следствия, но в глубине "чаши" шевелится давно забытая ехидна" [14.378].

14.378.


СПИРАЛЬ МАГНИТА КОСМИЧЕСКОГО

"Непреложность Космического Магнита {см.} проявляется в тех творческих цепях, которые соединяют прошлое с будущим. Творчество устанавливает равновесие между проявлениями жизни. Космическая цепь жизней регулирует те человеческие проявления, которые пространственно устремлены к эволюции или регрессу... Так в космическом прогрессе существует творческая магнитная струя, напряженная силами проявленного Магнита {см.}. Так существует напряженная спираль Космического Магнита, в которую входят все проявления жизни. Непреложность закона соединения всех проявлений является магнитом творчества Космоса. Токи проявленных человеческих действий никогда не уничтожаются, отсюда принципы притяжения творческих начал. Все человеческие действия утверждаются этим законом" [5.256].

5.256.

См. также Закон ассимиляции; Кара Господня.


СПИРАЛЬ МАГНИТНАЯ

"В общении с устремленными энергиями намечается тождественная связь, явленная между притяжением устремленного магнита и энергиями. Каждое общение закладывает магнитную спираль, и на этой спирали строится мировая энергия. Приобщение к мировой спирали испытывает огненный Агни йог. Все духовные водители человечества чуют притяжение мировой спирали и действуют соответственно. Духовные водители устремляются с ходом эволюции. Потому когда общение с Космическим Магнитом {см.} установлено, то космический огонь воспринят. Потому когда пространственный огонь творит, духовные водители проникают в огненную спираль. Чуткость духовных водителей принимает энергию тонких сфер, претворяя ее в жизни. Потому жизнь не может течь без этих огненных потоков" [6.474].

6.474.


СПИРАЛЬ МИРОВАЯ

толкование см. Спираль магнитная.

6.474.


СПИРАЛЬ НАЧАЛА ЖЕНСКОГО

толкование см. Спираль.

11.284.


СПИРАЛЬ НАЧАЛА МУЖСКОГО

толкование см. Спираль.

11.284.


СПИРАЛЬ ОГНЕННАЯ

толкование см. Спираль.

6.474; 11.283.

См. также Спираль Агни.


СПИРАЛЬ ПОЗНАНИЯ

толкование см. Пралайя.

14.406.


СПИРАЛЬ ПРЕДАННОСТИ

"Руки, устрашающие вас, не достигнут вас, когда идете, обвитые спиралью преданности. Если бы глаз в грубом зрении мог увидеть панцирь преданности, но тогда человек уже не был бы в низшем сознании... Именно без крыльев над бездной остается каждый, приближающийся к Нашей Общине {см. Учителя Великие} в ветхом сознании" [3.092].

3.092.


СПИРАЛЬ ПРИНЦИПА ЖИЗНЕННОГО

"Существование человека в духовном и физическом теле ту являет силу, которая называется спиралью жизненного принципа" [5.135].

5*135.


СПИРАЛЬ ПРОДВИЖЕНИЯ

толкование см. Содрогание сфер.

5.166.


СПИРАЛЬ СВЕТА

"Существует закон, который создает те устремления, по которым движется спираль света. На интенсивности световой вибрации основан закон, соединяющий все энергии. Когда удуманный закон простирается на все энергии, тогда устремление импульса захватывает все энергии. Только материя люцида {см.} может развить все формы, которые существуют в пространстве. Только напряжение энергий может осуществить задание Космического Магнита {см.}. Только дух может проявить все устремления, являя тождественные энергии. Так, когда человечеству предназначена новая ступень, она может осуществиться только при восприятии духа. Так страницы человеческие начертаны рукою человечества, и часто страницы заполнены лишь частично или неприменимыми знаками. Но человечество призывается к беспредельному познанию!" [6.352].

3.224; 6.352.

См. также Беспредельность познания.


СПИРАЛЬ СОБЫТИЙ КОСМИЧЕСКИХ

толкование см. Струи событий.

6.323.


СПИРАЛЬ СОЗНАНИЯ

толкование см. Пахтание.

9.646.


СПИРАЛЬ УДУШИЯ

"...Смерчи и спирали создаются беспорядочным устремлением окружающих, хотя бы и не с плохими намерениями. Тоже знаете, что значат устремления плотных и тонких тел. Они не замечают, что в напряжении становятся почти вампирами. При этом нужно отличать рассудочные посылки от сердечных. Множество упоминаний имени могут почти не оказать влияния, но сердечная посылка своею тоской стремления может действовать как спираль удушия. Истинно, можно сказать – не удушите, хотя бы для своего блага" [9.130].

9.130.


СПИРАЛЬ УСТРЕМЛЕНИЯ

"У нас давно принято всегда и во всем проводить самую большую линию и идти по самой высокой мере. Пользу такого действия можно видеть на самых простых примерах. Чтобы переехать реку и причалить к определенному месту, каждый опытный кормчий скажет – "рули выше, все равно снесет". Так и в Учении постоянно указывается устремиться во всем как можно выше. Ибо спираль устремления неминуемо должна осесть, но чем выше она была послана, тем выше будет ее следующая отправная точка. Малое сознание всегда во всем начинает снизу, расширенное – сверху" [16.212].

16*212.


СПИРАЛЬ ЭВОЛЮЦИОННАЯ

"По строению слов эволюционная спираль расширяется и инволюционная суживается. То же самое можно наблюдать не только на личном, но и на идеях. Очень поучительно разбирать, как лучи {см.} рождаются и совершают свой круг. Часто они как бы совершенно исчезают, но если они эволюционны, то они снова выявляются в расширенном виде. Но можно изучать спираль корня идеи для мышления эволюционного. Задача постепенной вмещаемости идей может дать прогрессию к высшему пониманию. Можно взять хотя бы идею религии и рассмотреть спирально. Именно не сравнительно, но эволюционно, спирально. Так можно видеть один корень. Так же можно изучить, насколько эволюционно расширялись идеи религий. И так прогноз будущего не умалится" [7.356].

2.3.6.3; 7.356.


СПИРАЛЬ ЭНЕРГИИ

"Возьмем строительный пример. Для создания нового дома разрушается старое строение. Каждый камень, каждая балка, вынимаемые из старых гнезд, вопиют о несправедливости совершаемого. Но расчленение совершилось, и новая энергия вспыхнула. Кали Разрушительница стала Матерью Созидательницей. Из обломков сооружается новое строение. Новая энергия напитывает пространство. Такими простыми примерами нужно напомнить о необходимости возобновления энергии. Если Нам скажут о форме, могущей незыблемо просуществовать тысячелетия, то Мы {см. Учителя Великие} прежде всего пожалеем о неподвижности спирали энергии вокруг такого изобретения. Потому великое действие будет всегда Нашей радостью. Разрушение называем созиданием, если существует сознание о будущем. Создание потока энергии есть начало понимания космических течений. Потому мыслите о проявлении движения как в мыслях, так и в действиях" [4.142].

4.142.


СПИРИТИЗМ / СПИРИТИЧЕСКИЙ / СПИРИТУАЛИЗМ

"Спиритизм (от лат. spiritus – дух) – вера в посмертное существование душ умерших и возможность непосредственного контакта с ними людей – "медиумов" {см.}. Спиритические представления восходят к древнейшим верованиям (...анимизм, шаманство и др.). В 19 в. в США возникло массовое мистическое течение, известное под названием спиритизм, которое затем широко распространилось в Европе, основало свои общества и ассоциации, а также печатные органы, наводнившие рынок "специальной" литературой. Получила распространение практика спиритических сеансов – столоверчение, гадание на блюдцах, вызывание духов умерших и т.д. Идеи спиритизма вызвали резкую критику со стороны передовых представителей естествознания... {см. также Блаватская Е.П.}" [28]. "Тонкое тело иногда делится на высшее и низшее или эфирное. Это эфирное тело {см.}, или двойник, особенно легко выделяется, и помимо воли, у медиумов {см.}. Большинство феноменов на спиритических сеансах совершается посредством этого двойника, который образует как бы среду сообщения между {развоплощенною} душою и физическим телом человека, сходную с состоянием эфирных волн, приведенных в движение между станциями беспроволочного телеграфа" [16.122]. "Вы правильно называете спиритизм... духовным развратом, ибо спиритизм есть насилие, есть открывание дверей, в большинстве случаев, сущностям из низших слоев тонкого мира и, конечно, ... не может входить в эволюцию" [15.135].

7.296; 8.319; 8.324; 8.514; 10.138; 13.410; 14.018; 14.066; 14.641; 14*766; 15.135; 15*135; 15.159; 15.161; 15.177; 15.180; 15.233; 16.006; 16.009; 16.024; 16*025; 16.055; 16.067; 16.096; 16*122; 16.203; 16.254; 17.019; 17.029.

См. также Вызывание; Магия; Медиум; Мост храма; Сеанс спиритический; Сообщение потустороннее; Уплотнение существ тонких; Эктоплазма; том 1 цв. вклейка рис. 19.


СПИЦЫ

толкование см. Ниданы.

15*230.


СПЛЕТЕНИЕ (НЕРВОВ) ЗОЛОТОЕ

толкование см. Мыслетворчество.

9.091; 9.092.


СПЛЕТЕНИЕ ОБСТОЯТЕЛЬСТВ

"Сплетение обстоятельств нужно изучать. Как бы тонкими токами окружается нужное сплетение, когда нужное приводит к тому течению, которое заключает лучшую магнитную силу. Каждое начинание нужно уметь утвердить. По данному зерну можно определить каждое следствие. Если бы человек принимал великое зерно задания в его потенциале, то, конечно, Мир был бы великим отражением Высшей Воли {см.}. Потому можно утвердить, что Высшая Воля предполагает, но человек располагает, и так гибнут лучшие начинания. Есть лишь единственный путь преуспеяния, когда дух осознает во всей мощи утвержденное зерно задания. Но вместо того люди перекраивают на свой лад, и остаются жалкие останки... Подымаясь к Высшему, мы с Высшим и пребудем. На пути к Миру Огненному познаем Силы Высшие" [11.260].

11.260.


СПЛЕТЕНИЕ СОЛНЕЧНОЕ

СПЛЕТЕНИЕ СОЛНЕЧНОЕ / плексус соларис / прихожая храма сердца / Манипура-чакра / подложечка

толкование см. Центр сплетения солнечного; Центры человека; Раскрытие сплетения солнечного.

2.2.1.7; 2.2.3.12; 2.2.4.6; 2.2.6.19;
2.3.5.15; 3.227; 4.005; 4.220; 6.343; 6*349; 6.700; 6.718; 6.747; 7.238; 8.119; 8*339; 8.477; 8.546; 9.005;
9.044; 9.173; 9.488; 10.169; 10.210; 10.215; 11.179; 11.219; 11.220; 12.585; 13.368; 14.344; 14.476; 15.010;
15.075; 15.180; 15*204; 15*237; 16.108; 16.224; 16.227; 16.272; 17.021; 17.048; 17.083; 17.105; 17.107;
17.109; 17.135.

См. также Формы небес четыре.


СПЛЕТЕНИЕ СОЛНЕЧНОЕ ПЛАНЕТЫ

толкование см. Центр сплетения солнечного.

11.219.


СПЛЕТЕНИЯ СВЕТИЛ

толкование см. Круг пламенный.

6*343.

См. также Светило.


СПЛЕТЕНИЯ СОЛНЕЧНЫЕ ЦЕНТРОВ ОГНЕННЫХ

толкование см. Центр сплетения солнечного.

11.219.


СПЛЕТЕНИЯ ЧЕРНЫЕ

толкование см. Нагнетение пространства.

11*121.

См. также Образования световые; Палориа.


СПОДВИЖНИК

иное написание термина Подвижник (см.).

"Собирая новую расу {см.}, Адепт {см.}, живущий среди людей, утверждается как сподвижник. Истинно, творчество основания новой расы утверждается. Огонь утвержденного сподвижника зажигает дух избранных. Когда дух сподвижника трансмутирует свои огни, тогда он одновременно зажигает факелы других" [5.190].

5.190.


СПОДВИЖНИЦА НАША

толкование см. Собиратель расы.

5.221.

См. также Рерих Е.И.


СПОКОЙСТВИЕ

1. "...Люди извращают даже самые простые понятия. Они понимают спокойствие как мертвенное бездействие, но именно спокойствие есть напряженная психическая деятельность, подобно светлому водоему, на дне которого целебные ключи несут влагу на пользу человечества. Так нужно понимать спокойствие как работу, углубленную и возвышенную. Учитель {см.}, прежде всего, испытывает ученика на сохранении спокойствия в час особого напряжения. Можно поражаться, как редко люди выдерживают это испытание. Причина в том, что люди не признают Высшего Мира {см.} и психической энергии {см. Энергия всеначальная}... Мыслитель указывал, что умеющий охранять спокойствие, уже заглянул в целебный колодец" [14.725].

2. "Создатель {см.} полон необозримого спокойствия среди бесчисленных движений. За первым спокойствием идет второе" [1.216].

3. Сокращенное написание одного их следующих терминов, например: Спокойствие действия.

Повсеместно, например: 1*216; 6*458; 14.725.

См. также Закон совершенствования; Покой.


СПОКОЙСТВИЕ ДЕЙСТВИЯ

"Урусвати понимает значение спокойствия, необходимого для действия. Много объяснений такому качеству. Одни полагают, что без усилия воли не может быть спокойствия. Другие усматривают спокойствие в природном характере, третьи говорят – косое начало дает и кривой конец. Явление спокойствия зависит от метода труда. Все эти замечания имеют долю истины. Но часто забывают самое основное, именно опытность. Даже новый, неопытный мореход волнуется, вступая на корабль, но, совершив десять плаваний, он удивляет окружающих своим спокойствием. Наши действия {см. Учителя Великие} полны спокойствия. Как опытные мореходы, Мы знаем несчетные бури и средства для борьбы с ними. Преобороть хаос и тьму будет самым обычным Нашим проявлением. Не сражение нежданное, но действие будет содержанием каждого дня. Правильно вы полагаете, что продолжением одной линии укорачивается другая, но такое продвижение должно быть сопряжено с сознательным спокойствием. Оно не будет одеревенением от наркотиков, наоборот, оно должно быть трезвым и опытным употреблением целесообразных сил. О спокойствии много сказано, и нередко оно описывается как застывшая ледяная глыба. Какое заблуждение! Также оклеветано и понятие Нирваны {см.}. Спокойствие действия будет высшим напряжением, будет сверканием молнии, будет мечом охраняющим. Не сон, не могила спокойствие, в нем рождается идея созидательная. Так будем помнить, что Наша Обитель полна спокойствия. Уявление такого напряжения будет незримо, ибо человек не понимает такого напряжения. Опыт бесчисленный показывает, что можно улыбаться, можно трудиться и накоплять энергию, именно, в таком спокойствии" [14.036].

14*036.


СПОКОЙСТВИЕ ДУХА

"Луч Наш {см. Учителя Великие} посылает мириады очищенных атомов, которые окутывают человека, если около него нет астрального вихря. Это – основание спокойствия духа, иначе остатки кармы заслоняют предмет посылки" [2.3.4.2].

2.3.4.2.

См. также в Систематизированном перечне фрагментов – раздел 6.13.


СПОКОЙСТВИЕ ДУШЕВНОЕ

то же, что Мир внутренний (во втором значении) (см.).

14.254.


СПОКОЙСТВИЕ МГНОВЕННОЕ

"В Мистериях часто употреблялись предостерегающие символы от вредного смятения {см.}. Можно сильно укрепить психическую энергию {см. Энергия всеначальная}, но малое смущение может открыть врата самому опасному врагу. Нужно уметь в час смятения призвать хотя бы мгновенное спокойствие. Такое спокойствие и хотя бы один вздох праны уже явят крепкий щит... Когда библейские повествования скажут о посылаемых болезнях и поветриях, можно понять, что поникший дух допустил самые ужасные заразы" [13.074].

13.074.


СПОКОЙСТВИЕ НАСЫЩЕННОЕ

"Феномены, участниками которых вы были, требовали спокойствия, но можно было заметить, что кроме спокойствия требовалась еще какая-то нагнетенность. Это условие составляло как бы нагнетение энергии по закону насоса. Потому правильнее сказать, что для явления феноменов нужно насыщенное спокойствие" [4.033].

4*033.


СПОКОЙСТВИЕ СОЗНАНИЯ

"...Для Высоких Общений нужно спокойствие. Возмущение вод требуется для некоторых проявлений, но если кто хочет изучать глубину колодца, он должен иметь спокойную поверхность и незагрязненную воду. Часто люди недоумевают – какое спокойствие возможно при смятении мира? Но Мы {см. Учителя Великие} имеем в виду спокойствие сознания, которое, если оно достигнуто, то уже ненарушимо. Человек может возмущаться внешними центрами, он может словесно негодовать, но его сознание остается ясным. Нелегко достичь этого состояния, оно не придет от механических приемов. Можно ритмами затушить внешнее пламя, но непоколебимость сознания рождается от связи с Высшим" [17.137].

14.447; 17*137.


СПОКОЙСТВИЕ СОЗНАТЕЛЬНОЕ

толкование см. Спокойствие действия.

14*036.


СПОЛЗАНИЕ

"Если будем постепенно наполнять шар огненосным {нагретым} газом, он начнет соответственно подыматься. Если шар не удержит газ, он опустится. Вот грубый пример перехода в различные сферы Тонкого Мира. Сущность тонкая может самосильно подняться, если ее огненное зерно будет наполнено соответственно. Огонь-трансмутатор помогает усваивать новые высшие условия. Агни способствует пониманию языков каждой сферы, ибо взаимоотношение существ утончается при восхождении. Конечно, Высокое Руководительство не покидает стремящихся, но для усвоения Руководительства нужна преданность; так существо может подвигаться по лестнице... Если существо задерживается на ступени, можно видеть причину на ауре {см.}. Сколько путников неожиданно для себя оказываются на несколько ступеней ниже! Обычно причиной сползания будет какое-то земное воспоминание, породившее явление вожделения" [9.621].

9*621.


СПОРАДИЧЕСКИ

"Спорадический... Не постоянный, случайный, появляющийся иногда, от случая к случаю... [от греч. σποραδοκος – рассеянный, одиночный]" [26].

8*480.


СПОРЩИК

прозвище Нарады (см.) [14.621].

14*621.


СПОСОБ ПОВЫШЕНИЯ СОЗНАНИЯ

толкование см. Путь Братства.

13.595; 16.212.


СПОСОБНОСТИ ВЫСШИЕ

"...Хотя все описания достижений высших способностей через открытие центров {см. Центры открытые} на бумаге и кажутся легкими, но, на самом деле, нет ничего более трудного. Проходит много жизней в постоянном, несломимом устремлении к расширению сознания и утончению восприятий, прежде чем начинается не частичное раскрытие того или иного центра, но работа их на всех семи кругах и планах. Все насильственные механические упражнения ни к чему высокому не приведут. Ибо нужно не раздражение физическое или даже частичное раскрытие какого-либо одного центра, но огненная трансмутация всех центров, что достигается лишь при полном очищении мышления и возжжении огней сердца. Потому счастлив тот, кто уже в прежних жизнях стремился по пути расширения сознания {см. Сознание расширеное} и очищения сердца" [16.229].

16.229.

См. также Сиддхи.


СПОСОБНОСТИ СВЕРХ-ЧЕЛОВЕЧЕСКИЕ (ВОСЕМЬ)

"Когда конец Кали Юги {см. Юга} будет совсем близок, часть божественного Существа, который существует в силу своей собственной духовной природы (Калки Аватара {см. Майтрейя}) сойдет на Землю... одаренный восемью сверх-человеческими способностями... Он восстановит справедливость на Земле, и умы тех, кто будут жить в конце Кали Юги, пробудятся и будут так же прозрачны, как хрусталь. Люди, которые будут так преображены... явятся семенами человеческих существ и дадут рождение расе, которая будет следовать законам Крита Века (или Века Чистоты)" [16.071].

16.071.


СПОСОБНОСТИ ФЕНОМЕНАЛЬНЫЕ

то же, что Сиддхи (см.) [15.133].

15*133.


СПОСОБЫ НАПРЯЖЕНИЯ СЕРДЕЧНОГО

"Братья Милосердия, не заражаясь, вступали в злейшие очаги чумы, ибо передавали сознание свое Христу бесповоротно и нераздельно. Такой обмен сознания создавал вспышки огня очищения непробиваемого. Таким западным примером можно напомнить множество подобных нераздельных действий, вызывающих огонь напряжения сердца. Конечно, вы знаете о древнем биении в грудь в час, когда требовалось напряжение сознания. Отшельники не напрасно и не только для боли били себя камнем по чаше. Таким первобытным способом они возжигали огонь сердца. Все бичевания и раздражения кожи власяницами принадлежат к тем же первобытным способам сердечного напряжения, когда все существо посредством боли напрягается по одному направлению. Но, конечно, мы не будем прибегать к таким первобытным способам, когда знаем, что высшая защита и восхождение заключается в нераздельности устремления. Можно сердцем передать сознание свое по Иерархии {см. Иерархия Света}, тем делая себя неуязвимым и умножая свои силы. Значит, для такого существенного достижения нужны три элемента: Сердце, Иерархия и понятие нераздельности. Пусть мы приучимся постоянно ощущать сердце. Затем не будем забывать держать в третьем глазе {см.} Образ Учителя и поймем, что есть нераздельность устремления. Последнее может быть часто труднейшим. Люди не заботятся отгонять от себя летучих мышей мерзости... {см. Мышление мохнатое}. Не надо повторять печальных рулад, так поражающих пространство и препятствующих соединению с Иерархией. Хороший ученый пишет об иммунитете, но и он обходит центр сердца {см. Центры человека} как средоточие тонких энергий. Явление неуязвимости лежит в сердце {см.}. Можно даже постучать по чаше, если не хватает торжественного устремления. Но не советую прибегать к этому первобытному средству, лучше запомнить три нужные понятия и взять их во всей жизненности" [8.582].

8.582.

См. также Аскетизм; Бичевание; Вериги; Власяница; Пранаяма; Путь восьми ступеней; Умерщвление плоти.


СПОСОБЫ ПЕРВОБЫТНЫЕ (НАПРЯЖЕНИЯ СЕРДЕЧНОГО)

СПОСОБЫ ПЕРВОБЫТНЫЕ (НАПРЯЖЕНИЯ СЕРДЕЧНОГО) / средства первобытные (напряжения сердечного)

толкование см. Способы напряжения сердечного.

8.582.


СПРАВЕДЛИВОСТЬ

1. Сокращенное написание одного их следующих терминов, например: Справедливость Высшая.

2. Одно из наименований энергии психической [12.475]; толкование см. Энергия всеначальная.

"...Называем ту же энергию справедливостью. Если при воздействии энергии можно определять различные свойства людей, то, конечно, это будет путем справедливости. При опытах с психической энергией можно убеждаться насколько внешнее впечатление не соответствует внутреннему состоянию" [12.475].

11.325; 11.356; 12.096; 12*475; 14.229; 14*316; 14.899; 17.070; 17.152.


СПРАВЕДЛИВОСТЬ БОЖЕСТВЕННАЯ

толкование см. Происхождение Божественное.

15.150; 15.196.

См. также Карма.


СПРАВЕДЛИВОСТЬ ВСЕЛЕНСКАЯ

толкование см. Карма.

14*522; 17*151.


СПРАВЕДЛИВОСТЬ ВЫСШАЯ

толкование см. Веление космическое.

10.062; 11.047; 15.158; 16.026; 16.145; 17.076; 17.127; 17.150-17.152; 17.155.

См. также Веление Разума высшего; Весы надземные; Закон кармы; Качество добра; Колесо необходимости; Разум высший.


СПРАВЕДЛИВОСТЬ КОСМИЧЕСКАЯ

толкование см. Закон кармы.

5.070; 6.454; 7.382; 11.323; 14*522; 14.619; 15.002; 15.041; 15.147; 15.215; 15.227; 16.166; 17.019; 17.045; 17.055; 17.151; 17.152; 17.157; 17.158; 17.165.


СПРАВЕДЛИВОСТЬ НЕБЕСНАЯ

то же, что Карма (см.) [9.557].

"Не раз Мы напоминали о Карме, на если это слово кому-то не нравится, назовем это Небесною Справедливостью" [9.557].

9*557.


СПРАВЕДЛИВОСТЬ ПРОСТРАНСТВЕННАЯ

"Когда говорю о пространственной справедливости, то имею в виду закон равновесия {см.}" [7.364].

7.283; 7*364; 15.045.

См. также Карма.


СПУСК В АД

СПУСК В АД / сошествие в Ад

"Искупление за личные грехи совершается душою – носительницей Христа {см.} – почти непрерывно на протяжении земных жизней индивидуального Ego. Когда устремления души, направленные к повиновению Божественному Закону, преодолевают желания тела нарушать этот Закон ради самоуслаждения, то полное изменение или трансмутация совершается в низшей природе... "Распятый Христос каждого человеческого существа, при достижении известной точки эволюции, должен спуститься в Ад, чтобы извлечь оттуда и поднять к высшим или нормальным условиям душу, которая была ввергнута туда, вследствие беззаконных деяний своего низшего я. Другими словами, Божественная Любовь должна достичь сердца человека, победить и возродить человека, прежде чем он сможет осознать чудовищность своих прегрешений против Божественного Закона, содеянных против самого себя, и прощение это может быть достигнуто лишь при полном слиянии и единении с Высшим Я..." [16.109].

16.002; 16.109.

См. также Прощение грехов.


СПУТНИК

1. "Порождения и порождающий являются одной великой пространственной силой и взаимно притягиваются творческим импульсом. Тот дух, который награждает своими порождениями пространство, готовит себе спутников, и эти спутники утверждают ту границу жизни, после которой он может начать новую грань. Действие – наш вечный и вернейший спутник, и не скрыться предопределенностью нашей кармы {см.}. Творец и его творения являются постоянными преуспеяниями в Космосе. Плачевно, когда дух, сделавший оборот жизни, попадает в ту же точку. Плачевно, когда дух назначает себе тот же предел, и порождение, спутник верный, ждать будет у порога. Прямая линия связывает человека со спутником. Но творец, идущий с космическим потоком, является сознательным спутником, и не к порогу жилища стремится он, но устремлен к дальним мирам {см.}. Разорвите цепи и откажитесь от кармы быть порождением. Изберите путь явленный зовущей Беспредельности {см.}!" [5.063]. См. также Мысль.

2. "...Что может быть возвышеннее, нежели устремление ко благу, к добру? Лишь мудрый человек может направлять все свои силы ко благу. Он не пожалеет о таком стремлении в Надземном Мире, магнит добра привлечет к нему лучших спутников" [14.850]. См. также Ангел-Хранитель.

3. Сокращенное написание одного их следующих терминов.

5.063; 14.850.


СПУТНИК БОГА

"Сказано: малого стоит улыбка богача, но бедняк, сохранивший улыбку, будет спутником Бога. Так народ понимает ценность улыбки среди забот... Радость есть особая мудрость" [9.522].

9*522.


СПУТНИК ВЕТХИЙ

толкование см. Аспид (в третьем значении).

14.478.


СПУТНИК НАШ

то же, что Луна (см.) [16.025].

16.025.


СПУТНИК НЕОТСТУПНЫЙ

то же, что Огонь (см.) [9.071].

9*071.


СПУТНИК СТИХИЙНЫЙ

"Огонь {см.} нужно призвать как преобразителя жизни. Человечество так мало думает о своих стихийных спутниках. Ведь насыщается жизнь этими спутниками! Почему же не обратиться к ним и не устремиться к истинному осознанию их качеств? Огонь является преобразителем всех жизненных проявлений" [6.393].

6*393.

См. также Стихии.


СПУТНИКИ ПЕЧАЛЬНЫЕ

"...Непригодны уныние и раздражение. Нелегко среди земных волнений уберечься от печальных спутников" [14.810].

14*810.


СПУТНИКИ ПУТЕЙ ДАВНИХ

толкование см. Оцепенение.

9.464.


СПУТНИКИ-СФЕРЫ

СПУТНИКИ-СФЕРЫ / принципы планеты / собратья планеты / сферы-глобусы / сферы планеты / тела планеты

"...Под планетною цепью следует понимать определенную планету, рассматриваемую в ее различных фазах развития, с сопутствующими ей невидимыми сферами. Все сущее в природе развертывается единым вечным законом на семеричном принципе. Потому так же, как и человек, каждая планета имеет свои семь принципов, или семь сфер. Из этих семи сфер самая низшая и самая материальная (в земной цепи наша Земля) вполне доступна нашему познаванию, шесть остальных лежат вне ее и невидимы земному глазу. И каждая такая цепь миров является, так сказать, воплощением или порождением другой низшей или умершей цепи. Семь сфер этих отвечают принципам человека. Так наша земная цепь есть воплощение или порождение старшей {более старой} лунной цепи... Каждое звездное тело, каждая планета, видимая и невидимая, имеет шесть собратьев, или спутников-сфер. Эволюция жизни происходит на этих семи сферах-глобусах, или телах, от первого вплоть до седьмого, на протяжении семи Кругов, или семи циклов... Эти глобусы, или сферы, формируются процессом, называемым оккультистами "возрождением планетных цепей" (или колец). Когда седьмой, или последний, Круг одного из этих колец начался, высший (или первый) глобус А и с ним все остальные, в последовательном порядке до последнего, вместо того чтобы вступить в более или менее длительный период покоя, или "обскурации", как это было в предшествующих Кругах, – начинают умирать. Планетное разложение (Пралайя) приближается, и ее час пробил; каждый глобус, или сфера, должен передать свою жизнь и энергию другой планете... Наша Земля как видимая представительница ее невидимых собратьев-глобусов, ее "Владык" или "Принципов", должна существовать так же, как и другие на протяжении семи Кругов... Человечество ее вполне развивается лишь в четвертом – нашем настоящем круге {см. Круг (в девятом значении)}. До четвертого цикла жизни это человечество называлось так лишь в силу недостатка в более надлежащем термине... Круг от глобуса А {первого} к глобусу G, седьмому, называется "Планетарным" Кругом, другой – "Кругом глобуса" или земным Кругом (цикл из семи рас)" [16.025]. "...Планетная цепь со всеми ее глобусами, или сферами, или принципами (называйте их как хотите), представляет собою одно целое. Именно, все глобусы концентрически совмещаются один в другом и представляют определенные планы сознания или бытия. Конечно, планета есть живое существо, ибо в Космосе ни один атом не лишен жизни или сознания, или духа, и в древних философских трудах можно встретить сравнение Земли с большим животным, имеющим свою особую жизнь и, следовательно, свое сознание или свое проявление духа" [16.068]. "...Обратите внимание, что на... диаграмме "четвертый глобус-сфера в противоположность другим" не имеет глобуса-собрата на том же плане, как и он сам, и, таким образом, он образует точку опоры "Равновесия всей цепи". Это есть сфера конечного эволюционного приноравливания мер Космических Весов. Зала Суда, где устанавливается равновесие, предопределяющее будущее направление монады {см.} на протяжении оставшихся ей воплощений в цикле. Вот причина, почему после того, как центральный поворотный пункт был пройден в Великом Цикле, то есть после срединной точки четвертой расы, в Четвертом Круге на нашем глобусе, – ни одна монада не может более вступить в человеческое царство. Дверь заперта на этот цикл, и равновесие установлено" [16.068]. "...С этого момента число человеческих монад, то есть, монад в человеческом развитии закончено. Ибо монады, недостигшие к этому времени, будут в силу развития самого человечества настолько позади, что они достигнут человеческой стадии лишь при конце Седьмого и Последнего Круга. Потому они не будут людьми в этой цепи, но составят человечество будущей Манвантары и будут вознаграждены тем, что станут "людьми" на более высокой цепи, получая таким образом, космическое возмещение" [16.025].

"Все движется, все изменяется, следовательно, все живет. Также имейте в виду, что высшие принципы планеты заключаются в человеческих монадах. Потому можно сказать, что высшие принципы Луны оставили ее, когда при завершении ее эволюции человеческие монады покинули ее для новой планетной цепи. Жизнь планеты может быть понята, как совокупность всех начал, созданных с нею. Тем более велика ответственность всех мыслящих обитателей планеты" [17.014].

16*025; 16.068.

См. также Горячка отравления; Круг седьмой; Круг (в девятом значении); Материя; Планы; Слои материи; Цикл; Человек; Юга.


СПУТНИЦА СИЛ СВЕТА

толкование см. Молния духа.

11.163.

См. также Рерих Е.И.


СПЯЩИЕ В МИРЕ ТОНКОМ

"Не говорю о тех, кто перешел в Тонкий Мир {см.} в полном сознании, но множества впадают в сон, и во время такого состояния они утрачивают память о многом. Накопления {см.} оказываются как бы запечатанными в чаше, и нередко требуется постороннее влияние, чтобы снять эти печати... Мы обычно не видим спящих в Тонком Мире, ибо они бывают покрыты непроницаемым флюидом. Можно видеть их в момент пробуждения, но сон не следует преждевременно нарушать" [14.304].

14.304.

См. также Сокровище (в шестом значении).


СПЯЩИЕ СЕРДЦЕМ

"...Больше всего нужно опасаться сердца, не знающего ни склонности, ни отвращения. Значит, сердце спит. Таких спящих сердцем много, и это ведет к распаду духа" [8.428].

8*428.

См. также Смерть духа.


СРАЖЕНИЕ

как правило, имеется в виду Армагеддон (см.) [8.176; 14.271].

1.148; 1.356; 4.300; 8*084; 8*176; 8.184; 8*380; 8.404; 8.562; 8.564; 9.566; 10*317; 10.368; 14.067; 14*271; 16.025.

См. также Битва.


СРАЖЕНИЕ В МИРЕ ТОНКОМ

"Особо посмотрим на сражения в Тонком Мире. Несметные полчища сражаются на всех планах. Нужно твердое сердце, чтобы познать силы эти. Но и на Земле могут болеть оплечья от столкновений. Нужно предупреждать людей, насколько они зависят от Тонкого Мира. Часто люди ищут решения – отчего получается как бы внутреннее сотрясение? Причина его может быть и в явлении Тонкого Мира" [9.566].

9.566.

См. также Армагеддон.


СРАЖЕНИЕ ДУХОВНОЕ

то же, что Армагеддон (см.) [сопоставление 8.084 и 14.271].

8.084; 8.562.


СРАЖЕНИЕ КОСМИЧЕСКОЕ

СРАЖЕНИЕ КОСМИЧЕСКОЕ / битва космическая

толкование см. Армагеддон.

7.412.


СРЕДИНА ЗАКОНОВ

"...Нет предела подвижности законов. Нужно говорить о средине законов" [4.312].

4.312.


СРЕДНЯК

"...Таков конец Кали Юги {см. Юга}. Лишь редчайшие единицы могут подняться над планом нашей видимой действительности и понять те законы, которые движут событиями, следовательно, и людьми. Большое знание не прощается и всегда вызывает злобный антагонизм толп и средняков. Потому Великие Учителя во всех веках заповедали говорить по сознанию слушателей" [16.288].

16.288; 17.111.

См. также Соизмеримость.


СРЕДОСТЕНИЕ

1. "Средостение... Часть грудной полости, в которой расположены сердце, кровеносные сосуды, входящие и выходящие из него, пищевод и т.п." [26; аналогично 18].

2. В книгах Агни Йоги, очевидно, имеется в виду верхняя часть переносицы или находящаяся внутри нее перегородка носа. "Чтобы пресечь дрожание {изображения Облика Учителя}, буддисты-монахи закрывают глаза и скрещивают токи глаз, то есть, концентрируют зрение в средостении... Скрещение токов глаз настолько вошло у них в обычай при всякой концентрации, что даже многие Будды и Бодхисатвы изображаются со скошенными глазами, со взглядом устремленным в переносицу" [16.069].

16.069.


СРЕДОТЕЛО

толкование см. Тамас.

5.000.


СРЕДОТОЧИЕ

1. То же, что Башни [14.496]; толкование см. Шамбала; Учителя Великие.

2. "...Из всех множеств практикующих пранаяму {см.} лишь очень немногие получают положительные результаты. В чем же причина? Конечно в несознательном отношении к сердцу... Никакие земные вычисления не зажгут талисман сердца. Солнечная энергия не существует без солнца, так и сердце не возгорается без устремления к средоточию. Так легче зажечь сердце порывом к средоточию, нежели полагаясь на материальные вычисления... Потому будем помнить о священном сердце, как пути к средоточию" [8.378].

8.378; 14*496.


СРЕДОТОЧИЕ ДУХА

то же, что Сердце (см.) [7.454].

7*454.


СРЕДОТОЧИЕ ЖИЗНИ

то же, что Сердце (см.) [8.500].

8.500.


СРЕДОТОЧИЕ ЗНАНИЯ

одно из почетных наименований Братства [13.610]; толкование см. Учителя Великие.

13.610.

См. также Шамбала.


СРЕДОТОЧИЕ МЫСЛИ

толкование см. Объединение мысли.

13.586.


СРЕДОТОЧИЕ ЭНЕРГИИ ПСИХИЧЕСКОЙ (ОРГАНИЗМА)

то же, что Сердце (см.) [8.002].

"Сердце {см.}, это солнце организма, есть средоточие психической энергии" [8.002].

8.002.


СРЕДСТВА ПЕРВОБЫТНЫЕ (НАПРЯЖЕНИЯ СЕРДЕЧНОГО)

то же, что способы первобытные (напряжения сердечного) [8.582]; толкование см. Способы напряжения сердечного.

8.582.


СРЕДСТВО МЕХАНИЧЕСКОЕ

толкование см. Пранаяма.

8.378.

См. также Приемы механические.


СРЕДСТВО ТОНИЧЕСКОЕ (тонизирующее)

толкование см. Язвы духовные.

3.023.


СРЕДСТВО, СОЕДИНЯЮЩЕЕ С МИРАМИ ВЫСШИМИ

толкование см. Смысл энергии психической.

8.374.


СРОДСТВО

толкование см. Душа чистая.

7.384.


СРОДСТВО ДУШ

"...Многие семьи сейчас не имеют права называться такими, ибо они соединены незаконно. Именно, многие союзы, скрепленные всеми людскими законами, можно рассматривать как незаконные. Установление законных сочетаний есть великая наука будущего. И она будет строиться на непреложных космических законах. Много говорилось и говорится о сродстве душ, но кто знает и понимает истину эту во всем величии космического закона? ... Люди должны сочетаться даже по стихиям {см.}. Лишь родители, в сущности своей принадлежащие к одной стихии, могут дать здоровое уравновешенное потомство. "В жизни же мы видим, как часто огонь сочетается с водою или воздух с землею. Вырождение целых народов имеет также причиной это смешение". Придет время, и эта истина встанет во всем величии перед людьми..." [15.097, см. также 4.075].

9.639; 15*097; 15.100; 15.119.

См. также Души половинчатые; Душа созвучная; Естество (во втором значении); Кровосмешение духовное; Магнит начал; Огненность; Родство кровное; Слияние космическое.


СРОДСТВО ЭНЕРГИЙ

"Теперь относительно... "мнения об участии Люцифера в развитии человечества на нашей планете"... Мнение это справедливо... Он был одним из Элохимов {см. Учителя Великие}. Вы знаете, кто были эти Элохимы, также знаете и о прототипах их в высших сферах. Если в Св. Писаниях Архангел Михаил назван Богоподобным и Наипрекраснейшим, то имеются и другие носители Света менее высокой степени. Потому Люцифер, как один из Элохимов, и к тому же Хозяин Земли по космическому праву или сродству энергий, несомненно должен был участвовать в развитии земного человечества и в его умственном пробуждении. Падение Люц. и заключалось в том, что он захотел ограничить это развитие, привязав человека лишь к Земле, к своему уделу" [17.129].

17.129.


СРОК

СРОК / час урочный

"...Успех прежде всего зависит от срока. И каждое указание Гуру давалось и дается, имея в виду именно срок. Приведение в исполнение указа не в срок может быть разрушительно и, в лучшем случае, безрезультатно. Знание сроков есть величайшее знание, ибо во всех областях жизни успех зависит от соблюдения правильных сроков..." [15.031]. "...Как условно толкуют сроки. Представьте себе множество людей, собравшихся в обширном закрытом помещении, их хотят отравить. Спрашивается, какой срок будет решающим? Может быть, когда отрава будет подкинута, или когда она начнет действовать, или когда люди уже начнут умирать? Для большинства людей третий срок будет значительным, для меньшинства, может быть, признаки отравления замечены будут, и лишь исключительные люди почуют первый срок, который будет самым чрезвычайным. Так каждое явление распадается на несколько сроков... Не нужно бояться, что невежды могут смеяться, ибо они могут судить лишь на основе третьего срока. Они знают лишь следствия, но строители жизни знают сроки первоначальные" [14.315]. "Урусвати знает различие между сроками истинными и сроками очевидными... Опытный врач знает, что болезнь началась не перед его приходом, но раньше... Также и в вопросе сроков. Люди считают срок, когда событие стало им очевидным. Но это не будет началом событий" [14.632].

"...Точность во времени должна быть соблюдена. Посмотрим не только с точки принципиальной честности, но и со стороны практичности. Человек назначает известный срок и тем посылает пространственный приказ; тот, кто принял срок, замыкает ток. Течение энергии волевой закрепляет как бы астральный образ решения. К этому мосту пристают лодочки возможностей, укрепляя и дополняя первоначальное предположение. Легко представить, что произойдет, если одна сторона моста исчезнет. Ведь пространственные сроки гораздо точнее механизма ваших часов; блестящие возможности рассыпаются, как песок, и исчезают неповторенные. Подумайте, какая задача для статистики – сопоставить успешность решения своевременного с неуспешностью запоздалости; получится поучительный подсчет" [3.181].

"Закон сроков также важен, как и закон кармы {см.}. Закон сроков управляет сочетанием скандх {см.}" [2.2.12.3]. "Закон кармы и закон сроков подобны двуликому Янусу – один порождает другой. Карма несет плод деяний и вызывает срок проявления" [2.2.12.5].

"Только созревшие духи могут отягощать себя знанием точных сроков. Невозможно представить, сколько струн порвано предположением сроков. Усилия даже смелых духов часто пресекались преградою сроков. Полезно знать направление, но узкий срок нарушает космическое созидание. Как можно говорить о Магнитах {см.}, когда каждый срок будет разделять нить поступательного движения. Только зоркость и целесообразность поведут, не теряя энергии" [7.034].

1.199; 1.279; 1.281; 1.287; 1.289; 1.371;
1.375; 1.390; 1.441; 1.445; 2.1.9.10; 2.1.9.17; 2.2.3.2; 2.2.3.19; 2.2.4.11; 2.2.5.2; 2.2.5.13; 2.2.7.18;
2.2.8.5; 2.2.12.2; 2.2.12.5; 2.3.3.12; 2.3.5.16; 2.3.6.4; 3.024; 3.029; 3.075; 3.077; 3.079; 3.096; 3.099;
3.161; 3.162; 3.168; 3.181; 3.197; 3.213; 3.216; 3.265; 4.045; 4.047; 4.117; 4.135; 4.139; 4.144; 4.188;
4.216; 4.220; 4.231; 4.249; 4.250; 4.314; 4.333; 4.391; 4.392; 4.420; 4.442; 4.475; 4.480; 4.582; 4.648;
4.668; 5.001; 5.040; 5.049; 5.051; 5.162; 5.180; 5.185; 5.233; 5.243; 5.257; 5.304-5.306; 5.312; 6.381;
6.395; 6.397; 6.402; 6.403; 6.438; 6.440; 6.477; 6.495; 6.519; 6.535; 6.548; 6.564; 6.567; 6.590; 6.651;
6.752; 7.016; 7*034; 7.074; 7.138; 7.168; 7.429; 8.018; 8.097; 8.180; 8.189; 8.193; 8.300; 8.366; 8.438;
8.443; 8.446; 8.476; 8.493; 8.549; 9.042; 9.112; 9.132; 9.144; 9.157; 9.186; 9.228; 9.246; 9.303; 9.361-9.363;
9.395; 9.399; 9.400; 9.427; 9.441; 9.445; 9.463; 9.487; 9.500; 9.557; 9.597; 9.615; 9.662; 10.030; 10.050;
10.073; 10.081; 10.309; 11*231; 11.232; 13.028; 13.194; 13.204; 13.260; 13.269; 13.272; 13.279; 13.349;
13.380; 13.391; 13.401; 13.436; 13.610; 14*009; 14.033; 14.035; 14.059; 14.061; 14.064; 14.068; 14.100;
14.106; 14.125; 14.131; 14.175; 14.206; 14.211; 14.248; 14.249; 14.260; 14.290; 14.305; 14*315; 14.330;
14.331; 14.374; 14.403; 14.473; 14.518; 14.570; 14.575; 14.587; 14.588; 14.590; 14.594; 14.598; 14.619;
14.632; 14.633; 14.642; 14.652; 14.685; 14.698; 14.702; 14.842; 14.863; 14.907; 14.950; 15*031; 15.108;
16.044; 16.233; 17.001; 17.005; 17.011; 17.013; 17.015; 17*019; 17.029; 17.035; 17.037; 17.038; 17.059;
17.061; 17.062; 17.064; 17.070; 17.080; 17.083; 17.086; 17.090; 17.094; 17.127; 17.129; 17.135; 17.150-17.152;
17.161.

См. также Время; Закон астрологии; Закон импульса жизненного; Закон сроков; Зовы сроков; Луч Иерарха космический; Меры надземные; Энергия срочная.


СРОК ВОПЛОЩЕНИЯ

толкование см. Воплощение.

12.257.


СРОК ИСТИННЫЙ

толкование см. Срок.

14*632.


СРОК ОЧЕВИДНЫЙ

толкование см. Срок.

14*632.


СРОК ПЕРВОНАЧАЛЬНЫЙ

толкование см. Срок.

14.315.


СРОК ПОСЛЕДНИЙ

толкование см. Период огненный.

15.108; 17.013.


СРОК ПРОСТРАНСТВЕННЫЙ

толкование см. Срок.

3.181.


СРОК СУЖДЕННЫЙ

"Совет закончить книгу словами – "написана на пороге сужденного срока". Также можно намекнуть, что Новый Мир {см.} идет на смену старому, и в этой смене примут участие все космические силы. Ведь даже малое предвидение должно подсказать человеку, насколько Мир содрогается, насколько все сферы напряжены в приготовлении пространственных и земных битв. Даже малое сознание может проникаться мыслью о переустройстве, к которому готовится весь Мир. Даже те, нежелающие понять, куда ведут порождения человеческие, должны осознать ту неминуемую Карму, которая приводит все пути к великому Переустройству" [16.025].

16*025.


СРОК ТРЕТИЙ

толкование см. Срок.

14.315.


СРОКИ ДУХА

"Сроки духа наступают. На границе сознания смешиваются явления счастья и темноты. Переход ночи в утро незаметен для глаза. Но знайте святость места Господня. Не пыль, не гнев принесете и умертвите голод, если надеетесь явиться перед Ликом Познания" [1.285].

1.285.


СРОКИ КОСМИЧЕСКИЕ

СРОКИ КОСМИЧЕСКИЕ / сроки явленные

"Вся жизнь слагается, именно, сроками космическими. Сроки эти обозначаются совпадением назревшей кармы {см.} того или иного народа, или даже народов с определенными сочетаниями светил {см.}, результатом чего являются новые повороты в историческом ходе народов или в жизни планеты... Для выполнения определенной миссии в космические сроки посылаются на Землю испытанные на протяжении тысячелетий служители Света... Вышесказанное о космических сроках поясняет и жизненность их" [16.032].

2.2.7.18; 5.034; 5.312; 6.397; 6.398; 8.193; 12.579; 14.589; 14.686; 15.160; 16.026; 16*032; 16.063; 16.164; 17.013.

См. также Закон равновесия; Период огненный.


СРОКИ КОСМИЧЕСКИЕ ОГНЕННЫЕ

"...Древние Посвященные Египта знали великий закон, который правит всей Вселенной. Сама Пирамида походила на символ горы с широким основанием и узкою вершиною. Конечно, значение Палаты, явленных Царя и Царицы, и есть завершение, которое предстоит еще при приближении всех Космических Огненных сроков. Нужно запомнить эти явленные сроки. Нужно запомнить эти древние указания и вычисления. Так можно проследить, как с самых древних времен утверждались космические сроки. Нужно также обратить внимание, что те вычисления приводят к нашему сроку и времени. Так незыблемо Право Огненное, которое записано на всех скрижалях, которое записано великою жизнью вечного Магнита" [11.198].

11.158; 11.166; 17.013.


СРОКИ НАДЗЕМНЫЕ

"Сроки планетные соответствуют всем срокам надземным. Мрачное состояние планеты требует всех сил для утверждения равновесия... В Мире Тонком {см.} идут события, которые помогут выявлениям на Земле. Особенно напряжены слои, близкие к Земле. Целые воинства собираются для событий. Целые народы ополчаются против сил разрушения. Мир Надземный не оставит планету без помощи. Так и Матерь Мира, и Иерархия Блага, и Наместники Огненные собирают свои страны. Истинно, великое время, решающее земную участь – Силы Небесные насыщают пространство... {см. Наполнение пространства}" [11.089].

11.089.


СРОКИ НАЗНАЧЕННЫЕ

толкование см. Период огненный.

15.108; 17.013.


СРОКИ ОГНЕННЫЕ КОСМИЧЕСКИЕ

толкование см. Сроки космические огненные.

11.158; 11.166; 17.013.

См. также Период огненный; Сроки космические.


СРОКИ ПЛАНЕТНЫЕ

толкование см. Сроки надземные.

11.089.


СРОКИ ПОКОЛЕНИЙ

"...С каждым поколением изменяется мировоззрение... Много смещения, и люди не привыкли обращать внимание на молодое мышление... Каждые двадцать лет будут уже мерилом поколения. Такое деление нужно запомнить, иначе останетесь среди прежней несправедливости. Представим себе вражду, возникшую в некой стране. Люди живут в такое вражде четверть века, они распространяют свое враждебное отношение и на следующее поколение. Будет ли это справедливо? Первоначальные враги ушли, они больше не существуют... Нужно... запомнить сроки поколений, чтобы не впасть в несправедливость" [14.368].

14*367; 14.368.


СРОКИ ЯВЛЕННЫЕ

то же, что Сроки космические (см.) [11.198].

11.198.


ССЫЛАТЬ СОЗНАНИЕ ВО ТЬМУ

толкование см. Незнание кажущееся.

9.596.


СТАВКА СРЕДИННАЯ МИРА (БОГОВ ВЕЛИКИХ)

толкование см. "Момент Чрезвычайный".

17.029; 17.091.


СТАДИИ СУЩЕГО (жизнь и смерть)

толкование см. Светотень.

6.376.


СТАН ТЬМЫ

то же, что Силы Тьмы (см.) [16.001].

16*001.


СТАНЦИИ БЕСПРОВОЛОЧНЫЕ

то же, что Радиостанции {см.}.

"Беспроволочный... Работающий без проводов {Например:} Беспроволочный телеграф (о радио; устар.). Беспроволочная связь (радиосвязь)" [40]. "Представим себе Землю, наполненную беспроволочными станциями. Но лишь немногие будут высокого напряжения {мощности}. Только они будут направлять жизнь планеты. Так же точно существуют духи высокого напряжения, сложившие свои аккумуляторы в прежних появлениях. Отличительной чертой их будет твердое сознание нерастворяемости своего внутреннего Я – откуда рождается понятие высшей свободы. И к станции большого напряжения примыкает сеть мелких станций, принимающих ее постоянные волны. Так дух высокого напряжения питает окружающее и походит на одинокую башню, царящую над пространством. Оттого люди притягиваются с малых лет к таким магнитам..." [2.3.3.2].

2.3.3.2.

См. также Сообщение беспроводное.


СТАНЦИЯ

толкование см. Город Знания.

15.023.


СТАНЦИЯ МАГНИТНАЯ

толкование см. Город Знания.

15*023.


СТАНЦЫ

толкование см. Станс.


СТАНЦЫ / СТАНС / СТАНСЫ

"Стансы (франц. stance, от итал. stanza, буквально – помещение, комната, остановка) 1) в литературе эпохи Возрождения (особенно итальянской) то же, что строфы. 2) В 18-19 вв. термином "Стансы" в европейской поэзии... обозначали небольшое лирическое стихотворение преимущественно медитативного характера, состоящее из строф, содержательно и композиционно замкнутых: каждая строфа содержала законченную мысль, заключала в себе синтаксический период, заканчиваясь точкой" [18]. Наименование небольших фрагментов текста книги Дзиан, на основе которой Е.П. Блаватской {см.} написана "Тайная Доктрина" {см. в Указателе дополнительных источников}.

17.028; 17.066.


СТАРЕЦ

толкование см. Владыка Шамбалы.

7.005; 8.254.

См. также Стрела; Шамбала.


СТАРЕЦ ГОРЫ, СТАРЕЦ С ГОРЫ ВЕЛИКОЙ

толкование см. Гора Великая, Шамбала.

8.395; 8.295; 8.394; 16.076.


СТАРШИЙ

"...Когда в Учении говорится об... Учителе, то не всегда подразумевается Высший Иерарх или Небожитель, но часто, именно, указывается земной, духовный руководитель. Помните, как сказано: "Имейте каждый Учителя на Земле". Именно земного учителя, который может явиться звеном с Иерархией Высших Сил... Великие Учителя... твердо, неуклонно устанавливают Иерархию среди своих учеников. Никто не может перешагнуть через поставленного Старшим Самим Вл-кой" [17.015].

17*015; 17*049.


СТАРШИЙ (СРЕДИ ВЛАДЫК)

одно из почетных наименований Майтрейи (см.) [17.050].

17.050.


СТЕЗЯ

"Стезя... 1. Устар. Путь, дорога... 2. перен. Высок. Жизненный путь, направление деятельности, развития" [26]. Например: "Йог не стар, ибо он знает стезю постепенного восхождения" [4.180].

1.120; 4.125; 4.180; 13.188; 14.072; 14.840.


СТЕЗЯ ДОВЕРИЯ

"Открытый, готовый отряхнуть лохмотья ветхого мира, устремленный к новому сознанию, желающий познания, неустрашимый, правдивый, преданный, зоркий на дозоре, трудящийся, целесообразный, чуткий приближается ученик к Учителю. Он нашел стезю доверия. Майя не прельщает его" [4.125].

4.125.


СТЕКЛИТЬ СЕРДЦЕ

толкование см. Мозоли души.

8*367.


СТЕКЛО ЛУННОЕ

толкование см. Слои химические.

9.070.


СТЕНА ЗАГРАДИТЕЛЬНАЯ

толкование см. Нападение темное.

17*094; 17.107.

См. также Доспех (в третьем значении).


СТЕНА ОГНЕННАЯ / СТЕНА ОГНЯ

1. Толкование см. Панцирь (в третьем значении).

2. "Древний символ огненной стены говорит об Огне Пространства {см.}" [4.307].

4.307; 4.317; 9.665; 10.460; 11*408.

См. также Реальность огненная.


СТЕНА ПЛАЧА

"Хотя Первый Иерусалимский Храм был построен царем Соломоном, но приготовления к его постройке были начаты еще в предшествующее царствование. Царь Давид приобрел место для храма, сделал обширные заготовления строительного материала, составил план храма, скопил денежные средства. Иерусалим того времени был гораздо меньше нынешнего, из четырех его холмов был заселен только один – гора Сион... К Сиону с восточной стороны примыкала довольно высокая гора Мориа. Она была занята полем одного местного жителя, иевусея Орны... Царь Давид купил эту гору у Орны за 50 сиклей серебра (по другим источникам, за 600 сиклей золота)... Прежде чем приступить к постройке Храма, требовалось найти для него соответствующее плану место. В первоначальном виде хребет Мориа был очень обрывистым, на нем едва могли разместиться корпус храма и жертвенник. Для дворов, которые должны были со всех сторон окружать Храм, места не было совсем. Кроме того, по своему первоначальному направлению хребет горы шел по диагонали – не прямо с севера на юг, а с северо-запада на юго-восток. А Храм и его дворы должны были быть четко ориентированы (подобно скинии) в правильном отношении к четырем сторонам света. Поэтому при подготовке к строительтству Храма требовалось: а) расширить верхнюю часть горы до размеров, предусмотренных планом Храма; б) изменить и выровнять направление кряжа так, чтобы приготовленная для Храма площадь была возможно точнее обращена по четырем частям света. И царь Соломон придумал мудрый план: построить по восточной стороне горы, начиная от ее подошвы, среди проходящей здесь Кедронсокой долины, большую и твердую {прочную} каменную стену в направлении, которое должна была иметь стена двора Храма (то есть, прямо с севера на юг), а промежуток между стеной и склоном горы засыпать землей...

Вавилонский царь Навуходонасор захватил Иерусалим, разграбил его, сжег и разрушил до основания Храм Соломона... Во время Иудейской войны Иерусалимский храм был вторично разрушен в 70 году новой эры... Сегодня о величественном сооружении, бывшем средоточии духовной жизни еврейского народа, напоминает лишь сохранившаяся часть западной стены, окружавшей Храмовую гору Мориа, на вершине которой стоял Иерусалимский храм. Эта часть стены, сложенная из огромных каменных монолитов, имеет длину 156 метров. Она называется "Стеной плача" (или "Западной стеной") и является национальной святыней еврейского народа" [100 великих чудес света / Автор-составитель Н.А. Ионина. – М.: Вече, 1999. -с. 89-94].

"...Горькая радость – у Стены Плача, у останков святилища Иеговы... Стена Плача, остаток укреплений вокруг храма Соломона {см.}, а теперь часть стен вокруг мечети Омара. По утрам здесь тень. Зелень нескольких акаций радует глаза, отвыкшие в Иерусалиме от зелени. Радостными синими глазами глядит сверху небо. Но под стеной, под ее золотистыми камнями, отшлифованными мириадами уст, стоит немолчный стон, дрожащий гнусавый вой, жалобный ропот и говор. Он то замирает, то возрастает; то сливается в нестройный хор, то делится на выкрики. Женщины, накрытые шелковыми шалями, прислоняют к стене головы и бормочут ей свои жалобы покорно и несмело. Мужчины, прижавшись к ней левым плечом, держат в левой руке старинные молитвенники, а правую простирают к верхним камням. Они быстро-быстро читают, выкрикивают какие-то заклинания и страстно молят, ищут кого-то в ясном небе. Они в отчаянии опускаю веки, поднимают брови и, стеная, раскачиваются... И вдруг опять оживают, раскрывают заблестевшие глаза... И в то время, как одни хватаются за головы, топают ногами и рыдают, другие жадно покрывают поцелуями стену, с восторженными воплями подскакивают и бьют в ладоши... Сколько здесь круглоликих, огнеглазых юношей с черно-синими пейсами, в одеждах испанских евреев, и тонконогих, худосочных старцев, точно сбежавших из Долины Иосафата! Лица их бледны как смерть, головы закинуты, большие выпуклые веки сомкнуты, круглые серые пейсы и белые длинные бороды трясутся... Еще страшнее, когда они, на вечерних литаниях в пятницу, соединяют свои дрожащие голоса в один мучительный вопль, отвечая предстоящему.

— Ради чертогов покинутых! – скорбным тенором восклицает предстоящий.

— Одинокие, сидим мы и плачем! – жалобно, фальцетом восклицают старцы.

— Ради чертогов разрушенных...

— Одинокие, сидим мы и плачем!

— Ради стен ниспровергнутых!

— Одинокие, сидим мы и плачем!

— Молим тебя, умилосердись над Сионом, – запевает предстоящий.

— Собери чад Иерусалима! – подхватывают старцы..." [Бунин И. Собрание сочинений в 6 томах. Том 3. – М.: Худож. лит., 1987. – С. 551-552, рассказ "Камень"].

"Именно неподвижное мертворожденное желание является цепями заключения человечества. Не кто иной, как сами заковывают себя в неосвобожденные оковы. Или неосмотрительность, или чужая карма заносят заразу желаний, и человек, вместо движения, теряет всякую подвижность. Посмотрите на стоящих у стены плача. Что заставило их пресечь путь? Какие силы отвратили их от созерцания и познавания мира? Самое малое, почти неразличимое желание отяготило их и закрыло им глаза. Как однообразен стал их мир! Как червь, высосало желание их энергию. Желание – червь и цепи. Желание – искры и крылья. Освобожденный летит в познавании. Порабощенный рыдает в отчаянии" [4.259]. "Когда станете у стены плача, помните: радость {см.} идет!" [2.1.9.9].

2.1.9.9; 4.259.

См. также Гора Мориа; Храм Соломона.


СТЕНА СВЕТА

"Разве заповедано Владыками {см. Учителя Великие}, чтобы назначение Космоса умалялось вашим человеческим пониманием короткого цикла {жизни в плотном теле}? Ширина понимания начертит полосу возможностей... Когда примете, согласно Нашим указам, вашим существом мудрость веков, тогда смерть несчастий разобьется о стену света. Степень ваших возможностей зависит от признания или отрицания щита {см.}" [5.006].

5.006.


СТЕНА ТЬМЫ

толкование см. Набухание тьмы.

9.547.

См. также Силы тьмы.


СТЕНАНИЯ ПРОСТРАНСТВА / СТЕНАНИЯ ПРОСТРАНСТВЕННЫЕ

то же, что стоны пространства [14.519]; толкование см. Явления звуковые (во втором значении).

"Стенать... Жалобно стонать, издавать крики, плач, сопровождаемые стонами" [26].

8.290; 14.078; 14*396; 14*519.


СТЕНЫ ИЕРИХОНА

толкование см. Иерихон.

1.307.


СТЕПЕНИ ПОЗНАВАНИЯ

"Степени познавания: встревоженный, озирающийся, стучащийся, внемлющий, припоминающий, претворяющий, меченосец, мощный, лампада пустыни {см.}, пустынный лев, сотрудник Начал, создатель. Каждая степень делится на три подстепени. Порядок должен быть проходим постепенно. Устремленный может скоро овладеть, но отступник низвергает себя" [4.107].

4.107.

См. также Посвящение; в Систематизированном перечне фрагментов – раздел 5.10.


СТЕПЕНИ ЭНЕРГИИ ПСИХИЧЕСКОЙ

"Можно различать степени психической энергии не по силе, но по качеству... Худшее свойство энергии будет у медиумов {см.}, ибо оно подвержено всем окружающим условиям, не только атмосферическим, и Учителя {см.} очень беспокоятся об этом свойстве. Затем идет длинный ряд частичных проявлений психической энергии без духовного синтеза. Кто-то видит или слышит, но без слияния с Учением. Конечно, самый нужный вид психической энергии для эволюции есть качество медиаторов. Обладая чувствительностью, они всегда сохраняют синтез Учения. Это качество синтеза {см.}, накопленное опытами веков, хранит их от темных влияний. Медиумами можно интересоваться, медиаторов нужно уважать и ценить" [4.447]. "Мощь Вел. Уч. Света может помочь медиуму побороть его медиумизм и подняться на ступень медиатора, но лишь при условии упорного многолетнего стремления со стороны самого медиума к Источнику Света" [15.163].

4*447; 15.163.

См. также Кейси Эдгар; Энергия всеначальная.


СТЕПЕНЬ ДУХОВНАЯ / СТЕПЕНЬ ДУХА

"Иерархия {см.} законно утверждается во Вселенной. Когда высшую мощь Космический Магнит {см.} поставил поверх всего, то этот закон основан на космическом утверждении... Разлитый во всем Космический Разум напрягает все элементы. Различные по потенциалу энергии занимают свое назначение в Космосе, утверждая свое место в степени растущей мощи. Так потенциал энергии дает ей первенство или низшую ступень. Так в эволюции назначены степени духа человеческого, и Космический Магнит напрягает свойства духа в Беспредельность" [4.666].

4.666; 11.065.


СТЕПЕНЬ НЕВЕЖЕСТВА КРАЙНЯЯ

"Самоубийство есть... крайняя степень невежества" [8.592].

8.592.

См. также в Указателе биологических терминов – Самоубийство.


СТЕПЕНЬ ОГНЯ

"Кто поверит, что "чаша" Йога может посылать токи спасительные для многого и близкого, и дальнего... "Чаша" не может устоять, чтобы не посылать накопления на благо ближних. Не мудро думать, что эти посылки благодати безболезненны. Когда действуют оба естества, и плотное и тонкое, не может не быть нагнетения. Но дух готов превозмочь эти напряжения. Нужно понять, что такие посылки усиливают Огненный Мир {см.}. Сотрудничество с такими степенями Огня нелегко!" [9.274].

9.274.


СТЕПЕНЬ ПОЛЕЗНОСТИ

"Степень полезности может меняться. Ведь степени полезности равны числу листьев на дереве. Если хотим неотложности Пришествия, то неотложно надо прочищать пути. Надо привыкать и днем и ночью исполнять указы и проникаться уставами" [2.3.2.4].

2.3.2.4.


СТЕПЕНЬ РАЗВИТИЯ ЭНЕРГИИ ПСИХИЧЕСКОЙ СВЕТОНОСНАЯ

толкование см. Звучание световое.

4.260.


СТЕПЕНЬ СЛУХА

толкование см. Слух четырнадцатый.

2.2.6.8.


СТЕПЕНЬ ТЕЛА

"...Огненный человек глубоко чувствует скоротечность земного существования и всем существом знает о пути высшем. Нельзя ничем отвратить огненного человека от его назначения. Он ни днем, ни ночью не забывает о предстоящем пути. Для него уже безразлично, где будет совершаться его восхождение. Степень тела уже не важна для устремленного духа. Не будем понимать это, как особые жития Святых, но усмотрим в жизни явление возможности подвига" [9.648].

9.648.


СТЕПЕНЬ УЯВЛЕННОГО ИДУЩЕГО АРХАТА

толкование см. Архат уявленный идущий.

5*079; в некоторых изданиях 5.082.


СТЕПЕНЬ ФИЗИЧЕСКАЯ

"Можно весь государственный и общественный строй утвердить на законе космическом... Законы утвержденные едины. На всех планах можно утвердить единство. Путь эволюции проходит, как нить, через все физические и духовные степени. Потому государственный и общественный строй могут применить все космические законы для усовершенствования своих форм" [11.065].

11.065.


СТЕРЖЕНЬ ДУХА

"Чтоб понять подвижность действий, нужно замутить поверхность бассейна и наблюдать недвижность низших слоев жидкости. Но так нужно избороздить поверхность, чтоб тот же ритм проник до дна без преломления. Силы отрицательные {см. Силы тьмы} не имеют провода до дна, ибо для этого нужно разложить первичное вещество; такой опыт не под силу им... Как же устранить поражение слоев? Конечно, нужно ввести твердые столбы, дробящие течение. Упоминал о стержне духа посреди спирали – это построение запомните, ибо непреклонность, окруженная центробежным движением, может противостоять всем волнениям. Построение Нашей Общины {см. Учителя Великие} напоминает такие же стержни, окруженные мощными спиралями. Лучшее построение для борьбы, конец которой предрешен. Так нужно понять Наши построения материально... Система нарастания кристаллов показывает, как многообразен мир тяготения" [3.090].

3.090.

См. также Держатели равновесия мира.


СТЕСНЕНИЕ

"Стеснение... стиснения... Ограничения, притеснения" [26]. "Не правы преподаватели, которые начинают с ограничения. Мыслитель давно заботился о расширении путей мышления. Явление стеснения противно философии" [14.296].

14.296.


СТЕСНЕНИЕ АТМОСФЕРЫ

"Не легко увидеть сияние психической энергии. Мы пользуемся стеснением атмосферы, чтобы помочь уявить утверждение сознания" [4.465].

4.465.

См. также Нагнетение токов; Токи пересекающиеся; Токи тяжкие.


СТЕСНЕНИЕ ВОКРУГ ЧАШИ

толкование см. Приливы энергии психической.

14.119.


СТЕСНЕНИЕ СЕРДЦА

толкование см. Предание духа Господу.

10.094.


СТЕСНЕНИЕ СОЗНАНИЙ

толкование см. Несогласованность сознаний.

8.181.


СТЕЧЕНИЕ ОБСТОЯТЕЛЬСТВ

"...Стечение обстоятельств поручается психической энергии {см. Энергия всеначальная}" [4.641].

4*641.

См. также Магнит; Мысль.


СТЕЧЕННИЕ СОЗВЕЗДИЙ

толкование см. Светила (в третьем значении); Астрология.

"...Во время особо тяжких стечений созвездий появляются сильные духи" [10.449].

10.449.

См. также Сочетание светил.


СТИГМАТЫ

"Кровавая язва, появляющаяся на теле религиозного фанатика, упорно думающего о язвах на теле распятого Христа; также общее название различных кожных язвенных заболеваний, большей частью на почве истерии" [26].

Перечень упоминаний см. в Указателе биологических терминов.


СТИКС

"Стикс – в древне-греческой мифологии – нимфа реки {имеющей такое же название [18]}, окружающей подземное царство – Аид" [28]. "Мыслитель говорил: «Пойду на базар, не обманет ли меня кто? Обманывающий не знает, что он мне дает пропуск на лучший берег Стикса»" [14.619].

14.481; 14*619; 17.143; 17.152.

См. также Берег Наш; Символ; Харон.


СТИМУЛ

"Стимул... Побудительная причина, заинтересованность в совершении чего-либо" [26]. "Жажда проявления выражается всеми стремящимися энергиями. Так на всех планах можно проследить стремление стимула. Стимул, зовущий к проявлению; стимул собирающий; стимул, утверждающий жизнь. Все проявления этого стимула напрягаются магнитом жизни. Каждое сознательное устремление направляется этим рычагом. Пространственный огонь, насыщающий каждое зерно, утверждает этот стимул. Потому созидание Космоса настолько стремительно. Только магнитное влечение может создать новые формы. Творчество космическое {см.} так напряжено этим мощным стимулом. Так собираются части тождественных энергий. Стимул, собирающий части тождественных энергий, собирает также сокровенные частицы одного атома. Каждый дух несет в себе этот стимул, потому каждый дух бессознательно стремится к объединению. Так каждый дух, соучаствуя в космическом творчестве, выражает волю Космического Разума {см.}" [6.447]. "...Оккультно неправильно сказать, что "энергии превращаются одна в другую", вернее определить, – что качества энергии могут переходить при связующем элементе, стимула третьей силы или нового ингредиента, который переводит одно в другое явленное качество; так устанавливается взаимодействие пространственных энергий; именно, в пространстве все взаимодействует" [15.166].

6.447; 15.166.


СТИМУЛ БЫТИЯ

то же, что Огонь (в первом значении) (см.) [5.296].

"Стимул Бытия – огонь и эта стихия орудует в каждом дыхании" [5.296].

5.296.


СТИМУЛ ДЛЯ ВОЗРОЖДЕНИЯ ДУХА

толкование см. Искусство беспредельное.

7.359.


СТИМУЛ МЫСЛИ

"Наполнение пространства рекордами высших устремлений есть высший стимул творчества. Ведь ничто не может напрячь и сместить сознание, как мощная мысль! Причина строения основных принципов зависит от стимула мысли. Правильно сказала Урусвати, что каждый почитатель мысли определил эпоху по качеству своего сознания. По стимулу мысли можно отличить эпоху, – так можно направить молодое поколение. Умение разбираться в стимуле мысли и его следствии может дать расширение сознания" [6.788].

6.788.


СТИМУЛ ОГНЯ

"Когда сущее устремление огня напрягается, тогда флюидические токи Агни йога напрягают творчество импульса. Когда стимул огня сознательно направляется, нет такого мощного тогда утверждения, которое могло бы противиться. Так устремление мощных огней утверждает явления нужные. Так те сказанные утверждения об астральном огне основаны на истине. Так огни Агни йога и огонь Тары создают утверждения, нужные для эволюции" [5.297].

5.297.


СТИМУЛ СОБИРАЮЩИЙ

толкование см. Стимул.

6.447.


СТИМУЛ ТВОРЧЕСТВА

толкование см. Стимул мысли.

6.788.


СТИМУЛ, ЗОВУЩИЙ К ПРОЯВЛЕНИЮ

толкование см. Стимул.

6.447.


СТИМУЛ, УТВЕРЖДАЮЩИЙ ЖИЗНЬ

толкование см. Стимул.

6.447.


СТИРАНИЕ ГРАНИЦ МЕЖДУ ПОЛЮСАМИ

толкование см. Светотень (во втором значении).

6*377.


СТИХИИ / СТИХИЙНЫЙ

СТИХИИ / СТИХИЙНЫЙ / элементы

1. "Элементы (греч. stoicheon, лат. elementum "стихия, первичная материя") – у античных философов: четыре первичных субстанции (земля, вода, воздух и огонь), из которых состоят все материальные тела подлунного мира. Все, что находится выше сферы Луны... это неизменные и нетленные тела, состоящие из пятого элемента – эфира... Представление о четырех элементах Клавдий Птолемей связал с астрологией. Он подчинил каждый элемент одному из тригонов зодиакальных знаков" [39]. "Тригон (греч. trigon "треугольник"), триплицитет – известное уже в древнем Вавилоне объединение знаков Зодиака в четыре группы по три знака.

Тригон | Знаки зодиака | Элемент
I | Овен, Лев, Стрелец | огонь
II | Телец, Дева, Козерог | земля
III | Близнецы, Весы, Водолей | воздух
IV | Рак, Скорпион, Рыбы | вода

Во времена античности каждый из тригонов получил в управление один из первичных элементов (огонь, землю, воду и воздух)" [39].

"Стихия есть пространственное вещество, невесомое и неизмеримое, полуаморфные кристаллы, в виде так называемых стихийных проявлений. Субстанция непроявленного духа напитывает вещество пространства. Про человека говорят: рождается и умирает; про стихийного духа {см.} можно сказать: вспыхнет и угаснет. Как стрела, вонзается сознание проявленного духа {воплощенного человека} в вещество стихий и, как магнит собирает расплавленную субстанцию. Рождение стихийного духа обусловлено касанием проявленного сознания. Поистине, необозрима кооперация! И качество, и внешность, и динамичность духа зависят от духа создателя. Потому зломыслие осуждается как прародитель безобразия. Сила сознания производит соответственный рефлекс в веществе пространства. И вспыхнувшие фокусы пространства остаются близкими создавшему. Ничтожное сознание породит гаснущие искры, но сознание, потенциально растущее, может производить гигантов. Фабрика добра и зла, – почему так ценно качество мысли. Так вырубили {грубо обрисовали} Мы картину эволюции жизни пространства и можем просить человечество: будьте лучше и не грязните волны прекрасного Света. Сферы стихий ослепляюще прекрасны, и загрязнить их подобно уничтожению чудесного цветка" [2.2.9.6].

"Три Архата неотступно просили Будду позволить им испытать чудо. Будда поместил каждого в темную комнату и запер их. После долгого времени Благословенный вызвал их и спросил о виденном ими. Каждый рассказал разные видения. Но Будда сказал: «Теперь вы должны согласиться, что чудеса не полезны, ибо главного чуда вы не ощутили. Ибо вы могли ощутить бытие вне зримости, и это ощущение могло направить вас за пределы Земли. Но вы продолжали сознавать себя сидящими на Земле. И мысли ваши притягивали к Земле волны стихий. Набухание стихийных обликов вызвало потрясения в разных странах. Вы разрушили скалы и уничтожили ураганом корабли. Вот ты видел красного зверя с пламенной короной, но огонь, извлеченный тобою из бездны, спалил дома беззащитных – иди и помоги! Ты видел ящера с ликом девы, ты заставил волны смыть рыбацкие лодки – спеши помочь! Вот ты видел орла летящего, и ураган снес урожай трудящихся – иди и возмести! Где же польза ваша, архаты?... Или вы трудитесь в поте лица на Земле, или в минуту уединения возвышайте себя над Землею. Но бесполезное возмущение стихий пусть не будет занятием мудрого»" [3.043].

"Кто употребляет силу воздуха, кто силу огня, кто силу воды. Умение устремить самых бешеных коней может лишь приблизить цель. Так будем сильны в управлении стихиями; и стихиями управляет воля сердца, но не рассудок. Напротив, рассудок всегда уговорит, что борьба со стихиями безумна" [8.280].

"Люди не только по органическим особенностям делятся, но и по стихиям; в их сознании остаются известные привязанности. Никто не сумеет рассмотреть, сколько оттенков пламени, как люди огня. Никто не сможет так любить воду, как люди этой стихии. Так же, конечно, люди огня будут особенно расположены к Агни Йоге..." [8.034]. "При наблюдении за огненными знаками можно заметить подразделение людей. Одни вечно стремятся и не могут существовать без этих возвышающих движений – будьте уверены, что они принадлежат к стихии Огня. Даже при заблуждениях они не могут оставаться в бездействии. Присмотритесь к ним, и всегда найдете мощь пламенную. Но среди неподвижности земной, среди качаний водных и понуждений воздуха не ищите Огня творящего. Мы не желаем превозносить особенно огненных людей, но должны, поистине, сказать, что они двигают мир. Нужно не забыть, что этим людям вовсе не легко среди прочих сочетаний. Справедливо сказание об Огненном Ангеле с опаленными крылами. Когда он устремляется на спасение мира, его фосфорные крылья черкают о скалы земные и опаляются и обессиливают Ангела. Так показано разительное различие между миром земным и Огненным" [9.002].

2. "Психодинамика соединяет все разобщенные атомы и есть та сила, которая ручается за самые высшие проявления Космоса в формах стихий и в стихийном духе человеческом. Когда Мы говорим о стихиях, то не в понимании, как человек считает" [5.065].

2.2.9.2; 2*2.9.6; 2.3.5.12; 3.026; 3.042;
3.043; 3.052; 3.056; 4.022; 4.075; 4.121; 4.127; 4.166; 4.254; 4.258; 4.271; 4.275; 4.282; 4.285; 4.287;
4.308; 4.341; 4.351; 4.355; 4.392; 4.413; 4.453; 4.456; 4.464; 4.468; 4.485; 4.600; 4.633; 5.029; 5.034;
5.036; 5.050; 5.053; 5*065; 5.087; 5.122; 5.141; 5.144; 5.148; 5.153; 5.155; 5.158; 5.160; 5.172; 5.180;
5.296; 5.300; 6.335; 6.370; 6.378; 6.393; 6.398; 6.407; 6.417; 6.420; 6.691; 6.823; 7.060; 7.096; 7.168;
7.173; 7.202; 7.233; 8*034; 8.043; 8.247; 8.268; 8.280; 8.313; 8.337; 8.348; 8.349; 8.404; 8.504; 8.515;
9.006; 9.007; 9.013; 9.016; 9.024; 9.027; 9.071; 9.098; 9.113; 9.271; 9.290; 9.302; 9.309; 9.323; 9.389;
9.402; 9.442; 9.499; 9.540; 9.546; 9.567; 9.659; 10.000; 10.008; 10.040; 10.080; 10.091; 10.222; 10.378;
10.438; 10.444; 11.477; 11.489; 11.525; 11.585; 12.371; 13.331; 13.375; 14.081; 14.254; 14.407; 15.073;
15.097; 15.101; 15.107; 15.119; 15.142; 15.145; 15.159; 15.174; 15.177; 15.220; 16.032; 16.109; 16.173;
16.205; 16.237; 16.278; 16.290; 17.002; 17.016; 17.083; 17.107; 17.111; 17.155; 17.162.

См. также Возмущение стихии; Духи стихий; Закон космический; Мир стихий; Образования малые; Прибой стихий; Раздражение стихии; Сила животворная Огня; Спутник стихийный; Сродство душ; Танец стихий; Ужас стихийный; Философ; Элементалы; Элементы; Энергия стихийная.


СТИХИЯ БУШУЮЩАЯ

"Причинность является тем фактором, который движет Вселенную... Можно понять следствие каждого действия, как прямое отражение начала. Ядро неблагополучия легко на общее применение звучит тем же темпом. Зачаток невежества рождает отравление тихих стихий. Но бушующая стихия дает нарастание ритма Космоса. Когда излучение направлено к сознательному принятию всех орнаментов космических волн, то примите их. Неиспользованные силы, как разряды устремленных ядер, несутся в области пространства. Заметьте, что необходимо, прежде всего, обуздать мировой океан, потом следствие покажет каков опыт. Твердь наша многого требует, чтобы залечить бреши. Много фонтанов было пролито формулами Владык. Помощь посылалась щитом Учения, и неоценимые сокровища духа разлетелись осколками в пространство. Но пространство – великий собиратель и накопитель всех непримененных вами сокровищ. Ничто Космосом не израсходовано, и запас на страже. Когда познаете, тогда искры знания откроют вам все тайны существования. Стихия огня {см.} страшна только знающему тление настоящей жизни. Тот, кто видит и приветствует причинность как утверждение следствия, тот явленный спутник эволюции" [5.024].

5.024.


СТИХИЯ ВЕЗДЕСУЩАЯ

то же, что Огонь (см.) [10.339].

10*339.


СТИХИЯ ВЕЛИКАЯ

то же, что Огонь (см.) [9.071].

9*071.


СТИХИЯ ВОДЫ

толкование см. Стихия.

2.3.3.15; 4.075; 4.308; 6.580; 9.024; 9.168; 9.236; 9.290.


СТИХИЯ ВОЗДУХА / СТИХИЯ ВОЗДУШНАЯ

толкование см. Стихия.

4.075; 4.308; 9.236; 14.043.


СТИХИЯ ВСЕНАСЫЩАЮЩАЯ

"Приобщаясь к Агни Йоге {йоге Огня}, мы неуклонно устремляемся в Беспредельность. Стихия всенасыщающая ведет к дальним мирам {см.}" [5.401 или 5.000].

5.401 (в некоторых изданиях – 5.000).

См. также Порог Преображения.


СТИХИЯ ВСЕПРОНИКАЮЩАЯ

то же, что Огонь (см.) [4.392].

4*392.


СТИХИЯ ВЫСОКАЯ САМАЯ

то же, что Огонь (см.) [9.497].

9*497.

См. также Стихия Огня.


СТИХИЯ ВЫСШАЯ

то же, что Огонь (см.) [9.013].

5*155; 9*013.

См. также Стихия Огня.


СТИХИЯ ВЫСШАЯ САМАЯ

то же, что Огонь Пространственный (см.) [5.155].

5.155.

См. также Стихия Огня.


СТИХИЯ ЗЕМЛИ

толкование см. Стихия.

4.075; 4.308; 9.024; 9.168; 9.236; 9.290.


СТИХИЯ МЫСЛИ

"Каждая космическая форма утверждается своим кармическим напряжением. Когда стихия огня разрушает явление на планете, то место должно огненно возродиться. Когда стихия воды поглощает землю, значит, место должно быть очищено. Так смена космическая должна напрячь новые сферы действия. Конечно, нужно тщательно проверить рекорды человеческие, ибо деяния человеческие приводят человека к своему року. Так стихия огня, и стихия мысли, и деяния человеческие устремляют планетную карму. Так Мы устремляем человечество к лучшей ступени" [6.580].

6.580.

См. также Смещение; Атлантида.


СТИХИЯ ОГНЯ / СТИХИЯ ОГНЕННАЯ

СТИХИЯ ОГНЯ / СТИХИЯ ОГНЕННАЯ / стихия проникающая / стихия самая тонкая / стихия чудесная / элемент Огня

то же, что Агни [9.538]; толкование см. Стихия; Энергия всеначальная.

3.020; 4.000; 4.075; 4.144; 4.145; 4.158;
4.159; 4.185; 4.255; 4.307; 4.318; 4.341; 4.355; 4.357; 4.415; 4.438; 4.441; 4.546; 4.670; 5.024; 5.047;
5.185; 6.378; 6.580; 6.667; 7.240; 7.291; 7.359; 8.036; 8.293; 8.304; 8*348; 8.589; 9.000 – 9.666 (повсеместно);
9*071; 9.320; 10.008; 10.010; 10.121; 10.128; 10.189; 10.318; 10.321; 10.339; 10.369; 10.418; 10.419;
11.086; 11.139; 11.195; 11.329; 11.436; 11.483; 13.203; 14.043; 14.287; 14.923; 14.937; 15.073; 15.211.

См. также Море огня; Огонь; Стихия всенасыщающая; Стихия светоносная.


СТИХИЯ ОГНЯ КОСМИЧЕСКОГО

то же, что энергия психическая [7.369]; толкование см. Энергия всеначальная.

7.369.


СТИХИЯ ПРИТЯЖЕНИЯ

"Космическое творчество употребляет все жизненные импульсы, напрягая самые жизненные рычаги. Из всех импульсов самый мощный есть объединение; в нем заложено все явление жизни; на нем творится жизненная комбинация. Как же не применить в жизни этот принцип? Когда объединение борется с дифференциацией, тогда происходит напряженный взрыв. Осколки этого взрыва часто уносятся далеко, и части эти теряют обоюдно свою притягательную силу. Так человек, отбрасывая силы, с которыми он связан кармою {см.}, порождает силы взрыва. Закон творит только объединением. Стихия притяжения намечает путь всем устремленным энергиям. Братья человечества намечают путь всему, утвержденному эволюцией. Так сила притяжения является законом бытия!" [6.407].

6.407; 15.006.


СТИХИЯ ПРОНИКАЮЩАЯ

то же, что Стихия Огня [4.307]; толкование см. Энергия всеначальная.

4.307.


СТИХИЯ РАЗРУШЕНИЯ

"...Почему думаете Вы, что не может быть кончины мира, или, вернее, гибели нашей планеты? Увы, именно это угрожает нашей планете. Именно, продолжение существования нашей планеты в кровавом поту отстаивается Великими Силами Света {см.}... Именно, дух человеческий уже является взрывателем и возбудителем вулканов. Именно, удушающая тьма покидает прежние вместилища и выедает на своем пути все элементы, и коричневый газ проводит в каверны стихии разрушения" [15.108].

15.108; 17.013.

См. также Каверны; Тьма абсолютная.


СТИХИЯ СВЕТЛАЯ

то же, что Огонь (см.) [13.497].

10.467; 13*497.


СТИХИЯ СВЕТОНОСНАЯ

то же, что стихия огня [9.662]; толкование см. Энергия всеначальная.

9*662.


СТИХИЯ ТИХАЯ

толкование см. Стихия бушующая.

5.024.


СТИХИЯ ТОНКАЯ

то же, что стихия огня [9.662]; толкование см. Энергия всеначальная.

4.182; 9*662.


СТИХИЯ ТОНКАЯ САМАЯ

то же, что стихия огня [8.293]; толкование см. Энергия всеначальная.

8*293.


СТИХИЯ ХАОСА

"Сравните огонь плавильной печи с пламенем бушующего пожара, сопоставьте согласованное действие со стихиями хаоса, и вы призовете все спасительные ритмы, чтобы уявить согласованность действия. Потому школы должны развивать ритм согласованности. Мы {см. Учителя Великие} уже не раз напоминали о согласованности гимнастических упражнений. Не только для войны, но для духовной защиты нужна дисциплина толп. Нельзя устремлять толпы к озверению, но ритм внесет согласованность в сборище людей" [10.332].

10.311; 10.332.


СТИХИЯ ЧУДЕСНАЯ

то же, что стихия огня [9.256]; толкование см. Энергия всеначальная.

9*256.


СТОЛБ

"Столп... перен. ... устар. Крупный, видный деятель" [26]. "Стены и столбы основания одинаково необходимы для здания. Если столб основания не виден издали, то и облик Матери Мира {см.} остается незримым. Стены принимают на себя порыв урагана. Наше Имя предано множествам, но Мы {см. Учителя Великие} примем натиск враждебных течений. Могут часто спрашивать вас, в чем разница этих двух путей служения. Скажите: "Нет различия, нет преимущества. Две священные реки наполняют океан". Также спросят, кто принадлежит каждому течению. Конечно, знание духа устремляет к известному течению по лучу рождения" [4.327].

4.327; 6.884.

См. также Облако Горы Бога; Столпы мира.


СТОЛБ ЗАВЕТА

толкование см. Иерарх.

7.330.


СТОЛБ МЫСЛЕЙ

толкование см. Окутывание мыслью.

4.101.


СТОЛБ СВЕТА / СТОЛБ СВЕТОВОЙ

толкование см. Огнесердие.

7.096; 8.183; 9.304; 14.030.


СТОЛБ СОЛЯНОЙ

толкование см. Лот.

15.047.


СТОЛБ УЧЕНИЯ

толкование см. Организмы высшие.

4*231.


СТОЛБ ХРАМА

"Удерживать человечество от высшего мышления будет убийством. Не преувеличение это, ибо огрубение, снижение мысли ведут в конечном следствии к распадению, к уничтожению. Так когда говорят, что мысль Света – как столб Храма, то понимают, что огненное озарение {см.} дает жизнь вечную" [9.480].

9*480.

См. также Столб.


СТОЛБ ЭНЕРГИИ

"Нужно знать некоторые предосторожности в Агни Йоге. После известной ступени можно замечать боли в спине, нельзя нагибаться, ибо, как ртуть в стекле градусника, подымается столб энергии. Потому прямое положение позвоночника указывается... Пламя по строению вертикально. Так будет действовать каждый огонь" [4.302].

4.302.

См. также Кундалини; Облако Горы Бога.


СТОЛБЫ ТЕЛЕГРАФА

толкование см. Посредники (из мира тонких тел).

4.613.

См. также Телеграф.


СТОЛКНОВЕНИЕ МЫСЛЕЙ

то же, что Пересечение токов мысленных (см.) [12.090].

12.090.


СТОЛКНОВЕНИЕ ТОКОВ

"Урусвати знает, как болезненно отражаются дисгармонические токи. И самовосстановление равновесия тоже является следствием многих болевых ощущений. Так, можно вспомнить, как страдал Наш Брат К., когда Он ощутил воздействие злобных и невежественных посылок. Он менее почувствовал бы эти влияния, если бы пространственные токи не были тогда тяжки... Нелегко восстановить равновесие, когда и сверху и снизу посылается дождь вредоносный. Лечение, прежде всего, требует спокойствия, но иногда оно недоступно... Ярое столкновение токов должно отзываться на чутких организмах. Прежде уходили в пустыню, чтобы хотя избавиться от земных смятений, но теперь люди овладели даже воздухом, и токи напряглись. Так, когда Мы говорим о переполнении пространства {см.}, Мы имеем в виду не отвлеченность, но земную реальность. Мыслитель говорил о битве незримой" [14.462].

14.462.


СТОЛПНИК

"Столпник... Религиозный фанатик-отшельник, молившийся, стоя на небольшом столпе... или затворяясь в тесной башенной келье" [45]. "Поговорим о Владыке Будде. Люди не уясняют себе основы учения Благословенного. Основа – дисциплина. Духовно и телесно монах общины стремился удержаться на пути. Первые годы он нес тяжелое послушание. Ему воспрещалось убивать себя упражнениями столпника, но предписывалось вести битву единым началом духа. Так сурово учил Будда учеников" [2.2.12.1].

2.2.12.1.


СТОЛПОТВОРЕНИЕ ВАВИЛОНСКОЕ

"Вавилонское столпотворение. Выражение возникло из библейского мифа о попытке построить в Вавилоне башню, которая должна была бы достигнуть неба. Когда строители начали свою работу, разгневанный Бог "смешал язык их", они перестали понимать друг друга и не могли продолжить постройку (Бытие, 11, 1-9). (Церк.-слав.: столпотворение – строение столпа, башни.) Употребляется в значении: беспорядок, бестолочь, шум, суматоха" [36]. "Запишите легенду о Вавилонском столпотворении. Уже говорил, что понимать язык можно внутренним сознанием. Качество это было оповещено через высокую жрицу и дало прекрасное последствие. Послы дальних стран говорили ей на своем языке, и она понимала их. Создалось предание о вечном языке Вавилона. Но народ захотел толпами убедиться в понимании. Были приведены многие чужестранцы, и жрица была сведена с восьмого этажа, несмотря на протесты. Но ничего не было явлено перед народом, и чужестранцы напрасно твердили свои речи. Так была погублена одна из лучших возможностей. Но ее можно будет применить, изучая качество ауры, ибо это мост блага и заразы. Могущество понимания даже родного языка зависит не от уха, но от касания другими центрами {см. Центры человека} через ауру {см.}. Потому лучше сказать понял, нежели услышал" [2.3.3.13].

2.3.3.13.


СТОЛПЫ МИРА

то же, что Держатели равновесия мира (см.).

16*166.

См. также Столб.


СТОНЫ ПРОСТРАНСТВА

СТОНЫ ПРОСТРАНСТВА / стон (наполняющий пространство) / стенания пространства

толкование см. Явления звуковые (во втором значении).

14.396.


СТОПОЛИНИ

"...Почти во всех странах Европы и в Америке уже давно имеются Общ. Псих. Исследований, и результаты, ими достигнутые, представляют большой научный интерес. Даже в Италии, этой цитадели католицизма, допускаются сейчас подобные исследования. Так и самая распространенная Болонская газета уделяет ежедневный столбец, который ознакомляет читателей с деятельностью и успехами в изучении всевозможных парапсихических и потусторонних явлений. В той же газете д-р Стополини передает свою беседу с известным представителем католической церкви, касавшуюся отношения церкви к такого рода исследованиям и к широко распространенному на западе спиритуализму. Это духовное лицо сказало ему: "Католическая церковь, ревнивый страж своих великих традиций, вовсе не запрещает некоторые опыты, когда они производятся просвещенными и компетентными лицами с целью изучения. Но она запрещает их систематично, когда в них принимают участие невежественные и безответственные люди, стремящиеся лишь к удовлетворению своего любопытства и не умеющие распознавать качество подобных манифестаций"... Следует признать, что замечание этого духовного лица в высшей степени разумно" [16.254].

16.254.


СТОРК

толкование см. Уортон-Сторк.

17*035.


СТОРОНА ПЛОТНАЯ

толкование см. Влияние тонкое.

14.458.


СТОРОНА ТОНКАЯ

толкование см. Влияние тонкое.

14.458.


СТОРОНЫ ЧЕТЫРЕ

толкование см. Четыре.

17.102.


СТОТЫСЯЧНЫЕ

сокращенное написание термина Иван стотысячный (см.) [15.161; 15.162].

15.161; 15*162; 16.076.


СТОЯЩИЕ НА ДОЗОРЕ

то же, что Братство (в первом значении) [17.152]; толкование см. Учителя Великие; Шамбала.

17.152.

См. также Башни Наши; Голос с Башни.


СТОЯЩИЙ НА БАШНЕ

то же, что Владыка Великий [17.152]; толкование см. Владыка Шамбалы; Майтрейя.

17.152.

См. также Башни Наши; Голос с Башни.


СТРАДАНИЯ ЭНЕРГИИ ПСИХИЧЕСКОЙ

СТРАДАНИЯ ЭНЕРГИИ ПСИХИЧЕСКОЙ / лихорадка огненная

"Наркотики вредны людям с открытыми центрами {см. Центры человека} и именно тогда, когда какой-либо центр находится в состоянии воспламенения. Но, к сожалению, врачи в подавляющем большинстве ничего не слышали о таких воспламенениях, потому много вреда будет еще наноситься неправильными диагнозами. Можно бы им сказать: "Люди привыкли вооружаться против известных бичей, но сейчас не чума и холера страшны, даже не рак или менингит, но образуются новые виды так называемой невралгии, которая может обратиться в целую эпидемию. Можно назвать эти болезни страданиями психической энергии, при этом могут происходить явления инфекции... Можно назвать их огненной лихорадкой, но не в названии дело, гораздо важнее понять причину... Каждый задумавшийся над психической энергией {см. Энергия всеначальная}, поймет, что она должна быть соблюдена в чистоте... Загрязненная энергия даст и ужасные пространственные проявления...»" [14.210; 16.279].

14*210; 16*279.


СТРАДИВАРИУС

1. "Страдивари, Страдивариус (Stradivari, Stradivarius) Антонио [возможно, 1643... 18.12.1737], итальянский скрипичный мастер... В 1704-1725 создал лучшие по концертным качествам скрипки ясного, сочного тембра. Инструменты Страдивари отличают совершенство художественного оформления, изящество, гармоничность формы, тщательность в подборе древесины, красота лака. Делал также виолончели и альты" [18].

2. "Страдивариус, страдиварий... Скрипка работы Антонио Страдивариуса, знаменитого итальянского скрипичного мастера..." [26]. "...Высокие духи, с большими накоплениями, иногда не в состоянии получить подходящий им во всех отношениях организм... Музыкант-виртуоз вместо Страдивариуса получает скрипку, сделанную из жести" [16.272].

16*272.


СТРАЖ

1. "Похвально защищать Знак Владык {см.}. Полезно приучиться к пониманию близости Владык {см. Учителя Великие}. Так, как не может человек обходиться без пищи, так пусть он приникнет к Иерархии {см. Иерархия Света}. Не как бревно возложившись, но как зоркий страж пусть будет готов в любую минуту встать на защиту и тем умножить силы свои" [8.205].

2. "Почему ручательство об Учении обычно приходит застенчиво, стыдливо? Конечно потому, что проблемы существования не тревожат человечества... Явления необычности приходят, как ошибки природы. Формы законов скованы малодушием. Фетиш или отрицание по-прежнему стоят стражами человека. Учение Жизни находится или в условности биологии, или погашается ладаном храмов. Нужно, наконец, обратить внимание на окружающее, и особенно теперь, когда можно наблюдать особенное напряжение космического процесса" [4.400].

4*400; 8.205; 13.322.

См. также Дозор; Стража.


СТРАЖ ОГНЯ

одно из почетных наименований Иерарха (см.) [11.157]; толкование см. Учителя Великие.

11*157.

См. также Дозор Огненный.


СТРАЖ ПОРОГА

иное написание термина Жители порога (см.).

В книгах Агни Йоги термин непосредственно не упоминается.

См. также Дракон Порога; Порог к продвижению.


СТРАЖ СВЕТЛЫЙ

"Господи, до чего тут скудны одежды мои. И куда завела меня боязливость? Но в ненастный день, когда потемнеет солнце и закроют люди двери домов своих, выйду один я и, полный смелости, дойду до Врат селений Твоих, и возьму я кольцо от затвора, и буду стучать им, пока не поднимется к Вратам Твой светлый Страж. И скажу я: вот пришел, вот не уйду я, ибо мне некуда идти. И если Страж всем сверканием своим заступит Врата Твои, не уйду, Господи, и дождусь Праведного, и за ним пройду во Врата, ибо проходят Праведные. И за ним, тобою избранным, я пройду в Свет селений Твоих. Возгласим, Господи, трубою на бой. Моя труба и мой рог малы, но я и все со мною тоже вострубят" [1.344, в некоторых изданиях книг Агни Йоги данный фрагмент отсутствует].

1.344.

См. также Сад райский; Чистилище.


СТРАЖ СТООКИЙ

то же, что Община Наша [3.183; 15.225]; толкование см. Шамбала.

3*183; 15*225.


СТРАЖА

1. "Вел. Вл., стоящие на страже эволюции человечества, зорко следят с самого раннего детства за индивидуумами, которые завоевали себе право на открытие центров. Они посылают их в те условия, где они могут лучше развиться и проявить свои дарования. Но никогда Вел. Учителя {см.} не приблизятся к человеку, живущему среди паров алкоголя и за деньги предсказывающему будущее" [16.022]. "Мы постоянно на страже. Не проходит часа, когда не приходится пресекать где-то самые замысловатые нападения темных" [14.026]. "Мы добровольно не удалились от Земли. Мы сознательно приняли земную жизнь. Мы могли быть далеко, но предпочли остаться со страждущими. Не стойка была бы Наша стража, если бы Мы могли подпасть страху" [14.044].

2. "Сама Матерь сущего с огненным щитом станет на страже. Что блестит на вершине? Чему вихри сложили венец сияющий? Она, великая Матерь {см. Матерь Мира}, одна поднялась на вершину. И никто не взойдет за нею" [4.315].

3. "Истинно, как жемчужину, храните Учение. Как радость дня и как заботу восхождения, подымайте книгу завета. Вознесите Учение, как меч на страже... Чем иначе изменить жизнь нашу? Где найдем применение царству духа, которое живет в нас?" [4.377].

4. "...Необходимо чутко прислушиваться к пространственным посылкам. Не нужно впадать в ханжество и воображать несуществующее, но все же пусть сознание будет на страже. Печально наблюдать, как люди вспоминают о возможной помощи, когда она уже бесполезна. Много примеров, когда люди могли быть излечены, но их сознание противилось и отталкивало руку помощи" [14.552].

5. "Пространственная битва {см. Армагеддон} велика, и световые волны так напряжены. Приближается великая эпоха, как же не побороть зла! Потому темные так на страже. Когда входят в жизнь великие законы бытия, как же темным не страшиться?" [7.108].

1.169; 1.175; 3.166; 4.315; 4.377; 5.024; 7.089; 7.108; 14.025; 14.026; 14.044; 14.552; 16.022.

См. также Дозор; Страж.


СТРАЖА ВЕЛИКАЯ

"Пусть не требуют Явления Моего {см. Майтрейя} там, где кипит ненависть и непонимание. У Нас {см. Учителя Великие} Великая Стража!" [9.515].

9.515.


СТРАЖА ИЕРАРХИИ (ОГНЕННАЯ)

СТРАЖА ИЕРАРХИИ (ОГНЕННАЯ) / Принявшие Дозор Огненный (событий космических)

"Состояние планеты такое катастрофическое, что только самое нагнетенное воздействие удержит народы от зверства. Принявшие Огненный Дозор космических событий могут лишь в несказуемом напряжении блюсти это насыщение. На страже человечества нужно бороться с явлениями несовершенства, малодушия и страха. Карма человечества состоит из мозаики самых страшных искуплений. Лишь огненная Стража Иерархии спасет человечество" [11.314].

11.314.

См. также Дозор.


СТРАЖА ИСТИНЫ

толкование см. Лжеисточники.

11*012.

См. также Дозор (различных видов).


СТРАЖА МИРА

толкование см. Час Стражи Мира.

1.260.

См. также Дозор Мира.


СТРАЖА НАША

толкование см. Стража.

3.166; 14.044.


СТРАЖА ОГНЕННАЯ

то же, что Стража Иерархии (см.) [11.314].

11.314.


СТРАЖИ ИСТИНЫ

толкование см. Лжеисточники.

11*012.


СТРАЖИ КАРМЫ

"...Не пытайтесь употребить сердечную энергию для мести – это недопустимо. Кроме того, Стражи Кармы знают течение закона" [8.562].

8.562.

См. также Карма; кн. Андреев Д.Л. Собр. сочинений в 3 т. Т. 2. Роза Мира / Сост., подгот. текста А.А. Андреевой. – М.: Моск. рабочий; Присцельс, 1995. – 608 с.


СТРАЖИ ОГНЕННЫЕ

"...Мир Огненный также имеет своих Огненных Стражей" [11.012]. Толкование см. Центры космические.

11.012; 11.181.


СТРАНА АРИЙЦЕВ

то же, что Ариаварта [15.205]; толкование см. Огонь Ариаварта.

15*205.


СТРАНА БУДУЩЕГО

то же, что Россия (см.) [сопоставление 2.3.3.10 и 17.161].

Пусть пропадают вещи обихода, но пусть Страна Будущего облекается в плоть мысли" [2.3.3.10].

2.3.3.10.

См. также


СТРАНА ВЕРЫ

"Дорога тяжела в страну веры. Устремите ум на радость творчества. Чтобы устремить дух, надо изгнать ненужные мысли и готовым быть принять волны вибраций, Нами {см. Учителя Великие} посылаемых" [1.019].

1.019.


СТРАНА ВИХРЕЙ

толкование см. Дерево Элгарио.

2.3.2.18.


СТРАНА ЗАПОВЕДНАЯ

одно из почетных наименований Шамбалы (см.) [14.051].

14.051.


СТРАНА ЗАХВАТЫВАЮЩАЯ

"Об этой "захватывающей стране" есть разъяснения {???} в письмах Е.И. Рерих к президенту Ф.-Д. Рузвельту. Они помещены в кн. "Знамя Преподобного Сергия Радонежского", Новосибирск, 1991" [17.030, примечания].

17*030.

См. также [57 стр. 331, 361, 385, 405, 410, 451, 454, 466].


СТРАНА ЛУЧШАЯ

СТРАНА ЛУЧШАЯ / страна Наша / страна самая молодая / страна самая прекрасная / страна самая строительная

то же, что Россия (см.) [17.161].

17.165.

См. также Страна Новая; в Указателе географических терминов – Россия.


СТРАНА МОЯ

иное написание термина Страна Наша; толкование см. Россия; Страна Новая.

2.2.9.6; 2.3.1.6; 2.3.1.8; 2.3.1.9; 2.3.2.2.


СТРАНА МЫСЛИ

то же, что Мир Тонкий (см.) [13.160].

13*160.


СТРАНА НАША

то же, что Страна лучшая (см.) [17.161]; толкование см. Россия.

17.161.


СТРАНА НОВАЯ

СТРАНА НОВАЯ / Родина Новая / страна ярая

то же, что Россия (см.) [17.049].

"Сейчас мой совет очень внимательно присматриваться ко всем знакам, идущим из Новой Страны. Поистине, можно сказать, что чудеса Преподобного насыщают ее. Конечно, Преподобный Сергий, "Богом данный Воевода Земли Русской", есть Единая Великая Индивидуальность, столь близкая нам... Близко время, когда народ вспомнит, кто был его настоящим духовным Воспитателем и Строителем его Государства и Кто его Заступник, Хранитель и Водитель" [17.049].

2.2.6.4; 2.2.6.7; 2.2.6.17; 2.3.3.11; 4.068; 15.091; 15.150; 15.162; 16*236; 16.287; 17.164.

См. также Народ восходящий.


СТРАНА РОДНАЯ СЕРДЦА

то же, что Мир Огненный (см.) [10.137].

"Сердце {см.} дано как одноподобный магнит к Миру Огненному. Недаром многие сердца тоскуют и на Земле, и в Тонком Мире. Ведь природа сердца огненна, и оно сетует на все препятствия для воссоединения с родной страной" [10.137].

10.137.


СТРАНА САМАЯ МОЛОДАЯ

то же, что Страна лучшая (см.) [17.161]; толкование см. Россия.

17.165.


СТРАНА САМАЯ ПРЕКРАСНАЯ

то же, что Страна лучшая (см.) [17.161]; толкование см. Россия.

17.165.


СТРАНА САМАЯ СТРОИТЕЛЬНАЯ

то же, что Страна лучшая (см.) [17.161]; толкование см. Россия.

17.165.


СТРАНА СВЯЩЕННАЯ ПОДЗЕМНАЯ

"Дгулнор считался самым мудрым. Он имел счастье получить Учителя из Священной Подземной Страны" [2.2.6.19].

2.2.6.19.

См. также Агарта; Подземное; Шамбала.


СТРАНА СОКРОВЕННАЯ

"Большая фантазия Сент-Ив {см. Сент-Ив ДАльвейдер} при медиумичности легко сделала из простого брамина Учителя из сокровенной страны. Ведь и сейчас много людей, которые в каждом статном индусе, носящем тюрбан, склонны видеть Махатму {см.}" [17.082].

17.082.

См. также Учителя Великие; Шамбала.


СТРАНА ЧУДЕСНАЯ ЗА ПОЛУНОЧЬЮ

одно из почетных наименований Шамбалы (см.) [14.051].

14.051.


СТРАНА ЯРАЯ

то же, что Страна новая (см.) [17.164]; толкование см. Россия.

17.164.


СТРАНИЦЫ ЧЕЛОВЕЧЕСКИЕ

"Существует закон, который создает те устремления, по которым движется спираль света. На интенсивности световой вибрации основан закон, соединяющий все энергии. Когда удуманный закон простирается на все энергии, тогда устремление импульса захватывает все энергии. Только материя люцида {см.} может развить все формы, которые существуют в пространстве. Только напряжение энергий может осуществить задание Космического Магнита. Только дух может проявить все устремления, являя тождественные энергии. Так, когда человечеству предназначена новая ступень, она может осуществиться только при восприятии духа. Так страницы человеческие начертаны рукою человечества, и часто страницы заполнены лишь частично или неприменимыми знаками. Но человечество призывается к беспредельному познанию!" [6.352].

6.352.

См. также Воплощения; Книга жизни.


СТРАННИК

1. То же, что Путник (см.) [4.000].

2. "Странник... 1. Тот, кто странствует... 2. Устар. Человек, странствующий пешком на богомолье; паломник, пилигрим" [26]. "Странники могут постучаться. Странники могут сказывать о том, что за дальними пустынями, за горами, за снегами в несменном служении пребывают Великие Души {см. Учителя Великие}. Странники не скажут, были ли они в Обители. Странники не произнесут слово "Братство". Но каждый слушатель поймет, о каком Средоточии Знания говорится. Сеятели добрые идут по миру, когда содрогается человечество" [13.610]. "Мыслитель очень всматривался в путников и спрашивал: "Не могу ли чем помочь?" Когда же ему напоминали о бродягах, он шептал: "Кто знает, может быть, оттуда?" Когда ему указывали на лохмотья, он улыбался: «Странники не в роскоши»" [14.301]. "Читали ли Вы хорошую книжечку "Откровенные рассказы Странника духовному своему Отцу", изданную в Париже? Много в них непосредственного, искреннего чувства. Все это указывает на потенциал духа Ивана Стотысячного, кому заповедано спасти Родину. Так со странничками, а не с раззолоченными палатами и митрами [она будет спасена]" [17.025].

3. "Среди внешних признаков пригодности обращайте внимание на странников, нечто двигает ими и не дает покоя. Они легче других судят о хрупкости собственности. Они не страшатся расстояния, они научаются многому. Между ними могут быть вестники" [13.198].

4. "Утверждая план, Наше существо уже готово к кратчайшему пути. Только что надев европейское платье, Мы {см. Учителя Великие} готовы достать монгольский кафтан. Только что определив местожительство, Мы готовы отплыть. Такая подвижность может рождаться лишь из сознания непреложности плана. Не вечный странник, но гонец стремящийся – Наш путь. Непреложность плана освещает сознание явлением сил. Через все висячие мосты пройдем, если свет плана будет ясен. Нужно так понять непреложность плана, чтоб ничто не затмило его. Тот план непреложен, который полезен всем" [2.2.6.17].

5. "Так и когда шли первые странники Азии, они за собою уничтожали мосты и переправы, чтоб не пришло на ум отступление" [2.3.2.19]. "Великое переселение народов, условное название совокупности этнических перемещений в Европе 4-7 вв., главным образом с периферии Римской империи на ее территорию {в более общем смысле – из Центральной Азии в Европу}" [18]. См. также кн. [91; 92].

1.012; 2.2.6.17; 2.3.2.19; 4.000; 11.556; 12.522; 13.198; 13.610; 14.817.

См. также Душа-странница; картина Н.К. Рериха "Странник Светлого Града".


СТРАННИЧЕК

толкование см. Странник (во втором значении).

17.025.


СТРАТЗЫНЯ

см. Рудзите Элла Рейнгольдовна.

В книгах Агни Йоги непосредственно не упоминается.


СТРАТЫ ПРОСТРАНСТВА

"Страты (от лат. stratum – настил, слой) 1) светлые слои, периодически чередующиеся с тёмными промежутками в положительном столбе электрического разряда в газах. В одних случаях страты неподвижны, в других – перемещаются (бегущие страты), обычно от анода к катоду. Каждая страта обращена яркой и резкой стороной к катоду... В "голове" страты (с катодной стороны) напряженность электрического поля, температура и концентрация электронов велики. При перемещении электронов в процессе диффузии от "головы" страты к аноду их концентрация и температура падают настолько, что прекращается ионизация. Затем возникает новый скачек потенциала и образуется новая страта... 2) Обозначение социальных слоев или классов в некоторых немарксистских концепциях социальной стратификации" [18]. "Пространственный Огонь содержит в себе те фохатические искры, которые притягиваются ко всем жизненным проявлениям в Космосе. Так эти искры питают каждую жизнь, и смотря по потенциалу существа, эти искры умножаются в своем устремленном притяжении. Разрежение их связано с тем нагнетением или нагромождением пространства, потому можно проследить, где происходит строительство во благо или разрушение. Можно прослаивать страты пространства мыслью об огненных энергиях и устремлениями духа. На пути к Миру Огненному утвердим мысль об устремленной мысли Огня {В некоторых изданиях термин необоснованно заменен словом "старты"}" [11.270].

11.270.

См. также Нагнетение пространства.


СТРАХ

СТРАХ / поработитель человечества мрачный / спазма вибраций / судорога вибраций

"Постоянно настаиваем о преодолении всякого страха. Это требование не отвлеченно, но направлено к ближайшему восхождению вашему. Страх, как многие отрицательные свойства, усиливаясь, образует своего рода отрицательный магнит. Этот магнит при следующих существованиях будет обращать личность по заложенному предмету страха. Если человек чего-то боится, ему непременно придется пройти именно тропою этого ужаса, пока не исчерпает свой страх. Потому полезно, чтобы человек, осознав невредимость своей духовной сущности, теперь же освободился от всех страхов. Ведь все устрашения ничтожны. Даже встреча с сильными темными сущностями не опасна, если сохранена прочная связь с Иерархией {Света}. Также могут быть исчерпаны и другие отрицательные свойства явлением сознания, что недостойно возвращение к ним и тогда, придется испытывать на себе их обратный удар" [8.222]. "Урусвати {см. Рерих Е.И.} знает мощь победы над страхом. Что же есть страх, – этот мрачный поработитель человечества? Ученый скажет: "Страх есть спазма вибраций, происходящая от негармонического приближения". Мыслитель напомнит, что страх есть невежество. Можно привести много оправданий страха. Они подтверждают, что страх лишает человека воли и тем делает его беззащитным. Но самое нужное определение будет, что человек накликает на себя страх, ибо он не осознал Мира Надземного {см.}. Может ли поддаться ужасу человек, знающий закон Надземный? Такой отважный исследователь знает, что человеческое существо нерушимо и самая сильная судорога вибраций может быть преодолена волею. Но и такое напряжение должно быть воспитано. Никто не будет защищен от страха, если он не захочет победить его. Пусть человек помнит всегда, что негармоничные сочетания могут обессилить его и нужно сознательно прикрыться щитом воли. Уже Мы напоминали о воспитании воли. Не нужно думать, что можно преодолеть дисгармонию лишь обычным спокойствием. Удар предполагает противодействие. Пусть зло вернется на пославшего его. Мы не будем нуждаться в мече, если можно отбросить вражескую стрелу силою воли" [14.830].

Повсеместно, например: 8.222; 14.830.

См. также Эпидемии страха.


СТРАХОВАНИЕ ГРЕХОВ

"Помогайте всему, что стремится к усовершенствованию. Познавайте, где стремление и где страхование грехов. Познавайте, где любовь к восхождению и где беспокойство сомнения. Есть лже-учителя, которые возводят сомнение в догму, но никакое сомнение не соответствует дисциплине духа, зажженного Истиной" [10.448].

10.448.


СТРАХОВАНИЯ

"Мне {Е.И. Рерих} очень знакомы и обычны видения многих жителей Тонкого Мира {см.} разных степеней, также и видения черных осколков разрывающихся снарядов и битв сил света с темными сущностями. Я научилась принимать это совершенно спокойно, хотя иногда потрясение атмосферы, захватывающее некоторую периферию вокруг меня, передается отраженным сотрясением моему организму. Удары, наносимые вражеским нападением, конечно, отражаются защитною сетью, и я лишь чувствую рефлекс таких ударов на самом слабом месте моего организма. Но все эти "страхования", как их называли православные подвижники, неизбежны на известных степенях духовного продвижения, им подвергались все вставшие на путь самоусовершенствования. При сердечном обращении к Вел.Вл. {см. Учителя Великие} такие нападения обычно немедленно рассеиваются, не оставляя никаких последствий. Потому отнеситесь как можно спокойнее к таким посещениям. Следите лишь за тем, чтобы не появились мысли, не отвечающие духу Учения. Особенно страшны всякие сомнения и сожаления о вступлении на путь служения. Черные подстрекатели, которые всегда кишат вокруг, только и ждут такого ослабления защитной сети {см.}, чтобы получить ближайший доступ и завладеть нашим мышлением" [17.123]. "Правильно замечено о последнем испытании страхами, когда раздражение, сомнение, прельщения использованы, тогда остаются ужасы низших слоев {см.}. Но, закрепив общение с Иерархией, и эти отвратительные зрелища уже не трогают сердца. Можно даже радоваться попыткам запугать, ведь они уже у последней границы" [10.114].

10.114; 10.116; 17*123.

См. также Антоний Великий; Граница последняя; Наполненность пространства; Существа тонкие.


СТРЕЛА

СТРЕЛА / гонец светоносный / мяч света

1. "Поистине, человек есть царь природы... и мысль его, как стрела огненная" [14.707]. "Люди любят доказательства примерами {аналогиями} жизненными. Пусть даже внутренний смысл не всегда совпадает, но очевидность всегда ценится... Стрела не вполне отвечает мысли, но {эта аналогия} принята в жизни" [13.161]. "Если не любишь символ стрелы, то избери символ посланца-голубя... Можешь взять образ электрической искры" [1.091]. "...Древние заклинания состояли из кратких обращений. Но можно сопроводить эту стрелу и жестом руки" [9.329]. "Йог не беззащитен. Мысль его острее меча и вернее стрелы. Но такую стрелу Йог пошлет, когда он убежден, что не только он подвергается вредительству, но оно угрожает человечеству" [14.908]. "Мы {см. Учителя Великие} шлем постоянно мысли, чтобы они, подобно стрелам, будили сознание человечества. Пусть почуют люди, сколько вестников стучатся к ним" [14.099].

2. "Стрела – не мысль, но энергия... Энергия создает желание творчества в тех, кому посылаешь" [1.091]. См. также Благодать.

3. "...Воля есть претворенная, заостренная психическая энергия {см. Энергия всеначальная}. В древности символом воли была стрела" [14.729].

4. "В школах должно быть преподаваемо уважение к произносимому понятию. Ведь попугаи могут бессмысленно устремлять в пространство понятия, часто великого значения. Но люди должны понять, что каждое слово, как стрела громоносная..." [3.047].

1.081; 1*091; 1.095; 1.106; 1.112; 1.126;
1.132; 1.169; 1.193; 1.200; 1.201; 1.281; 1.286; 1.372; 1.386; 1.424; 1.431; 2.1.9.12; 2.2.2.3; 2.2.2.4;
2.2.2.6; 2.2.3.20; 2.2.4.6; 2.2.9.6; 2.3.1.6; 2.3.2.1; 2.3.2.2; 2.3.2.14; 2.3.3.5; 2.3.4.13; 2.3.5.16;
2.3.6.3; 3.037; 3.045; 3*047; 3.048; 3.078; 3.083; 3.090; 3.120; 3.136; 3.151; 3.160; 3.163; 3*168; 3.186;
3.199; 3.239; 3.255; 4.017; 4.030; 4.036; 4.070; 4.072; 4.076; 4.117; 4.118; 4.125; 4.130; 4.181; 4.197;
4.223; 4.293; 4.406; 4.415; 4.432; 4.453; 4.463; 6.545; 6.587; 6.724; 6.756; 7.005; 7.029; 7.124; 7.193;
7.214; 7*229; 8.002; 8*048; 8.055; 8.063; 8.096; 8.146; 8.198; 8.216; 8.257; 8.263; 8.286; 8.301; 8.325;
8.341; 8.353; 8.373; 8.431; 9.076; 9*131; 9.225; 9.242; 9.246; 9*329; 9.374; 9.377; 9.463; 9.507; 9.558;
9.560; 9.655; 10.051; 10.220; 10*308; 10.435; 10.467; 11.217; 11.378; 11.547; 12.447; 12*598; 13.074;
13.086; 13*161; 13.193; 13.209; 13.252; 13.394; 13.405; 13.413; 13.481; 13.585; 14.043; 14.057; 14.072;
14*099; 14.107; 14.219; 14.259; 14.261; 14.271; 14.289; 14.301; 14.381; 14.394; 14.396; 14.414; 14.427;
14.471; 14.475; 14.512; 14.545; 14.610; 14*630; 14.661; 14.695; 14.707; 14.729; 14.733; 14.747; 14.803;
14.830; 14.853; 14.876; 14.879; 14.893; 14*908; 14*940; 14.951; 15.007; 15.022; 15.060; 15.062; 15.083;
15.238; 15.242; 16.001; 17.038; 17.058; 17.059; 17.073; 17.117; 17.152.

См. также Внушение; Лук (напряженный); Токи отравленные; Электрификация толпы; см. также картину Н.К. Рериха "Весть Шамбалы" [51].


СТРЕЛА ВНИМАНИЯ

"Агни Йог входит в жизнь незамеченным, ... он наблюдает и не терпит наблюдения. Провод пространственный {см.} совершенно исключает стрелы внимания толпы, ибо через толпы дело эволюции не творится. Даже одиночный провод требует иногда сохранности от жадности случайных стрел. Это не значит, что нужен хотя бы частичный уход от жизни. Нужна лишь оценка целесообразности происходящего кругом" [4.187].

4.187.


СТРЕЛА ВРАЖЕСКАЯ

то же, что Стрела ядовитая (см.) [11.616].

7.239; 8.180; 8.244; 8.536; 9.532; 9.623; 11.616.

См. также Луч Света разящий.


СТРЕЛА ДОСТИЖЕНИЯ

то же, что Воля (см.) [14.729].

14*729.


СТРЕЛА ЗАРАЖЕННАЯ

СТРЕЛА ЗАРАЖЕННАЯ / стрела зла / стрелы злобы / стрелы злые

"Сила, идущая на благо, всегда умножается в пространстве, и получается связь с высшими сферами. Но сила, идущая от зла, становится бумерангом... Явление злых стрел напрягает самые низшие слои {см.}, которые настолько уплотняются, что обратный удар неминуем. Так каждая мысль, которая привлекается к Свету, влечет за собою светлое излучение, но зараженная стрела может вонзиться в темя пославшего. На духовном плане много таких указанных явлений, потому нужно пространство держать незараженным и качество мысли удерживать высоким" [7.213].

7.213.

См. также Стрела ядовитая.


СТРЕЛА ЗАЩИТНАЯ

"Не новость, что трепет ужаса вызывает сокращение кожных нервов на затылке, но люди забывают, что нервное вещество позвоночника как стрелу посылает для восстановления смущенного сознания. Можно думать, что дрожь в затылке есть выражение ужаса, но вместо того это лишь стрела защитная" [10.051].

10*051.


СТРЕЛА КОСМИЧЕСКАЯ

СТРЕЛА КОСМИЧЕСКАЯ / Меч космический / Меч Христа / Молния красоты / Молния очищения / Огонь очищения (вещий) / Стрела космическая

то же, что Молния духа (см.) [11.163].

11.163.


СТРЕЛА МАГНИТНАЯ

толкование см. Волны магнитные (во втором значении).

4.071.


СТРЕЛА МОЯ

"Знающие Меня {см. Майтрейя} понимают значение немедленности, но новые должны запомнить этот закон, если хотят приблизиться... Не в приятности отдыха, но во мраке бури полезен Мой голос; умейте слышать! Знаю людей, которые упустили зов из-за похлебки. Но Моя стрела пролетает в час нужды. Моя рука готова поднять завесу сознания, потому нужна соизмеримость малого и большого, повторяемого и неповторяемого. Напрягитесь понять, где оно, большое! Говорю: время коротко!" [3.064].

3.064.


СТРЕЛА МЫСЛИ

толкование см. Стрела.

4.003; 4.122.


СТРЕЛА ОГНЕННАЯ

толкование см. Стрела.

9.650; 14.167; 14.649; 14*707; 15.167.

См. также Зерно огненное (в третьем значении).


СТРЕЛА ПОЛЕТА ДАЛЬНЕГО

толкование см. Копье света.

4.223.


СТРЕЛА ПРОНЗАЮЩАЯ (СЕРДЦЕ)

толкование см. Внушение.

8.028.


СТРЕЛА ПРОСТРАНСТВЕННАЯ

"В чем же главная польза от посылок мыслей? Кроме полезности для добрых дел, ради которых мысль посылается, главная польза в укреплении самого пространства добром. Такое насыщение пространства есть великая защита здоровья планеты. Таким образом можно приучаться много раз ежедневно посылать добрые мысли как пространственные стрелы. Мысли могут касаться как отдельных лиц, так и быть безличными. Явление добра есть великая ценность, нетеряющаяся в пространстве" [10.308].

10.308.

См. также Стрела (в первом-третьем значениях).


СТРЕЛА РУБИНОВАЯ

"Как синий огонь может претворяться в пурпуровый? Напряжение психической энергии {см. Энергия всеначальная} пошлет рубиновые стрелы, и рост их пронзит синеву сознания" [4.515].

4.515.

См. также Аура.


СТРЕЛА СВЕТА

"Каждая мысль добра есть уже стрела Света" [10.286].

10*286.

См. также Добро; Синтез добра; Стрела.


СТРЕЛА СЛОМАННАЯ

"Каждый прерванный ток {см.} подобен сломанной стреле" [14.630].

14.630.


СТРЕЛА ЧЕРНАЯ

"Как Мы умели миновать черные стрелы?.. Истинно, бодрствованием духа" [2.3.2.16].

2.3.2.16.

См. также Луч Мой; Снаряды черные; Стрела зараженная; Стрелы темные.


СТРЕЛА ЭНЕРГИИ

"Всегда воздержимся от безумной траты энергии, ибо по опыту знаем, как драгоценна стрела энергии" [3.204].

3.204.

См. также Благодать; Стрела (во втором значении).


СТРЕЛА ЯДОВИТАЯ

СТРЕЛА ЯДОВИТАЯ / стрела вражеская

толкование см. Удар обратный.

11*616; 15.238.

См. также Луч Света разящий; Стрела зараженная; Стрелы темные.


СТРЕЛКА МАГНИТНАЯ

"Компас... Прибор для определения стран света, имеющий намагниченную стрелку, всегда указывающую на север" [26]. "Есть {на Земле} одно место, где магнитная стрелка никогда не уклоняется; ученые знают, что оно в Азии. Мы же расширим это понимание. Конечно, на планете есть фокус, который притягивается Космическим Магнитом и держит все нити человеческого блага. Явление этого Центра дает равновесие Земле" [6.361].

6.361; 6.363.


СТРЕЛЫ БЛАГИЕ

толкование см. Очищение пространства.

3.045; 13.589.

См. Посылка.


СТРЕЛЫ ДВЕ

"Ток {см.} прошлой ночи является одним из очень напряженных воздействий, так называемый двумя стрелами" [9.065].

9.065.

См. также Махаван.


СТРЕЛЫ ЗЛЫЕ / СТРЕЛА ЗЛА / СТРЕЛЫ ЗЛОБЫ

то же, что Стрела зараженная (см.) [7.213].

7.213; 7.261; 8.542; 10.053.


СТРЕЛЫ ТЕМНЫЕ

1. "Когда темные полчища {см. Силы тьмы} нападают, следствия бывают различные. При повреждении сущности происходит одержание {см.}, но очищенный дух может подвергнуться не одержанию, но болезни... Конечно нужно уменьшить влияние темных стрел, но, тем не менее, нужна и личная осмотрительность" [8.484].

2. "Одно из ярких огненных действий будет принятие на себя боли близкого. Как маяк, горит огненное сердце и принимает на себя недуги окружающих. Оно может не страдать от такого целения, если свойство ауры недужного не будет посылать темные стрелы спасителю. Даже сильное огненное сердце может быть утомлено от такого незаслуженного ответа" [10.435].

8.484; 10.435.

См. также Луч Света разящий.


СТРЕЛЫ ТОКОВ

толкование см. Пересечение токов (мыслительных).

8.065.


СТРЕМИТЕЛЬНОСТЬ ЭНЕРГИЙ

"Строится Космос на утверждении, явленном притяжением. Разнородные энергии притягиваются к одному зерну. Так чистый огонь лежит в основании каждой космической комбинации. Творчество космическое {см.} заключается в собирании лучших комбинаций. Пространство намагничивается стремительностью энергий. Часто Космический Магнит {см.} соединяет свойства различных энергий для острых смещений. Потому когда Космический Магнит напряжен, то разные несовершенные формы притягиваются к зерну, которое их перерабатывает. Пространство так связывает свои формы. Потому когда Мы говорим о творчестве Космического Магнита, то подразумеваем содержимый в оболочке разных энергий чистый огонь. Потому человечество направлено Космическим Магнитом, но только сознательное отношение дает продвижение" [6.466].

6.466.


СТРЕМЛЕНИЕ ДУХА

толкование см. Блаватская Е.П.

4.141.


СТРЕМЛЕНИЯ НАДЗЕМНЫЕ

толкование см. Ответственность духовная.

3.016.


СТРОГАНОВ

"Строгановы, Строгоновы, русские купцы и промышленники, крупные землевладельцы и государственные деятели 16-нач. 20 вв., выходцы из разбогатевших поморских крестьян... Они строили города, крепости, ... присоединяли к России новые территории в Предуралье, на Урале и в Сибири... Приняли участие в организации в 1581 похода отряда Ермака. Во время событий иностранной интервенции нач. 17 в. Строгановы оказали большую... помощь правительству..., за что в 1610 получили звание именитых людей... В годы Северной войны 1700...21 Строгановы оказали большую денежную помощь правительству Петра I. В 18 в. основали несколько железоделательных и медеплавильных заводов на Урале. В 1722 Александр, Николай и Сергей Григорьевичи Строгановы стали баронами, позднее – графами. Строгановы вошли в ряды русской аристократии и начали занимать крупные государственные посты. Сергей Григорьевич Строганов (1707-56) играл важную роль в правление Елизаветы Петровны. Его сын Александр Сергеевич Строганов (1733-1811) участвовал в работе комиссии по составлению проекта нового уложения при Екатерине II, а в кон. 18 – нач. 19 вв. был президентом Академии художеств, директором Публичной библиотеки, членом Гос. совета. Павел Александрович Строганов являлся членом Негласного комитета Александра I, товарищем министра внутренних дел" [18]. "Во время Великой французской революции посещал заседания Якобинского клуба, за что был отозван императрицей Екатериной II в Россию и сослан в одну из своих деревень... После отказа Александра I от либерального курса отошел от политической деятельности и в 1807 поступил на военную службу" [18]. "Многие Строгановы известны своим интересом к искусству, литературе, истории, археологии. У Строгановых имелись богатейшие библиотеки, коллекции картин, монет, эстампов, медалей и т.д." [18].

"...Архивы Шуазеля, Гете, Строганова содержат немало полезных сведений" [14.541].

14.541; 17.148.


СТРОЕНИЕ КОСМИЧЕСКОЕ

"Соучастники Космического строения могут называться истинными Наместниками. Каждая эпоха имеет своих Наместников. Владыка, Богочеловек и Наместник Сил Света составляют ту великую Мощь. Иерархическое начало является основанием всех строений... Силы Иерархии объединены в двух Мирах – Начало Ведущее и Начало, исполняющее Великую Волю, являются единым Источником. На двух Началах Миры строятся. Надземный Мир проявляется посредством земного. Мир земной устремляется в Мир Огненный {см.}. Жизнь вечная утверждается в этом огненном объединении, и мощь жизни напрягается в строении огненном... Воля Высшая давала свои Заветы. Явление Мира Огненного воспринималось Огненными Духами, таким образом, обмен происходил, объединяя Миры. Все религии утверждались обменом Сил Огненных. Это огненное сотрудничество и есть Космическое строение" [11.100].

3.036; 11.061; 11*100.

См. также Кооперация миров двух; Строительство космическое, Творчество.


СТРОЕНИЕ ОГНЕННОЕ

толкование см. Строение космическое.

11*100.


СТРОЕНИЕ ТОНКОЕ

СТРОЕНИЕ ТОНКОЕ / построение тонкое

"...Мысленное творчество неразрушимо. Оно зависит от многих условий, но все же претворится и в плотном мире... В Наших хранилищах {см. Учителя Великие} находятся многие неосуществленные предложения... Если задание не было претворено сегодня, это не значит, что оно не будет приложено завтра и даже в лучшем размере... Можно указать многие примеры, когда люди сами ограничивали себя, но мысль уже зарождала плотное следствие. Опять Мы касаемся вопроса о доверии, оно как цемент, связующий тонкое строение с плотным воплощением... Мысль созидает и разрушает; в то же время Мы говорим о нерушимости мысли. Нет противоречия в этом... Разрушение не есть уничтожение. Вещество, созданное мысленной энергией, нельзя уничтожить. Но строитель также не может уничтожить строительный материал... Он может преобразить состояние материала, но уничтожить не может... Правда, среди построений тонких не мало безобразий, и они подлежат преображению. Но сколько энергии требуется, чтобы появилось из несовершенных материалов нечто прекрасное!" [14.668; 14.669].

14*668; 14.669.

См. также Иероглиф (во втором значении); Корень мышления созидания; Наполнение пространства; Терафим; Цементация пространства.


СТРОЕНИЕ ЧЕЛОВЕКА

толкование см. Принципы человека.

16.025.


СТРОЕНИЕ ЧЕЛОВЕКА ДУХОВНОЕ

толкование см. Принципы человека.

16*025.


СТРОЕНИЕ ЧЕЛОВЕКА МЕНТАЛЬНОЕ

толкование см. Принципы человека.

16*025.


СТРОЕНИЕ ЧЕЛОВЕКА ПСИХИЧЕСКОЕ

толкование см. Принципы человека.

16*025.


СТРОЕНИЕ ЧЕЛОВЕКА ФИЗИЧЕСКОЕ

толкование см. Принципы человека.

16*025.


СТРОИТЕЛИ ВЕЛИКИЕ (ПЛАНЕТЫ НАШЕЙ)

толкование см. Строитель.

15.235.


СТРОИТЕЛИ ЖИЗНИ

"Строительство нуждается в прочных устоях, и только непоколебимость духа может утвердить направление необходимое, потому когда строители жизни напрягают силы для строительства, то всегда с установлением космическим. Так строители жизни несут Высшую Волю, и мощь огня направляет дух к Космическому Магниту {см.}... Творчество передается утверждением Иерархии {см.}; и только когда дух может устремиться к осознанию главных основ, может установиться творческое соответствие. Истинно, Иерархия дает цепь творческую и строительство жизни" [7.255].

7.255; 14.315.


СТРОИТЕЛИ КОСМОСА

толкование см. Сыны Света [16.028].

5*097; 16.028.


СТРОИТЕЛИ МИРОВ

"В вечном круговороте жизни, по мере продвижения эволюции, великое назначение человека как сотрудника Космоса в поддержании равновесия космической жизни будет становиться все более и более очевидным. Миры зарождаются и умирают, тогда как человек, трансмутировавший на огне духа все свои чувствования, преображается в сверхчеловека и занимает место среди Высших Духов и живет в вечности. Высочайшие Духи являются Сотрудниками Великого Зодчего и Матери-Природы, Строителями миров и Руководителями народов" [17.083].

17.083.


СТРОИТЕЛИ ПЛАНЕТ

"Каждый Учитель {см. Учителя Великие} в своих прошлых жизнях имел необходимость решить – хочет ли Он удалиться на дальние миры {см.} или остаться около многострадальной Земли? Не мало соизмеримости требовалось для такого решения, и каждый утверждал свой выбор сострадать с несчастными. Только познавательные полеты разрешаем Мы себе. Только в редких случаях позволяем длительные пребывания на других планетах. Но и такие пребывания не есть отрыв, наоборот, они как пряжа, соединяющая нити. Так нерушимо Братство, основанное на соизмеримости и преданности. Люди могут подражать Нам, ибо каждый в жизни может проявить Основы Братства... В книгах читаете о Строителях планет, о Руководителях народов. Каждый должен порадоваться, что в его время, здесь, на Земле, существуют Учителя, путь к которым не воспрещен" [14.047].

14.047.

См. также Фламмарион.


СТРОИТЕЛИ ПЛАНЕТЫ НАШЕЙ

толкование см. Строитель.

15.235.


СТРОИТЕЛЬ / СТРОИТЕЛИ

СТРОИТЕЛЬ / СТРОИТЕЛИ / зодчий

1. Одно из почетных наименований Кумар [16.289]; толкование см. Учителя Великие.

"...Когда достигнуто завершение в наиболее высоком животном типе и наступает возможность так называемой человеческой, разумной эволюции, то Строители, или Иерархия Духов высших эволюций с других миров, жертвуют своим естеством для облачения монад в человеческую оболочку и даже сами в разные периоды воплощаются в эти оболочки" [17.111].

2. То же, что Иерарх (во втором значении) (см.) [7.399].

3. Толкование см. Вехи путеводные человечества.

4. Сокращенное написание одного их следующих терминов, например: Строитель государства русского.

Повсеместно, например 7.399; 14.952; 16*289; 17*049; 17*111.

См. также Озарение строительства; Строительство (разных типов).


СТРОИТЕЛЬ ГОСУДАРСТВА РУССКОГО

одно из почетных наименований Сергия Радонежского (см.) [15.147].

15*147; 17*049.


СТРОИТЕЛЬ ЦИКЛА

толкование см. Основы бытия огненного.

11.214.

См. также Майтрейя.


СТРОИТЕЛЬСТВО ДВОЙНОЕ

"Когда сроки {см.} приближаются, тогда можно приступить к началу созидания. Ведь творчество начал соблюдает ритм, не замедляя, но ускоряя. Наряду с планетною жизнью идет строительство для высших сфер {см.}. Размах строительства духа, завершающего свою планетную жизнь, настолько сложен, что, истинно, можно сказать: двойное строительство, и дух является руководителем жизни. На последней ступени не может дух утверждаться в формах существующих, устремление к новым формам настолько наполняет сознание и дух. Явление существующих форм так мало отвечает красоте будущего. Свидетельствую, что тайн в жизни идущего архата {см.} много" [7.016].

7.016.


СТРОИТЕЛЬСТВО ДУХА

"В духе каждого человека живет начало добра, которое может насыщать все сущее, если сознательно вызывать эти энергии Света. Строительство духа может быть напряжено токами, явленными добром или злом; зависит от человека обратить в действие различные рычаги. Каждый строитель может честно себе сказать кому служит – духу или материи?.. В зерне своем каждый дух знает правду, явленную тихими токами, потому это углубление направляет дух к правильному мышлению. Ведь сознание единства может открыть все затворы, которые отделяют человека от Высшей Истины. Мир духа нуждается в понимании. Так каждый может вызвать самый тонкий ток из недр сердца. Лучший провод к Миру Огненному есть недра сердца, в них таиться Огонь Космический" [11.129].

11.129.


СТРОИТЕЛЬСТВО КОСМОСА / СТРОИТЕЛЬСТВО КОСМИЧЕСКОЕ

"Строительство Света утверждает свою мощь, именно, являя все напряжения и потенциалы. Не нужно думать, что силы Света не допускают Великого Напряжения... Истинно, лишь утверждение самых мощных энергий даст явления мощного строительства. Потому насыщается пространство нужными энергиями. Силы Света {см.} устремляют все огненные центры. Строительство Космоса идет, направляя все нужные энергии. В этом строительстве напряжем все силы огненным сердцем и мечом духа {см.}. Так Мы {см. Учителя Великие} построим великое будущее" [11.202]. "В космическом строительстве каждая эпоха оставляет свои волны в пространстве. Когда наступает срок к магнитному притяжению, все волны начинают действовать, тем карма {см.} неизбежна. Когда в древних Писаниях сказано было – "все от Отца Небесного", то, именно, закон кармы был назван. Все творится по этим волнам, которые, уходя в пространство, сохраняют вечную связь с планетой. Связь между миром надземным {см.} и земным обусловлена этими волнами" [11.353; 15.160]. "Вы так ярко подчеркнули универсальность личности Н.К.{Рериха} и ввели его творчество в ритм космического строительства. Как правильно... ваше определение: "Из мировой красоты собирает он священную росу духа в своем сердце, чтобы оно постепенно возгоралось Чашей Грааля"! Именно, Н.К. носитель чаши подвига во имя Истины и Красоты" [15.229].

5.235; 6.804-6.806; 7.080; 7.104; 7.127; 7.246; 7.258; 7.355; 11.047; 11.057; 11.150; 11.162; 11.164; 11.202; 11.203; 11.250; 11.316; 11.353; 11.356; 15.160; 15.229.

См. также Мост духа; Нота новая; Озарение строительства; Сознание планетное; Строение космическое; Строительство света; Творцы планеты.


СТРОИТЕЛЬСТВО КОСМОСА БЕСПРЕДЕЛЬНОЕ

"Сочетание энергий напрягается взаимопритяжением. Только притяжение к основанию зерна дает космическое сочетание. Все различные энергии напрягаются вибрациями огня. И дух, насыщенный притяжением, отзывается на созвучие. Так Космический Магнит {см.} собирает сочетания. Каждое космическое строительство насыщается энергиями огня. Истинно, все космические формы имеют в себе сущность огня. Так беспредельно строительство Космоса!" [6.653].

6.653.


СТРОИТЕЛЬСТВО ЛУЧЕЙ

"Строительство лучей заключается в соединении всех энергий с Огнем Пространства. Если разложить солнечный луч на электроны {элементарные частицы}, то можно в нем найти все элементы, которые обнимает космический, явленный мировой луч. Творчество космического луча состоит из притяжения и разложения энергий. Если можно извлечь из луча частицы молекул, то можно принять их притяжение. Потому нужно приноровить силы восприятия. Только устремление с двух сторон даст нужное напряжение. При несогласованности энергий происходит явление взрыва. Все хаотические проявления есть ничто иное, как несогласованность" [5.258].

5.258.


СТРОИТЕЛЬСТВО ОГНЕННОЕ

"Каждая стремительность насыщается огнем духа. Творчество духа соучаствует в огненном строительстве Космоса. Как же можно обособиться от всего космического творчества {см.}, когда человечество есть творческий исполнитель Космической Воли? Потому нужно развивать в себе созвучие с высшими силами {см.}, ибо без устремления к созвучию нет творчества. Так человечество должно утвердиться в понимании высших сил и примкнуть к Высшей Воле" [7.072].

7.072; 11.318.


СТРОИТЕЛЬСТВО СВЕТА

толкование см. Строительство космоса.

11*202.


СТРОИТЕЛЬСТВО ЭВОЛЮЦИИ

то же, что Творчество духа (см.) [6.373].

6.373.


СТРОЙ КОСМИЧЕСКИЙ

"Космическая основа называется магнитом устремления. В устремленном движении – весь космический строй; и каждая ступень напрягается магнитом огня. Пространственный огонь создает все миры. Искра растет в сферу огненную, и все космические начала растут в огненном размере, обнимая все стремления. Так дух, зачатый огнем, насыщается космическим огнем. Потому зерно духа насыщается стремлением огня" [6.647].

6.647.


СТРОФАНТ

растение; см. в Указателе биологических терминов.


СТРУИ ЖИЗНЕННЫЕ

СТРУИ ЖИЗНЕННЫЕ / струи огненные

"Эманации светоносных обликов {см.} дают радость и пищу духу. Мы, Братья человечества {см. Учителя Великие}, называем эти эманации жизненными огненными струями. Эти струи самые сильные создания духа, и активность Агни-йога так огненна! И огненный дух Агни йога должен грозно расплавлять накопления, нагромождающиеся на пути. Пламенный дух Агни йога творит своим самосветом" [5.176].

5*176.


СТРУИ КАРМЫ

толкование см. Паутина кармы.

4.115; 5.313.


СТРУИ МАЛЫЕ

толкование см. Цепи соринок малых.

8.313.


СТРУИ НАШИ

"Все психические тонкие организмы воспринимают космические токи {см.}. Когда мысль касается высших сфер, она насыщается токами пространственного огня. Так когда Наши струи {см. Учителя Великие} разливаются в земной сфере, то утверждается огненная напряженность" [6.761].

6.761.

См. также Наполнение пространства (во втором значении); Струя, посланная свыше.


СТРУИ СВЕТИЛ

то же, что Лучи светил (см.) [5.004].

5.004; 6.334.


СТРУИ СОБЫТИЙ

"Последовательность событий, напряженных магнитом, обусловлена притяжением космических вихревых колец. Когда струи событий плывут с космическими притяжениями, тогда кольца плавно нарастают. Когда же последовательность событий мечется, как в круговороте, тогда спираль вихревых колец устремляется неравномерно. В действии мышления заметно то же самое формирование колец. Когда мысль обнимает области, совпадающие с космическими течениями, тогда, конечно, нарождается плавный, утвержденный аккорд. Но когда Космический Магнит не усматривается в течении событий, тогда мышление, конечно, уподобляется явлению расплывчивой спирали. Так сумеем усмотреть ненарушенную спираль космических событий" [6.323].

6.323.


СТРУИ ЭНЕРГИИ

"Урусвати знает некоторые аппараты, которые Мы {см. Учителя Великие} употребляем для сосредоточения посылаемых токов {см.}... Бывают такие напряженные мгновения, когда необходимо противопоставить спешную струю энергии. Люди иногда чуют такие напряжения, но редко могут решить, откуда идут главные волны. Мы постоянно указываем на единение как на основу сотрудничества, но иногда вы могли заметить особую настойчивость на единении – много причин к тому. Может быть,.. требуется энергия, сознательно объединенная" [14.449].

14.449.


СТРУНА

сокращенное написание одного их следующих терминов (см.).

1.106; 6.322; 6.745; 15.009.


СТРУНА БЕСПРЕДЕЛЬНОСТИ

"Каждая серебряная нить {см.} звучит, как струна Беспредельности" [14.021].

14*021.


СТРУНА ЗВУЧАЩАЯ

толкование см. Музыка сфер (см.) [14.924].

14.924.


СТРУНА НАДЗЕМНАЯ

толкование см. Костер правильный.

11.438.


СТРУНЫ ДУХА

"Каждая космическая волна приносит свои энергии. В связи с космическими энергиями напрягается дух планеты, потому каждая космическая струя напрягает струны духа. В смещении космических энергий напрягаются импульсы космических огней. Так каждая струна духа соответствует струе космического огня" [6.754].

6.754.


СТРУНЫ ЗВЕНЯЩИЕ

толкование см. Явления звуковые.

8.267.


СТРУНЫ МИРОВ ДАЛЬНИХ / СТРУНЫ МЕЖДУ ЗЕМЛЕЙ И МИРАМИ ДАЛЬНИМИ

"...Будем помнить, что дает человеку хотя бы одно приближение к дальним мирам {см.}. Ведь такое приближение отделяет человека от всего низшего. Одно видение дальних миров уже преображает всю жизнь. Понять хотя бы частицу жизни на иных мирах уже останется ярким воспоминанием навсегда – такое приближение уже есть озарение сознания... Помощь готова каждому, готовому отплыть от берега плоти... Пусть вместо сомнений и отрицаний зазвучат струны дальних миров. Каждое ощущение голосов на расстоянии уже есть победа над пространством. Некоторые знают музыку сфер и песню пространственную. Немногие к этой ступени приобщились, но все же они, эти преобразители жизни, существуют. Будем беречь таких провозвестников миров дальних" [12.018]. "...Нужное оздоровление может произойти, если человек уже настроил свою духовную лиру... Но следует... познать гармонию с Надземным Миром. Истинно, эти струны между Землею и Высшими Мирами зазвучат призывным, ярым приказом. Тот, кто познал Надземный Мир, тот может приказывать во благо человечества. Не нужно думать, что Мы говорим о каких-то гигантах духа, каждому дана мера достижения и оздоровления" [14.885].

12*018; 14.885.


СТРУНЫ НЕВИДИМЫЕ

толкование см. Доспех (в восьмом значении).

8.325.


СТРУНЫ ПРИРОДЫ

толкование см. Воздействия огненные (во втором значении).

9.110.


СТРУНЫ ПРОСТРАНСТВА

толкование см. Посылки мысли.

14.207; 14.411.

См. также Терпение.


СТРУНЫ СЕРДЦА

толкование см. Устремление полномерное.

1.262; 14*091; 14.631; 16.285; 16.293; 17.110.


СТРУНЫ ЧЕЛОВЕЧЕСТВА

"Проследите, как на Востоке произносится слово Шамбала {см.}. Попытайтесь хотя бы немного проникнуть в идеологию этого понятия. Пытайтесь понять ритм построения речи о Шамбале, и вы ощутите великую реальность, которая потрясает струны человечества. Пусть разум поможет взвесить ценности, накопленные лучшими устремлениями" [3.242].

3.242.


СТРУЯ БЕСПРЕДЕЛЬНАЯ

"На первой ступени развития человека утверждалось понятие стихий {см.} как силы творческой... Так же как элементы определяют сущность человека, так же можем применить знание тонких энергий. Ведь знание элементов, как орудующих вместе со светилами {см.}, может определить течение Космического Магнита {см.}. Ведь наука элементов и тонких энергий является сущностью эволюции. Когда мы можем огнем разрушать, тогда мы в беспредельной мере можем это явление применить к созиданию. Ключ огня бьет, как струя беспредельная" [5.172].

5.172.


СТРУЯ ДЕЯТЕЛЬНОСТИ

"Действующая сила подчиняет себе силы или развивает струю деятельности в тех элементах, которые должны выявить новую энергию. Подчинение и развитие так сложны в своих комбинациях! Явление творческого магнита ту силу стихий {см.} собирает, которая содержит в себе больше тождественной энергии" [5.153].

5*153.


СТРУЯ ДУХА

"Космос напрягает все центры {см.} и трансмутирует все огни. Только притяжение сознания может дать самодеятельность. Только самодеятельность идет с Космическим Магнитом {см.}. И творчество духа, дающего намеченную ступень, дает устремление. Потому когда все космические силы смещают, то центры Агни йога намагничивают пространственную мысль {см.}. Потому когда силы Космоса идут на смещение, то космическая напряженность действует на чуткий организм Агни йога. Потому когда струи духа творят, то чуткий организм являет ответ. Творчество духа так велико" [6.652]. "...Каждая струна духа соответствует струе космического огня {см. Струя космическая}" [6.754].

6.652.


СТРУЯ КОСМИЧЕСКАЯ

"Истинно, вот опять сходят струи Космоса на готовую Землю, вот почему ценно знание духа. Это небесная радуга, отсвеченная в каплях земной росы... Materia Lucida {см. Материя Люцида} для дикого духа – курчавый хаос, но для знающего духа это арфа Света. Как чеканные струны, стремятся волны светоносной материи, и дух созидает из них тайнозвучные симфонии. Между мирами, как нити, протянута Materia Lucida. Только непомерная дальность сливает волны нитей в вибрацию небесной радуги. Можно начинать стремиться к дальним мирам {см.}, следуя за нитью Света, осознанною духом, – это очень научный опыт" [3.042]. "В сознании соответствия энергий заключено все космическое творчество. Потому так важно устремиться к соответствию. Вся космическая мощь заключена в этом законе. Применение высшего понимания космического соответствия даст духу направление. Потому когда утверждается свобода духом, то от выбора путей будет зависеть направление. Так соответствие между духом и Космосом напряжено потенциалом зерна... Творчество духа направляется духом в свободно избранную космическую струю" [6.738].

3.042; 6.738; 6.754.


СТРУЯ МАГНИТНАЯ ТВОРЧЕСКАЯ

толкование см. Спираль Магнита Космического.

5.256.


СТРУЯ МИНЕРАЛЬНАЯ

толкование см. Тело тонкое освобожденное.

4.224.


СТРУЯ ОГНЕННАЯ

СТРУЯ ОГНЕННАЯ / струя пламенная

1. То же, что Поток огненный (см.) [6.590].

2. То же, что Струи жизненные (см.) [5.176].

3. Толкование см. Сознание расширенное.

5.233; 6*590.

См. также Поток огненный.


СТРУЯ ПЛАМЕННАЯ

иное написание термина Струя огненная (см.)

3*149.


СТРУЯ, ПОСЛАННАЯ СВЫШЕ

"Правильно поступали очень древние народы. Они во время опасности на мгновение обращались к Небу безмолвно и бездумно. Они открывали сердце свое для принятия Силы Высшей. Они понимали, что земные слова не могут выразить принятие помощи. Они позволяли струям, посланным свыше, проливаться беспрепятственно в сознание. Они были уверены, что в час нужды добрая помощь придет. Также знали, что пространство населено существами, и добрые стремятся помочь" [14.384].

14*384.

См. также Струи Наши.


СТУК

1. Толкование см. Ритм живой.

2. Сокращенное написание одного их следующих терминов.

4*401.


СТУК В БУДУЩЕЕ

"Помогайте друг другу... Помогайте и в малом и в великом. Помощь есть стук в будущее" [7.334].

7*434.


СТУК ГОСТЯ ДАЛЬНЕГО

толкование см. Стук космический.

13.513.


СТУК КОСМИЧЕСКИЙ

"Сознание человека есть место встречи всех Миров {см. Мира три}. В волнах созвучий, в видениях, в чувствованиях приближаются все Миры. Сокровищница доверена человеку, сохранена ли она? Космический стук может раздаваться, и горе тем, кто не примут гостя. Люди подумают, что стук дальнего гостя есть нечто отвлеченное. Но разве врач не знает о расстройстве организма, происходящем от неуловимых причин? Просторечие предполагает болезнь души. Много таких болезней!" [13.513].

13.513.


СТУК СЕРДЦА

"Правильно, что занятия оккультизмом, как понимает это большинство людей, приближая занятия эти к механическим упражнениям, являют великую опасность. Но путь Света, путь самоотверженного служения на благо человечеству, при готовности духа, в постоянном устремлении к усовершенствованию внутреннего человека и несломимой преданности к избранному Идеалу, хотя и труден, но имеет свои духовные радости... Каждый искренний стук сердца будет услышан. Потому стучитесь и не падайте духом, если ответ замедлит. Ответ приходит всегда неожиданно, на это есть много причин, и почти всегда не в той форме, как мы его представляем себе. Потому будьте зорки и сумейте распознать. Работайте над собою" [16.024].

16*024.


СТУК ЭНЕРГИИ ПСИХИЧЕСКОЙ

толкование см. Стучание энергии психической.

14.158.


СТУПЕНИ ВОСХОЖДЕНИЯ

"Чую, пыль слепит глаза, и битва затемняет слух. Но знание идет и оборет земную усталость. Нужно знать, что избранное благо приведет к источнику. По признакам установите время ступеней восхождения, и сущее станет книгою жизни. Все ступени Являю, и путь идет прямо. Создатель ищет формы. Искания благословенны. Гори, свети и освещай" [1.210]. "Вместо сурового строения жизни, люди жаждут убаюкивающих их сладких грез и легких достижений в обстановке магов "оккультных" романов. Но венец Архата достигается лишь сильнейшими, лишь в суровом напряжении подвига, лишь мощным, непоколебимым устремлением сердца, омытого кровавыми слезами страданий, на протяжении многих и многих жизней. Сердце Архата должно познать все радости, но и все страдания, все горе земного пути, испить полную чашу яда. Истинно, труден путь восхождения и, особенно, на последних ступенях. Его можно уподобить всходу {восхождению} по отвесной базальтовой скале во тьме, когда рука тщетно ищет выступа, за который ухватиться. Но для устремленного духа уготовлены поручни, и только в последнюю минуту изнеможения, перед срывом, заботливая Рука подопрет спину" [16.032].

1.210.

См. также Восхождение духа; Путь верхний; Путь восьми ступеней; Учитель.


СТУПЕНИ ДУХА НАРОДНОГО

толкование см. Сферы, окружающие народы.

6.727.


СТУПЕНИ ДУХА ЧЕЛОВЕЧЕСКОГО

"Иерархия законно утверждается во Вселенной. Когда высшую мощь Космический Магнит {см.} поставил поверх всего, то этот закон основан на космическом утверждении... Разлитый во всем Космический Разум напрягает все элементы. Различные по своему потенциалу энергии занимают свое назначение в Космосе, утверждая свое место в степени растущей мощи. Так потенциал энергии дает ей первенство или низшую ступень. Так в эволюции назначены ступени духа человеческого. И Космический Магнит напрягает свойства духа в Беспредельность" [6.382].

6.382.

См. также Дух.


СТУПЕНИ ИЕРАРХИЧЕСКИЕ

"Вы совершенно правы, что нам нет необходимости заниматься вопросами об Иерархических ступенях, занимаемых Гим. Братьями в цепи Беспредельности, мы должны работать с позвавшим нас Вел. Уч.{см. Учителя Великие}, сознавая, что степень эволюции Его Духа для нас сейчас недосягаема, и дай Бог, чтобы к концу нашей планетной Манвантары мы могли бы приблизиться к ней" [16.028].

16.028.


СТУПЕНИ КАРМИЧЕСКИЕ

"Комбинация энергий с напряженным магнитом представляет мощь творчества. Поглощения не существует на космическом уявленном творчестве; только объединение энергий в новой комбинации. Так прохождение через все кармические ступени напрягает развитие разных свойств; получается устремленная явленная деятельность. Потому зерно духа создает начертание каждого круга, устремленного к эволюции. Но каждый дух не может достичь высшей ступени из-за нагромождений, несгармонизированных с деятельностью. Так зерно духа соотносится с Космическим Магнитом {см.}, но физически не поспевает изжить свои несовершенства. Так явление несовершенства может искупиться устремлением" [6.331].

6.331.

См. также Ступени восхождения.


СТУПЕНИ ОГНЕННЫЕ

толкование см. Лестница огненная.

3*154; 16.021.

См. также Момент вмещения.


СТУПЕНИ ПРИБЛИЖЕНИЯ К УЧЕНИЮ

"Разрешается смысл пониманий разных взаимоотношений Учителя и ученика. Именно, не похожи ступени приближения к Учению. Столько привлекательности на первых ступенях, и столько ответственности – на последующих. Замечено в астральном мире, что обладающие средним сознанием не стремятся на высоту. Среднее состояние избавляет их от мучений, но в то же время не накладывает обязательства самоотверженной работы. То же самое наблюдается в росте духа. Первые зовы и приятны и благостны, и состояние опекаемого дитяти неответственно. Но сознание растет, и дух становится достоин особых поручений. Каждое поручение противоречит ветхому земному разуму и потому сопряжено с трудностями и опасностями. Истинно, мало кто научается радоваться преодолению препятствий! И многие готовы даже пожалеть о прошлом среднем сознании. Указы становятся кратки, и работа зависит от самодеятельности. Друзья становятся редки, и препятствия громоздятся, как неприступные горы, между тем как завоевания как будто неощутимы; воздействия тончайших энергий {см.} неочевидны; переходящие, так называемые священные боли мучительны; разделение и посылки духа необъяснимы, но выше всего поднимается исполнение желания общей полезности. Расширяется духовное сотрудничество, не ограниченное пространством; как подражание дальним мирам {см.}, изменяется отношение к окружающему, и пространственная работа перестает быть пустым звуком; начертания поручений становятся радостью и как бы своею неотъемлемой работой. Иначе и быть не может. Конечно, эта радость не козлиные прыжки. Оценка окружающего делает лица строгими, но жизнь преображается, и с вышины наблюдаются кольца земного дракона. Неустрашимость, посланная еще в первом зове, приближает к новым волнам света" [4.273].

4.273.


СТУПЕНИ СВЕТА

"Нужно не только согласовать Мир Огненный {см.} с Беспредельностью {см.}, но держать прочно Иерархию. Красота Мира Огненного только увенчается ступенями Иерархии, которая восходит в Свет беспредельный. Не нужно огорчаться, если лишь немногие сознательно восходят по ступеням Света. Но эти гиганты окружены таким магнитом, что они увлекают за собою невольно неведающих трудный путь" [11.001].

11.001.


СТУПЕНИ СОЗНАНИЯ

толкование см. Источник Учения.

15.159; 16.024.


СТУПЕНИ СОЗНАНИЯ ЧЕЛОВЕЧЕСТВА

толкование см. Иерархия духа.

15.159.


СТУПЕНИ ХРАМА

"Любовью зажжете свет красоты и действием явите миру спасение духа. Так и бывает, когда дух сознает служение: Новые крылья растут, и кругом воздух поет ночью. Путь света является пораженному взору, и решение ума возводит ступени храма Единой Правды" [1.354-1.355].

1.355.


СТУРЕ Карлис Иванович

СТУРЕ Карлис Иванович / Карл Иванович / Карл Ив.

"Стуре Карлис Иванович (Sture Karlis, литературный псевдоним Andris) (1877 – 1961), учитель немецкого языка в гимназии (г. Вентспилс). Член Латвийского общества Рериха, после смерти Ф. Лукина стал председателем Общества (1934-36). Много сделал для принятия Пакта Рериха в Латвии. Написал и издал несколько брошюр на темы Живой Этики. Имел двоих сыновей и дочь от первой жены. Вторая жена – Гермина – была воспитательницей в детском саду. Сын Ольгерд и его жена Лайма, внучка Гита пошли по стопам Карла Ивановича, им близки идеи Рериха" [89, с. 587].

Перечень упоминаний см. Карл Иванович.

См. также Рудзитис Р.Я.


СТУЧАНИЕ ЭНЕРГИИ ПСИХИЧЕСКОЙ

"...Как разнообразно происходят посылки психической энергии {см. Энергия всеначальная}. Помимо психических истечений могут быть и физические ощущения. Можно наблюдать горение разных центров {см. Центры человека}, напряжение, доходящее до тошноты, но самым необычным явлением будет неожиданное вспухание отдельных частей тела, преимущественно конечностей. Никто не пояснит таких опуханий. С обычной врачебной точки зрения, можно даже ждать, что врач будет вообще отрицать возможность такого проявления, пока не увидит сам. Но это не легко, ибо такие опухания могут образовываться совершенно неожиданно и исчезают очень быстро, но размеры опухоли могут быть очень велики... Мы называем такие явления стучанием психической энергии. Конечно, нервные центры будут каналами, но это нельзя называть болезнью. Можно также замечать, что такие опухания получаются при посылках на дальние расстояния. Также могут быть кровотечения из различных частей тела. Не следует относить их только к разрыву сосудов. Причину нужно искать в борении психической энергии, которая может воздействовать на любой орган... Не нужно думать, что такие нервные явления непременно должны сопутствовать действию психической энергии. При нормальном состоянии планеты можно ждать, что психическая энергия будет выявляться без особых усложнений, но пока люди будут всеми способами отравлять жизнь, до тех пор и психическая энергия будет выявляться самыми неожиданными путями" [14.269; 17.109]. "Истечения психической энергии бывают произвольными и непроизвольными. Первые вполне понятны, ибо мысль посылает волны, но не всегда понятны вторые. Между тем, вполне естественно, что сила дисциплинированной психической энергии присоединяется к главному магнитному потоку... Учитель расходует много энергии. Можно представить себе, какое усилие необходимо для воздействия на многие страны, чтобы соединить разнородные свободные воли. Так называемые священные боли являются чрезмерной выдачей психической энергии. Но можно ли сетовать на человека, который и волею и сущностью своею служит на общее благо {см.}! Нельзя определить предел, который может быть запрещен для помощи человечеству" [14.395].

14*269; 14.395; 17*109.

См. также Возгорание центра; Выдача энергии психической; Истечение энергии психической; Кипение "чаши" переполненной; Облако ведения; Перелеты сознания; Посылка энергии психической; Разряды энергии; Стук энергии психической; Центры открытые; Центры человека.


СТУЧАТЬСЯ В БУДУЩЕЕ

толкование см. Ришипутра.

7.434.


СТУЧАЩИЙСЯ

толкование см. Степени познавания.

Повсеместно, например, 1.253; 1.277; 1.311; 1.322; 4.107.


СТЯГ

иное написание термина Знамя (см.).

15.062.


СУАМИ

толкование см. Свами.

17*104.


СУБЛИМАЦИЯ / СУБЛИМИРОВАТЬ / СУБЛИМИРОВАННЫЙ

"Сублимация (позднелат. sublimatio – возвышение, вознесение...) переход вещества из кристаллического состояния непосредственно (без плавления) в газообразное" [18]. "Сублимация в психологии, психический процесс преобразования и переключения энергии аффективных влечений на цели социальной деятельности и культурного творчества. Понятие сублимации было введено З. Фрейдом в 1900... Проблемам сублимации уделяется значительное внимание в психологии творчества, детской психологии, психологии спорта и др." [18]. Сублимировать – то же, что Трансмутировать (см.) [16.189; 17.027]. Сублимированное (например, чувство) – то же, что утонченное [16.025].

8.159; 14.348; 15.077; 15.176; 15.218; 16.005; 16.025; 16.189; 16.206; 16.289; 17*027.

См. также Мир Огненный; Мир сознаний сублимированных; Мир чувств сублимированных.


СУБЛИМАЦИЯ ОГНЕЙ

толкование см. Принципы человека.

16.025; 17.027.


СУБЛИМАЦИЯ ЦЕНТРОВ

толкование см. Принципы человека.

16.025.


СУБСТАНЦИЯ

1. "Субстанция... 1. Филос. Объективная реальность, материя как первооснова, сущность всех вещей и явлений" [26]. "Субстанция (лат. substantia – сущность, нечто лежащее в основе), объективная реальность, рассматриваемая со стороны ее внутреннего единства; материя в аспекте единства всех форм ее движения; предельное состояние, позволяющее сводить чувственное многообразие и изменчивость свойств к чему-либо постоянному, относительно устойчивому и самостоятельно существующему. В соответствии с общей направленностью определенной философской концепции вычленяются одна субстанция (монизм), две субстанции (дуализм) или множество субстанций (плюрализм). В истории философии субстанция интерпретировалась по-разному: как субстрат, как конкретная индивидуальность, как существенное свойство, как то, что способно к самостоятельному существованию" [18].

2. "Субстанция... 2. Книжн. Основа, сущность чего-либо. {Например:} Минеральная субстанция почвы. «Каждая самобытная эпоха разрабатывает свою субстанцию в художественных произведениях...»" [26].

3. Сокращенное написание одного их следующих терминов, например: Субстанция Первичная [8.047].

4. Толкование см. Терпение.

2.3.5.12; 5.172; 8.047; 8*478; 11.335.

См. также Состояния субстанции низшие.


СУБСТАНЦИЯ (ВЫРАБАТЫВАЕМАЯ ПРИ НАПРЯЖЕНИИ ТЕРПЕНИЯ)

толкование см. Терпение.

8*478.


СУБСТАНЦИЯ (ДЛЯ НАПОЛНЕНИЯ ЧАШИ СЛУЖЕНИЯ)

толкование см. Чаша служения.

8.509.


СУБСТАНЦИЯ ВЕЛИКАЯ СПАСИТЕЛЬНАЯ

"...Никто не внимает слову о сердце {см.}. Великая спасительная субстанция остается без применения... Многие перелистают {эту} книгу и усмехнутся детскому суждению о Сердце, об Армагеддоне, об истощении производительных сил" [8.474].

8.474.

См. также Субстанция сердца; Энергия природы сердечная.


СУБСТАНЦИЯ ВЕЧНАЯ

то же, что Огонь (см.) [10.400].

10*400.


СУБСТАНЦИЯ ВЫСШАЯ

то же, что Огонь (см.) [9.048].

7.178; 9.048.


СУБСТАНЦИЯ ГОРЯ

толкование см. Посевы вечные.

9*298.


СУБСТАНЦИЯ ДУХА / СУБСТАНЦИЯ ДУХОВНАЯ

то же, что Материя Матрикс (см.) [15.220].

2.2.1.7; 9.401; 15*220.

См. также Мастерская духа.


СУБСТАНЦИЯ ЖИВАЯ

то же, что Свет (в девятом значении) (см.) [8.469].

8.469.


СУБСТАНЦИЯ ЖИВИТЕЛЬНАЯ

толкование см. Энергия природы сердечная.

4.496; 15.126.


СУБСТАНЦИЯ ЖИЗНЕННАЯ / СУБСТАНЦИЯ ЖИЗНИ

1. То же, что Лингам (см.) [15.224].

2. То же, что Огонь (см.) [9.461].

2.3.5.12; 3.137; 9*461; 14.431; 15.224.


СУБСТАНЦИЯ КОСМИЧЕСКАЯ

то же, что Дух-материя (см.) [15.174].

15*174; 17.056.


СУБСТАНЦИЯ МАГНЕТИЧЕСКАЯ (ЖИВИТЕЛЬНАЯ)

то же, что Энергия природы сердечная (см.) [15.126].

15*126.


СУБСТАНЦИЯ МЕНТАЛЬНОСТИ ВЫСШЕЙ

толкование см. Закон эволюции.

16.299.

См. также Субстанция мысли.


СУБСТАНЦИЯ МИРА ТОНКОГО

толкование см. Равновесие золотое (во втором значении).

15.109; 15.111.


СУБСТАНЦИЯ МЫСЛИ

"Не события звучат, но сопровождающие их напряжения мысли. Они могут проистекать из земного источника, но могут следовать из Тонкого Мира. Субстанция мысли везде одна, она представляет связующую мощь между мирами. Следует обращать внимание на звуковые явления и сопоставлять их с событиями" [14.224].

14.224.

См. также Закон эволюции.


СУБСТАНЦИЯ НЕДИФФЕРЕНЦИРОВАННАЯ

то же, что Мулапракрити (см.) [15.220].

15.220; 16.025.


СУБСТАНЦИЯ НЕСКАЗУЕМАЯ

толкование см. Лингам.

2.3.5.12.


СУБСТАНЦИЯ НЕУЛОВИМАЯ

толкование см. Лингам.

2.3.5.12.


СУБСТАНЦИЯ ОБНОВЛЯЮЩАЯСЯ

то же, что Огонь (см.) [10.400].

10.400.


СУБСТАНЦИЯ ОГНЕННАЯ / СУБСТАНЦИЯ ОГНЯ

то же, что Энергия природы сердечная (см.) [15.126].

4.342; 9.262; 11.461; 15.122.


СУБСТАНЦИЯ ПЕРВИЧНАЯ

СУБСТАНЦИЯ ПЕРВИЧНАЯ / Мыслеоснова Космическая / Мыслеоснова первичная

то же, что materia matrix [15.220]; толкование см. Материя матрикс.

8.044; 8.047; 8.050; 8.051; 15.200.


СУБСТАНЦИЯ ПЕРВОЗДАННАЯ

то же, что Мулапракрити [15.235]; толкование см. Матерь.

15.235; 17.028.


СУБСТАНЦИЯ ПЛАСТИЧЕСКАЯ

"Психическая энергия {см. Энергия всеначальная} есть ВСЕ. Психическая энергия, как энергия всеначальная, есть та энергия, которая лежит в основании проявленного Мира. Психическая энергия запечатлевает образы на пластической субстанции" [16.213]. "Ощущение землетрясения на расстоянии сходно с чуянием мысли на расстоянии. Также энергия схватывает и запечатлевает каждую вибрацию от самых великих явлений до падения лепестка розы. Психическая энергия неусыпна и готова отмечать действия всего сущего" [12.402].

16.213.

См. также Архив астральный; Скрижали мира тонкого; Субстанция пластическая.


СУБСТАНЦИЯ ПУРУША-ПРАКРИТИ

то же, что Дух-материя (см.) [15.174].

15.174.


СУБСТАНЦИЯ РАДОСТИ

толкование см. Посевы вечные.

9*298.


СУБСТАНЦИЯ СВЕРХЧУВСТВЕННАЯ

то же, что materia matrix [15.220]; толкование см. Материя матрикс.

15*220.


СУБСТАНЦИЯ СЕРДЦА

"Не только вибрация, но и субстанция сердца дает творчество. Ту же энергию можно ценить во всех мельчайших проявлениях жизни. Жизнь потому даже в малом явлении своем дает чудо, достойное множества книг" [8.460].

8.460.

См. также Субстанция великая спасительная; Энергия природы сердечная.


СУБСТАНЦИЯ СИЛЫ

толкование см. Тоска сердечная.

8.051.


СУБСТАНЦИЯ СОКРОВЕННАЯ

то же, что Огонь (см.) [10.400].

10*400.


СУБСТАНЦИЯ СТРАХА

СУБСТАНЦИЯ СТРАХА / продукты страха

"Все субстанции страха противоположны огню. Таящий в себе зародыши страха, не приближайся к Огню! Явление всех продуктов страха испепелится Огнем, потому устремление к Огненной энергии должно значить отречение от всякого страха" [8.589].

8.589.

См. также Империл.


СУБСТАНЦИЯ ТВОРЯЩАЯ

толкование см. Очаг подвига.

9.271.


СУБСТАНЦИЯ ТОНКАЯ

"Покончив с миром полуматериальным, мы перешли к космическому ясновидению и яснослышанию. Пользуясь открытыми центрами {см. Центры человека} сестры Урусвати, можно было показать лучи разных качеств и строение тонких субстанций. Так мы приблизились к осознанию дальних миров {см.}, которое близко к стихии огня {см.} и потому опасно... Без особых потрясений организма удалось представить грануляцию фохата {см.}" [4.145].

4.145.


СУБСТАНЦИЯ ТОНЧАЙШАЯ

то же, что materia matrix [15.220]; толкование см. Материя матрикс.

15*220.


СУБСТАНЦИЯ ЦЕННАЯ

то же, что вещество огненное [10.027]; толкование см. Энергия всеначальная.

10*026.


СУБСТАНЦИЯ ЧЕЛОВЕЧНОСТИ

"Субстанция человечности есть вещество "чаши" {см. Центр чаши}" [9.075].

9.075.


СУБСТАНЦИЯ, (ПОРОЖДАЕМАЯ ЗЛОМ)

толкование см. Яд мира.

8.499.


СУБСТРАТ НЕГАСИМЫЙ

"Пусть признают сущность сердца {см.}, как субстрат негасимый. Термин не важен, но сущность сердца очевидна" [8.470].

8.470.


СУБСТРАТУМ

"Субстрат... 1. Спец. Основание, на котором покоится, расположено что-либо... 2. Филос. Общая единая основа многообразных явлений, основа общности или сходства однородных явлений... [от лат. substratum – подстилка]" [26]. "Каббала, как и все другие религиозные и философские системы, является отзвуком Сокровенных Учений Востока... Во всяком случае, субстратум ее тождественен со всеми другими системами" [15.106].

15.106.


СУБСТРАТУМ КОСМИЧЕСКИЙ

то же, что Дух-материя (см.) [15.174].

15*174.


СУВОРОВ

"Суворов Александр Васильевич (1730-1800), граф Рымникский (1789), князь Италийский (1799), русский полководец, генералиссимус (1799). Начал службу капралом в 1748. Участник Семилетней войны. Во время русско-турецких войн (1768-74 и 1787-91) одержал {многочисленные} победы... и штурмом овладел крепостью Измаил (1790). При императоре Павле I в опале. В 1799 блестяще провел Итальянский и Швейцарский походы, разбив французские войска на рр. Адда и Треббин и при Нови, а затем перешел Швейцарские Альпы и вышел из окружения. Автор военно-теоретических трудов... Создал оригинальную и прогрессивную систему взглядов на способы ведения войны и боя, воспитания и обучения войск, во многом опередив свое время. Стратегия Суворова носила наступательный характер, ставила главной задачей полный разгром противника в полевом сражении... Был врагом догматизма и шаблона. Не проиграл ни одного сражения" [41].

15.161; 16.153.

См. также Жидо-масонский; в Указателе дополнительных источников – Масонство.


СУГУБО

"Сугубый... Устар. Вдвое больший, двойной; значительно превосходящий что-либо обычное" [41].

17.094; 17.148.


СУД

сокращенное написание одного их следующих терминов, например: Суд мира сего (суд страшный). "Владыка Шамбалы {см. Майтрейя}, по древнейшим заветам, сражается с самим Князем Тьмы, и битва эта прежде всего происходит в тонких сферах, здесь же Владыка Шамбалы действует через своих земных воинов, но Сам доступен лицезрению лишь в редчайших случаях и, конечно, никогда не появится в толпе или среди любопытствующих. Появление же его в Огненном Облике для многих и многого было бы разрушительно, ибо Аура Его напряжена энергиями необычайной силы. И в Евангелии от Матвея гл. 24 ст. 27–39 довольно точно описано Пришествие в День Суда, ожидающего нашу планету, но до этого дня Вы уже успеете состариться, хотя частичные катастрофы могут быть и раньше" [15.202].

15*202.

См. также Армагеддон.


СУД БОЖИЙ

1. То же, что Армагеддон (см.) [16.073].

2, 3. "Суд Божий – ... по религиозным представлениям: возмездие от Бога за совершенные грех, преступление... {Например:} От суда человеческого можно убежать или спрятаться, а от божьего некуда!" [26]. "Преследование жалких ведьм и колдунов, или медиумов и одержимых, явилось лишь густой ширмой, чтобы беспрепятственно властвовать над несчастным, запуганным населением, истребляя и грабя всех стремившихся внести просвет во тьму мрачного средневековья, всех слишком самостоятельных, всех осмеливавшихся говорить об общем благе и противившихся этому царству Дьявола в образе представителей Инквизиции. Учреждение инквизиции было страшной карикатурой на Суд Божий, внушенной Князем Мира сего для растления и подрыва веры на все времена в чистоту, благость и справедливость церкви" [15.135].

3. "Суд Божий... (ист.) поединок или испытание огнем, водой и т.п. как способ разрешения спора в древней Руси" [26].

15.135; 15.147; 15.150; 16.073.

См. также Судья неведомый.


СУД ЛИНЧА

"«Линча суд», в США расправа без суда и следствия (самосуд) с неграми и прогрессивными белыми. Линча суд, как правило, сопровождается пытками, издевательствами и глумлением над жертвой, ведет к смерти. По наиболее распространенной версии, термин "Линча суд", вошедший в употребление в 18 в., связан с именем американского полковника-расиста Линча (Lynch). В годы Войны за независимость Линч командовал батальоном стрелков в шт. Виргиния, где законные суды фактически бездействовали. Он самочинно создал суд, который жестокими методами расправлялся с преступниками и главным образом с политическими противниками. В окт. 1782 был принят специальный закон, признавший действия Линча незаконными, однако направленность его деятельности не была осуждена. "Линча суд" стали называть сам факт самосуда, а всю систему неписаных правил линчевания – "правом Линча"... "Линча суд" наиболее широко был распространен в кон. 19 в до 30-х гг. 20 в. ... В США с 1882 по 1951 официально установлено 4730 случаев линчевания... причем власти фактически борьбы с "Линча судами" не вели... "Линча суды" особенно провоцируются такими крайне правыми, профашистскими организациями, как ку-клус-клан, Общество Дж. Бэрча и т.п." [18].

15.107; 15.202.


СУД МИРУ СЕМУ

"(Иоан. 12,31 {Библия, Евангелие от Иоанна}). "Ныне суд миру сему, ныне Князь Мира сего изгнан будет". Христос знал судьбу мира, уготованную самим человечеством, знал близость суда мира; знал, что пятая раса испытает этот Суд, в виде грандиозного катаклизма, всегда сопровождающего конец одной расы и нарождение другой, так же как исчезновение многих старых земель и появление новых. Истинно, сказано: "Творю Новое Небо и Новую Землю, и старые уже не вспомянутся". При новом положении земного шара и небосклон изменится, и станут видны новые созвездия" [17.134].

17*134.


СУД СТРАШНЫЙ

"Суд страшный – в некоторых религиях – божий суд над всеми когда-либо жившими людьми, при наступлении "конца света" получающими по этому суду вечное блаженство или вечное наказание в аду" [18]. "Христос, говоря о кончине Мира и Страшном Суде, не мог иметь в виду конечное завершение эволюции нашей планеты. Ибо если эволюция следует естественному, законному порядку развития, и планета входит в свой седьмой круг, а ее человечество в седьмую расу {см.} со всеми подрасами, то при завершении этой эволюции не может быть такого Страшного Суда. Ибо к этому времени человечество и планета достигнут состояния высших миров, где уже нет сознательно противодействующей добру силы зла. Христос, конечно, знал о создавшейся тяжкой карме человечества {см.} и планеты, знал о грозной опасности, и потому Он имел в виду приближающееся очередное смещение расы, всегда сопровождающееся величайшими космическими катаклизмами и перед которыми заблаговременно совершается великий отбор годных семян перед окончательным Судом. Будучи Посвященным, Он не мог не знать, что эта катастрофа может явиться Днем Последним, в силу ужасающего падения духовности в человечестве. Ведь возможно, что не собрать будет столько противодействующих, вернее, разряжающих энергии, чтобы удержать планету от конечного гигантского взрыва. К этому взрыву Кн. Мира сего и направляет все свои усилия, ибо он знает, что в очищенном атмосфере, пронизанной новыми огненными лучами или энергиями, пребывание его в сфере земной станет нестерпимым, невозможным. Потому он стремится взорвать, чтобы, как сказано, "уплыть на обломках". Не о том ли смещении расы говорит и Апостол Петр (Второе послание, 3, 9–13), также и "Откровение" (21–1) и Пр. Ис. (66–22)?" [15.143]. "Ведь и сейчас имеются люди, образованные и считающие себя даже учеными в некоторых областях, которые верят, что в День Страшного Суда они воскреснут в своем физическом теле!.. Чем объяснить такое самоодурение, гипнозом или же атавизмом? Пора понять, что миру нужны обновленные души, способные орлиным глазом обозреть и понять, что смысл современных событий в том, что в мировом масштабе доказывается наглядно непригодность отживших идей и построений, и среди неслыханных рушений, как зарницы на черном грозном небе, зарождаются новые идеи великой терпимости и культурного водительства" [15.091]. "Решительный час Дня Суда не за горами, и многие дети доживут до этого ДНЯ. Вот почему столь спешно дается Учение Жизни, и столько необычных знамений проливаются на Землю..." [17.016].

15.091; 15.143; 16.001; 17.016.

См. также Армагеддон; Судья неведомый.


СУДЕНЫШКО

толкование см. Ковчег.

16.164.


СУДНО ЧЕЛОВЕЧЕСТВА

"...Нелепо и дико... слышать опасения за издание "Писем Махатм", высказываемые людьми, подошедшими к Учению, и которые должны были бы понять всю исключительность переживаемого нами времени, времени, когда Судно Человечества гибнет; когда нужны совершенно исключительные меры, чтобы пробудить вопль духа; когда массы поняли всю несостоятельность, всю невежественность своих "духовных" руководителей, даже окончивших Академию...; когда эти массы, которым своевременно не был указан новый Путь, как долго сдерживаемая плотина обрушились на тушителей огней, сами погибая в кощунствах и преступлениях. Ведь преступная задержка в указании пути проводилась именно "духовными" и добровольными охранителями, заботившимися прежде всего о своем личном благополучии" [16.164].

16.164.

См. также Суд страшный.


СУДОРОГА ВИБРАЦИЙ

то же, что Страх (см.) [14.830].

14.830.


СУДОРОГА КОСМИЧЕСКАЯ

"При огненном напряжении энергия огня вызывает и вытесняет из желез явление утроения деятельности. Таким образом, под давлением огня железы выделяют, и уносятся многие отравленные части. Так огненная энергия, даже при космических судорогах, может быть полезна" [10.361].

10.361.


СУДОРОГА МИРА

"Когда опасен час, болит сердце. Можем думать о разных причинах, но основа тоски и тревоги одна, именно, суровая часть битвы {см. Армагеддон}... Мы {см. Учителя Великие} на страже и зовем сотрудников стать плотно. Судорога Мира, как судорога сердца. Ничто не заставит устрашителей оставить нападение, также ничто не освободит чуткое сердце от трепетания, когда нечто драгоценное подвергается нападению. Но нужно сказать всем, чтобы не ужасались, ибо пока строй крепок, ничто не проникнет" [8.121-8.122].

8.122.


СУДОРОГА ПЛАНЕТЫ

"По всему миру проносится вой, можно видеть, что так не пройти. Судороги планеты учащаются. Нужно помнить, что эти годы отмечены во всех Учениях" [9.553].

9.553; 9.554.

См. также Армагеддон; Конвульсия; Трепет земли; в Систематизированном перечне фрагментов – раздел 2.11; в Указателе географических терминов – Землетрясение.


СУДОРОГИ СИЛ ТЕМНЫХ

"...Битва с темными есть лишь судорога, затрудняющая движение" [17.106]. "В то время как мы говорим о равноправии и полноправии, служители тьмы будут изгонять женщин из многих областей, где они могут принести наибольшую пользу. Мы говорили о новых трещинах в мире, но новая борьба между началами будет самой пагубной. Невозможно представить себе, какое разрушение может принести такая борьба! Ведь она будет сопротивлением эволюции! А вы знаете, как дорого стоит человечеству каждое такое сопротивление. В этих судорогах будет извращаться молодое поколение... Тьма захлестывает самые напряженные области. Скажем, что все темные нападения обернутся на пользу. Униженные в Кали Юге будут вознесены в Сатья Юге. Но не забудем, что эти годы Армагеддона {см.} самые напряженные" [16.297; 17.112]. "...Каждое правительство, идущее в ритм с течением эволюции, должно прислушаться к... космическому велению охраны просвещения и культуры. Пространство насыщено этим велением, ибо нужно бороться с надвигающимися событиями, вызванными судорогами темных сил. Пройдет еще несколько лет, и сколько непоправимого произойдет!" [15.039].

15.039.


СУДЬБА

СУДЬБА / беспредельность (в четвертом значении) / доля

толкование см. Карма (в третьем значении).

1.013; 1.074; 1.234; 1.281; 1.424; 2.2.3.2;
2.2.4.21; 2.2.7.18; 2.3.2.7; 2.3.5.17; 3.098; 4.104; 4.105; 4.126; 4.131; 4.158; 4.417; 4.527; 4.611;
5.019; 5*137; 6.440; 6.467; 6.576; 6.578; 7.024; 7.077; 7.208; 7.446; 8.036; 8.077; 8.084; 8.201; 8.215;
9.089; 9.167; 9.185; 9.197; 9.342; 9.398; 9.609; 9.616; 10.000; 10.032; 10.092; 10.207; 10.247; 10.268;
13.078; 13.335; 13.356; 13.502; 14.076; 14.141; 14.165; 14.171; 14.177; 14.178; 14.196; 14.206; 14.239;
14.241; 14.256; 14.268; 14.323; 14.381; 14.417; 14.570; 14.599; 14.635; 14.677; 14.694; 14.820; 14.829;
14.872; 15.002; 15.025; 15.168; 16*023; 16.044; 16.209; 16*215; 16.264; 16.265; 16.300; 17.002; 17.042;
17.092; 17.133; 17.134; 17.147.

См. также Астрология; Гороскоп; Мяч судьбы; Стечение обстоятельств.


СУДЬБА МИРОВАЯ

"Трудно неосвобожденному сознанию отличить вещи в темноте. Как ожидать, когда люди поймут мощь психической энергии {см. Энергия всеначальная}? Как безумцы, играют они на границе взрыва и в заблуждении считают планету самым твердым телом... Уничтожение целых материков заботливо изъято из старых писаний. Также затемнены многие указания на события мировых судеб" [4.297].

4.297.

См. также Армагеддон; Атлантида; Период огненный.


СУДЬБА ПЛАНЕТЫ

толкование см. Период огненный.

15.108; 17.013.


СУДЬЯ

1. "Предстояние перед Господом, предстояние перед Судьей, предстояние перед Владыкою – единое понятие" [11.138].

2. То же, что Сознание (см.) [4.510].

4*510; 11*138.

См. также Владыка; Господь.


СУДЬЯ НЕВЕДОМЫЙ

"Кто хочет идти с Нами {см. Учителя Великие}, должен прежде всего отрицание забыть и нести обновленную жизнь свободно, без принуждения других. Привлекаются люди красотою и светлым знанием. Только вместившие надежды, только расцветившее жизнь, только явившее действие Учение может помочь истинной эволюции. Ведь не рынок жизнь, где выгодно покупается вход в Царствие Небесное. Ведь не могила жизнь, где дрожат за справедливость неведомого Судьи!" [2.3.5.13].

2.3.5.13.

См. также Суд божий; Суд страшный.


СУДЬЯ РАВНОВЕСИЯ

то же, что Сердце (см.) [8.532].

"Напрасно люди думают, что каждое предательство и злая воля не вызывают обратного удара... Закон равновесия непреложен. Нужно на стреле весов изобразить Сердце, ибо оно судья равновесия" [8.532].

8*532.


СУЕВЕРИЕ / СУЕВЕР

то же, что Изувер (см.) [14.592].

3.114; 3.121; 3.157; 3.173; 3.175; 3.221;
3.237; 3.242; 3.245; 4.282; 4.336; 4.408; 4.413; 4.417; 4.635; 8.454; 8.458; 8.476; 9.107; 9.132; 9.134;
9.278; 9.421; 9.528; 9.529; 9.541; 9.549; 9.555; 9.600; 9.658; 10.115; 10.126; 10.422; 10.452; 12.341;
13.449; 14.212; 14.357; 14*592; 14.737; 14.757; 14.913; 14.936; 15.080; 15.106; 16.055; 16.239; 17.001;
17.115.


СУЕМУДРИЕ

"Суемудрие... Пустые, неосновательные рассуждения, умствования" [26]. "...Давление велико. Можно умолчать об этом, но когда дух закален, лучше знать и посылать свои мысли на благо. Негодно суемудрие, которое самоудовлетворяется, говоря – "не будут полезны мои малые мысли". Каждая мысль нужна, если она мысль" [9.382].

8.079; 9*382.


СУЕТА МИРСКАЯ

толкование см. Дхарма Татхагаты.

16*085.


СУЖДЕННЫЙ

толкование см. Урочный; Ученик сужденный.

4.543; 17.148; 17.150; 17.152.


СУЛАМИФЬ

толкование см. Символ Суламифи.

1.353.


СУМАСШЕСТВИЕ КОРЫСТОЛЮБИЯ

толкование см. Язвы духовные.

3.023.


СУМЕРКИ ДУХА

толкование см. Существа бездушные.

9.183.

См. также Люди сумеречные.


СУМЕРКИ СЕРЫЕ

"Укажу качества взыскующих Общего Блага. Первое – постоянство устремления. Второе – способность вмещения... Третье – уменье трудиться... Четвертое – желание помочь без предрассудков и присвоения. Пятое – отказ от собственности и принятие на хранение плодов творчества других. Шестое – изгнание страха. Седьмое – бодрствование явить среди тьмы. Так нужно сказать тем, кто, обуянный страхом, покрывается отрицанием... Серые сумерки приниженности сложили лохматое понимание жизни. Теперь оно должно кончиться в грозе и буре" [2.3.4.6].

2.3.4.6.

См. также Люди серые.


СУММА СУММАРУМ

"Summa summarum. Предел пределов. Лукреций (ок. 94-55 гг. до н.э.), "О природе вещей"... V, 361-363:

Sicut summarum summa est aeterna, neque extra

Qui locus est quo dissiliant, neque corpora sunt quae.

Possint incidere et valida dissolvere plaga.

Вот такова вековечная сущность вселенной, вне коей

Нет ни пространства, куда она переместиться могла бы,

Ни таких тел, что могли б ее силой ударов разрушить.

Перевод И. Рачинского.

{Пример современного использования:} А.В. Никитенко "Мы обольщаемся аналогиею главных обстоятельств, а мир управляется мелочами, и общий закон есть не что иное, как summa summarum этих мелочей" [Овруцкий Н.О. Крылатые латинские изречения в литературе. – Киев: Наукова думка, 1964. – 220 c.].

"Вмещение конечности Вселенной при осознании беспредельного пространственного принципа принадлежит к тем вопросам, которые ученик должен решить сам, ибо это называется Сумма Суммариум. К осознанию этих пространственных понятий расставляются вехи, но формула должна быть произнесена самостоятельно" [4.091].

4.091.


СУММУМ БОНУМ

"Summum bonum medicinae sanitas. Высшее благо медицины – здоровье (Певоисточник не установлен)" [Овруцкий Н.О. Крылатые латинские изречения в литературе. – Киев: Наукова думка, 1964. – 220 c.].

"Именно весь "Суммум Бонум" разума, находящегося в свернутом или инволюированном состоянии в Непроявленной Вселенной, мы можем назвать Богом" [15.175].

15.175.


СУМНЫЙ

"Сумный... Мрачный, унылый, печальный" [26]. "Можно сумную ту думу понять, заглянув в дыхание людское, – как дым, застилает оно воздух. Мучение передается по волнам эфира" [2.1.9.17].

2.1.9*17.


СУНДРИ Т.П.

один из литературных псевдонимов Рерих Е.И. (см.).

В книгах Агни Йоги термин непосредственно не упоминается.


СУОМИ ВИВЕКАНАНДА

см. Вивекананда.

17.064.


СУПЕРЛАТИВ / СУПЕРЛАТИВНЫЙ

очевидно, имеется в виду английское слово superlative – высочайший, величайший, превосходный, превосходная степень [44]. "...Писем, наполненных самыми суперлативными выражениями преданности и любви..." [17.041].

17.035; 17*041.

См. также Иванов Василий.


СУПРУГ СВОЕЙ МАТЕРИ

1. Толкование см. Дева беспорочная; Парабраман.

"...В восточных религиозных системах часто можно встретить определение, данное всем высшим Богам, "Супруг своей Матери" и "Сын Беспорочного зачатия"..." [15.235]. Подробнее см. Матерь.

2. "Титул Египетского Высшего Бога Амона {см.} – «Супруг своей Матери»" [17.028].

3. "Индусский Праджапати (Брахма) именуется первым порождающим Мужским Началом и «Супругом своей Матери»" [17.028].

15.235; 17.028.


СУРИА ВИДИА / СУРИА-ВИДИА / СУРЬЯ-ВИДЬЯ

"Суриа-Видиа – так иногда называли Учение о сердце. При этом названии указывалось на огненность, на солнечность, на срединность сердца {см.}" [8.339].

8.339.


СУРЫ

толкование см. Асуры.

16.235.


СУСАЛЬНЫЙ

"Сусаль... Тончайшие листы золота, серебра, олова, меди, служащие для отделки каких-либо изделий" [26]. "Сусальный... 1. Являющийся сусаль. {Например:} Сусальное серебро || Покрытый, украшенный сусалью... 2. перен. Отличающийся фальшивой красивостью, слащавостью" [26]. "Насколько умела, я старалась поддержать их дух, но делать это, преподнося им сусальные видения в стиле Л., конечно, я не могла" [16.032].

16.032.


СУФРАЖИСТКА

"Суфражизм... Женское движение за предоставление женщинам избирательных прав, распространенное во второй половине 19 – начале 20 вв. в Великобритании, США и некоторых других странах [от фр. suffrage – избирательный голос]. Суфражистка... сторонница и участница суфражизма" [26]. "...Пусть и женщины помнят о мужестве, столь необходимом для них при завоевании своих законных прав. Но пусть не поймут это, как насилие или даже хотя бы как битье стекол или сжигание почтовых ящиков, как это сделали суфражистки. Все эти меры безобразны, но много видов истинного мужества, и прежде всего, оно в силе неуклонного устремления к знанию и красоте, направленных к общему благу {см.}" [15.084]. "Мы не желаем творить суфражисток, но лишь полезных тружениц на всех жизненных поприщах в строительстве родины и культурного объединения всех стран" [17.094].

15.084; 16.033; 17.094.

См. также Единение Женщин; Начало Женское; Община Сестер Подвижниц.


СУЩЕЕ

"Сущий... 1. Устар. Имеющийся в действительности, существующий... 2. в значении существительного Сущее... Филос. То же, что бытие {см.}. 3. Разг. Настоящий, подлинный, истинный" [26]. "...В Беспредельности нет ни земного, ни Надземного, есть Сущее" [14.268].

5.054; 5.056; 5.061; 5.065; 5.082; 5.161; 5.182; 6.800-6.802; 14*268.

Повсеместно, например: 6.800-6.802; 14.268.


СУЩЕЕ ВЕЧНО

толкование см. Душа интракосмическая.

15.235.


СУЩЕЕ ЕДИНОЕ

толкование см. Душа интракосмическая.

15.235.


СУЩЕСТВА АСТРАЛЬНЫЕ

толкование см. Мир тонкий.

4.604.

См. также Облики (в третьем значении).


СУЩЕСТВА БЕЗДУШНЫЕ / СУЩЕСТВО БЕЗДУШНОЕ

СУЩЕСТВА БЕЗДУШНЫЕ / СУЩЕСТВО БЕЗДУШНОЕ / люди бездушные

"Бездушные существа всем известны. Это не символ, но химическая действительность. Могут спросить – воплощаются ли они в таком плачевном состоянии?.. Никто не может воплотиться без запаса огненной энергии... Расточение Агни происходит здесь, среди всех чудес природы. Вовсе не требуется... совершать какие-то зверские преступления... Обычно расточение Агни совершается в буднях и в сумерках духа {см. Люди сумеречные}. Крошечными действиями останавливается нарастание Агни. Нужно понять, что благодать Агни естественно нарастает. Но когда тьма покрывает усовершенствование, тогда Огонь {см.} незаметно... уходит из негодного вместилища" [9.183]. "...Существа бездушные очень заразительны и вредны. Уявление одержимости особенно легко при таком погашенном состоянии" [9.185]. "Не думайте, что бездушные люди какие-то чудовища. Они в разных областях достигают даже механических преимуществ, но Огонь покинул их, и затемнились дела их" [9.184].

9*183; 9.184; 9.185; 10.153; 15.174; 16.139; 17.002.

См. также Двуногие; Душа поврежденная; Мертвец ходячий.


СУЩЕСТВА ВЕЛИЧАЙШИЕ

одно из почетных наименований Лестницы Иакова (см.) [16.206].

16.206.


СУЩЕСТВА ДОБРЫЕ

"Может иметь видения кто их допускает и чье сердце их выдерживает. Огненные видения могут быть выдерживаемы лишь очень редко. Даже тонкие тела внушают ужас. Не следует людям жаловаться на отсутствие тонких видений {см.}. Даже начало приближения уже наполняет страхом. Но никто из добрых существ не будет пугать. Наоборот, они охраняют от злых сущностей. Так не привык плотный мир к огненному восприятию" [11.465].

11.465.


СУЩЕСТВА ЗАОБЛАЧНЫЕ

"Мы {см. Учителя Великие} вовсе не желаем представляться заоблачными Существами, наоборот, Мы хотим быть близкими к людям труженикам" [14.089].

14*089.


СУЩЕСТВА ИЗ СФЕР ВЫСШИХ

"Существа из Высших Сфер вовсе не всегда воспринимаются в Тонком Мире {см.}. Их проявления осязательнее, нежели в земном мире, но отрицатели найдутся и в Тонком Мире. Невежды настолько косны в течение плотной жизни, что они переносят отрицание и в средние слои Тонкого Мира... Теперь Мы {см. Учителя Великие} хотим напомнить, как Наши Собратья посещают разные слои Тонкого Мира. И Нам бывает не легко в низших слоях" [14.132].

14.132.

См. также Сыны Тумана Огненного (толкование см. Мир Огненный).


СУЩЕСТВА КРОШЕЧНЫЕ

толкование см. Карлик.

11.610.


СУЩЕСТВА КРЫЛАТЫЕ

"Людям показаны прекрасные символы, но они сочли их суеверием. Мы видим изображения крылатых существ и считаем их вымыслом, но разве каждый из нас не летает? Безразлично, будут ли полеты в светлом или темном теле, но они происходят сознательно и бессознательно. Великий дар Богов, наш сон {см.}, он открывает вход в мир надземный {см.}... Друзья, мы летаем и легко воспринимаем сияние дальних миров {см.}" [14.200].

14.200.


СУЩЕСТВА МАЛЕНЬКИЕ

толкование см. Карлик.

11.610.


СУЩЕСТВА МИРА ОГНЕННОГО

СУЩЕСТВА МИРА ОГНЕННОГО / жители Мира Огненного / лики Мира Огненного / существа высшие / существа огненные / существа Огня

"Почитание Единого Света так же естественно, как и представление об Едином Отце... Прочтите о самых различных видениях Огненных Существ в странах всего Мира и найдете в них те же признаки и следствия. Поистине, перед Высшим Миром пропадают все различия народов. Люди одинаково чуют дуновение Высшего Мира. Они одинаково трепещут сердцем и телом. Они понимают Глас Светлого Посла. Они с трудом возвращаются к обычному земному состоянию. Они никогда не забывают такое явление и восторг духа от прикосновения к Высшему Существу. Не нужно позабыть, что самые различные народы видели Высшие Существа в одинаковом Облике. Разве это не знак Единства Света и Иерархии Блага?" [9.604]. "...Самая высшая магия ничто перед ликом Огненного Мира... Магия может состязаться с силами темными, но Огненные Существа нежданны даже для высшей магии. Вы уважаете Святого Сергия, но разве Он где-нибудь допускал магию? Он даже не разрешал умное делание, но, между тем, Он имел пламенные видения. Лишь труд, как возношение сердца, допускал Он" [10.116]. "...Не следует думать, что существа его {Мира Огненного} постоянно окружены языками пламени. Огонь может кристаллизоваться, но его обычное состояние может быть характеризовано как Свет" [9.163].

"Почему же Существа Огненные редко появляются земным жителям?... Мир Огненный, как мощное динамо для земных ощущений. Тело земное сгорает от прикосновения к Существу Огненному. Даже не только прямое прикосновение, но сама близость может остановить сердце воплощенного... Врач самый земной знает, сколько электрической силы может выдержать сердце человеческое. Но напряжение Сил Огненных несравнимо с обычным электричеством. Само явление Фохата может быть зримо не всегда. Сколь же редко могут появляться Светлые Гости! Люди недисциплинированы – они могут или стремиться дотронуться, или ужасаются, и тем самым сгорают. Не забудем, что страх может сжечь сердце. Даже в белой магии при светлых вызываниях вопрошатель заключается в круг, чтобы охраниться от токов огненных. Конечно, сердце, познающее Огонь, может постепенно к нему приобщиться" [9.337].

9.163; 10.101; 10.111; 10.116.

См. также Вестник пламенный; Врата доверия; Мера высшая; Мир Огненный; Пламенный; Сыны Тумана Огненного; Птицы солнечные; Трепет (в третьем значении); Трехмерность.


СУЩЕСТВА МИРА ТОНКОГО

то же, что Существа Тонкие (см.) [9.451].

8.535; 9.388; 9.418; 9*451; 14.096.


СУЩЕСТВА МИРА ТОНКОГО УПЛОТНЕННЫЕ

"...Звук голоса особенно трудно воспроизводим уплотненными существами Тонкого Мира. Можно понять, что когда существо переходит на мысленную передачу, то голос становится труден. Конечно, в случае особой гармонии можно превозмочь и это затруднение, но такая гармония редко достижима. Люди не умеют спросить тонких гостей, что им особенно трудно? Можно ожидать полного уплотнения, можно ожидать переноса предметов и многих проявлений внешней энергии, но переход на земную голосовую передачу неизменно труднее. Конечно, может быть мысленная передача, но к сожалению земные люди не умеют ей пользоваться. Так многое могло быть достижимо, но следует для этого почувствовать тонкие условия, тогда появится и бережность к тонким явлениям" [14.365].

14.365.

См. также Астрал уплотненный; Вызывания; Сущности тонкие.


СУЩЕСТВА НАДЗЕМНЫЕ

СУЩЕСТВА НАДЗЕМНЫЕ / жители мира надземного / жители надземные / сущность невидимая / сущность незримая

"Урусвати знает качества соучастников в познавании Надземного Мира {см.}. Они твердо понимают реальность этого мира, Они знают, что должны непрестанно учиться. Они сознают, что каждое человеческое действие вызывает созвучных жителей Надземного Мира... Каждое их помышление вызывает множество невидимых сущностей, которые иногда способствуют, но чаще наносят вред" [14.600]. "Люди ошибаются, полагая, что сношения с Надземным Миром происходит лишь через особо чувствительные организмы. Конечно, через них сношения происходят очень наглядно, но по существу все человечество не лишено постоянных касаний Надземных жителей. Пора признать, что Миры нераздельны. Итак, жизнь становится еще богаче и прекраснее..." [14.780].

14.366.

См. также Воплощение, Наполнение пространства; Существо тонкое.


СУЩЕСТВА НЕВИДИМЫЕ

СУЩЕСТВА НЕВИДИМЫЕ / гости нездешние / существа незримые

толкование см. Призраки (в четвертом значении).

9.229; 14*186; 14.208; 14.384.

См. также существа тонкие.


СУЩЕСТВА НЕДР ОГНЕННЫХ

толкование см. Существа огненные.

10.028.


СУЩЕСТВА НЕЗРИМЫЕ

иное написание термина Существа невидимые; толкование см. Призраки (в четвертом значении).

14.208.


СУЩЕСТВА НИЗШИЕ

"...Сравнения с примерами низших существ могут помочь простым умам. Истинно, многие животные больше людей ощущают психическую энергию {см. Энергия всеначальная}. Люди гордятся рассудком, но почему этот рассудок не препятствует их мерзким действиям?" [4.409].

4*409; 9.134.

См. также 4.408.


СУЩЕСТВА РАЗВОПЛОЩЕННЫЕ

1. Толкование см. Расширение познания.

2. Толкование см. Битвы три.

8.327; 14.131; 17.104.

См. также Воплощение; Смерть.


СУЩЕСТВО

толкование см. Организм.

9*401.

См. также Озирис; Тело Христа.


СУЩЕСТВО БОЖЕСТВЕННОЕ

толкование см. Юга.

16.071.


СУЩЕСТВО ВНУТРЕННЕЕ

СУЩЕСТВО ВНУТРЕННЕЕ / существо духовное

толкование см. Круг заколдованный.

16.047; 16.193; 17.134.


СУЩЕСТВО ВОПЛОЩЕННОЕ

толкование см. Воплощение.

12.147.


СУЩЕСТВО ВЫСШЕЕ / СУЩЕСТВО ВЫСОКОЕ

1. Игрок – толкование см. Бог (во втором значении).

2. То же, что Существо огненное [9.604]; толкование см. Существо Мира Огненного.

3.053; 4.103; 4.215; 8.412; 9.487; 9.598; 9.604; 9.612; 9.616; 9.645; 10.178; 10.179; 11.146; 14.431; 14.432; 14.782; 14.799; 14.809; 14.827; 16.226; 16.293; 17.011; 17.083.

См. также Жизнь беспредельная.


СУЩЕСТВО ДУХОВНОЕ

то же, что существо внутреннее (см.) [16.193]; толкование см. Круг заколдованный.

16.193.


СУЩЕСТВО ДУХОВНОЕ ВЫСШЕЕ

одно из почетных наименований Иерарха (см.) [16.206].

16*206; 17.076.


СУЩЕСТВО МАТЕРИАЛИЗМА

толкование см. Материализм одухотворенный.

"Существо... Самое главное и существенное в чем-либо, суть, сущность" [26].

3.123.

См. также в Указателе дополнительных источников – Материализм.


СУЩЕСТВО МИРА ДРУГОГО

"Важна эволюция не человечества земного, но человечества Вселенной. Если бы эта простая формула могла быть вмещена людскими сердцами, весь свод звездный сделался бы осязаемым. Истинно, существам других миров легче было бы прободать душную атмосферу Земли, если бы им навстречу неслись призывы земных воплощенных. Где же ближайшие миры, куда мы могли бы направлять наше сознание? – Юпитер {см.} и Венера {см.}" [3.032].

3.032.


СУЩЕСТВО МИРОВОЕ

то же, что Сущность Мировая [6.782]; толкование см. Смысл Бытия.

6*782.

См. также Бог.


СУЩЕСТВО НЕБЕСНОЕ

толкование см. Вишну (во втором значении); Элемент субъективный.

15.150.


СУЩЕСТВО ОГНЕННОЕ / СУЩЕСТВА ОГНЯ

1. Иное написание термина Существо Мира Огненного (см.).

2. "Признать огненное существо {входящую в состав человека составляющую огненной природы} в себе уже будет радостью духа, но понять это существо как очень великую ответственность уже будет мужеством духа" [10.002].

3. Одно из почетных наименований Махатм (см.) [7.304]; толкование см. Учителя Великие.

7.014; 7*304; 9.027;9.115; 9.269; 9.335; 9.337; 9.390; 9.418; 9*451; 9.572; 9.604; 10.001; 10*002; 10.116; 10.125; 10.280; 10.312; 10.318; 17.028.

См. также Врата огненные; Крещение огненное; Сущности огненные; Сыны Тумана Огненного (толкование см. Мир Огненный); Элементал.


СУЩЕСТВО ПЛАМЕННОЗВУЧАЩЕЕ

СУЩЕСТВО ПЛАМЕННОЗВУЧАЩЕЕ / существо, звучащее на зов пламени

"Овладение огнями сопряжено со многими опасностями. Не легко явить себе огни {см.}, но, осознав их, трудно преодолеть свойства всепроникающей стихии. Существо, осознавшее огни, становится звучащим на зов пламени, или пламеннозвучащим. Можно видеть пример в землетрясении, бывшем вчера. Сердце сестры Урусвати опасно содрогнулось, ибо землетрясение есть следствие огня. Именно все существо сотрясается от столкновения огня разного качества. Но явление огня настолько важно, как шаг эволюции, что советую проявлять особую осторожность во время овладения этой стихией. Ведь это представляет существенную часть опыта космических сношений. Путь Огня есть путь достижения" [4.392].

4*392.


СУЩЕСТВО ПЛОТНОЕ

"...Существуют деятели, которые предвидят направление эволюции. Такие Наши сотрудники могут быть находимы в разных странах и веках. Мы {см. Учителя Великие} производим через них устремления по различным усвоениям протекающей эволюции. Но нужно понять, что такие деятели не только редки, но они не находят себе места во всех поколениях. Можно сказать – они не жители Земли, но гости, полные воспоминаний о лучших мирах. Не может быть для них легкой земная жизнь. Они полны устремления к Общему Благу {см.}, но такое понятие вообще мало осознается на Земле. Они, эти труженики, не могут найти общего языка с плотными существами, но все же, со временем, слова их находят некоторое признание" [14.369].

14.369.


СУЩЕСТВО ПРЕКРАСНОЕ

СУЩЕСТВО ПРЕКРАСНОЕ / Существо Чудесное (из кн. Баркер Э. Письма живого усопшего / Пер. с англ. Е. Писаревой. – Минск: Алатырь, 1994. – 192 с.)

"...Кто это Прекрасное Существо, о котором говорится в книге Баркера? Существо это принадлежит к обитателям иной планеты, скажем, Юпитера, и хотя оно и не входит в состав Бел. Братства, тем не менее Оно сотрудничает с Ним в полном согласии" [17.153].

17.153.


СУЩЕСТВО РАЗУМНОЕ

"Посмотрим, как искажена легенда об уходе Адама из Рая. Бог его проклял наставлением о труде в поте лица. Странный Бог, проклинающий трудом! Разумное существо не может угрожать трудом, который есть венец Света" [15.197].

15.197.


СУЩЕСТВО СВЕТЛОЕ

"Мы {см. Учителя Великие} заставляем обращать внимание на новую книгу. Мы вдохновляем полезные обороты бесед. Мы пошлем думу о новых открытиях. Мы незаметно предупредим о вредных заблуждениях. Радостно оказать помощь незаметно. Мы ценим, когда борцы смело отражают удары тьмы. Пусть люди иногда вспомнят, как их наставляли в Тонком Мире. Как приближались к ним светлые Существа, и рост сознания позволял этим Наставникам подходить. То же самое происходит и в земной жизни" [14.433].

14.433; 14.434.


СУЩЕСТВО СОЗНАТЕЛЬНОЕ

толкование см. Растворимость полная.

3.227.


СУЩЕСТВО СФЕРЫ ВЫСШЕЙ

толкование см. Помощник незримый.

14.431.

См. также Сотрудничество космическое.


СУЩЕСТВО ТОНКОЕ / СУЩЕСТВА ТОНКИЕ

СУЩЕСТВО ТОНКОЕ / СУЩЕСТВА ТОНКИЕ / жители Мира Тонкого / жители тонкие / призраки (в третьем значении) / Существа Мира Тонкого / сущности тонкие

1. "...Постоянно вокруг земных людей толпятся тонкие жители. Люди чаще всего их не замечают, но все же иногда чуют дуновения и слабые касания. Очень редко люди видят так называемые призраки. Нужно заметить, что кроме внешних восприятий каждый утонченный человек чует внутреннее трепетание и нервный подъем или подавленность, причина которых будет приближение тонких сущностей. Также животные и особенно собаки чуют присутствие особо сильных тонких сущностей – зрением или чутьем? Зрение не так сильно, как чутье, и последнее позволяет чувствовать очень определенно, и лишь после зрение вступает в действие... Какие породы собак могут сильнее ощущать Мир Тонкий? Конечно, длинношерстные, ибо они собирают больше электричества... Каждый человек при утонченной восприимчивости и при соответствии космических условий может ощущать присутствие жителей Тонкого Мира" [14.221]. "Люди обычно вообще отрицают существование Тонкого Мира, и в такой лжи они кощунствуют. Другие, хотя и признают Мир Тонкий, но относятся к нему с предубеждением... Оба заблуждения отравляют атмосферу и отталкивают то, что должно быть сотрудником земного бытия. Невозможно ожидать приближения Тонкого Мира, если на Земле его будут отрицать, проклинать и страшиться. Истинное отношение примет Тонкий Мир спокойно, честно и доброжелательно. Магнит доброжелательства действует во всех мирах. Как же можно отрицать то, что существует, так же как и мы сами! Нужно не только признать бессмертие духа, но и научиться подходить ко всем явлениям Беспредельности. Ярко может приближаться Мир Тонкий, если не изгонять его. Существуют два вида мужества. Можно встретить самых отчаянных храбрецов в земном смысле, которые дрожат при слове о призраках. Но истинное мужество не страшится никаких призраков. Они могут появиться в самом ужасном виде, но опытный наблюдатель знает, что они не могут вредить там, где живет мужество... Каждое земное место наполнено тонкими существами. Вопрос лишь в том, насколько они вторгаются в земную жизнь. Учитель, прежде всего, должен разъяснить сотрудничество между мирами. Невозможно оставлять жителей Земли в заблуждении об их изолированности. Нужно, пока не поздно, дать сведения о ближайшем сотрудничестве миров. Не будем настаивать на названии, присвоенном разным жителям Тонкого Мира. В различных Учениях даны торжественные или устрашающие имена Вестникам Надземным. Мы не боремся с именами и не тратим энергии на упоминание многих слоев Тонкого Мира. Пусть все многообразие нужно для человеческого воображения, лишь бы оно развивалось" [14.052].

2. То же, что Тело тонкое (см.) [14.448].

8.416; 9*451; 10.079; 10.216; 10.419; 10.437; 11.607; 14*052; 14.187; 14.221; 14.357; 14.377; 14.384; 14.430; 14.448; 16.139; 16.189.

См. также Наполненность пространства; Насыщение пространства; Посетители; Страхования; Сущность Мира Огненного.


СУЩЕСТВО УТОНЧЕННОЕ

"Даже в незримости своей огненные явления повергают земные существа в трепет. Токи и лучи Огненного Мира потрясают даже утонченные существа. Явление незримое уже невыносимо сердцу. Как же сильно оно отзовется при перенесении в зримость, приближаясь к закону воплощенного бытия!.. Даже сильнейшие духом упадали в бессознание и седели, и слепли, и немели, и теряли оконечностей движение" [10.312].

10.312.

См. также Сергий Радонежский.


СУЩЕСТВО ЧУДЕСНОЕ

СУЩЕСТВО ЧУДЕСНОЕ (из кн. Баркер Э. Письма живого усопшего / Пер. с англ. Е. Писаревой – Минск: Алатырь, 1994. – 192 с.)

толкование см. Существо Прекрасное.

17*153.


СУЩЕСТВО, ЗВУЧАЩЕЕ НА ЗОВ ПЛАМЕНИ

то же, что Существо пламеннозвучащее (см.) [4.392].

4.392.


СУЩЕСТВОВАНИЕ

1. То же, что Воплощение (см.) [4.141].

2. "Путник {см.}, пойми, что твоя земная жизнь есть мало-малейшая частица твоих существований" [10.471]. См. также Существование беспредельное.

3. Сокращенное написание одного их следующих терминов.

4.141; 10.471; 14.837; 15.230.


СУЩЕСТВОВАНИЕ БЕСПРЕДЕЛЬНОЕ

"Убежденный дух в дальних мирах {см.} создает свое мировоззрение. Этим же убеждается человек о необходимости сознания цепи существований {см. Воплощение}. Когда извлечено все из планетного существования, тогда куда же устремиться?... Существование не может закончиться и заключиться в одной планетной жизни {нескольких воплощениях на одной планете}. Как убежище духу, как новый мир, как непередаваемая красота космическая, зовет Беспредельность... Прекрасное, беспредельное существование на дальних мирах обусловлено достижением прекрасного. Принцип относительности может указать насколько достижения высших сфер разнятся от планетного существования" [5.098].

5*098.

См. также Существования разнопланетные.


СУЩЕСТВОВАНИЕ БЕСЦЕЛЬНОЕ

"Когда дух понимает, что служение Космосу есть проведение в жизнь высших принципов, то он напрягает свои лучшие рычаги. В бесцельном существовании заключена усыпленность всех высших центров {см. Центры человека}. Потому когда мысль великого духа будит сознания к высшему пониманию служения, то можно утверждать, что космическое устремление дается человечеству. Потому так важно, когда мысль служения проникает в человечество" [6.781].

6.781.


СУЩЕСТВОВАНИЕ БУДУЩЕЕ

"У людей редко являются мечты о будущем существовании, и тем упорнее следует твердить о реальности Надземного Мира {см.}. Учитель пусть найдет возможность в каждом предмете упомянуть о величии Беспредельности. Пусть дети чаще возносятся мечтами туда, где им будет хорошо" [14.764].

9.529; 14.764.

См. также Существование.


СУЩЕСТВОВАНИЕ ВОПЛОЩЕННОЕ

"Каждое новое состояние тела подобно новому месту, где мы еще не нашли приложения. Люди думают, что бывает время без опасностей; но даже спящие на поле могут получить метеор на голову. Следует понимать каждую опасность воплощенного существования" [4.437].

4.437.

См. также Воплощение.


СУЩЕСТВОВАНИЕ ЗАПРЕДЕЛЬНОЕ

"Будучи одного начала, Космический Магнит {см.} несет в себе принцип творчества огня и Разум слагает сущность, приемлемую для каждой сферы. Потому единородное разлито во всем Космосе, и единородность может дать человеку ключ к пониманию запредельного существования. Единородность приведет тогда к понятию высших принципов. Когда человечество утончит все понятия принципов, можно до бесконечности утвердить явление единородности. Так слагаются все слои сущности" [5.170].

5.170.


СУЩЕСТВОВАНИЕ ЗЕМНОЕ

1. "Посмотрите, насколько вредят себе люди, ограничивая себя лишь одним земным существованием! В разных областях люди строят себе преграды... Один думает, что он навсегда привязан к одному месту; другой внушил себе, что он должен оставаться на одной работе; третий уверен, что он не выдержит передвижения; четвертый мнит, что должен погибнуть от мнимой болезни, – так каждый выдумывает себе оковы, не зная, что в прежних жизнях он уже испытал все способы существования. Такая условная жизнь на Земле при полном невежестве о прошлом не дает возможности мыслить о будущем" [14.075].

2. "Отдельная жизнь земная меньше горчичного зерна в Беспредельности, но мы должны обращаться к Надземному как принимающие в нем участие. Не самомнение считать себя гражданином Вселенной, и только в таком восприятии можно осознать размеры ответственности участия в великом строительстве... К сожалению, миллионы лет земного существования недостаточны, чтобы человек раскрепостил свое мышление" [14.713].

4.549; 14.075; 14.713.


СУЩЕСТВОВАНИЕ ПЛАНЕТНОЕ

толкование см. Существование беспредельное.

5.098.


СУЩЕСТВОВАНИЕ ПЛОТНОЕ

иное написание термина Жизнь земная [10.346-10.347; 14.329-14.330]; толкование см. Путь великий; Жизнь плотная.

9.597; 10.346; 14.329.

См. также Жизнь потусторонняя.


СУЩЕСТВОВАНИЕ ПРОСТРАНСТВЕННОЕ

толкование см. Законы пространства.

4.242.


СУЩЕСТВОВАНИЕ ПРОШЛОЕ

иное написание термина существование прежнее; толкование см. Память закрытая, Воплощения.

4.133; 14.829.


СУЩЕСТВОВАНИЕ РАСШИРЕННОЕ

"Достижением равновесия человек достигает освобождения от притяжения Земли и может сознательно и одновременно действовать на трех планах – земном, тонком и духовном или умственном. При таком расширенном существовании, при таком просветленном сознании, жизнь становится полной смысла, красоты и особой мудрой радости" [16.023].

16*023.


СУЩЕСТВОВАНИЯ МИНУВШИЕ

толкование см. Познание тонкое.

14.601.


СУЩЕСТВОВАНИЯ НАДЗЕМНЫЕ

"Мы живем для будущего, но оно лишь в Мире Надземном {см.}. Жизни земные составляют малейшую часть надземных существований" [14.804].

14.563; 14.752; 14.795; 14.798; 14.804; 14.910.

См. также Воплощения.


СУЩЕСТВОВАНИЯ ПРЕЖНИЕ

СУЩЕСТВОВАНИЯ ПРЕЖНИЕ / жизни прежние / жизни прошлые / существование прошлое

толкование см. Память закрытая, Воплощения.

4.539; 14*643; 14.075; 14.590; 14.713.


СУЩЕСТВОВАНИЯ РАЗНОПЛАНЕТНЫЕ

"Следует твердо осознать различие между ожиданием и устремлением. В ожидании всегда будет час неподвижности, между тем как устремление есть всегда полет в будущее. Такую разницу может понять тот, кто не успокоился настоящим течением жизни его и мыслит о непрерывном течении разнопланетных существований" [4.147].

4.147.

См. также Существование беспредельное.


СУЩЕСТВОВАНИЯ ТОНКИЕ

толкование см. Выделение тела тонкого.

12.240; 13.156; 14.636; 14.802.


СУЩИЙ ВЕЛИКИЙ

"Если бы люди поняли, на чем строится земное превосходство, то, истинно, можно было бы дать наивысшие принципы!.. Когда происходит обособленность и нарушается закон, утвержденный правом Великого Сущего, то, конечно, разрушается главная основа. Даже насекомые знают величие Иерархии {см.}. Знание устоев жизни может преобразить жизнь, потому лишь величие закона Иерархии даст человечеству устремление к высшим ступеням эволюции" [7.323].

7.323.

См. также Абсолют; Бог.


СУЩНОСТИ ВРЕДНЫЕ

толкование см. Ад.

14.261.

См. также Перехват (посылок мысленных); Сущность; Сущность темная.


СУЩНОСТИ ДВЕ (человека)

"Мыслитель упоминал о двух сущностях в человеке – разуме и мудрости" [14.270].

14.270.

См. также Мудрость (во втором значении).


СУЩНОСТИ МРАКА

то же, что Сущности темные (см.) [14.447; 17.137].

14*447; 17*137.


СУЩНОСТИ НИЗШИЕ

толкование см. Царства природы низшие.

9.662; 10.100; 10.216; 10.249; 10.423; 12.330; 15.219; 16.122; 16.179; 16.208; 16.287; 16.289; 17.019; 17*111.


СУЩНОСТИ ОГНЕННЫЕ

1. "Может ли лучший обитатель Тонкого Мира {см.} оттуда подняться в Мир Огненный {см.}? Может, и его преображение будет прекрасно. Путем очищения тонкое тело начинает светиться. Огонь возгорается, и, наконец, оболочка спадает, как легкий слой пепла; и огненная сущность не может оставаться в прежнем слое и восходит в Мир Огненный" [11.564].

2. "Саламандры, как существа низкого огня, не могут быть очень светлыми. Когда показывал саламандру, хотел дать понятие о существах огненных недр. Уже показывал сущности подземные и подводные, но также нужно знать амплитуду Огня. Можно легче понять всю разнообразность огненных сущностей, когда можно увидеть не только Высших, но и низших" [10.028].

3. То же, что Зерно огненное [16.023]; толкование см. Дух.

4. Толкование см. Причастие (во втором значении).

9.011; 9.025; 9.029; 9.475; 10.028; 11.146; 11*564; 13.156; 14.812; 16*023; 16.194.

См. также Огненно-земные; Существа огненные; Элементал.


СУЩНОСТИ ПРЕБЫВАНИЯ ЧЕЛОВЕКА (В ЭТОМ МИРЕ)

толкование см. Назначение человека.

14.554.


СУЩНОСТЬ

1. "...Люди особенно боятся чувства одиночества. Это не страх, но особое гнетущее ощущение. Оно вполне естественно для человека, не знающего о Тонком Мире {см.}, о непрерывности жизни. Но иногда такое же чувство является и у людей, знакомых с основами Бытия... Можно предположить, что влияют неприятные сущности" [14.493]. См. также Перехват (посылок мысленных); Сущности вредные.

2. (с заглавной буквы). "Абсолютный Разум {см.} и Совершенное Сердце {см.} есть один и тот же Источник. Когда Мы говорим, что жизненная эманация исходит от этой Сущности, то человечество может принять эту истину. Творчество Космического Магнита {см.} сосредоточено на извлечении жизненных эманаций из устремленных энергий. Сила Совершенного Сердца напитывает все космические течения" [5.300].

3. Сокращенное написание одного их следующих терминов.

5*300; 14.493; 16.133.


СУЩНОСТЬ АСТРАЛЬНАЯ

"...Нужно раз навсегда понять, что люди, занимающиеся спиритизмом {см.}, открывают себя для всякого рода одержания {см.}, и кто может сказать, когда наступит та степень одержания, при которой жертва уже не будет в состоянии освободиться от своего поработителя... Безумцы не понимают всей страшной опасности, которой они подвергают себя, позволяя астральным сущностям проникать в свою ауру! Потому Вел. Уч. {см. Учителя Великие} так против не только медиумов {см.}, но иногда не принимают в ближайшие ученики так называемых психиков" [17.019]. "Не знаю лучшего средства для отогнания астральных сущностей, нежели эвкалиптовое масло. Можно перед сном накапать несколько капель в чашу с кипятком. Конечно, хорошо и деодаровое {см. Кедр} масло" [15.220].

15.220; 17.019.


СУЩНОСТЬ БОЖЕСТВЕННАЯ

толкование см. Причастие (во втором значении).

16.194.

См. также Абсолют; Бог.


СУЩНОСТЬ БЫТИЯ

толкование см. Закон общения с огнем пространственным.

6.426.

См. также Смысл Бытия.


СУЩНОСТЬ ВЕЩЕЙ

1. "Сущность... Самое главное, существенное в ком-либо, чем-либо; внутреннее содержание, суть кого-либо, чего-либо" [45]. Толкование см. Глаза сердца.

2. Толкование см. Извращение вещей.

4.286; 14*307; 15.230.


СУЩНОСТЬ ВНУТРЕННЯЯ

толкование см. Круг заколдованный.

16.047.


СУЩНОСТЬ ВЫСОКАЯ

толкование см. Учителя Великие.

16.256.


СУЩНОСТЬ ВЫСШАЯ

1. То же, что Зерно огненное [16.023]; толкование см. Дух (в третьем значении). См. также Сущность духовная.

2. "Даже самый обычный человек в трансе становится ловким, смелым, неутомимым и начинает знать многое, только ему еще недоступное, и явление незримого мира делается для него осязаемым, ибо только на время он отрешился от низшего физического мира. Но возвращаясь в него, человек теряет сущность высшую, как будто она есть сон. Нужно найти мост, чтобы не терять сознания и обогатиться миром высшим {см.}. И Агни Йога дана, чтобы приобщить людей к высшему миру" [7.397].

3. "Творчество космическое {см.} собирает те величины, которые могут утвердиться, как сила высшей сущности. Конечно, сущность высшей силы является в каждом напряженном спиральном движении и в каждой выраженной, сгармонизированной комбинации. Космический Магнит {см.} может собрать свойство элементов, подлежащих одной стихии {см.}. Решительно полностью сотрудничает Космический Магнит со стихиями, являя точность в собирании энергий. Когда видите образования проявленной жизни, не отвечающие красоте, то отнесите их к явлениям сопротивления Космическому Магниту" [5.141].

5.141; 7.397; 16.023.

См. также Карма (в третьем значении).


СУЩНОСТЬ ДУРНАЯ

толкование см. Перехват (посылок мысленных).

13.169.

См. также Ад; Сущность; Сущность темная.


СУЩНОСТЬ ДУХОВНАЯ

1. "...Слово "psyche" слово греческого происхождения и первоначально оно означало – лишь жизненное дыхание и животную душу (именно, как нечто, принадлежащее и миру животному). В следующем своем превращении оно стало означать уже душу рациональную (душу человека), и в третьем, конечном, – высшую духовную, синтетическую сущность (венец человека)" [15.163]. "...Полезно, чтобы человек, осознав невредимость своей духовной сущности, теперь же освободился от всех страхов" [8.222]. См. также Дух (в третьем значении).

2. То же, что Тело тонкое (см.) [15.100]. "Конечно, первобытный физический, высокий животный тип, который заключал в себе человеческую монаду, далеко не соответствовал внешней видимостью тонкому телу или духовной сущности, воплощенной в нем" [15.100].

5.129; 8.222; 14.566; 15.100; 15.163; 15.168; 15.169; 16.011.


СУЩНОСТЬ ДУХОВНАЯ МАТЕРИИ

толкование см. Матерь.

15*174; 17*028.


СУЩНОСТЬ ЗЛАЯ

то же, что Сущность темная (см.) [10.244].

10.244; 11.465.


СУЩНОСТЬ КОСМИЧЕСКАЯ

толкование см. Соответствие космическое.

7.398.


СУЩНОСТЬ КРОВИ

"Частицы высшей энергии, которые имеются в каждом человеческом организме, должны быть соответственно и в других царствах Природы. Царство животное и царство растительное умеют сохранять частицу энергии и в Тонком Мире {см.}... Когда указываю растительную пищу, охраняю от пропитывания кровью тонкое тело. Сущность крови очень прочно напитывает тело и даже тело тонкое" [12.277].

12*277; 16.298.


СУЩНОСТЬ ЛУКАВАЯ

то же, что Сущность темная (см.) [14.137].

14.137.


СУЩНОСТЬ МАТЕРИИ ДУХОВНАЯ

толкование см. Матерь [15.235].

15*235; 17.028.


СУЩНОСТЬ МИРА ОГНЕННОГО

"Поучительно наблюдать с научной точки зрения содержание атмосферы, окружающей сущность Тонкого или Огненного Мира, когда она конденсирована для появления среди плотного мира. Можно припомнить дуновения, предшествующие явлению, но можно различать, как в одном случае ощущается как бы горная прохлада, и явление может приносить даже благоухание. Но в ином случае можно чувствовать пронзительный холод и неприятный запах – так различаются слои миров. Но можно бы отличить и разные химические составы сгущенной атмосферы... Так можно и духовно, и физически постигать величие Незримых Миров" [9.610].

9.610.

См. также Существо тонкое; Сущности огненные.


СУЩНОСТЬ МИРА ТОНКОГО / СУЩНОСТЬ ИЗ МИРА ТОНКОГО

9.610; 14.343.


СУЩНОСТЬ МИРОВАЯ

СУЩНОСТЬ МИРОВАЯ / Существо Мировое

толкование см. Смысл Бытия.

6.782.

См. также Всепроницаемость; Закон общения с огнем пространственным.


СУЩНОСТЬ НАДЗЕМНАЯ

"Так как земные слои притягивают надземные сущности, то можно будет определять состав атмосферы на далеком радиусе. Изучение человеческих излучений откроет необъятные горизонты" [11.344].

11.344.

См. также Существо тонкое.


СУЩНОСТЬ НЕВИДИМАЯ

иное написание термина Сущность незримая; толкование см. Существа надземные.

14.204.


СУЩНОСТЬ НЕЗРИМАЯ

СУЩНОСТЬ НЕЗРИМАЯ / сущность невидимая

то же, что Житель мира надземного [14.600]; толкование см. Существа надземные.

14.600.


СУЩНОСТЬ НЕИЗМЕННАЯ

толкование см. Воспитание.

14*425.


СУЩНОСТЬ НЕРЕЧЕННАЯ

толкование см. Частица основная.

14*859.


СУЩНОСТЬ НЕСОВЕРШЕННАЯ

"Ничто так не помогает возжению Агни, как свойство деодара {см. Кедр} ... Несовершенные сущности не могут приблизиться к огню этого дерева" [9.430].

9.430.

См. также Сущность темная.


СУЩНОСТЬ НЕУМИРАЮЩАЯ (человека)

толкование см. Душа (в первом значении).

15.230.


СУЩНОСТЬ ОЧИЩЕННАЯ

толкование см. Причастие (во втором значении).

16.194.


СУЩНОСТЬ ПЛАНЕТНАЯ

1. "Астрология {см.} так точно определяет космический магнетизм – когда можно определять ход событий, когда можно с точностью определять, приняв космический магнетизм как главенствующую силу. Вычислению поддаются все проявления жизни. Можно знать все события и все проявления духовных и планетных сущностей. Космический магнетизм собирает все высшие части космического притяжения" [5.129]. См. также Битва Урана с Сатурном; Матерь Мира.

2. "Сцепление Вселенной со всеми высшими сферами нужно принять в сознание, как спасительный якорь для продвижения высших оснований будущего... Озон пространства и лучи дальних миров {см.} будут планетной сущностью для нарастаний новых энергий" [5.023].

5.023; 5.129.


СУЩНОСТЬ ПОДВОДНАЯ

толкование см. Сущности огненные (во втором значении).

10.028.


СУЩНОСТЬ ПОДЗЕМНАЯ

толкование см. Сущности огненные (во втором значении).

10.028.

См. также Подземное.


СУЩНОСТЬ ПОТУСТОРОННЯЯ

толкование см. Броня.

16.189.

См. также Броня света.


СУЩНОСТЬ ПРОБКОВАЯ

толкование см. Человечки пробковые.

8.576.


СУЩНОСТЬ ПРОСТРАНСТВЕННАЯ

"...Пролитая кровь особенно привлекает пространственных сущностей... Все секреции обладают теми же свойствами. Каждая пространственная сущность в равной степени стремится и к крови, и к слюне. Так даже кожа раздраженная также уже доступна сущностям" [7.264]. "Урусвати знает о вредителях незримых и явных. Каждый исследователь передачи мысли на расстояние должен отметить все способствующие условия или враждебные. Но знаете, что мысли могут перехватываться пространственными сущностями" [14.204].

7.264; 14.204.

См. также Наполнение пространства.


СУЩНОСТЬ РАЗВОПЛОЩЕННАЯ

толкование см. Битвы три.

14.161; 16.022; 16.271.

См. также Воплощение; Обитатель Мира Тонкого.


СУЩНОСТЬ СИНТЕТИЧЕСКАЯ

толкование см. Психизм.

15.163.


СУЩНОСТЬ СЛОЕВ НИЗШИХ

толкование см. Магия.

10.306.

См. также Ад, Мир Тонкий; Сферы низшие мира тонкого; Чистилище.


СУЩНОСТЬ ТЕМНАЯ

СУЩНОСТЬ ТЕМНАЯ / сущность злая / сущность лукавая / сущности мрака

то же, что темные [14.137]; толкование см. Силы тьмы.

8*222; 9.107; 10.239; 10.244; 11.473; 14.137; 14.149; 14.350; 14.375; 14.447; 15.180; 16.029; 16.074; 17.123; 17.137.

См. также Ад; Перехват (посылок мысленных); Силы тьмы; Существа добрые; Сущность; Сущности вредные; Сущность дурная; Сущность несовершенная; Тьма.


СУЩНОСТЬ ТОНКАЯ

1. "Образование разных энергий соответствует мышлению человека. Самые тонкие энергии у духа, утверждающего красоту, явят формы соответственные. Тонкие энергии проявляются, отражая сущность, рождающую форму. Закон космический отвечает напряжению духа и стремится к осознанию тонких сущностей. Космический закон отражает явления всего мира форм... Носящий в себе синтез всего прекрасного создаст те формы, к которым его дух устремится. Я {см. Майтрейя} утверждаю Красоту" [5.112].

2. То же, что призрак (в третьем значении) [14.221]; толкование см. Существа тонкие.

3. "Мы {см. Учителя Великие} не раз указывали на желательность полетов в Тонкий Мир {см.}... При возвращении в тело тонкая сущность бывает несколько утомлена..." [9.279].

5.112; 9.279; 9.621; 14*221; 14.434; 14.458.

См. также Существа тонкого мира уплотненные.


СУЩНОСТЬ ТРИЕДИНАЯ

"Непроницаемый панцирь может быть из металла или из шелка, но самый лучший панцирь – огненный... Напрасно думают, что наука отдаляет от Высшего Мира, она может изменить земные названия, но сущность триединая остается как основа" [10.053].

10.053.

См. также Битвы три; Естества три; Мира три.


СУЩНОСТЬ ЧАКР

"Все внешние импульсы находятся в голове, потому правильнее было бы назвать их не чакрами, но импульсами чакр. Также они влияют, но не управляют нервными центрами {см. Центры человека}. В сердце {см.} находится сущность всех чакр" [16.179].

16.179.


СУЩНОСТЬ ЧЕЛОВЕКА / СУЩНОСТЬ ЧЕЛОВЕЧЕСКАЯ

толкование см. Воспитание.

14*425; 17.014.

См. также Зерно духа; Паспорт человека истинный.


СУЩНОСТЬ ЧЕЛОВЕКА ВЫСШАЯ

толкование см. План проявленный.

17.014.


СУЩНОСТЬ ЭЛЕКТРИЧЕСТВА

"Теперь Ваш вопрос о подробностях изолирования сущности электричества. Многие сведения и точные формулы не могут быть пересланы по почте в полной безопасности. Привожу Вам параграфы из Учения, которые могут быть Вам интересны. "Можно ли приобрести психотехнику без Учителя {см.}? Невозможно. Эта техника сопряжена с опасными процессами. Пошлете ли ваших детей в физический кабинет без руководителя? Как найти Учителя? Не забудем, что законы воли обладают свойством привлекать внимание, кого зов касается" [16.148].

16.148.


СУЩНЫЕ

1. "Сущий... 1. Устар. Имеющийся в действительности, существующий... 3. Разг. Настоящий, подлинный, истинный {Например:} Сущая правда" [26].

2. "Сущные – составляющие сущность" [30].

5.174.


СФЕР СЕМЬ

толкование см. Спутники-сферы.

16.025.


СФЕРА ВОЗВЫШЕННАЯ МИРА ТОНКОГО

"К сожалению, число равнодушных велико. Они не только содействуют гибели планеты, но являются самым тяжким грузом Тонкого Мира. Они переходят туда без одухотворенных желаний... Они приносят с собою тесные границы земного быта, который вообще не должен отягощать возвышенную сферу Тонкого Мира. У них нет устремления, и они не имеют понятия о значении силы мысли. Прозябание земное приносится ими в прекрасные обители" [14.593].

14.593.


СФЕРА ГАРМОНИИ

"Скажут: "Как же быть, когда некоторые слои Надземного Мира обезображены невежеством обитателей? Каждый новоприбывающий не сможет проникнуть выше таких омраченных слоев?" Отвечайте: "Каждый, не отягощенный проступками против нравственности, может пролететь слои омраченные и достичь сферу Гармонии. Люди несут в себе мощные крылья, называемые волею, но не нужно думать, что такая воля может образоваться самосильно, ее нужно воспитывать, как ценный цветок... Так человек может приготовиться к полету самому главному. Он сумеет миновать омраченные слои, почти не замечая безобразия невежества" [14.813].

14.066; 14.129; 14.226; 14*813.

См. также Дэвачан; Слои Тонкого Мира высшие; в Систематизированном перечне фрагментов – раздел 4.11.


СФЕРА ГУБИТЕЛЬНАЯ

толкование см. Карма мира.

6.568.

См. также Ад; Слои низшие мира тонкого.


СФЕРА ДЕЙСТВИЯ МАГНИТНАЯ

"О развитии возможностей действием. Когда создается определенное действие, оно походит на движение корабля. Пересекаемая атмосфера посылает брызги напряженной материи. Все они находятся в магнитной сфере действия и временно подчинены ему. Слои пересекаемой атмосферы очень разнообразны. И полезность возмущенных частиц совершенно неожиданна. Истинно, владеет действием тот, кто может учесть возмущенные частицы материи и, признавая, сжать их до единства... Непоколебимое устремление должно быть в каждом действии" [3.145].

3.145.


СФЕРА ДУХА / СФЕРА ДУХОВНАЯ

"За пределами человеческих понятий нужно искать истину. Уничтожение космических широких полей зрения не привело к продвижению. Когда мысль пребывала в сфере низшей, тогда устремление проявлялось в размере этой сферы. Когда явление простора заменилось устремлением к ограничению сферой явленной видимости, то, конечно, горизонт сузился. Творчество космическое собирает свои явленные формы установленным сродством. Притяжение соотносящихся частиц магнитом соответствует сфере духа. Правильно сказала Урусвати о сферах, насыщенных духом. Только когда духовное стремление приводит к сознанию сущности размера разных сфер, тогда можно утвердить сознание высших миров. Без предела можно примкнуть к эволюции" [6.460]. "Искание Шамбалы {см.} так разнится в сферах духовных, и неужели люди думают, что найдут Общину Шамбалы нашествием или постом? Скажем тому, кто знает путь к Нам: «Иди путем любви, иди путем труда, иди путем щита веры»" [7.024]. "...Нужно преодолеть чувство расстояния. Действительно, для духа оно не существует, но если мы передвинем наше сознание в сферу духовную, то и соответственно чувство наше передвинется, иначе говоря, расширится. Конечно, и в этом общение с Иерархией {см. Иерархия Света} дает как бы новый музыкальный ключ всем нашим действиям. Так будем ближе, еще ближе..." [10.163].

6.460; 7.024; 10.163.

См. также Духовность.


СФЕРА ЗЕМНАЯ / СФЕРЫ ЗЕМНЫЕ

СФЕРА ЗЕМНАЯ / СФЕРЫ ЗЕМНЫЕ / сферы зеленые / полоса земная

толкование см. Мир Тонкий.

2.2.6.8; 3.035; 4.144; 5.057; 5.139;
5.208; 5.262; 6.538; 6.723; 6.761; 6.850; 6.876; 8.148; 8.159; 8.199; 9.338; 10.064; 11.068; 11.083; 11.084;
11.088; 11.122; 11.130; 11.137; 11.141; 11.167; 11.173; 11.181; 11.311; 12.153; 12.155; 13.360; 13.372;
14.012; 14.179; 14.288; 14.420; 15.200; 16.001; 16.062; 16.064; 16.094; 16*286; 17.014; 17.016.

См. также Мир плотный.


СФЕРА КОНЕЧНОГО ЭВОЛЮЦИОННОГО ПРИНОРАВЛИВАНИЯ МЕР КОСМИЧЕСКИХ ВЕСОВ

толкование см. Спутники-сферы.

16.068.


СФЕРА КРАСНАЯ

1. Толкование см. Смерть.

2. То же, что Сферы огненные [8.148]; толкование см. Мир Тонкий; Мир Огненный.

8*148; 16*238.


СФЕРА МАТЕРИАЛЬНАЯ (САМАЯ)

толкование см. Спутники-сферы.

16.025.


СФЕРА НАША

1. (с заглавной буквы). "...Матерь Мира направляет свои лучи в Наши сферы. Только Наши приближения дадут планете эволюцию и решат строительство, потому эволюционная битва решит Нашу победу; так каждый камень, принесенный врагом, даст ступень к победе. Так, истинно, Мы {см. Учителя Великие} пользуемся каждым препятствием. Истинно, велико творчество" [6.716].

2. Толкование см. Носитель свитков надземных.

5.021; 6.716.


СФЕРА НЕВИДИМАЯ

1. "Невидимая сфера, окружающая человечество, соткана из устремлений духа людей... Мысли напрягают сферу и действуют на течение событий. Утверждение событий так связано с течением космическим и напряжением мысли. Пространство значительно напряжено этими мыслями. Упадок стран и подъем их зависят от этих наслоений {см.}. Каждое устремленное движение в высшие сферы вызывает творчество высшее" [6.501].

2. То же, что Сферы высшие (см.) [5.014].

5.004; 5.010; 5.013; 5.238; 6.437; 6.464; 6*501; 6.639; 16.025.


СФЕРА НЕЗРИМАЯ

"Даже те, которые признают за сердцем {см.} лишь низшие, физиологические функции, даже они относятся заботливо к сердцу. Насколько же глубже должен прислушаться к сердцу, кто знает о магните {см.} и серебряной нити {см.}! Потому Учитель так уносит от всего узкофизического, чтобы на каждом органе напомнить о мире духовном. У Нас праздник, когда чистое мышление переносится в сферу незримого сущего... Можно признать путь избранных, когда им Незримый Мир становится реальным и доступным; тогда можно заметить рост сознания и сами органы тела преображаются, напитанные связью с Иерархией {см.}" [8.003].

8.003.


СФЕРА НЕРВНАЯ

толкование см. Нервы.

7.190.


СФЕРА НИЗШАЯ (САМАЯ)

толкование см. Спутники-сферы.

16.025.


СФЕРА НИЧТОЖНАЯ

толкование см. Карма мира.

6.568.


СФЕРА ПОНИМАНИЙ МИРОВЫХ

"Иногда судьба целых народов вкладывается в простую формулу, но человек хочет лично поглотить смысл целого коллектива, и готовая формула оказывается раздробленной, как изваяние под грубой рукою. Эта грубость самоограниченности будет наиболее вредным элементом разложения ценных возможностей... А между тем, сочетания мировых задач складываются вовсе не часто. Потому с трепетом, всеобъемлемо приближайтесь к мировым задачам. Через расселины катастроф ощутите содрогание Земли, но тем же утесом взойдите на сферу мировых пониманий. Горе просыпавшему зерна мира в свой сад, но радость отдавшему каждое зерно разумения на Общее Благо {см.}! Это приказ пришедшим к мировым задачам" [4.126].

4.126.


СФЕРА ПРЕКРАСНОГО

толкование см. Ритм пространственный; Мир Тонкий.

8.398.


СФЕРА ПСИХИЧЕСКАЯ

"Можете производить один из самых полезных психических опытов. Если примете все предуказания Наши и вам покажется, что нечто указанное или не исполнилось, или претворилось помимо ожидания вашего, то немедленно сделайте исследование самого указа, прилагая слова в обычном человеческом понимании. Затем припомните все случившиеся обстоятельства и сообразите все помыслы, ваши собственные огорчения, раздражения и все прочие случайности и оплошности... Можно видеть, что наша человеческая тяжесть, хотя бы многовесная, не сравнится часто с самою малою мыслью. Таким путем можете наблюдать, насколько сфера психическая имеет свои законы, не касаясь наших трех измерений. Начав наблюдения эти, можно прийти к ценным выводам, которые, собранные вместе, принесут большую пользу человечеству. Ибо теперь настало время особо острого приложения законов психических" [7.067]. "...Психическая энергия {см. Энергия всеначальная} есть ключ ко всем достижениям и решениям всех проблем, ибо психическая сфера касается всех планов Бытия" [16.083].

7.067; 16.083.


СФЕРА САМОСТИ

толкование см. Карма мира.

6.568.


СФЕРА СВЕТА

"Не следует предугадывать свое место в Огненной Иерархии. Мы все труженики в Сфере Света... Каждый имеет частицу огненную, но как и где она преобразится, это не земное предположение. Но мы отлично чуем, когда нами совершено нечто, достойное Огненного Мира {см.}. Так каждый должен равняться по этому священному ощущению. В этом он будет истинным сотрудником" [10.412].

10.412; 14.255.


СФЕРА СВЕТА БЕЛОГО

толкование см. Смерть.

16*238.


СФЕРА СОЗНАНИЯ

толкование см. Терпимость.

11.054.


СФЕРА СОЛНЦА

"Неужели создание Господне замедлит, когда все Силы Небесные поднялись. Указом Высшего лучи проникают сферу солнца, волны океана планет покрывают течение светил! Грозное и прекрасное время!" [1.439].

1.439.


СФЕРА ФИЗИЧЕСКАЯ

"Магнит первичного вещества является вне очередных проявлений. Конечно, понятие магнита превышает физическую сферу. Примените магнит к области психической – и вы получите ценнейшее наблюдение. Ассоциация идей имеет некоторое основание в магнитной волне" [3.244].

3.244.

См. также Мир плотный.


СФЕРА ЧУВСТВ

"Можно признать Агни Йогу, как стремительную эволюцию сил. Там, где целыми годами упражнялись в утончении и нагнетении тела, там сердце {см.} может подвинуть дух почти немедленно. Конечно нужно воспитание сердца, но это лежит в сфере чувств, но не механики. Так спешно призовем сердце на служение Новому Миру" [8.446].

8.446.


СФЕРА ЭВОЛЮЦИИ

"Слои земные так напряжены, ибо все земные центры содрогаются в устремлении к смещению. Ибо каждая ступень космического смещения вызывает напряжение. Так материя и дух действуют. Когда дух погружается в утвержденную сферу эволюции, то Космический Магнит {см.} притягивает... Потому каждая ступень эволюции слагается Космическим Магнитом. Только когда дух может создать ступень накопления Чаши, он может стать сотрудником Космического Магнита. Все вне рамок обычного относится к строительству. Выйдя из представления слоев земных, дух понимает нужды Земли. Истинно, так дух поймет Беспредельность {см.}" [6.725].

5.296; 6.725.


СФЕРА ЭВОЛЮЦИОННОГО ПРИНОРАВЛИВАНИЯ МЕР ВЕСОВ КОСМИЧЕСКИХ

толкование см. Спутники-сферы.

16*068.


СФЕРЫ

1. То же, что соответствующие Миры (см.) [6.730; 15.207; 17.047].

2. "Сферы различаются своими напряжениями. Подразумевая под сферами слои устремленных энергий, Мы можем определить сферы по качествам. Сфера низшая состоит из элементов, устремленных к эманациям низшим. Все элементы притягиваются Космическим Магнитом {см.}. Как же установить различие между токами пространственного огня? В свойстве притяжения тождественных токов проявляется сущность устремления... Когда говорим о высшей сфере, то устремление является высшим напряжением. Тождественность притяжения с проявленным напряжением отвечает высшей сфере. Разрозненность между назначением и устремлением дает проявление низшей сферы. Так в Космосе происходит беспредельная битва!" [5.286].

3. "Чем же человечество окутывает свою твердь? Самой большой толщей является сфера самости. Самой ничтожной сферой является червь зависти. Самой губительной сферой является самомнение. Эти сферы разрушают семьи, государства, церкви и все общества. Между тем Космос зовет к сотрудничеству" [6.568]. См. также Дыхание космоса (в первом значении).

4. "Слово, идущее из сердца, насыщает пространство, потому мысли, идущие стремительным потоком, образуют сферу, которая является защитою против ядовитых газов планеты. Мысли являются заградительною сетью для человечества. Ведь только эти светлые излучения дают силы бороться против тьмы. Потому так важно прослаивать пространство словами сердца: свет заключается в них. Так человечество возносится на крыльях мыслей. Так строится эволюция" [7.105].

5. То же, что Глобусы [16.068]; толкование см. Спутники-сферы.

6. Сокращенное написание одного их следующих терминов.

1.423; 2.2.3.8; 2.2.3.14; 2.2.4.1; 2.2.4.10;
2.2.7.14; 2.2.9.1; 2.2.12.3; 2.3.3.6; 2.3.5.11; 3.187; 3.245; 4.357; 4.508; 4.663; 5.000; 5.001; 5.006;
5.014; 5.028; 5.053; 5.070; 5.092; 5.123; 5.124; 5.132; 5.138; 5.152; 5.164; 5.169; 5.170; 5.175; 5.180;
5.182; 5.189; 5.195; 5.199; 5.208; 5.216; 5*286; 5.209; 5.239; 5.243; 5.250; 5.287; 5.288; 5.290; 5.292;
5.296; 5.316; 5.317; 6.318; 6.325; 6.333; 6.335; 6.340; 6.346; 6.359; 6.360; 6.363; 6.364; 6.397; 6.402;
6.415; 6.419; 6.420; 6.423; 6.426; 6.445; 6.454; 6.464; 6.465; 6.523; 6.534; 6.538; 6.539; 6.545; 6.567;
6*568; 6.571; 6.580; 6.591; 6.614; 6.618; 6.619; 6.621; 6.625; 6.646; 6.654; 6.655; 6.657; 6.667; 6.669;
6.686; 6.704; 6.722; 6*727; 6.730; 6.740; 6.770; 6.791; 6.792; 6.813; 6.821; 6.849; 6.857; 6.860; 6.863;
6.887; 7.006; 7.021; 7*105; 7.107; 7.153; 7.165; 8.212; 8.226; 8.321; 8.394; 8.457; 8.473; 8.479; 9.186;
9.322; 9.493; 9.603; 10.375; 10.403; 11*054; 11.064; 11.163; 11.170; 11.172; 11.189; 11.225; 11.319; 12.133;
12.263; 12.507; 13.095; 13.157; 13.364; 14.043; 14.088; 14.130; 14.158; 14.200; 14.216; 14.220; 14.223;
14.274; 14.287; 14.380; 14.386; 14.445; 14.642; 14.647; 14.649; 14.906; 15.008; 15.081; 15.119; 15*207;
15.218; 15.219; 16.006; 16.023; 16.025; 16*068; 16.104; 16.208; 16.254; 17.013; 17.019; 17.029; 17.045;
17.047; 17.137.

См. также Баланс сфер; Музыка сфер.


СФЕРЫ АСТРАЛЬНЫЕ

"Конечно, если автор "Космософии" с такой убежденностью и яркостью излагает пребывание души грешника в астральных сферах, то ему и карты в руки. Мир Астральный есть прежде всего мир субъективный, и потому если автор вышеупомянутой книги описывает с такой яркостью некоторые состояния в нем, то, вероятно, он уже испытал их на себе или же испытает. Во всех учениях указывается, что наша наиболее четкая и продуманная мысль и наиболее острое чувство дадут направление всему нашему пребыванию и состоянию в сферах мира надземного. Так же точно, как самая последняя мысль имеет решающее значение на силу посылки духа в сферы тонкие... Наше состояние в тонком мире складывается из наших субъективных настроений, мыслей и побуждений, причем все чувства обостряются. Люди, сонные и бездеятельные, будут влачить там еще более тягостное состояние, лишенное привычных им физических внешних стимулов. Потому так важно воспитывать в себе способность мышления и направлять мысли в сторону созидательного труда, ибо мысль творческая в тонком мире имеет безграничное применение. Но никому не советовала бы останавливаться на ужасах низших астральных планов" [16.287].

16*287; 16.289; 17.111.

См. также Миры.


СФЕРЫ БЕЗРАЗЛИЧНЫЕ МИРА ТОНКОГО

то же, что Сферы тонкого мира средние; толкование см. Чистилище.

17*111.


СФЕРЫ БЕСПРЕДЕЛЬНОСТИ

"Космическое понятие пространственного огня и дальних миров {см.} для сознания человеческого должны жить как дальняя цель... Осуществление дальней цели может приблизить понимание дальних миров. Утончение и устремление к пространственному огню может путь к дальним мирам открыть. Все явления миров могут утвердиться одним порывом высшей гармонии. Почему считать, что формы дальних миров будут иметь, как основание, странность форм и все неприемлемые проявления на Земле? Продвижением тончайших понятий сложится та утвержденная сила Космоса, и сферы Беспредельности не будут только носителями космической пыли, но будут человеческому пониманию страною устремления. Так сознайте и создайте мышление дальних миров. Как дальний отраженный луч, как отклик сердца, ищите в Беспредельности {см.} выражение, недоступное Земле, но доступное духу, являющему понимание и полет в сферы высшие. Когда Мы {см. Учителя Великие} утверждаем, что творчество Космоса разлито в нас, то только наше собственное устремление может направить нас к тому достижению, которое Матерь Мира и Мы, Архаты, превозносим в высшее Таинство" [5.067].

5.067.


СФЕРЫ БЛИЖАЙШИЕ / СФЕРЫ БЛИЗКИЕ

1. То же, что Сферы около Земли (см.) [5.195].

2. "...Мировые события особенно отражаются на тех, кто принимал в них участие. Не только те, которые повинны за происходящее, но и те, кто слагал эту или иную страну. Они также вибрируют на потрясения их созданий. Нужно представить себе, как волнуется Сестра О. Она принимала участие в двух странах и может видеть, как страдают оба народа. Также и Тот, Кто направлял на путь праведный народ во время революции, теперь опечален, видя, как стремительно направляется к гибели народ. Неужели можно оставаться безучастным, когда лучшие намерения пресекаются!.. Трепет охватывает близкие сферы. Можно советовать особую бережность, чтобы не утерять гармонии" [14.364]. См. также Сферы, окружающие народы.

5*195; 12.573; 14.364; 16.230.


СФЕРЫ ВЕЛИЧЕСТВЕННЫЕ

то же, что Сферы высшие (см.) [9.506].

9.506.


СФЕРЫ ВЕРХНИЕ

"Когда зовем в дальние миры {см.}, то не для отвлечения от жизни, но для открытия новых путей. Лишь осознанием участия в Беспредельности можно достичь верхних сфер... Лишившись познания космических далей, человечество тем разобщилось с явлениями Беспредельности и утеряло нить соединения с красотою жизни и космической энергией... Как царство прекрасное, пусть дальние миры живут в сознании людей; это неопровержимо и так же действительно, как семя, растущее и дающее цветок... Посмотрим на миры дальние, там жизнь утверждена красотою и устремлением достижений. Там огонь духа, там огонь любви, там кажущиеся наросты Земли претворяются в творчество огня" [5.044].

5.044.


СФЕРЫ ВИДИМЫЕ, СФЕРЫ ВИДИМОСТИ

"Космическое дыхание Матери Мира {см.} всепроникающе. Истинно, все им проникнуто. Жизнь от малейших былинок до неисчислимых величин движется и дышит этим дыханием. Как же не осознать силу, движущую Вселенной! Как же не задуматься над сущностью бытия! Вникните в ритм космической энергии и поймите ритм эволюции... Нет предела естественным богатствам невидимых и видимых сфер. Устрашающиеся конца, обернитесь на все четыре стороны и скажите: "Явим Беспредельность!" Высь и недра являются вашими источниками. Бесконечны токи этих источников" [5.010].

5.004; 5.010; 6.460.

См. также Мир плотный; Сфера духа.


СФЕРЫ ВСЕ

1. Толкование см. Спутники-сферы.

2. Толкование см. Сферы (во втором значении).

"...Все сферы напрягаются насыщенным магнитом. Видимые и невидимые энергии устремляются в перемещающую спираль. Пространственный огонь захватывает все жизненные энергии, и низшие сферы {см.}, так же как и высшие {см.}, насыщаются этим огнем" [6.359].

3. "Многие ценные человеческие качества теряют основной смысл, ибо лишены осознания Надземного Мира. Представьте себе двуногого, который в припадке невежества отрицает великую Надземную Реальность. Какое будет его терпение, и ради чего? Какая будет его преданность – кому и чему?.. Так можно перечислять лучшие качества, и они будут умалены земными пределами. Люди мечтают о сношении с дальними планетами, но забывают, что им дана возможность сноситься с Надземным Миром. Каждый может углублять свою способность познавания Надземного Мира. Каждый, не удаляясь от земного труда, может прикоснуться к Надземному Творчеству... Следствия таких изучений особенно неотложны теперь, когда Армагеддон {см.} проникает во все сферы, и необычные проявления существуют всюду" [14.818].

4. То же, что Миры все; Мира три. См. также Сферы (во первом значении).

5.210; 5.299; 6.359; 6.398; 6.402; 6.769; 6.839; 11.341; 14.130; 14.818; 15.013; 15.160; 15.167; 17.090.

См. также Сферы мира; Сфер семь.


СФЕРЫ ВЫСОКИЕ / СФЕРЫ ВЫСШИЕ / СФЕРЫ ВЫСОКИЕ МИРА ТОНКОГО / СФЕРЫ ВЫСШИЕ МИРА ТОНКОГО

СФЕРЫ ВЫСОКИЕ / СФЕРЫ ВЫСШИЕ / СФЕРЫ ВЫСОКИЕ МИРА ТОНКОГО / СФЕРЫ ВЫСШИЕ МИРА ТОНКОГО / мир божественный / сферы величественные / сферы горние / сферы наивысшие / сферы невидимые / сферы огненные

1. То же, что Сферы Огненные Мира Тонкого [9.354]; толкование см. Мир Огненный; Мир Тонкий.

"Люди с законченной кармой пребывают в Твердыне Братства или в высших сферах Тонкого Мира. И если они приходят на нашу землю, то с великой и определенной миссией и резко отличаются от людей своими умственными и особыми духовными дарованиями" [17.101].

2. Толкование см. Миры; Сферы (во втором значении).

"...На каком языке и в каких выражениях обращаться к Высшим Сферам? Ответим – на любом языке. Лучше всего на природном {родном}, ибо он легче выражает мысль... К чему чужие заученные слова, когда человек может свободно выражать свои чувства?.." [14.410].

3. "При творчестве, при исследовании, при открытии – везде проявляется психическая энергия и посылки мыслей извне. Могут быть посылки человеческие или Тонкого Мира или Огненного и, наконец, из Высших Сфер несказуемых" [12.012].

2.2.3.5; 4.498; 4.531; 4.549; 5.005;
5.014; 5.021; 5.023; 5.029; 5.033; 5.058; 5.067; 5.075; 5.092; 5.094; 5.095; 5.098; 5.109; 5.129; 5.131;
5.152; 5.159; 5.174; 5.176; 5.179; 5.180; 5.185; 5.187; 5.195; 5.206; 5.216; 5.238; 5.260; 5.267; 5.269;
5.286; 5.301; 5.315; 5.316; 6.354; 6.359; 6.365; 6.399; 6.422; 6.423; 6.434; 6.436; 6.442; 6.450; 6.475;
6.501; 6.511; 6.525; 6.531; 6.538; 6.589; 6.590; 6.633; 6.640; 6.657; 6.659; 6.660; 6.671; 6.757; 6.759;
6.761; 6.765; 6.812; 6.815; 6.820; 7.003; 7.015; 7.016; 7.026; 7.061; 7.204; 7.213; 7.249; 7.258; 7.296;
7.349; 7.382; 8.237; 8.292; 8.358; 8.411; 9.069; 9.100; 9.108; 9.335; 9.354; 9.443; 9.449; 9.506; 9.575;
9*597; 9.602; 10.155; 10.198; 10.351; 10.396; 10.398; 11.084; 11.086; 11.095; 11.101; 11.103; 11.130;
11.253; 11.296; 11.298; 11.319; 11.321; 11.336; 11.347; 11.365; 11.549; 11.551; 12.001; 12*012; 12.213;
12.263; 12.460; 13.003; 13.064; 13.085; 13.210; 13.345; 14.012; 14.066; 14.083; 14.122; 14.128; 14.129;
14.171; 14.188; 14.220; 14.226; 14.248; 14.271; 14.279; 14.329; 14.363; 14.389; 14.392; 14*410; 14.426;
14.432; 14.434; 14.446; 14.467; 14.835; 14.953; 15.004; 15.010; 15.013; 15.017; 15.029; 15.101; 15.106;
15.163; 16.009; 16.023; 16.063; 16.069; 16.133; 16.161; 16.208; 16.247; 16.247; 16.287; 16.289; 17.038;
17.089; 17.101; 17.111; 17.129; 17.137.

См. также Жизнь цельная; Крылья духа (в третьем значении); Миры; Мир напряжений высших; Мысль бессловесная; Области высшие; Огонь сфер высших; Слои высшие; Слои высшие мира тонкого; Сотрудничество космическое; Существа из Сфер Высших; Сферы горние; Сферы миров высших; Сферы надземные; Сферы сияющие; Чистилище.


СФЕРЫ ВЫСШИЕ НЕСКАЗУЕМЫЕ

толкование см. Сферы высшие (в третьем значении).

12.012.


СФЕРЫ ГОРНИЕ

иное написание термина Сферы Высшие (см.).

13.320.


СФЕРЫ ГРУБЫЕ

толкование см. Вибрации грубые.

14*906.


СФЕРЫ ДАЛЬНИЕ

то же, что Миры дальние (см.) [сопоставление 14.179 и 14.206].

3.020; 4*571; 8.004; 11.181; 14.206.


СФЕРЫ ДВЕ

"Ночью Учим, днем люди себе приписывают. Главное существование ночью – глазу доступна бездна и уху близок вихрь. Страж, помни о доверенном сокровище. Считай – зовы Наши дают знание выше уставов старины. Несчастье идет – Учу перенести его. Рука Создателя открывает две сферы. Избрать путь положено" [1.247].

1.247.

См. также Мира два.


СФЕРЫ ДЕЙСТВИЙ ЧЕЛОВЕЧЕСКИХ

толкование см. Огонь надземный.

6.397.


СФЕРЫ ЗАОБЛАЧНЫЕ

"...Можем утверждать и наше знание о существовании... Старших Братьев человечества {см. Учителя Великие}, посвятивших себя великому знанию во имя общего блага и следящих за эволюцией мира. Все великие открытия, все великие идеи неизменно исходили и исходят из этого Источника Знания и Света... Если кто не знает о существовании этого Маяка человечества, то остается пожалеть его и посоветовать ему поскорее ознакомиться с огромнейшим литературным материалом, охватывающим тысячелетия, в котором рекордировано множество фактов и доказательств о нахождении такой Твердыни Знания не в заоблачных сферах, но на нашей Земле. Потому, если некий невежда гордится тем, что он не получает указаний "из-за облаков", то из этого не следует, что самые высокие, самые ценные указания не получаются методом, недоступным сейчас для такого представителя ограниченного сознания. Между прочим, из священных писаний всех народов можно привести неоспоримые факты, что все религии, не исключая и позднейшую – христианство, основаны были именно на получении Откровения «из-за облаков»" [16.256].

16.256.

См. также Сферы небесные.


СФЕРЫ ЗЕЛЕНЫЕ

то же, что Сферы земные [8.148]; толкование см. Мир Тонкий.

8*148.


СФЕРЫ ИНЫЕ

"...Темные силы очень стараются исказить и уничтожить все то, что ведет к познанию иных сфер и миров, продолжению жизни в них. Они знают, что пробуждением этого знания будет нанесен им смертельный удар" [16.129].

16.129; 17.127.

См. также Луч; Мир иной; Мир потусторонний.


СФЕРЫ КОСМИЧЕСКИЕ

толкование см. Мир (в седьмом значении).

6.444; 6.471; 6.665; 6.729.


СФЕРЫ ЛУЧИСТЫЕ

толкование см. Намагничивание жизней.

5.257.


СФЕРЫ ЛЮДСКИЕ

толкование см. Комета.

6.403.


СФЕРЫ МЕЖДУПЛАНЕТНЫЕ

толкование см. Поля сфер неисследованных.

6.418.


СФЕРЫ МИРА

"...Сила закона жизненного принципа непобедима. Напряжение спирали высшей энергии зовет к труду все элементы. Накопление энергии в сферах мира дает разновидности сущего и призыв к проявлению творчества. Не явлены Космосом периоды затишья... Истинно, когда на Земле явлен синтез утверждения космической энергии, тогда можно сказать: наша планета окружена спиралью, и по одной спускаемся; но как прекрасен дух, восходящий и претворяющий жизнь в сияние Беспредельности! Тому носителю надземных свитков явлен доступ в высшие сферы, и тот носитель низшим сферам даст ключ к познанию Беспредельности" [5.021].

5.021.


СФЕРЫ МИРА НАДЗЕМНОГО

толкование см. Сферы астральные.

16*287.


СФЕРЫ МИРА ТОНКОГО

СФЕРЫ МИРА ТОНКОГО / слои надземные

то же, что Мир Надземный (см.) [13.122].

8.148; 13.122; 13.310; 16.027.

См. также Мир Тонкий; Слои Мира Тонкого; Сферы надземные.


СФЕРЫ МИРОВ ВЫСШИХ

"Прося об Йоге Огня, люди должны понять труд {см.} как воспламенитель. Уявление взаимодействия энергий питает огонь {см.}, и по каналам огня достигаются сферы высших миров. Называем Агни Йогу наиболее приложимой к жизни, ибо жизнь основана на обмене энергий" [4.347].

4.347.

См. также Сферы высокие.


СФЕРЫ МОЛЧАЛИВЫЕ

толкование см. Чистилище.

13*480.


СФЕРЫ МРАЧНЫЕ

"...В Надземном Мире {см.} преступники опускаются в мрачные сферы, их вибрации не позволяют им возвыситься, и долог путь их к восхождению" [14.908].

14.908.

См. также Ад.


СФЕРЫ МЫСЛЕННЫЕ / СФЕРЫ МЫСЛИ

толкование см. Сфера (в четвертом значении).

5.191; 7.105; 14.208.


СФЕРЫ НАДЗЕМНЫЕ

то же, что Мир надземный (см.) [11.085].

2.2.3.3; 3.016; 4.570; 5.001; 5.057;
5.262; 6.362; 6.363; 6.649; 11.084; 11.085; 11.090; 11.096; 11.102; 11.107; 11.109; 11.115; 11.137; 11.139;
11.166; 11.197; 11.287; 11.343; 14.141; 14.168; 14.257; 14.268; 14.469; 14.818; 14.848; 15.108; 16.074;
16.189; 16.266; 17.013.

См. также Сотрудничество сфер; Сферы высшие; Сферы Мира Тонкого.


СФЕРЫ НАДЗЕМНЫЕ НИЗШИЕ

толкование см. Чистилище.

13.480.

См. также Сферы Мира Тонкого низшие.


СФЕРЫ НАИВЫСШИЕ

иное написание термина Сферы высшие (см.).

Перечень упоминаний см. Сферы высшие.


СФЕРЫ НЕБЕСНЫЕ

толкование см. Дезертир.

16.060.

См. также Сферы заоблачные.


СФЕРЫ НЕДОСТУПНЫЕ

"Советую Учителя Имя держать, как щит. Не символ, не мечта, но цепь сознания дает ток непобедимости. Не знаем конца этой цепи. Не знаете ее начала. Как змий протянулся от недр Земли в сферы недоступные" [4.620].

4.620.

См. также Иерархия Света; Сферы высокие (в третьем значении).


СФЕРЫ НЕИССЛЕДОВАННЫЕ

толкование см. Поля сфер неисследованных.

6.418.


СФЕРЫ НЕСОВЕРШЕННЫЕ

"Убедились ли вы в полной несостоятельности и недостоверности явлений "духовного порядка" у большинства медиумов {см.}? Ведь каждый видит только в своей сфере, ни больше, ни меньше. Будете ли искать знания у человека только потому, что он знает азбуку? Ищите накопление "чаши" или великий синтез. Имеете самое Высшее, не отяготите свои ауры прикасанием к несовершенным сферам" [15.008].

15.008.

См. также Ад; Чистилище.


СФЕРЫ НИЗШИЕ

1. Толкование см. Миры; Сферы (во втором значении).

2. То же, что Сферы подземные (см.) [5.271].

3.245; 4.531; 5.021; 5.057; 5.090; 5.094;
5.108; 5.191; 5.217; 5.271; 5.286; 6.359; 6.396; 6.423; 6.442; 6.460; 6.525; 6.542; 6.726; 8.134; 8.198;
8.289; 8.299; 8.300; 8.431; 8.481; 8.559; 8.561; 8.570; 10.069; 10.396; 11.130; 11.253; 11.334; 11.342;
13.114; 13.165; 13.210; 14.292; 14.362; 14.407; 14.446; 15.017; 15.106; 15.133; 15.173; 16.025; 16.247;
17.011; 17.106; 17.137.

См. также Слои атмосферы низшие; Слои низшие; Слои низшие Мира Тонкого; Сфера духа; Сферы надземные низшие; Сферы темные.


СФЕРЫ НИЗШИЕ МИРА ТОНКОГО

толкование см. Ад, Мир Тонкий; Чистилище.

11.551; 14.150; 15.157; 17.111.

См. также Мир низший.


СФЕРЫ НОВЫЕ

1. "Вы сознаете дело действительности и дело майи {см.}. Действительность есть пространственная мысль, но майя есть внимание людей... Каждый из Нас {см. Учителя Великие} может быть огорчен низким состоянием воплощенных, но это не имеет ничего общего с планом эволюции, ибо мысли творят. Нарастание или распадение одиночного тела и образы истины дают возможность полета в новые сферы. Каждый Учитель жизни мог основывать свое знание лишь на образах истины и творил будущее мыслью, но не сознанием толпы" [4.122].

2. Толкование см. Беспредельность (в седьмом значении).

4.122; 5.113.


СФЕРЫ ОГНЯ / СФЕРЫ ОГНЕННЫЕ / СФЕРЫ ОГНЕННЫЕ МИРА ТОНКОГО

СФЕРЫ ОГНЯ / СФЕРЫ ОГНЕННЫЕ / СФЕРЫ ОГНЕННЫЕ МИРА ТОНКОГО / Сферы Высшие Мира Тонкого

1. То же, что Мир Огненный (см.) [9.354; 17.047].

2. То же, что Сферы высшие (см.) [9.549].

3. То же, что Сферы Мира Тонкого [8.148]; толкование см. Мир Тонкий; Мир Огненный.

4. "Мы {см. Учителя Великие} шлем огненные мысли, их понимают огненно. Можно назвать это понимание чувствознанием {см.}, но как причину, можно назвать язык Огня. Мы как бы получаем радио из Тонкого Мира, но из Высших, Огненных Сфер. Мир Огненный прежде всего в нас самих, только бы распознать его Обитель. Так, когда сомневаются, можно ли сообщаться с Огненным Миром, нужно лишь помнить его присутствие во всем. Только провод следует приложить к сердцу, но не к мозгу. Можно находить связь с Тонким Миром постоянно, но Мир Огненный требует особо хорошего настроения" [9.354].

5. Толкование см. Сферы следствий.

5.296; 6.647; 8.000; 8*148; 8.160; 8.162; 8.313; 8.556; 9.010; 9.205; 9*354; 9.549; 9.614; 11.287; 14.129; 17.047.


СФЕРЫ ОКОЛО ЗЕМЛИ

СФЕРЫ ОКОЛО ЗЕМЛИ / сферы ближайшие

толкование см. Глаз мировой.

5*195.

См. Ад, Мир Тонкий; Чистилище.


СФЕРЫ ОПАСНЫЕ

"Помощь Наша {см. Учителя Великие} происходит в главных направлениях. Было бы ошибочно думать, что самые обиходные подробности могут привлекать Нашу энергию. Правда, Мы охраняем всегда, но нелепо думать, что каждое чихание происходит по Нашему Приказу... Когда сближаем сотрудничество, нужна особая заботливость. Заметьте, как постепенно углубляю условия совместной работы. Никакое повторение неуместно. Мы требуем то, что посильно требовать. Постепенно мы вступаем в опасные сферы, и только так можно ждать победы" [10.245].

10.245.


СФЕРЫ ОТДАЛЕННЕЙШИЕ

толкование см. Закон объединения.

5.071.


СФЕРЫ ПЛАНЕТЫ

толкование см. Спутники-сферы.

15.218.


СФЕРЫ ПЛОТНЫЕ

"...Служения тьме происходят в разных сферах, как плотных, так и тонких" [14.342].

14.342.

См. также Мир плотный; Мир тонкий.


СФЕРЫ ПОДЗЕМНЫЕ

СФЕРЫ ПОДЗЕМНЫЕ / сферы низшие (во втором значении) / сферы под землею / сферы порождений человеческих

"Сферы подземные соответствуют порождениям человечества. Каждое действие, каждая мысль имеет свои зерна. К этим зернам притягиваются все соответственные элементы. Потому все человеческие порождения так отвечают земным мыслям. Потому низшие сферы так напоминают темные устремления... Сферы подземные есть выражение человеческих мыслей" [5.271]. "Солнцеподобность сердца уявлена в мужестве; когда сердце {см.} не знает устрашения, когда самоотверженность Агни Йога уносит дух в разные сферы над Землею и под землею, когда дух неустанно творит всеми огнями сердца" [11.287].

5*271; 6.363; 11.287.

См. также Недра земли; Подземное.


СФЕРЫ ПОРОЖДЕНИЙ ЧЕЛОВЕЧЕСКИХ

то же, что Сферы подземные (см.) [5.271].

5.271.


СФЕРЫ РАДУГИ

толкование см. Подвижник.

5.190.


СФЕРЫ РАЗДЕЛЕННЫЕ

толкование см. Механика астральная.

4.091.


СФЕРЫ РАЗНЫЕ

"...Часто Наши Сестры и Братья посещают Мир Тонкий {см.}. Этому две причины: одна – помощь тем, за кем было наблюдение, вторая – чтобы постоянно упражнять свои тонкие энергии в разных сферах. Именно следует упражнять тонкие энергии, чтобы всюду чувствовать себя как дома" [14.223].

12.559; 14.223.


СФЕРЫ РЕАЛЬНОСТИ

"В человечестве живет несоизмеримое понятие реальности космической, также понятие пустоты. Как может реальность относиться к поверхности только?.. Как же не усмотреть реальность в утверждении всех проявлений? Сферы реальности нужно понять как сущее Космоса... Нужно принять в Беспредельности ту относительность, которая создает наши понятия! Так сомкнем круг жизни вне понятия пустоты. Так реальность напрягает каждый миг нашего бытия!" [5.295].

5.295.


СФЕРЫ СЕРЫЕ МИРА ТОНКОГО

то же, что Сферы средние мира тонкого [17.111]; толкование см. Чистилище.

17*111.

См. также Люди серые.


СФЕРЫ СИЯЮЩИЕ

то же, что Мир тонкий (см.) [14.352].

14.352.

См. также Сферы высшие.


СФЕРЫ СЛЕДСТВИЙ

"Сфера... чего. пространство, находящееся в пределах действия чего-либо, а также пределы распространения чего-либо. {Например:} Сфера притяжения планеты" [26]. "Физический огонь, астральный и ментальный, утверждаются каждый в своей сфере. И невозможно назвать сферу следствий, присущей тонким энергиям, потому следует проследить за нарождением каждого процесса" [5.296].

5.296.


СФЕРЫ СЛОЕВ НИЗШИХ МИРА ТОНКОГО

"Вы знаете, какая неслыханная Битва происходит сейчас на Всех планах! Силы Зла направляют подземный огонь пробить кору Земли в самом опасном месте. И только неусыпный дозор всех Сил Света удерживает нашу планету от окончательного взрыва... Рушатся целые сферы низших слоев тонкого мира! А много ли сознаний, понимающих значение и последствия такого рушения?! ... Всем воинам света сейчас нужно глубокое осознание происходящего Армагеддона {см}" [16.120].

16.120.

См. также Ад; Слои низшие мира тонкого; Чистилище.


СФЕРЫ СРЕДНИЕ / СФЕРЫ СРЕДНИЕ МИРА ТОНКОГО

толкование см. Мир Тонкий; Чистилище.

9.283; 9.449; 13.210; 13.332; 14.446; 16*289; 17.002; 17*111; 17.137.

См. также Слои средние Мира Тонкого.


СФЕРЫ СТИХИЙ

толкование см. Стихии.

2.2.9.6.


СФЕРЫ СУЖДЕННЫЕ

"...Спросили ученики – где мы будем после смерти? Мыслитель отвечал: "Мы будем недалеко, и каждый при жизни успел побывать в месте нашего будущего пребывания. Во снах каждый не раз посещал сферы сужденные" [14.193].

14*193.


СФЕРЫ ТЕМНЫЕ

то же, что Слои низшие Мира Тонкого [14.150]; толкование см. Ад; Чистилище.

11.176; 14.150.

См. также Сферы низшие Мира Тонкого.


СФЕРЫ ТОНКИЕ

то же, что Мир Тонкий (см.) [11.062].

5.129; 6.474; 6.851; 8.398; 11.062; 11.096; 11.108; 11.165; 14.279; 14.342; 14.387; 14.416; 14.473; 14.608; 14.656; 15.108; 15.146; 15.202; 15.233; 16.020; 16.239; 16*272; 16.287; 16.289; 17.013; 17.017; 17.111.

См. также Сферы астральные.


СФЕРЫ ТРИ

"Когда сила жизни будет напитывать нас своим нескончаемым разнообразием, у трех сфер фронт будет несокрушим. Но надо понять познание трех сфер, иначе будем двигаться лишь по поверхности" [7.386].

7.386.

См. также Битвы три; Мира три.


СФЕРЫ ФЛЮИДИЧЕСКИЕ

толкование см. Токи флюидические.

5.294.


СФЕРЫ ФОХАТИЧЕСКИЕ

"Человек посредством своей огненной природы познает подземные руды и воды... Могут быть и многие другие проявления Агни {см.}. Сочетания огненной энергии со звуком, с цветом или с другими огненными ветвями единого великого Фохата {см.} ручаются за обновление всего миропонимания... Приложения Фохата многочисленны, не только люди огненной стихии, но даже пришедшие от других элементов могут почерпнуть из чаши Фохата. Если замечательны опыты по воздействию мысли над растениями, то могут быть наблюдения над воздействием мысли на пламя. Под током огненной мысли пламя может приближаться или отдаляться. Египетские Мистерии указывали особую силу мысли, посланную через пламя. В этом совете заключалось познание огненности мысли. Так можно обратить внимание людей на сферы фохатические" [9.239].

9.239.


СФЕРЫ ЧЕЛОВЕЧЕСКИЕ

"...Назовем космическую энергию дыханием бытия. Сила, движущая жизнью, заложена в каждом атоме как присущая каждому элементу, в котором назначенный импульс творит в свою очередь направление. Движущая сила намагничивает своим притяжением ту сферу, которая ее окружает. Продолжением действия будет нарождение в сфере других зерен. Эти сферы наполняют пространство, и человечество имеет свою утвержденную комбинацию сфер. Дух сам определяет свою сферу, и, попадая в сферу, он действует как магнитная сила. Космические сферы и человеческие сферы принадлежат закону дыхания Космоса" [6.415].

"Если бы человечество в своем устремлении дало явление осознания, то наша планета имела бы новую ступень. В утверждении нецелесообразности живет все еще человечество. И порождения настолько велики, что сферы человеческие темны" [6.718].

6.415; 6.718.


СФЕРЫ ЧИСТЫЕ

"Сознание человечества проникает в флюиды огненные и потому ускорение возможно. Когда грубые человеческие формы не могли проникать в сферы чистые, тогда все эволюционные круги так удлинялись. Теперь же, когда сознание утончилось, хотя и материально, но все-таки доступно человечеству понимание сотрудничества сфер. Когда разовьются чувствознание {см.} и духоразумение, тогда человечество поймет значение сознания и соответствие подземных и надземных сфер {см.}. Истинно, духоразумение поведет к следующей ступени" [6.363].

6.363.


СФЕРЫ ЭНЕРГИИ ПСИХИЧЕСКОЙ

"При организации психической энергии {см. Энергия всеначальная} ничто не уничтожит следствий ее. Кроме того, волны мысли не переполнят пространство. Кроме того, энергия тончайшая не будет зависеть от низших слоев. Как прекрасно наблюдать стремление мысли, причины зарождения ее, сочетания разновременности, соседство сознаний разного развития и вечное соискательство высших и низших сфер. Все это создает несравненное бытие. Сферы психической энергии проникают все препятствия. Все физические и механические проявления не имеют цены сравнительно с тончайшей энергией, ибо все будущее зиждется на тончайших энергиях, на возвращении грубой материи в область света" [4.531].

4.531.


СФЕРЫ, НАСЫЩЕННЫЕ ДУХОМ

толкование см. Сфера духа.

6.460.


СФЕРЫ, ОКРУЖАЮЩИЕ НАРОДЫ

"Качества наслоений представляют образы сфер, окружающих народы. Народный дух всегда предопределяет сущность будущего. Вокруг каждого народа вибрирует карма следствий... Можно определить каждую народную вибрацию. Самый верный показатель есть народная мысль. Утвержденная устремленность даст ключ к познанию. Так народный дух слагает свои ступени" [6.727].

6.727.

См. также Сферы близкие (во втором значении).


СФЕРЫ-ГЛОБУСЫ

то же, что Cпутники-сферы (см.) [16.025].

16*025.


СФЕРЫ-МИРЫ

СФЕРЫ-МИРЫ / миры-сферы

толкование см. Миры.

17*047.


СХЕМА ВИБРАЦИОННАЯ

толкование см. Схема поляризации центров.

16*022; 16.051.


СХЕМА ПОЛЯРИЗАЦИИ ЦЕНТРОВ

"...Как губительны концентрации на каком-либо одном центре {см. Центры человека}, предписываемые в книгах безответственными авторами. Ибо {такая} концентрация стимулирует этот центр за счет прочих центров и, таким образом, ввергает в хаос всю схему поляризации их. Этот процесс вызывает истинное бедствие в области вибраций, ибо он нарушает равновесие установленной вибрационной схемы. Помните, как в Учении сказано о работе Учителя с учениками над всеми центрами... Учитель зорко следит за состоянием организма ученика и никогда не будет открывать один центр за счет другого" [16.022].

16*022; 16.051.


СХЕМА ЭЛЕКТРИЧЕСТВА СВЕТОВАЯ

толкование см. Фохат.

4.144.


СХИМНИК

"Схима (от греч. schema – монашеское облачение...), высшая монашеская ступень в православной церкви. Посвященные в схиму – схимонахи и схимонахини (или схимники) – дают обеты выполнения более суровых монашеских правил, делящихся в зависимости от трудности на великую схиму и малую схиму" [18].

8.050; 17.024.

См. также Пещерник; подробнее см. [35].


СХОЛАСТИКА

"Схоластика... 1. Господствующее направление в средневековой философии, целью которого было теоретическое оправдание церковных догматов с помощью умозрительных, формальных логических аргументов. 2. Формальное знание, оторванное от жизни и практики, бесплодное умствование" [26].

3.210; 10.249.


СЧАСТЛИВЧИК

толкование см. Ассимиляция сознаний.

3.173.


СЧАСТЬЕ НЕЗЕМНОЕ

"Кундалини {см.} есть та же энергия {см. Энергия всеначальная}, действующая через определенные центры {см. Центры человека}, отрывающая человека от земли, давая ему ощущение неземного счастья" [6*213].

16*213.


СЧЕТ / СЧЕТА (СТАРЫЕ)

толкование см. Платить.

1.232; 1.234; 16.052.

См. также Карма.


СЧЕТ ОГНЕННЫЙ

"Можно радоваться каждой новой ступени жизни. Новое сочетание элементов производит огненное утончение. Никогда темные силы не сделают радость единения с Иерархией {см. Иерархия Света}. Кто считает каждый час последним, но другой сознает каждый час первым и новым. Такой счет есть счет огненный" [10.453].

10*453.


СЫН

толкование см. Матерь.

15*226; 15.235; 17*028; 17.088.


СЫН БОГА ЕДИНОРОДНЫЙ

одно из почетных наименований Христа (см.) [15.107].

15.107; 16.203.


СЫН БОГА ЕДИНОРОДНЫЙ И ЕДИНОСУЩНЫЙ

одно из почетных наименований Христа (см.) [16.105].

16.105.


СЫН БОЖИЙ (Единый, Единородный) / СЫН БОГА (воплощенный)

одно из почетных наименований Христа Иисуса (см.) [15.226].

"...Средневековье сделало из Христа недосягаемого Идола и лишило Его всякой человечности, следовательно, и Божественности; так все Учения Востока гласят – нет Бога (или Богов), который не был бы когда-то человеком. Такая насильственная отчужденность Христа от человеческого естества угрожала и сейчас угрожает полным разрывом общения человечества с Высшим Миром. Можно проследить, как именно в средние века появлялись большие святые, которые старались восстановить это почти утраченное общение, причем все они настаивали, именно, на человеческом естестве Христа... Церковь, установив догму о Едином и Единородном Сыне Божьем, Иисусе Христе, тем самым опрокинула и смысл молитвы, завещанной самим же Иисусом Христом, – "Отче наш...", а также и слов Писаний – "Когда Бог сотворил человека, по подобию Божию создал его"... Так установив исключительность сыновства и естества Божьего в Иисусе Христе, церковь тем самым разъединила его... с человечеством" [16.089].

15.107; 15.226; 16.089; 17.039.

См. также Бог Отец; Знаменье трехперстное; Иисус Христос; Путь Истины; Спас; Спаситель.


СЫН ВЕЧНОСТИ

"Говоря о Лицах Троицы в философском смысле, раз Макрокосм и микрокосм едины, то каждый человек представляет собою не только первое, второе или третье лицо троицы, но, именно, он заключает в себе всю троицу, ибо как иначе понять триаду Атма, Буддхи и Манас в нем? Потому можно ли ограничивать Сына Вечности одним Лицом Троицы? Именно большое недомыслие в таком делении Неделимого" [16.190].

16.190.


СЫН ДАВИДА

одно из почетных наименований Христа (см.) [2.2.7.3].

2.2.7.3.


СЫН ЗАЧАТИЯ БЕСПОРОЧНОГО

толкование см. Матерь.

"...В восточных религиозных системах часто можно встретить определение, данное всем высшим Богам, "Супруг своей Матери" и "Сын Беспорочного зачатия"..." [15.235].

15.235; 17.028.


СЫН СОМНЕНИЯ

то же, что Сожаление (см.) [3.068].

3*068.


СЫН СТРАХА

то же, что Сожаление (см.) [3.068].

3*068.


СЫН ЧЕЛОВЕЧЕСКИЙ

1. Одно из почетных наименований Христа (см.) [17.134].

2. Толкование см. Пришествие.

15.150; 15.158; 16.043; 17.134.


СЫН ШИГРА

одно из почетных наименований Мориа (см.) [16.071].

16.071.


СЫН, ОТЦОМ ПРОБУЖДЕННЫЙ

то же, что Чаша (центр Чаши) (см.) [4.549].

4.549.


СЫНОВСТВО КОСМИЧЕСКОЕ

толкование см. Право космическое, Ангел-Хранитель (во втором значении).

16*173.


СЫНЫ БОЖЬИ / СЫНОВ БОЖЬИХ СЕМЬ

1. Одно из почетных наименований Учителей Великих (см.) [16.196].

2. "Мучительно сознавать, что ценнейшая энергия уходит на тушение внутренних пожаров и на штопание дыр; как все обращения сводятся к толчению воды в ступе, и это во время неслыханного натиска темных сил, когда нужно развить максимум энергии и внутренней устойчивости, чтобы не утратить ни одной из уже завоеванных позиций!.. Найдите мужество терпения и миротворчества! "Миротворцы Сынами Божьими назовутся" {Цитата из Библии, Матф. 5:9}. Облегчите хотя немного страшную заботу и печаль. Должно быть, именно я не сумела достаточно объединить вас, не сумела внушить любовь к Великому Сердцу и устремление к подвигу. Не сумела личным примером показать приложения Учения в жизни и, главное, не сумела зажечь в сердцах ваших устремление к самоусовершенствованию и пониманию огромной ответственности, принятой на себя приближением к Учению и служению общему благу" [15.070].

3. "«Люди, которые так изменятся, благодаря такому особому времени (Шестая Раса), станут как бы семенами других человеческих существ и дадут рождение расе, которая будет следовать законам века Крита – Века чистоты». Т. е., это будет седьмая раса, раса Будд, "Сынов Бога", рожденных от непорочных родителей" [16.043]. Подробнее см. Юга.

15.070; 16*043; 16.196.


СЫНЫ БРАМЫ / СЫНОВ БРАМЫ СЕМЬ

одно из почетных наименований Учителей Великих (см.) [16.196].

16.196; 16*249.


СЫНЫ БУДД

одно из почетных наименований Бодхисатв (см.) [15.167].

15*167.


СЫНЫ МУДРОСТИ

одно из наименований Сынов Света [16.001]; толкование см. Учителя Великие.

15.234; 16.001.

См. также Шамбала.


СЫНЫ НЕБА

толкование см. Адам (во втором значении).

"...Упоминание о Сынах Неба и Дочерях Земли очень показательно для утверждения эволюции, совершающейся под стимулом существ из более высокого, или Тонкого Мира {см.}" [17.138].

17.138.


СЫНЫ ОГНЯ

одно из наименований Сынов Света [16.098]; толкование см. Учителя Великие.

16*098.


СЫНЫ ОТЦА НЕБЕСНОГО

то же, что Люди (см.) [15.107].

15.107.

См. также Человек.


СЫНЫ ПЛАМЕНИ

одно из наименований Сынов Света [16.249]; толкование см. Учителя Великие.

7.069; 16*249.


СЫНЫ ПОБЕДИТЕЛЕЙ

то же, что Бодхисатвы (см.) [15.167].

15*167.


СЫНЫ РАЗУМА / СЫНЫ, РАЗУМОМ РОЖДЕННЫЕ / СЫНОВ РАЗУМА СЕМЬ

1. Одно из наименований Сынов Света [16.028], Махатм; толкование см. Учителя Великие.

2. Толкование см. Иерарх (в третьем значении).

7*082; 11.071; 11.071; 15.108; 15.181; 16.026; 16.028; 16*076; 16*098; 16.196; 16*249; 17.013; 17.034.

См. также Дочери Разума; Рожденные Разумом.


СЫНЫ РОДИТЕЛЕЙ БЕСПОРОЧНЫХ

"...В случае благополучного завершения нашей планетой положенного для нее цикла, духи земного человечества смогут выполнить на новой планете роль Бархишадов и наиболее высокие монады среди них смогут даже стать пробудителями огня разума, ибо разве не сказано в Тайной Доктрине, что в конце седьмого Круга многие люди станут сынами беспорочных родителей и Буддами {см.}" [16.289].

16.289; 17.111.

См. также Круг (в девятом значении); Матерь; Спутники-сферы; Юга.


СЫНЫ СВЕТА (ВЕЛИКИЕ)

одно из наименований Махатм [16.026]; толкование см. Учителя Великие.

7.069; 16.001; 16*025; 16.026; 16.028; 16.037; 16.043; 16.094; 16*098; 17.034; 17.049.

См. также Шамбала.


СЫНЫ ТУМАНА ОГНЕННОГО

толкование см. Мир Огненный.

9.134.


СЫНЫ ТЬМЫ

то же, что сила темная [16.037]; толкование см. Силы тьмы.

16.037; 16.043.


Т.

1. Толкование см. Церковь живая.

2. Сокращенное написание Тагор Р (см.) [сопоставление 17.029 и 16.007].

15.228; 16.007.


Т.Д. / Т. ДОКТР.

сокращенное написание названия книги Е.П. Блаватской "Тайная Доктрина" [16.261; 17.034], переведенной на русский язык Е.И. Рерих; см. в Указателе дополнительных источников

16.258; 16.261; 17.034; 17.056; 17.066; 17.067; 17.069; 17.073; 17.082; 17.084; 17.086; 17.098; 17.102; 17.106; 17.111; 17.112; 17.138; 17.155.


ТАГОР

"Тагор (Тхакур) Рабиндранат (1861-1941), индийский писатель-гуманист и общественный деятель. Писал на бенгальском языке. Лирические стихи, которым свойственны гражданственность и романтическая приподнятость..., романы ("Г о ра", 1907-10, "Дом и мир", 1915-16), повести, рассказы, пьесы, публицистика направлены против феодальных и религиозных пережитков, бесправия женщины, расовой дискриминации и кастовой системы, проникнуты идеями патриотизма и национального освобождения... Книги по вопросам языка и литературы, философии, религии. Текст национального гимна Республики Индии; песня "Моя Золотая Бенгалия" стала гимном Народной республики Бангладеш. В "Письмах о России" (1931) высоко оценил достижения СССР в области просвещения, его миролюбивую политику. Нобелевская премия (1913)" [41]. "О Тагоре должна сказать, что я очень люблю его чудесный облик поэта, но, как отобразитель индусской религиозно-философской мысли, мне ближе Вивекананда. В Тагоре нет той динамичности, которая так характерна для Вивекананды. Тагор – воплощенная мягкость, и самый голос его, высокий тенор, представляет удивительный контраст с его патриархальной внешностью. Может быть, в этом следует искать разгадку некоторой двойственности, присущей ему" [16.292].

15.059; 15.118; 16.292; 17.029; 17.097.


ТАИНСТВО

"Слово "Таинство" в Священном Писании первоначально означает вообще всякую глубокую, сокровенную мысль, вещь или действие... В приложении с церковным священнодействиям... "таинства суть богоучрежденные священные действия, в которых под видимым образом сообщается верующим невидимая благодать Божия"... В православной церкви признается семь Таинств: крещение, миропомазание, причащение, покаяние, священство, брак и елеосвящение" [35]. "...Ничего нет кощунственнее утверждения, что сила таинств настолько мощна, что нравственный уровень священника не имеет значения, лишь бы в точности были исполнены формулы и соблюдена преемственность посвящения!!! «Истинно, тончайшее может быть воспринято лишь тончайшим, именно при действии тончайших энергий нужна полная гармония или соответствие... Истинно, нечистый служитель не может произвести чистое действие... Никакие таинства без очищения сознания и соответствующих добрых дел не помогут никому и ничему»" [16.210]. "Установление Таинства. Принятием крещения водою от Иоанна Предт. Христос выказал ему свое почитание и духовную солидарность. Но нигде в Евангелиях не указано, что Христос совершал этот обряд над своими апостолами и учениками. Крещение водою было установлено уже после ухода Христа с земного плана. Но Христос дал своим ученикам крещение ОГНЕННОЕ {см.}, то есть очищение и огненное преображение внутреннего существа" [17.134].

2.2.9.5; 2.2.10.7; 4.520; 5.067; 5.098; 5.161; 5.175; 5.196; 11.118; 11.185; 15.150; 16*210; 16.290; 17.111; 17*134.

См. также Крещение; Мистерии; Посвящение; Ритуал.


ТАИНСТВО БЕСПРЕДЕЛЬНОСТИ

"Приобщитесь к Беспредельности {см.} и во всей красоте энергии станьте частью ее. Мы {см. Учителя Великие} неустанно будем твердить об энергии Беспредельности. Когда человечество поймет искры фохата и примет неисчислимые проявления несцепленной еще материи, тогда будем уявлять новые формулы. Половина явлений космических сил ждет в Вечности и для человечества. Как не использовать все радиоактивные силы и все радиации миллиардов лучей!.. Космогония и астрохимия также приемлемы, как география и история. Если бы вы знали то, что видели Владыки, тогда вы бы явили понимание всей несцепленной материи. Не тайна храма, но таинство Беспредельности!" [5.041].

5.041.


ТАИНСТВО БЫТИЯ

"Архат {см.}, как пламя, несет в сердце все огни жизни. Архат утверждает, что пространство так наполнено, так призывно, так прекрасно. Конечно, Мы {см. Учителя Великие} не можем человечеству сказать, как восхождение Архата прекрасно. Только высшему высшее. И как луч передо Мною стоит Таинство Бытия! Тот луч, который соединяет путь тысячелетий. Тот луч, который претворяет тысячелетия в один миг перед новым путем. Тот луч, который превращает земные загадки в высшие законы. Тот луч, который превращает земную ношу в сияние красоты Космоса... Да, много тайн в Космосе!" [5.146].

5.146; 15.003.

См. также Действительность высшая; Таинство завершения бытия.


ТАИНСТВО ВЕЛИКОЕ

толкование см. Луч Красоты.

5.154; 11.117; 11.185.


ТАИНСТВО ЖЕРТВЫ ВЕЛИКОЙ

толкование см. Причащение.

16*105; 17*134.


ТАИНСТВО ЖИЗНИ

"Тонкость Наших указаний человечеству сейчас непостигаема... Мышление трудно осознает чистоту сферы высшей. Мы {см. Учителя Великие} храним свято таинство жизни. Колесо жизни красотою дышит. Колесо жизни насыщается величием Космоса. Колесо жизни направлено к величию материи люциды {см.}. И так же светоносны лучи каждого проявления жизни, входящего в величие Космоса" [7.026].

7.026.

См. также Ниданы; Таинство бытия.


ТАИНСТВО ЗАВЕРШЕНИЯ

"Дух зрелый, сознательно избравший путь служения, знает радость расширению сознания и огненного устремления к Сознанию Высшему; знает радость выполнения Высшей Воли; знает радость найденному смыслу и назначению Бытия и в надлежащий час познает величие и красоту таинства завершения!" [15.029].

11.234; 15.029.

См. также Венец космоса; Луч Красоты.


ТАИНСТВО ЗАВЕРШЕНИЯ БЫТИЯ

толкование см. Венец космоса.

15*024.

См. также Венец космоса.


ТАИНСТВО ИЕРАРХИИ

"Пишу сегодня, говоря словами Великого Учителя {см.}, о "Таинстве Иерархии". Истинно, это есть таинство, ибо оно основано на неприложном и точном законе Космического Магнита {см.}, ведущего все сущее к совершенствованию. Необходимо ясно, четко и широко осознать Иерархию {см.}, как единственный путь продвижения. Мы должны понять всю цепь Иерархии, крепко держась за ближайшее к нам звено. Горе желающему перескочить через звено и тем отрывающемуся от своего ближайшего звена. Он снова не догонит его, ибо ритм движения всей цепи увлечет спасательное звено. И страшно падение это! Сколько времени будет потеряно на то, чтобы снова найти звучащее на призыв звено. Но это звено уже будет другим и в последовательности и в напряжении, ибо то, другое, унеслось в ритмическом устремлении всей цепи Иерархии. "Подчинение низшего высшему лежит в основе всего Космоса. Подчинение низшего высшему приведет к очищению... Когда высшее главенствует, тогда трансмутация низшего перерождается в свойство высшего разряда. Перерождение создает ту ценную цепь, которая растет беспредельно. Называя трансмутацией подчинение низшего высшему, Мы хотим утвердить сознание человечества в процессе продвижения к Беспредельности". Итак, не будем задерживать преображение своего сознания, будем помнить ведущую Иерархию и чтить ближайшего земного Гуру. "Ведь земной Гуру дается для почитания, для продвижения, для объединения, для построения!" Небрежение к Гуру и умаление Гуру, утвержденного Великим Учителем, есть небрежение и умаление самого Утвердившего, ибо земной Гуру является представителем Его. Будем помнить, как священно чтут Владыки Света Таинство Иерархии" [15.003].

15.003.


ТАИНСТВО КОСМИЧЕСКОЕ / ТАИНСТВО КОСМОСА

толкование см. Оплодотворение энергии.

6.419; 15.168.


ТАИНСТВО НАПРЯЖЕННОСТИ КОСМОСА ВЫСШЕЙ

"В ядре духа найдем тот путь, который ведет к Беспредельности. Ищите в ядре духа! В ядре духа разобщенный атом несет знание своего назначения. Только дух, хранящий ядро в чистом огне, может утвердить свое истинное назначение... Когда предел одного существования кончается, тогда настает ступень существования высшая... Бодрствование ядра духа на протяжении тысячелетий делает Таинство высшей напряженности Космоса" [5.086-5.087].

5.086; 5*087.


ТАИНСТВО ПРИЧАЩЕНИЯ КРОВИ

толкование см. Причащение.

16.105; 17.134.


ТАЙНА (без конкретизации) / ТАЙНОЕ

1. "...Во всех Учениях и даже в христианстве оправдывалось священное сокрытие, когда оно применялось для охранения Святыни, или спасения ближнего, или же для общего блага {см.}. Откуда же эзотеризм {см.} всех Учений? Так каждое новое освещение истины, каждое новое нахождение в науке всегда должно было скрываться от невежественных сознаний. Вспомним все ужасы инквизиции, все войны из-за новых Откровений! Откуда все эти сложнейшие символы в трудах провозвестников или великих тружеников науки, над которыми и посейчас глумятся невежды, но, тем не менее, вызывающие глубокое изумление и восхищение в умах, разбирающихся хотя бы даже частично в их глубоком смысле. На горе человечества ключ ко многим из них утерян, и лишь редчайшие умы могут найти его и повернуть хотя бы на один или два оборота. Думаю, что сейчас нет на Земле человека, кто мог бы повернуть его на все семь оборотов. Вся Тайна хранится в Твердыне Знания {см. Шамбала}" [16.091]. "Тайною Мир держится" [12.148]. См. также Ключ; Тайна бытия.

2. То же, что Абсолют (см.) [15.242].

3. Сокращенное написание одного их следующих терминов.

1.002; 1.134; 1.327; 1.365; 1.371; 1.382;
2.2.4.3; 2.2.10.1; 2.2.12.1; 2.3.2.8; 3.099; 3.194; 3.204; 3.205; 3.265; 4.113; 4.192; 4.520; 4.594; 4.628;
5.021; 5.171; 5.263; 5.306; 7.016; 7.424; 8.293; 8.488; 8.509; 8.551; 9.379; 9.487; 9.571; 9.622; 9.637;
9.660; 9.665; 10.057; 10.061; 10.078; 10.095; 10.176; 10.259; 11.031; 12.159; 12.328; 13.219; 13.420;
14.001; 14.200; 14.232; 14.658; 15.021; 15.176; 15*242; 16.026; 16.091; 16.170; 16.254; 16.258; 17.010;
17.070; 17.133; 17.151; 17.156.

См. также Сокровенное; Сокрытие священное.


ТАЙНА БРАТСТВА (ВЫСШАЯ)

толкование см. Братство (во втором значении).

13.131.


ТАЙНА БЫТИЯ

1. "Не только утеряны ключи ко многим мистериям зодиака, но, вернее сказать, почти ко всем тайнам бытия. В "Тайной Доктрине" сказано, что в этом труде ключ повернут на один оборот, но для полноты знания нужно его повернуть семь раз. По тем вопросам, которые задают иногда лица, читавшие "Тайную Доктрину", можно судить, что и первый оборот ключа не усвоен ими. Знание всех семи ключей есть знание Архата {см.}. Но даже следующий оборот принадлежит уже к эзотерическому знанию и должен быть найден самим учеником, все должно достигаться самостоятельно, и если интуиция ученика подскажет ему истину, то Учитель {см.} обязан подтвердить ее. Таково правило" [16.084].

2. "В Упанишадах сказано: "Высшее Существо {см. Абсолют} все проникает собою, стало быть, оно прирожденное достояние каждого". И каждый индус впитывал это понятие с молоком матери. Восточное сознание, привыкшее рассматривать себя как частицу единой беспредельной жизни, проявляющейся в бесконечной фантасмагории сменяющихся миров и тварей, легко вмещает все формы таких проявлений. Он знает, что сам он есть лишь отображение Высшего Существа, которое находится в постоянном процессе раскрывания своей беспредельной сущности. Риши Индии, в глубокой мудрости своей, знали об эволюции или раскрывании единой беспредельной жизни и понимали, что человеческое сознание может восходить к Истине лишь привычными ему символами. Потому наряду с высшим представлением Несказуемой Тайны Бытия они дали ему величественную скалу {шкалу} прекраснейших Образов, чтобы вызвать и воспитать в нем всю гамму тончайших оттенков чувств, представлений и мыслей. Потому представления о Высшем Существе всегда вполне соответствуют той ступени развития, на которой находится человек" [16.293].

15.002; 16.084; 16.293.


ТАЙНА ВЕЛИКАЯ / ТАЙНА ВЕЛИЧАЙШАЯ

1. Одно из наименований Бога безличного [15.175]; толкование см. Абсолют; Начало Божественное.

"...Все величайшие Учителя человечества никогда не поощряли прений о Непознаваемой Причине. Она принималась как Величайшая Тайна, навсегда непостижимая. Ибо если мы начнем ограничивать Абсолют нашими представлениями, он перестанет быть Абсолютом и станет ограниченным. Потому Абсолют непостижим... Мы можем постигать лишь различные аспекты и проявления этого Абсолюта. Но так как все мы частицы этого Абсолюта и каждая частица Единого Целого заключает в себе потенциал всех свойств этого Целого, то мы можем постепенно раскрыть в себе этот потенциал на протяжении бесчисленных воплощений и тысячелетий, уходящих в Беспредельность" [15.175].

2. Толкование см. Несказуемое.

3. "Легкомыслие шепчет, что не нужно все Сокровенное. Самомнение подсказывает, что все должно быть доступно, но человек, ослепленный молнией, вопиет о нестерпимом Свете. Человек, придавленный громадою мысли, жалуется на невозможность вместить ее. Поистине, Сокровенное есть соизмеримость... Очень важно усвоить, что так называемая Великая Тайна не есть преграда, но лишь охрана пути. Если человек еще не собрался в путь по причине сомнения и страха, то никакая мера не подвинет его. Посреди пути такой путник обернется вспять, но идти назад отвратительно... Сокровенность {см.} есть сокровище нерасхищенное" [12.149].

12*149; 15*175; 16*219; 17.083.


ТАЙНА ВСЕЛЕННОЙ / ТАЙНА ВСЕЛЕНСКАЯ

одно из наименований Абсолюта (см.) [15.242].

15.235; 15.242; 17.028.


ТАЙНА ВЫСШАЯ

"Тайной живет Мир. Так же как Высшая Тайна неоткрываема, так же в каждом напряжении есть элементы тайны. Люди в сердце чуют границы этой Тайны и способны уважать ее. Не следует выдумывать тайны, но следует почитать ее, в этом будет оправдание человеческой личности" [10.078].

10.078; 16.203.


ТАЙНА ДНА

толкование см. Заострение Меча.

4.520.


ТАЙНА ЖИЗНИ (САМАЯ СУЩЕСТВЕННАЯ)

1. "Когда человек как бы теряет память, его спрашивают о том, на что он не может ответить. Никогда не спросят, что он помнит. Ответ мог бы оказаться самым неожиданным. Человек может рассказать о бывших жизнях {см. Воплощение} или о надземных чувствованиях, но о таких предметах врачи и не спрашивают. Так пропускается одна из самых существенных тайн жизни" [14.313].

2. Толкование см. Формула жизни (во втором значении).

5.306; 14.313.

См. также в Систематизированном перечне фрагментов – раздел 5.3.


ТАЙНА ИЗ ТАЙН

ТАЙНА ИЗ ТАЙН / Сокровенное из Сокровенного

1. Одно из наименований Абсолюта [15.242]; толкование см. Абсолют, Начало Божественное.

2. То же, что Бог (см.) [16.106].

"...Понятие Бога покрывает собою все – "в нем мы движемся и имеем бытие". Если существует понятие Беспредельности {см.}, то, конечно, Бог есть эта Беспредельность, потому всякие суждения о Нем, неизбежно, будут лишь ограничениями Его. Мы можем лишь в глубоком благоговении, в высшей радости сердца преклониться перед этою Несказуемой Мощью и Красотою и ликующим духом устремиться к этой Тайне из Тайн великой Беспредельности. Истинно, путь приближения к Богу есть путь беспредельный" [16.106].

3. "Где находится Он, Владыко, – нет ни света, ни тьмы – все Едино. Это Тайна из Тайн, Сокровенное из Сокровенного" [1.327].

1.327; 15*242; 16*106; 16.206; 17.076.


ТАЙНА МИРОВАЯ

"Огненное равновесие может спасти планету. Только огненная мощь может в последний момент дать новую жизнь. Творчество объединенного сердца даст спасение планеты и утвердит Новый Цикл. Потому Наше Сердце напряжено в унисон стремительным токам Огня, так сущность жизни являет свое Огненное Право. Напряжение велико, в Мире осуществляется великая Мировая Тайна. Я утверждаю великую Космическую Истину. Тайна эта есть само Бытие" [11.182].

11.182.


ТАЙНА НЕСКАЗУЕМАЯ

толкование см. Тайна бытия (во втором значении).

16.293.


ТАЙНА ОБРАЗОВАНИЯ МИРОВ

"Простая молочница, сбивая масло {см. Пахтание}, уже знает тайну образования миров. Также она знает, что из воды не получить масла. Она скажет, что можно пахтать молоко или яйцо, тем самым она уже знает о материи, содержащей психическую энергию {см. Энергия всеначальная}... Также молочница знает, насколько полезно спиральное вращение..." [8.284].

8*284.


ТАЙНА СОКРОВЕННАЯ

"Уже много раз Мы {см. Учителя Великие} указывали на значение мыслей и снова будем возвращаться к тому же. Как больным нужно повторять лекарство, так не устанем утверждать первую основу – АУМ! Теперь обратимся ко второму знаку Триединого наименования, Начало – Свет... Не будем заглядывать в такую Беспредельность, где и мысль, и свет, и все сущее сливаются воедино; по земному сознанию поймем Свет, как целительную энергию, без которой жизнь невозможна. Свет – самый проникающий спасительный посланец... Мыслитель добрый окружается радугой и светом своим несет целение. Мы столько раз предуказывали будущее этих излучений... Можно по праву называть Свет началом, которое ведет к обновлению. Мысль и Свет настолько связаны, что можно назвать мысль светоносной" [12.142-12.143]. "Третий знак о Сокровенной Тайне также осознан лишь немногими. Легкомыслие шепчет, что... все должно быть доступно, но человек, ослепленный молнией, вопиет о нестерпимом Свете. Человек, придавленный громадою мысли, жалуется на невозможность вместить ее. Поистине, Сокровенное есть соизмеримость {см.}, которая дает возможность подниматься без шатания. Тайною Мир держится. Нет предела Беспредельности" [12.148].

12*148.


ТАЙНА ХРАМА

толкование см. Таинство беспредельности.

5.041.


ТАЙНА ЧУДЕСНАЯ

то же, что Сон (см. Указатель биологических терминов).

"Ночь дана как возвышение духа, но люди сказали в неведении – сон подобен смерти. Нелепо сравнивать тайну чудесную с разложением" [10.096].

10*096.


ТАЙНИК

"Советую быть сердечно готовым исполнять Указ Учителя. Иногда требуется движение, которое не может быть явлено. На горных путях нельзя идти ни направо, ни налево, но лишь прямо; нельзя соскочить в пропасть, ни вскарабкаться на отвесную скалу – путь один, и сверху видно назначение. Мои советы подобны отеческим напутствиям уходящему сыну. Сундук дорожный должен содержать предметы на все случаи жизни, но в тайнике уложено сердце {см.}, и долго вдогонку буду кричать: «Главное – береги тайник!»" [8.521].

8*521.


ТАЙНИКИ ДУХА

"Стремление к Свету не затушить, если человек искренне ищет. Мы {см. Учителя Великие} знаем тайники духа, и пена жизни Нас не остановит. Временное затемнение не значит, что человек отошел. Нужно уметь различать характер этих явлений, их преходящую природу – так можно найти и сохранить полезных людей. Потому Наш выбор часто удивляет. Главное, уметь различать настоящее от наносного" [13.390].

13.390.


ТАЙНИКИ НАШИ

"До сих пор Мы {см. Учителя Великие} храним в Наших тайниках многие предметы, связанные с жизнью Великого Путника. Можно удивиться, насколько излучения Его сохраняются в течение многих веков" [14.153].

14.153.


ТАЙНОВЕД / ТАЙНОВЕДЕНИЕ

то же, что Оккультист; Оккультизм (см.) [14.581].

14*581; 14*653; 15*242; 16.205; 16*257.


ТАЙНЫ ДВОРА МАДРИДСКОГО

"Тайны мадридского двора. Шутливое выражение, употребляемое по поводу сенсационного разоблачения какой-нибудь тайны. Возникло после появления русского перевода романа немецкого писателя Г. Борна "Тайны мадридского двора" (1870)" [36].

17.094.


ТАЙНЫ КОСМОСА / ТАЙНА КОСМИЧЕСКАЯ

1. "Конечно, весь Космос открыт для познавания. Но тайны Космоса открываются лишь в полном соответствии с сознанием и сердцем {см.} вопрошающего – также и в Учении. Потому нужно всегда помнить о золотом равновесии разума и сердца, без этого равновесия нет истинного продвижения, и все тайны остаются закрытыми и недоступными. Потому проявим разум и сердце во всех действиях наших" [16.246].

2. Толкование см. Зачатие беспорочное.

16.246; 16.250; 17.011.


ТАЙНЫ ПРИРОДЫ

"Только при внутреннем устремлении можно найти гармонию, которая позволит приложить многие формулы Учения. Но находятся такие безумцы, которые требуют немедленной выдачи философского камня... Учитель должен не сообразоваться с их уровнем и немедленно передать им тайны Природы... Сожалею, но необходимо упомянуть о таких невеждах, ибо из них рождаются самые вредные предатели. Пусть каждый поймет простую истину, что знание будет плодоносно там, где оно может быть воспринято" [14.245].

14.245.

См. также в Систематизированном перечне фрагментов – раздел 5.4.


ТАЙПИСТКА

очевидно, имеется в виду английское слово typist – машинистка (от type – печатать на машинке) [41, 44]. "...Она служила тайписткой в Нью-Йорке" [17.145].

17.145.


ТАКТ

"Такт... Ритм {см.} какого-либо движения, действия" [26]. "...Желайте войти в такт биения Космоса!" [5.019].

5.019; 6.391.

См. также Пульс.


ТАКТИКА АДВЕРЗА / ТАКТИКА АДВЕРСА

ТАКТИКА АДВЕРЗА / ТАКТИКА АДВЕРСА (от лат. противоположная)

1. "Тактика от обратного. Именно, когда светлые силы проводят какой-либо план на Земле, они учитывают все возможности, полагая в основание расчета наихудшие обстоятельства. Именно, чтобы успех был обеспечен, даже в наихудших условиях. И каждое улучшение условий будет уже неожиданным плюсом" [15.220]. "Конечно, при такой тактике, где учтена активная злая воля и шаткая свободная воля светляков {см.} или теплых, неудачи быть не может. План осуществится при всех обстоятельствах. И злые, и темные {см. Силы тьмы}, думая, что строят темницу, слагают храм. Истинно, джины строят храмы" [16.084].

2. "...Несокрушимая тактика Адверза требует все доводить до абсурда, а затем все вражеские нападения сами сокрушатся в силу очевидной всем нелепости. Помните эту тактику нарастания и собирания всей мерзости и всех гадов в кучу, чтобы потом послать "лишь одну стрелу", пронзающую самый центр этого конгломерата" [15.060]. "Как сущность духовного плана, мысль не может быть уничтожена. Можно ей противопоставить подобное же существо большего потенциала, в этом сущность тактики Адверзы, когда уроду дают вырасти до всего безобразия, чтоб подавить лучом Света" [7.211].

4.021; 6.767; 6.772; 7.211; 10*220; 14.025; 14.032; 14.045; 14.366; 14.476; 14.498; 15*060; 15*220; 16*084; 16.126; 17.010; 17.066; 17.101.

См. также Луч Света разящий.


ТАКТИКА ВЛАДЫК

"Не будем забывать наступление, если даже заметим обычную тактику Владык. Не забудем нужную поспешность, если даже слышим рыкание Учителя. Кто скажет, на кого рыкает лев за горою? О, ловец, не опусти стрелу, не думай, что уже скрылся тигр, но добивай барса, ибо устрашишь всех скрытых зверей. Меч не на друзей, но против врагов. Так не будем малодушны" [8.263].

8.263.

См. также Тактика Адверза.


ТАКТИКА РАЗДРОБЛЕНИЯ ЗЛА

"Подземное напряжение не кончилось. Удается разбить удары мелкими сотрясениями. Нужно вообще помнить эту тактику раздробления зла. Часто невозможно избежать накопившееся злобное напряжение, тогда остается лишь раздроблять напряжения тьмы" [9.314].

9*314.


ТАКУР ГУЛАБ СИНГ

персонаж книги Е.П. Блаватской "Из пещер и дебрей Индостана" (см. в Указателе дополнительных источников).

"Мы ехали с... знакомыми индусами... Пятый – громадного роста радж-пут, независимый такур из провинции Раджастана (это название означает буквально "обитель или земля царей", от двух слов: раджа – царь или принц, и стан – земля, обитель или владение), которого мы давно знали под именем Гулаб-Лалл-Синга, а звали просто Гулаб-Синг... Ходила молва, что он принадлежит к секте радж-йогов, посвященных в таинства магии, алхимии и разных других сокровенных наук Индии. Он был человек богатый и независимый... Если он и занимался этими науками, то старательно скрывал свои познания ото всех, кроме самых близких ему друзей. Такуры почти все ведут свой род от Сурии (солнце) и потому называются сурьяванзами, потомками солнца, в гордости не уступая никому. По их выражению, "земная грязь не может пристать к лучам солнца", т.е. к раджпутам; потому они не признают никакой касты, кроме браминов, отдавая почести лишь одним бардам, воспевающим их военные доблести... Англичане страшно боятся их и не решились их обезоружить, как другие народы Индии... Владея неистощимым запасом легенд и, как видно, хорошо знакомый с древностями своей страны, Гулаб-Синг оказался самым интересным из всех наших собеседников" [Е.П. Блаватская Из пещер и дебрей Индостана. – М.: Сфера, 1998. – С. 40-41]. "...Многие смешивают такура Гулаб Синга, героя книги Е.П. Блав. "Дебри Индостана", с Уч. Кут. X. ... Но в этой замечательной книге, написанной для широких слоев читателей и потому сильно приукрашенной богатой фантазией Е.П. Бл., выведен, именно, Облик другого Махатмы" [16.135].

16.135.


ТАЛИСМАН

1. Толкование см. Терафим.

2. "Среди древних наставлений можно найти указания на драгоценный талисман, находящийся в сердце {см.}. Поистине, можно сравнить с талисманом огонь сердца, зажженный энергией надземной" [14.853].

3. "Нужно именно углублять путь доброжелательности... Не забудем этот талисман ни на час" [9.118].

4. Камень (в первом значении) [16.026]; толкование см. Шамбала.

1.199; 1.213; 1.333; 7*268; 8.378; 9.118; 10.148; 11.444; 14.146; 14.245; 14.334; 14*470; 14.735; 14*853; 14.919; 15.154; 16.026; 17.100; 17*144.

См. также Амулет.


ТАЛИСМАН АЛХИМИКОВ

"...Огонь {см.} имеет применение величайшее, проводник самый мощный. Конечно, возжение огненное {центров человека – см.} нелегко, особенно когда токи напряжены. Но можно быть уверенными, что огонь этот и есть талисман алхимиков, так скрываемый ими" [7.268].

7.268.


ТАМАС

1. "Терос есть синоним духа движения или света. Тамас – материи, инерции или невежества. Жизнь космоса слагается из равновесия этих начал" [16.240]. "Так будем давать сияние лучей Беспредельности {см.}, куда уносится не только дух, но и камни, как бы сочетая высшее творение с низшим телом. Но в вихре вечности и камень, и дух, невесомы, ибо втянуты в тот же магнит... Те же вихри преодолевают пространство, и вы не знаете, из которых сфер достиг нас неделимый электрон – средотело тамаса и тероса" [5.000]. "Е.И. Рерих, говоря о переводе книг Агни Йоги на иностранные языки, оставила следующую фразу...: "Средотело Тамаса и Тероса" переведено правильно как Nucleus {см.}. Трудно перевести иначе" (Письма в Америку, 8.VII.54). Таким образом, можно сделать вывод, что в данном случае речь идет о едином центре, "первокирпичике" бытия, объединяющим в себе импульсы двух противоположных сил" [74]. См. также Путь Срединный.

2. "Тамас (санскр.). Качество тьмы, "загрязненности" и инертности; также качество невежества, так как материя слепа. Термин, используемый в метафизической философии. Это низшая из трех гун, или основных качеств" [23]. "Положение укрепляется противоположением. Свет {см.} являет тьму. Что же будет противоположением свету психической энергии {см. Энергия всеначальная}? Конечно, абсолютная тьма. Эта эманация мертвенности пустоты и ничтожества будет тенью огня высшей энергии. Если знаем кристалл психической энергии, то знаем отложение тьмы. Высшее восхождение Тероса отзвучит низшему падению Тамаса" [4.638]. "...Нужно воспитывать сердце для уявления сознательности во всех действиях... Недопустимо, чтобы человек клонился, как травинка, под мутными волнами Тамаса" [8.548].

2.3.5.20; 4.638; 5.000; 8.548; 16*240.

См. также Начала; Путь Срединный; Терос; Тьма абсолютная.


ТАМЕРЛАН

"Тимур (Тамерлан) (1336-1405), средне-азиатский государственный деятель, полководец, эмир с 1370. Создатель государства со столицей в Самарканде... Совершал грабительские походы в Иран, Закавказье, Индию, Малую Азию и др." [41]. "В результате трех походов против Тохтамыша (1389, 1391, 1394-95) Тимур разгромил Золотую орду, разграбил ее столицу Сарай-Берке и др. города. В 1398 он вторгся в Индию и захватил Дели. Война Тимура с турецким султаном Баязидом I закончилась поражением и пленением султана в битве при Анкаре (1402). Поход на Китай, начатый в 1404, был прерван из-за смерти Тимура. К концу правления Тимура его государство включало в себя Мавераннахр, Хорезм, Хорасан, Закавказье, Иран и Пенджаб" [18]. "Не был ли Тамерлан великим дезинфектором? Он разрушил много городов. Мы знаем, что значит разрушить глиняные городки, полные всякой заразы" [Рерих Н.К. Алтай-Гималаи: Путевой дневник / Предисл. К. Брэгдона. – Рига: Виеда, 1992. – С. 208].

15.039; 15.204; 16.129; 17.107.

См. также Моголы великие.


ТАНАГРАС, профессор

"Афинский психиатр, проф. Танаграс, сделал сообщение {на международном конгрессе парапсихических наук} о пророческих снах..." [17.115].

17*115.


ТАНЕЦ

"Много раз вы услышите житейскую формулу: "Я отошел и затем приблизился". При этом умейте сказать: "Сколько возможностей утеряно ваших во время вашего танца!" Тому нет счета, сколько человечество теряет от личных прыжков. Удаляется самомнением и приближается самолюбием. Эта знаменитая внутренняя работа напоминает чад фитиля. Умение скрывать истинную причину марша взад и вперед может натереть пол, но пузыри на подошвах потребуют болезненного прокола" [4.069].

4.069.


ТАНЕЦ СТИХИЙ

"Среди взлетов научаемся великому дару терпения. Сияющее, творческое терпение не походит на мутный плащ непротивления злу. Как неудачные рыбаки, сидят согбенные непротивленцы. Их ставка на длину нити пряжи не может обуздать танец стихий. Творческое терпение знает ключи Нового Мира, потому терпение творит мощь и с каждым часом действительности напрягается" [3.162].

3.162.


ТАНЕЦ ТЕНЕЙ

"Учитель может направить главный канал действия. Учитель может охранить до известной степени, но танец теней будет вести свой хоровод. Надо утвердить мысль на умении подойти к демонам {см.}... На Земле приходится очищать сокровища, и даже демоны не редки на пути... Стихии {см.} принимают ближайшее участие в подвиге Земли, как стража с двух сторон. Когда огонь сражается с Землей, можно заметить некоторые феномены природы" [4.121].

4.121.


ТАНКА / ТАНКИ

"На священных изображениях Тибета и Монголии, так называемых, танках, часто можно видеть, как святой из тонкого мира протягивает хатык грешнику в низшие сферы, и тот поднимается по нему" [15.133].

15*133; 15.239; 16.071.


ТАНТРИЗМ / ТАНТРЫ / ТАНТРИК / ТАНТРИЧЕСКИЕ

"Тантра (санскр.). Буквально, "закон или ритуал". Определенные мистические и магические труды, главной особенностью которых является поклонение женской силе, олицетворенной в Шакти, Дэви или Дурга (Кали, супруга Шивы) – это особая энергия, связанная с половыми ритуалами и магическими силами – худшая из форм черной магии и колдовства. Тантрика (санскр.). Церемонии, связанные с вышеупомянутым поклонением. Шакти обладает двоякой природой, белой и черной, доброй и злой, потому шакты делятся на два вида, дакшиначарьи и вамачарьи, или шакты правой и левой руки, то есть "белые" и "черные" чародеи. Поклонение последних – в высшей мере распущенное и безнравственное" [23]. "Тантрические методы возможны лишь среди самых чистых сознаний, именно людей, победивших всякие страсти в себе, но эти тантрические методы не находят поощрения среди Вел. Уч. Бел. Бр. {см. Учителя Великие}" [17.098].

10.112; 16.071; 17*098.

См. также Деви; в Указателе дополнительных источников – Тантризм.


ТАО

очевидно, иное написание термина Дао.

"Дао (кит.). Название философии Лао-цзы" [23]. "Дао дэ цзин", классическое произведение древнего даосизма (4-3 вв. до н.э.); см. ... Лао-цзы" [18]. "Упоминание о значении чистых мест читаем в Писаниях, в Библии и в Риг Веде, также и Тао знает эти сокровища Земли" [9.664]. "...Многие знаки Тао свелись к внешнему начертанию" [9.116].

9.116; 9.664.


ТАПАС

толкование см. Путь восьми ступеней.

В книгах Агни Йоги термин непосредственно не упоминается.

См. также Воля Учителя; в Систематизированном перечне фрагментов – раздел 7.7.


ТАРА

ТАРА / Сестра Белого Братства / Сестра Матери Мира

1. "Тара – богиня или женский эквивалент Архата {см.}, или Сестра Бел. Братства" [15.174]. "...В буддизме вообще нет понятия Бога и божества в смысле, предаваемом ему христианами и магометанами. И если в северном буддизме имеются Будды и Бодхисаттвы (прошедшие или проходящие еще через человеческие воплощения), то также имеется и Дуккар (Матерь Мира) и Ее Сестры, или Тары, которые и являются весьма почитаемыми Покровительницами, на экзотерическом языке, женскими Божествами" [17.102]. "Среди Тар (женские Божества) самой высокой считается многоокая и многорукая Дуккар {см.}, ее отождествляют с Матерью Мира {см.}.., а иногда с Белой Тарой" [16.071]. "И наши христиане, почитая Матерь Христа, тем самым поклоняются Женскому Началу, или той же Великой Матери Мира. Ибо, истинно, Высокая Индивидуальность, и Матерь нашей планеты, имела во всех веках Своих заместительниц" [17.102].

2. Сокращенное написание одного их следующих терминов, обычно – Тара Наша (см.).

5.201; 5.217; 5.219; 5.223; 5.231; 5.241; 5.243; 5.249; 5.251; 5.261; 5.267; 5.280; 5.287; 5.307; 5.317; 6.319; 6.469; 6.570; 7.002; 7.010; 7.014; 7.015; 7.020; 7.028; 7.175; 7.210; 7.293; 11.261; 15*000; 15*174; 16*071; 16.138; 17.034; 17*102; 17.153.

См. также Бодхисатва; Буддизм; Вместилище Матери Мира; Сестры Наши.


ТАРА БЕЛАЯ

толкование см. Буддизм; Матерь Мира.

5.174; 16*071; 16.138.


ТАРА ЖЕЛТАЯ

толкование см. Буддизм.

16*071.

См. также Тара луча желтого.


ТАРА ЗЕЛЕНАЯ

толкование см. Буддизм.

16*071.


ТАРА ЗНАНИЯ

"Архат собирает сети событий и все народные нити. Из этих сплетений создается новая раса, которая содействует созданию синтеза расы... Тара Знания намагничивает устремленных к знанию. Тара Красоты зовет устремленных к красоте. Тара Подвига зовет устремленных к подвигу. Тара Синтеза может собрать объединенных духов. Так слитое сердце исполняет завет Космического Разума" [5.208].

5.208.

См. также Рерихи; Тара огня.


ТАРА КРАСОТЫ

толкование см. Тара знания.

5.208.


ТАРА ЛУЧА ЖЕЛТОГО

"Теперь о Таре Желтого Луча. В тибетской и монгольской иконографии Тара эта считается покровительницей буддистов в Китае, Тибете и Монголии. По преданию и Указанию, Она много трудится в Китае, Луч ее подготовляет путь для возрожденного и очищенного Буддизма {см.}... Между Прекрасным Существом {см.} и Тарой разница не велика. Потому, если Вы наградите Тару всеми наипрекраснейшими атрибутами, Вы будете не далеки от истины. Облик этой Тары мне весьма близок" [17.153].

17*153.

См. также Воплощения Рерихов.


ТАРА НАША

одно из почетных наименований Урусвати (во втором значении); толкование см. Рерих Е.И.

"Тара, Урусвати – так называли Учителя, космические Иерархи, Елену Ивановну Рерих" [15, С. 25, Предисловие Л.В. Шапошниковой].

6.502; 6.523; 11.179.


ТАРА ОГНЯ

"Наш принцип огня настолько напряжен, что творчество устремлено к Источнику Огня. И Матерь Мира {см.} направляет свои лучи в Наши сферы. Только Наши приближения дадут планете эволюцию и решат строительство, потому эволюционная битва решит Нашу победу... Истинно, велико творчество. Тара Огня даст человечеству новую науку" [6.716].

6.716.

См. также Тара знания.


ТАРА ПОДВИГА

толкование см. Тара знания.

5.208.


ТАРА СВЕТА

одно из почетных наименований Урусвати (во втором значении) [5.194]; толкование см. Рерих Е.И.

5*194; 5.196.


ТАРА СЕРДЦА

одно из почетных наименований Урусвати (во втором значении) [5.194]; толкование см. Рерих Е.И.

5*194; 5.196.


ТАРА СИНТЕЗА

толкование см. Тара знания.

5.208.


ТАРАСОВ Мирон

"Тарасов Мирон Емельянович, русский эмигрант" [89, с. 588].

"...Мирон {Тарасов} доставляет нам и сейчас немало забот, ибо является безответственным самозванцем. Ему хочется разыгрывать роль великого посвященного и "сына" Вл. М." [17.101].

17*101.

См. также Г.Г.Ш.; М.Тар.


ТАТХАГАТА

толкование см. Дхарма Татхагаты.

16*085; 17.049.


ТАШИ ЛАМА

толкование см. Буддизм, Будда живой.

14.016; 16.071; 16*072.

См. также Воплощение луча.


ТВАРИ ПЛОТНЫЕ

то же, что Животные (см.) [11.473].

11.473.


ТВАРЬ ЛЖИ

"...Твари лжи пытаются окружить путь, чтобы уклонился путник {см.}. Но на ветках жизни можно оставить знаки пути верного" [8.231].

8.231.


ТВАРЬ ТЕМНАЯ

1. "Даже сам переход в Тонкий Мир {см.} без пролития крови избавляет от приближения тех темных тварей, которые немедленно притягиваются к эманации крови" [9.557]. См. также Наполнение пространства; Силы тьмы.

2. "Может ли человек достойный встретить на пути ехидну, или скорпиона, или тарантула? Конечно, может. Чем дольше путь, тем больше встреч... Не будем считать, что лучшие вестники не будут отличены темными тварями" [11.472].

9.557; 11.472.


ТВЕРДЫНЯ

1. Место пребывания Учителей Великих (см.) [16.028] – Шамбала (см.).

"Махатмы Гималаев не могут длительно соприкасаться с аурами землян и даже просто находиться в атмосфере долин из-за несоответствия в вибрациях, поэтому продолжительный контакт обоюдно вреден и, в случае землян, даже разрушителен... Гималайские Махатмы живут в полном уединении и допускают в свою Твердыню одного, много двух, кандидатов в столетие... Они посылают своих учеников и младших собратьев воплощаться на Землю с определенной миссией и следят и руководят ими..." [16.028].

2. Сокращенное написание одного их следующих терминов, например: Твердыня Надземная [14.803].

3. "Урусвати знает, что есть великое терпение. Полагают, что эта твердыня человеческого преуспеяния основана на знании. Но поверх знания требуется еще особое качество, именуемое терпимостью, потому можно сказать, что терпение есть терпимость" [14.807].

4. "Каждое объединение может состояться лишь на кооперативных началах. Стоит только допустить элемент завоевания, подавления и унижения, чтобы рано или поздно эти отвратительные тени превратились в разрушительных чудовищ. Потому каждое насилие не может входить в построение Твердыни. Можно найти мощь радости в сотрудничестве..." [10.063].

5. Одно из наименований Иерархии Света (см.) [7.217].

6. Толкование см. Безмолвие деятельное (во втором значении).

7. "...Постепенно ритуалы белой магии сводились к высшим понятиям огня и сердца. Темные не располагают этими твердынями. Лишь чистое сердце может действовать. Лишь связь с Иерархией Света может порождать негасимые огни" [8.556].

8. То же, что Ашрам (см.) [7.358].

9. "Твердыня... Высок. Крепость, укрепленное место, укрепленная позиция... || перен. Прочная опора, оплот" [26]. "Думайте и стремитесь, обращая воздушные замки в твердыни достижения" [1.053].

2.3.6.11; 3.070; 4.114; 4.143; 4.156;
5.049; 5.075; 5.076; 5.118; 6.322; 6.349; 7.146; 7*217; 7.358; 7.442; 8.041; 8.074; 8*185; 8.278; 8.294;
8.476; 8.490; 8*556; 8.560; 9.560; 9.592; 10.016; 10*063; 10.261; 13.074; 13.194; 13*539; 13.610; 14.041;
14.045; 14.051; 14.093; 14.116; 14*130; 14.803; 14.807; 14.824; 15*103; 15*120; 15.121; 15.127; 15.167;
16.028; 16.096; 16.225; 16.285; 17.079; 17.082; 17.083; 17.090; 17.100; 17.152.

См. также Дэвалока; Обитель (разных видов); Сыны Света; Тушита; Шамбала.


ТВЕРДЫНЯ БРАТСТВА

то же, что Община Наша [15.225]; толкование см. Шамбала; Учителя Великие.

7.001; 14.017; 15.225; 16.063; 17.101; 17.137.


ТВЕРДЫНЯ БРАТСТВА БЕЛОГО

то же, что Твердыня Света [16.042]; толкование см. Шамбала; Учителя Великие.

15.215; 16.042; 17.029; 17.045.


ТВЕРДЫНЯ БРАТСТВА ВЕЛИКОГО

то же, что Шамбала (см.) [16.006].

15.240; 16.006; 16.065.


ТВЕРДЫНЯ ГИМАЛАЙСКАЯ

место пребывания Учителей Великих (см.) [15.238], Шамбала (см.).

15.238.


ТВЕРДЫНЯ ДОБРА

одно из наименований Сил Света (см.) [сопоставление 14.045 и 16.073].

14.045.

См. также Учителя Великие; Шамбала.


ТВЕРДЫНЯ ДУХА

то же, что Твердыня Знания [15.053]; толкование см. Шамбала.

13.099; 15.053.


ТВЕРДЫНЯ ЕДИНАЯ

место основного пребывания Иерархия Света (см.) [16.159], Шамбала (см.).

16.159.


ТВЕРДЫНЯ ЖИЗНИ ВЕЧНОЙ

"Когда кто-то имеет величайшее счастье и привилегию получить доверие и указ Учителя и, если исполнение этого указа требует, чтобы он окунулся в самое отравленное горнило жизни, и если при этом все существо его будет устремлено к лучшему выполнению благого Указа, то, по исполнении его, он может оказаться на вершине, тогда как самый ярый аскет, живущий в ледниках, но сердцем молчащий, пребудет в духовной пустыне, откуда нет пути к сияющей Твердыне Жизни Вечной. Именно, не уходить от жизни, но все чувства свои нужно претворить в красоту высшую" [15.211].

15.211.

См. также Иерархии Света; Шамбала.


ТВЕРДЫНЯ ЖИЗНИ НАШЕЙ ВНУТРЕННЕЙ

толкование см. Герои определенные.

14.130.


ТВЕРДЫНЯ ЗЛА

толкование см. Закон тяготения и противодействия.

4.656; 7.037.

См. также Твердыня тьмы.


ТВЕРДЫНЯ ЗНАНИЯ

ТВЕРДЫНЯ ЗНАНИЯ / Твердыня духа / Твердыня Знания Великого

одно из наименований Братства Белого [16.210]; толкование см. Учителя Великие.

4.402; 13.610; 15.053; 15*201; 16.091; 16.155; 16*210; 16*256; 17.081.


ТВЕРДЫНЯ ЗНАНИЯ ВЕЛИКОГО

одно из наименований Твердыни Знания [15.201], Цитадели Духовной [15.201]; толкование см. Учителя Великие; Шамбала.

15*201; 16*076; 16.243.


ТВЕРДЫНЯ ЗНАНИЯ И ЛЮБВИ

место пребывания Учителей Великих (см.) [16.216], Шамбала (см.).

16.216.


ТВЕРДЫНЯ ЗНАНИЯ И СВЕТА

одно из наименований Твердыни знания [15.201]; толкование см. Шамбала.

15.201.


ТВЕРДЫНЯ ЙОГА

"Уже знаете, что наука называет интуицией {см. чувствознание}. Наука отводит много внимания интуиции и не отрицает, что человек в некотором нервном возбуждении может находить правильное решение. Теперь представим себе Йога, углубившего свою нервную чувствительность и возвысившего свое осознание до Надземного Мира. Он не будет воображать рассудочно, но прислушается к голосу сердца, такая антенна примет волны непосредственных общений. Твердыня Йога не в мозгу, но в сердце" [14.912].

14*912.


ТВЕРДЫНЯ ЛЮБВИ

одно из наименований Иерархии (Света) (см.) [10.098].

"Не начальство Иерархия, но Твердыня Любви. Только из любви рождается почитание, которое создает дисциплину" [10.098].

10*098; 17.081.


ТВЕРДЫНЯ МИРА

одно из наименований Братства (в первом значении) [14.039]; толкование см. Учителя Великие, Шамбала.

14.039.


ТВЕРДЫНЯ МИРОВ ДАЛЬНИХ

"Закажите ребенку описать, как ему представляется новая страна. Именно так можно проследить за проявлением невиданного. Создать толчок к реализации мечты есть лучшее задание для детей. После задайте описать обычный кусок гранита. Это будет для находчивости. Может быть, камень даст ему представление о твердынях дальних миров. Из обычного можно извлечь искры красоты" [4.068].

4.068.

См. также Миры дальние.


ТВЕРДЫНЯ НАДЗЕМНАЯ

ТВЕРДЫНЯ НАДЗЕМНАЯ / Крепость Надземная / Твердыня

"...Мыслители древности называли земную жизнь единоборством с хаосом. Одиноко отважный воин облекался в тяжкий доспех и устремлялся на поиски дракона хаоса. Воин мог знать, что дракон подстерегает его на всех путях, но изменчив облик дракона... Спросят: "Почему воин должен был покинуть Надземную Крепость? Разве он не мог со стен разить врага; разве у него не было копья и стрел? Вокруг Твердыни, наверно, тоже гнездятся драконы?" – Но дело в том, что воин должен найти самых сокровенных чудовищ. Они сокрыты в дальних ущельях. Чем труднее, тем светлее подвиг, тем победоноснее возвратится воин в Твердыню свою. Пусть человек запомнит крепко, что Твердыня его не на Земле. Нужно также запомнить, что все земные труды совершаются для возвращения в Надземную Твердыню" [14.803].

14.803.

См. также Обители Надземные.


ТВЕРДЫНЯ НАША

то же, что Обитель Наша [14.051]; толкование см. Шамбала.

14.051; 15.225.


ТВЕРДЫНЯ НЕРУШИМАЯ

то же, что Твердыня (в первом значении) [16.164]; толкование см. Шамбала.

16.164.


ТВЕРДЫНЯ СВЕТА (ВЕЛИКАЯ)

то же, что Твердыня (в первом значении) [16.126]; толкование см. Шамбала.

11.267; 15.007; 15.145; 16.001; 16.014; 16.021; 16.022; 16.026; 16*126; 17.016; 17.031; 17.032; 17.062; 17.080; 17.085; 17.100; 17.129.


ТВЕРДЫНЯ СЕРДЦА

"Нужно иметь много мужества, чтобы среди разрушения слагать силы сердца. Если бы не знать необходимость этих преображений для всех миров, можно бы подумать о тщетности сердечных достижений. Но по счастью это нужно для всего сущего. Потому даже в пыли разрушений следует слагать твердыни сердца. Суриа-Видиа – так иногда называли Учение о сердце. При этом названии указывалось на огненность, на солнечность, на срединность сердца {см.}" [8.338-8.339].

8.338.


ТВЕРДЫНЯ СЕРДЦА ВЫСШЕГО

"Кто же сумеет понять торжественность любви, соединяющей серебряную нить {см.} с твердыней Сердца Высшего?" [8.453].

8.453.


ТВЕРДЫНЯ ТИБЕТСКАЯ

толкование см. Учитель Великий К.Х.

15.159.

См. также Шамбала.


ТВЕРДЫНЯ ТРАНС-ГИМАЛАЙСКАЯ

одно из наименований Твердыни знания [15.201]; толкование см. Шамбала.

15*201; 16*076.


ТВЕРДЫНЯ ТЬМЫ

"...Иногда посылки огненные претыкаются о стену тьмы. Лишь в особых случаях темного натиска возможно преткновение. Нужно ли при таком натиске истощать запасы Огня, или нужно избрать другое направление? Уже знаете, что набухание тьмы кратковременно, потому лучше немедленно избрать другое направление для посылок. Твердыня тьмы как бык картонный, стоит лишь знать его свойство" [9.547].

9.547.

См. также Силы тьмы; Твердыня зла.


ТВЕРДЫНЯ ЧУВСТВА

то же, что Сердце (см.) [8.391].

8*391.


ТВЕРДЬ

"Твердь... Устар. и трад.-поэт. Твердая поверхность, земля вообще" [26]. "Если не помочь миру особым явлением – твердь не выдержит" [2.1.6.13].

Повсеместно, например: 1.290; 2.1.6.13; 3.031; 3.082; 8.231; 15.009; 16.037.


ТВЕРДЬ НЕБЕСНАЯ

"Твердь... (обычно в сочетании со словом небесная) В церковно-религиозной литературе: небесный свод, небо" [26]. "Мироздание представляет монолит, спаянный всеначальной энергией {см.}. Философ древний утверждал, что твердь небесная более насыщена, нежели твердь земная. Можно не вполне согласиться с таким определением, но все же оно близко к истине. Люди даже в обычной беседе не могут вполне разграничить миры... Когда.. пытаются возвысить мир плотный, они проводят сопоставление с Миром Тонким {см.}. Поистине, невозможно провести границу между тремя мирами {см.}" [14.481; 17.143].

4.429; 14.481; 17.143.

См. также Наполнение пространства.


ТВЕРДЬ ПОБЕДЫ

то же, что Частица основная (см.).

14*859.


ТВОРЕНИЕ ВЫСШЕЕ

то же, что Дух (см.).

5.000.


ТВОРЕНИЕ ЗЕМНОЕ ВЫСШЕЕ

то же, что Люди; Человек (см.) [9.567].

9*567.


ТВОРЕНИЕ КОСМОСА

"Правда, Мы {см. Учителя Великие} складываем сложные и точные формулы, но метод нахождения лежит в духовном сознании. Именно этим сознанием находим новые пути присоединить новые сферы миров к доступному мышлению – и до предела мышления, ибо как в бездонный океан погружается сознание, захватывая новые сферы. Так велико и мощно творение Космоса" [2.2.4.10].

2.2.4.10.


ТВОРЕНИЯ ЧЕЛОВЕЧЕСКИЕ РАСТВОРЕННЫЕ

толкование см. Труд неразрушимый.

13.277.


ТВОРЕЦ

1. То же, что Начало Божественное (см.) [16.289; 17.111].

2. То же, что Венец Мироздания [15.224]; толкование см. Венец Космоса (в третьем значении).

3. То же, что Гуру (см.) [7.295; 15.036].

4. "Творец властный наша воля {см.}. Она, поверх нам явленных и непринятых энергий, витает, как укрощающая сила. Призовите насущную силу. Научитесь желать в направлении космических волн. Научитесь желать пространственных энергий" [5.037].

5. Сокращенное написание одного их следующих терминов.

1.024; 1.052; 1.094; 1.106; 1.180; 1.222; 1.241; 1.251; 1.269; 1.407; 3.210; 5.016; 5.029; 5.032; 5*037; 5.050; 5.063; 5.073; 5.179; 7*295; 8.050; 10.030; 12.024; 14.151; 14.899; 15*036; 15.083; 15*224; 16*289; 17*111.

См. также Абсолют; Бог; Воля Высшего (в первом значении); Воля Моя; Воля пославшего; Воля Творца; Творчество Магнита Космического; Премудрость Творца.


ТВОРЕЦ БЛАГА ВСЕОБЩЕГО

толкование см. Путь солнечный.

16.085.


ТВОРЕЦ БОЖЕСТВЕННЫЙ

то же, что Богочеловек (см.) [15.152].

15*151.


ТВОРЕЦ ДУХА

толкование см. Расплавление сознания.

5.042; 11.042.


ТВОРЕЦ ЖИЗНИ

"Не может дух утвердиться и явить силу, не черпая сил от Иерархии. Не может дух явить мощь, не признавая высшей мощи. Потому каждый творец жизни есть звено великой Иерархии. Так и Наше водительство {см. Учителя Великие} есть великое Наместничество" [7.421].

7.421.


ТВОРЕЦ КАРМЫ

толкование см. Вихрь космический.

11.151.


ТВОРЕЦ КОСМОСА

"Когда человечество научится осознавать и сопоставлять мировое событие со сложностями Космоса, тогда движение прозрения утвердится вперед. Уявление цепи событий и полное понимание того, что достоянием веков идет от одного периода к другому, могут толкнуть сознание к понятию космической Беспредельности {см.}. Дух, ... где видишь границы? Где затишье? Где постоянство? И где узрел явление покорности? Сказано: ... я вижу ту нескончаемую область, сотворившую сущность нашу! Дух, устремленный к Творцу Космоса, обернись к Матери Мира {см.}. Провозгласи, что видишь. Уявлено пространство как наиболее творческое явление. Простор и неотъемлемость космических сил накопляют ядро нашего существа. Рычаги эволюции, тончайшие энергии, могут перейти во владение людей. Когда сужденное примете, тогда прямое следствие направит вас. Когда поймете, как летать в ядре духа, тогда сообщаться будете с высшими мирами {см.}" [5.022].

5.022.


ТВОРЕЦ ЛЮДЕЙ

то же, что Носитель огня (наш) (см.) [6.722].

"Дух, преображающий сознания, называется творцом людей"[6.628].

6.628; 6.722.


ТВОРИТЕЛИ РАДОСТИ

"В древней Индии была община врачей, называвшихся "творители радости". Они утверждали, что для удачного исцеления больной должен быть окружен радостью. Они познали целебность чувства радости, привлекающей лучшие вибрации, земные и надземные; таким путем самочувствие больного было возвышаемо и лечение протекало удачно... Не только механическое лекарство, но и тончайшая магнетизация, окружающая явление лечения, дает сотрудничество лучших сил больного. Не только около больного, но и во всем творчестве жизни не забывайте целебность радости" [14.843].

14*843.


ТВОРЦЫ ВИХРЕЙ

толкование см. Кольца вихревые.

6.790.


ТВОРЦЫ МИРОВ

толкование см. Создатели миров (в третьем значении).

17.083.


ТВОРЦЫ ПЛАНЕТЫ

"...Космическое Строительство {см.} утончается явлением духопонимания. Явление строения Нового Мира {см.} подтверждается огненными способами. Рождаемые энергии проявляются и собираются под явлением особых лучей, направляющих те царства, которые будут творчески напрягаться. Творцы планеты огненно направляют те энергии, и, конечно, они будут обладать мощью уплотнения и утончения" [11.250-11.251].

11.251.

См. также Учителя Великие.


ТВОРЦЫ СОЗНАНИЯ НАШЕГО

одно из наименований Сынов Света, Махатм [16.026]; толкование см. Учителя Великие.

16*026.


ТВОРЧЕСТВО

1. "Урусвати знает дар животворения. Человек творит беспрестанно, сознательно или несознательно, действенно или мысленно, в бодрствовании или во сне человек продолжает творить, и в этом исполняет свое назначение. Человек не может не творить, ибо в таком состоянии он соприкасается с высшими энергиями. Конечно, не будем сравнивать творчество великого мыслителя с творчеством дикаря – они не сравнимы, но все-таки основная энергия {см. Энергия всеначальная} прикоснется к ним" [14.838]. "Говоря о космических зернах, можно творчество назвать состоянием Магнита сознания" [6.339].

2. Сокращенное написание одного их следующих терминов.

Повсеместно, например: 6*339; 6.670; 14.838; 16.233.

См. также Беспредельность магнита принципа творческого; Жизнь беспредельная; Закон творчества; Любовь; Мир напряжений высших; Отдохновение; Психограф.


ТВОРЧЕСТВО АГНИ ЙОГА

"Строительство лучей заключается в соединении всех энергий с огнем пространства... Творчество космического луча состоит из притяжения и разложения энергий... Только устремление с двух сторон даст нужное напряжение. При несогласованности энергий происходит явление взрыва. Все хаотические проявления есть не что иное, как несогласованность. Потому можно сказать, что сила напряжения космического луча притягивается к Земле, но не получает ответной вибрации. На этой основе слагаются все творческие проявления. Утверждение космического луча напрягает всю деятельность. На этой ответной вибрации основано возгорание центров {см. Центры человека}. Когда космический луч напрягается, тогда ответная вибрация притягивает соответственный огонь. Творчество всегда напрягает центры. Когда сила вибрации восстанавливает соотношение центров, тогда получается согласованность. Невозможно определить соотношение без ответной вибрации. Творчество Агни йога основано на устремлении к вибрации. Как тончайшие струны центры вибрируют. Все на них играет, все на них звучит, все на них трансмутируется... Тонкие энергии заложены в центре Чаши {см.}, потому так чуются все перемены. Можно утверждать, что на токах огней Агни йога играет все происходящее, проявленное и непроявленное" [5.258-5.259].

5.259; 5.307; 6.573.

См. также Меч духа; Творчество духа Агни-йога.


ТВОРЧЕСТВО БЕСПРЕДЕЛЬНОЕ / ТВОРЧЕСТВО БЕСПРЕДЕЛЬНОСТИ

"Понятие недостижимости изъято из космического пространства. Конечно, ступень разнится от ступени, и недостижимость на одной ступени может казаться уже осиленной на другой. Утвердитесь в понимании вседостижимости. В Космосе все живет и все возможно... Временность условий не значит недостижимость. И временность устремления не значит, что устремление повторится в том же направлении. Когда человек поймет явление временности в себе, тогда он легко примет закон восхождения. Закон восхождения озарит дух пониманием достижимости... Высшие условия дают человеку лучшие возможности. Беспредельны эти возможности. Чем выше, тем утонченнее, чем ярче понимание дальних миров {см.}, тем ярче достижения. И человеку указан путь восхождения возгоранием центров {см. Центры человека}. В жизни, на Земле, достигнута вся высшая трансмутация, которая есть преддверие высшего, беспредельного творчества" [5.100].

"Космическое притяжение так ясно направляет движение в эволюцию... Космический Магнит {см.}, представляя один великий вечный закон, дает миру образ беспредельного творчества. Так мир может следовать этому закону. На мировое движение эволюции можно смотреть, как на утверждение Космического Магнита. Творчество может прогрессировать с Космическим Магнитом" [5.134]. "Когда смещение {см.} стран утверждается, тогда все энергии напрягаются. Как нити, собраны все напряженные силы, и куются разные устремления, потому каждая пространственная мысль тревожит противника... Так космическая мысль, сотканная из вибраций Космического Магнита, напрягает непобедимость действия. Рушение энергий, противных эволюции, насыщено губительным сопротивлением. Так беспредельное творчество идет поверх разрушения" [6.620]. "Когда мир существует для эволюции, то как же не устремиться к истинному созиданию? В великом созидании все предназначено к переработке, и главной задачей человечества должно быть качество вклада. Потому когда Мы {см. Учителя Великие} напрягаем все творческие импульсы, то как же не понять строительства Космоса? Потому красота бытия заключается в осуществлении всех утонченных энергий. В этом принципе заключено все беспредельное творчество" [6.731]. "...В беспредельном творчестве есть путеводный огонь – Иерархия {см. Иерархия Света}" [7.217]. "Когда творчество Космоса напрягается, то все энергии направляются к напряженному созиданию, потому каждая направленная мощь должна напрягаться в искании новых созиданий. Творчество, достигающее новых сочетаний, действует рычагом Света. Пространственный огонь напрягает все сферы. Дух человечества настолько связан с Космосом, что чувства напрягаются теми же рычагами. Так в беспредельном творчестве можно насыщать пространство тонкими устремлениями" [6.769].

5.099; 5*100; 5.134; 6.342; 6.620; 6.627; 6.731; 6.742; 6.769; 7.080; 7.217.

См. также Творчество Вселенной; Творчество магнита.


ТВОРЧЕСТВО ВИДИМОЕ

толкование см. Творчество невидимое.

6.389.


ТВОРЧЕСТВО ВЛАДЫК

то же, что Творчество Наше (см.), так как термины "Владыки" и "Мы" соответствуют Учителям Великим.

6.891.


ТВОРЧЕСТВО ВСЕЛЕННОЙ

"Распределение космических сил обосновано на утверждении магнита. Свобода сочетаний обусловлена началами. Когда сочетание требует явленного перевеса для назначенного действия, тогда устраняется ток, подлежащий закону устранения, во имя лучшей комбинации. Конечно, так привыкли люди к своему изложению равновесия, что думают об одинаковом распределении сил. Между тем, не подлежат такому распределению космические силы – было бы в явленном Космосе взаимоуничтожение! Как разумное действо Космический Магнит не может создавать для взаимоуничтожения; и творчество Вселенной так велико, и преобладает всегда вихрь, несущий в Беспредельность!" [5.181].

5.181.

См. также Творчество беспредельное; Творчество космическое.


ТВОРЧЕСТВО ВЫСШЕЕ

толкование см. Творчество беспредельное.

"Фламарион напрягает мысль к созиданию тонкого тела планеты. И, конечно, тело планеты создается мыслью, но зарождение планеты идет не из Тонкого Мира, но из Огненного. Когда Огненное Зерно уже заложено, тогда и мысль Тонкого Мира может быть полезна. Множество огненных зерен вращаются в пространстве. Множество небесных тел уже находятся в тонком виде. Действительно, пространство не только наполнено, но и переполнено. Так разрушение миров, которое происходит ежесекундно, есть лишь фактическое зарождение и оформление новых тел. Но правильно понять, что зарождение требует огненную мысль. Стремитесь к Миру Огненному, чтобы принять участие в высшем творчестве. Ошибочно думать, что оно недоступно. Именно, каждое развитое сознание должно стремиться к радости творчества" [10.054].

6.669; 8.001; 9.102; 10.054.

См. также Атмосфера (Земли, планеты); Наполнение пространства; Творчество космическое.


ТВОРЧЕСТВО ДУХА / ТВОРЧЕСТВО ДУХОВНОЕ

ТВОРЧЕСТВО ДУХА / ТВОРЧЕСТВО ДУХОВНОЕ / Духотворчество / Луч Космоса / Строительство эволюции

1. "Космическое творчество {см.} сооружает все мировые ступени притяжением Магнита, и в потенциале всего творчества заложен дух. Когда силы космические напрягаются в творчестве, тогда действует дух. Когда творчество собирает свои части, действует дух. Когда обновляется космическая сфера, тогда действует дух. Пространственный огонь, притягиваясь к назначенному элементу, направляется духом. Как же не применить творчество духа к человеческой деятельности? Сознательно нужно отнестись к созидающему двигателю" [6.444]. "В творчестве духа содержится, истинно, потенциал огня. За каждым действием видимости стоит невидимое творчество духа. Энергия духа обладает пространственным огнем. Творчество духа утверждается Нами {см. Учителя Великие}, как зерна психические {см.}. В зерне каждого духа заложена устремленная энергия духотворчества, потому в невидимости нужно искать стимул всем проявлениям. Творчество духа, истинно, есть строительство эволюции" [6.373]. "Притяжение лучами – самый действительный магнит. Творчество духа основано на притяжении лучами. Лучи Космического Магнита {см.} и истинной устремленности могут создать тончайшие энергии. Творчество лучами трансмутирует формы в высшие. Сила лучей может привлечь желаемые течения" [5.265].

2. "Несомненно, изживание нагромождения кармических следствий тяжко, но именно оно скорее всего приводит нас на путь служения человечеству. Ответьте себе честно – не эти ли удары судьбы привели Вас к исканию путей истинного Света? Не соприкасание ли со страшными язвами действительности расширило сознание Ваше и помогло Вам выйти за пределы установленных рамок мышления? Думаю, что Вы будете благословлять эту Вашу жизнь, открывшую Вам Источник животворящий. Разве не испытываете Вы Источник животворящий. Разве не испытываете Вы радость, углубляясь сознанием в проблемы Бытия, радость новому пониманию смысла жизни, радость духовному творчеству?" [15.168].

"Если бы представители церкви поняли, какое время встало перед ними! Время великого очищения и творчества духа, когда, объединившись, они могли бы, в новом эволюционном сознании, просмотреть великий Завет Христов и, при свете изучения и сопоставления с древнейшими религиями, понять глубокий эзотеризм Учения Христа, основанный, всецело, на "Первоначальном откровении", источнике всех, когда-либо существовавших, учений. Отцы церкви должны стать истинными духовными пастырями народа, проводя в жизнь основы Живой Этики, встречаемые в каждом учении Света. Опасно отставать от растущего и эволюционирующего сознания, опасно отрицать нахождения и достижения науки" [16.048].

1.186; 3.056; 4.665; 5.046; 5.102; 5.113;
5.176; 5.180; 5*265; 6.324; 6.371; 6.373; 6.387; 6.408; 6.420; 6.444; 6.467; 6.473; 6.475; 6.478; 6.517;
6.520; 6.530; 6.543; 6.551; 6.573; 6.590; 6.609; 6.613; 6.624; 6.629; 6.634; 6.652; 6.659; 6.660; 6.710;
6.712; 6.713; 6.719; 6.738; 6.743; 6.760; 6.768; 6.770; 6.809; 6.814; 6.825; 6.840; 6.845; 6.847; 6.874;
6.916; 7.046; 7.051; 7.055; 7.072; 7.152; 7.175; 7.180; 7.228; 7.415; 7.450; 8.128; 11.145; 11.248; 11.320;
15.005; 15.041; 15.097; 15.150; 15.151; 15.168; 16.032; 16.048.

См. также Двигатели сущности; Закон творчества;
Клише астральное; Кооперация с Магнитом Космическим; Луч Космоса (во втором значении); Луч магнита космического;
Меч духа; Мир напряжений высших; Мыслетворчество; Огонь творческий; Оплодотворение энергии; Отпечаток;
Строительство лучей; Струя космическая; Творчество материи космической; Творчество мысли; Устремления
зерна (духа).


ТВОРЧЕСТВО ДУХА АГНИ-ЙОГА

толкование см. Творчество космическое.

6.347.


ТВОРЧЕСТВО ЖИЗНИ

"Вы, мои друзья, прикоснувшиеся к искусству, к творчеству, умейте пользоваться этими дарами, как конденсацией ваших сил, ибо звук и цвет, мысль и ритм – основы мироздания и нашего существования. Звук и цвет, знание и творчество есть... чаша Бессмертия! Вечное, непрестанное творчество Жизни Вселенской окружает нас и мы, будучи частью этого великого творчества, должны творить каждую минуту нашей жизни, творить мыслью, словом, действием" [15.001]. "Творчество жизни может быть основано на устремленном притяжении к магниту {см. Магнит Космический}. Только цепь, устремленная к выявлению лучших начинаний, даст человечеству лучшую ступень. Так, начав с зерна, построение общины может дать общину мира. Нужно реорганизовать все человеческие начинания, чтоб сознание приблизилось к общине мира" [6.683].

2.2.6.19; 6.532; 6.683; 15.001.


ТВОРЧЕСТВО КОСМИЧЕСКОЕ / ТВОРЧЕСТВА КОСМИЧЕСКИЕ / ТВОРЧЕСТВО КОСМОСА

ТВОРЧЕСТВО КОСМИЧЕСКОЕ / ТВОРЧЕСТВА КОСМИЧЕСКИЕ / ТВОРЧЕСТВО КОСМОСА / творчество огненное / творчество огня

1. "Зарождение энергий в пространстве утверждается как явление жизненного импульса. Как энергия духа, так и энергия Космического Магнита {см.} действуют каждая на своем плане {см.}. Энергия Космического Магнита создает космические формы. Энергия духа создает формы существующие. Мир форм, таким образом, сочетает все проявления энергий Космоса... Энергии духа дают Космосу все лучшие проявления. Когда дух утончается, тогда формы создаются по напряжению духа. Потому, когда трансмутация центров {см. Центры человека} так напряжена, тогда эманации центров творят истинно. Соотношение между центрами и проявлениями творчества энергий прямо пропорционально. Так Мы называем творчество духа Агни Йога высшим космическим творчеством. Пространственный огонь {см.} сочетается с центрами Агни Йога..." [6.347]. "Сочетание космических преображений называется космическим творчеством" [6.623]. "При всех космических творчествах напряженная спираль дает устремление к Магниту" [6.661].

2. "Нужно знать, что космический венец {см.} возможен лишь на высших мирах {см.}, где задачи космического огненного творчества не имеют ничего общего с земным его эквивалентом. Венец этот не имеет никакого приближения к земному понятию его. Необходимо утвердить в сознании, что здесь, в земной Твердыне Братства, Архаты {см. Учителя Великие} пребывают в одиночестве, ибо служение человечеству требует этого от Них. Каждый из Них несет определенную миссию и принимает на себя наиболее тяжкие поручения... Истинно, тягота работы Их на общее благо {см.} превышает всякое воображение. Принцип самопожертвования во всем его величии и красоте усвоен этими Служителями Истины и Общего Блага" [15.225].

4.667; 5.055; 5.064; 5.067; 5*073; 5.090;
5.119; 5.122; 5.174; 5.196; 5.240; 5.256; 5.285; 5.300; 5.308; 5.316; 6.325; 6.335; 6.341; 6.346; 6.347;
6.357; 6.362; 6.364-6.366; 6.368; 6.374; 6.400; 6.409; 6*411; 6.424; 6.426; 6.433; 6.436; 6.444; 6.445;
6.447; 6.448; 6.450; 6.452; 6.453; 6.454; 6.456; 6.460; 6.466; 6.469; 6.472; 6.477; 6.504; 6.519; 6.530;
6.531; 6.538; 6.545; 6.550; 6.556; 6.577; 6.584; 6.592; 6.596; 6*623; 6.631-6.633; 6.639; 6.641; 6.654;
6.657; 6*661; 6.732; 6.738; 6.746; 6.748; 6.766; 6.769; 6.771; 6.775; 6.789; 6.797; 6.800; 6.814; 6.820;
6.823; 6.824; 6.844; 6.851; 6.865; 6.870; 6.871; 6.883; 6.901; 7.009; 7.023; 7.039; 7.072; 7.083; 7.164;
7.355; 10.274; 11.195; 11.209; 11.281; 11.289; 11.356; 15.006; 15.012-15.014; 15.030; 15*225; 17.083.

См. также Взаимотворчество; Закон напряжения; Звено кармы; Зерно Агни Йога; Зерна, закладываемые человечеством; Источник мощи; Касание; Направление магнита; Огненно; Ответственность космическая; Посылки (в четвертом значении); Стимул; Стремительность энергий; Строительство космическое; Строительство космоса беспредельное; Строительство огненное; Творчество Вселенной; Творчество высшее; Творчество лучей; Творчество магнита; Творчество сердца; Формула огня; Энергии нетождественные; Fiat Rex; в Систематизированном перечне фрагментов – раздел 5.9.


ТВОРЧЕСТВО КОСМИЧЕСКОЕ ВЫСШЕЕ

толкование см. Творчество космическое.

6*347; 11.090.


ТВОРЧЕСТВО ЛУЧА КОСМИЧЕСКОГО

толкование см. Строительство лучей.

5.258.


ТВОРЧЕСТВО ЛУЧЕЙ

толкование см. Токи (во втором значении).

6.324; 6*411.


ТВОРЧЕСТВО МАГНИТА

ТВОРЧЕСТВО МАГНИТА / дух смещения

"Энергия, которая разрушает напряжение космических сил, есть тончайшая мощь, которая слагает новые возможности. Творчество энергий заключается в смещении старых накоплений. Только когда сила разрушения дает место другим мощным импульсам, можно утвердить космическое смещение {см.}. Дух смещения можно назвать творчество устремленного Магнита. Только так можно слагать космические ступени. Грядущее эволюционное движение происходит путем смещения. Так строится жизнь в продвижении в устремленную, космическую, магнитную мощь. Так беспредельно космическое творчество {см.}!" [6.771].

5.262; 6.335; 6.362; 6.771.

См. также Магнит Космический; Силы психомагнитные; Смещение; Токи светил.


ТВОРЧЕСТВО МАГНИТА ЖИЗНИ

толкование см. Цепь (во втором значении).

6.451.


ТВОРЧЕСТВО МАГНИТА КОСМИЧЕСКОГО

ТВОРЧЕСТВО МАГНИТА КОСМИЧЕСКОГО / Воля Разума Высшего

"Притяжение к эволюции собирает энергии, которые устремлены к Космическому Магниту {см.}. Творчество Космического Магнита является Волею Высшего Разума. Объединение Волею устремленных энергий дает творчество форм напряженного огня. Когда стихия устремленного огня, на своем пути к жизненному проявлению, встречает токи, согласные с космическим напряжением, тогда стихия собирает все устремленные огни. Но когда энергия мчится на утверждение стремления обратного, то происходит пространственный взрыв. Проявления Необъятности {Беспредельности} и человеческого импульса равны – так пути сходятся" [6.378].

5.288; 6.326; 6.337; 6*378; 6.465; 6.843; 6.880; 6.889; 6.918.

См. также Творчество смещения.


ТВОРЧЕСТВО МАГНИТА КОСМИЧЕСКОГО ВСЕМИРНОЕ

"Действующая сила подчиняет себе силы или развивает струю деятельности в тех элементах, которые должны выявить новую энергию... Явление творческого магнита ту силу стихий собирает, которая содержит в себе больше тождественной энергии. Мир колышется в вечном ритме погружения и собирания. Когда человечество примет ритм, идущий с вечностью, тогда оно облегчит течение пространственного огня. Слишком чужд и не принят Космический Магнит {см.}! Когда сознание углубится в ту силу, которую оно может приложить творчески, тогда может проявиться всемирное творчество Магнита Космического с его сотрудником человеком. Так слагаются новые формы" [5.153].

5.153.


ТВОРЧЕСТВО МАТЕРИИ КОСМИЧЕСКОЙ

"Космические сдвиги сопровождаются всегда нарастанием новых напряжений. Каждый сдвиг влечет за собою напряженную спираль, потому каждый сдвиг утверждает явление многогранное. Государства, подвергающиеся закону космических сил и смещений, напрягают утверждение своих устремлений. Так закон смещения напрягает разные части. Ничто в Космосе не остается незатронутым, и все взаимно напрягается. Творчество духа {см.} также напрягается различными устремлениями. Сдвиг сознания приводит к пути эволюции. Улучшение жизни на планете настолько зависит от сдвига сознания, что главное продвижение является выражением мышления. Потому забота человечества лежит в продвижении мысли. Когда руководящий руль будет осознан, тогда можно будет примкнуть к творчеству космической материи" [6.517].

6.517.


ТВОРЧЕСТВО МЕЧА ДУХА

толкование см. Меч духа.

11.193.


ТВОРЧЕСТВО МИРА / ТВОРЧЕСТВО МИРОВОЕ

"Агни йог входит в темп мирового течения и тем направляет течение мировой мысли, насыщая собою пространство, тем притягивает к назначенному новому утверждению духов. Творчество мировое так сложно и так переплетено с тончайшими энергиями. Проявление пространственного огня устремляет к созиданию мировых течений. Принцип огня дает направление всем новым космическим течениям. Потому как ключ к шестой расе проявлено будет утверждение слияния. Токи, заложенные в основании жизни, предназначают течение новое. Так Мы {см. Учителя Великие} утверждаем это великое направление. Так Мы строим великую чудную ступень мировой жизни" [5.229].

5.229; 7.257.


ТВОРЧЕСТВО МИРА ТОНКОГО

"Не случайно мы часто толкуем о творчестве Тонкого Мира. Сознательность и внимательность приготовляют нам широкое поле для творчества. Можно заметить, что это созидание не утомляет и остается неисчерпанным – так происходит между мирами сотрудничество. Мы можем утончать формы Тонкого Мира. Потому каждый запас утончения нужно беречь, как сокровище" [8.518].

8.517; 8.518.


ТВОРЧЕСТВО МЫСЛИ / ТВОРЧЕСТВО МЫСЛЕННОЕ

иное написание термина Мыслетворчество (см.).

"Каждая творческая устремленная мысль напитывает пространство, и когда космический огонь напрягает творчество мысли, то формы приобретают жизнь" [6.667]. "Сколько мощи заключается в оформлении мысли! В оформлении мысли заключено все творчество. Можно утвердить, что устремление к сознательному оформлению мысли уже придает жизнь мысли. Только знание чистого устремления даст творчество мысли. Потому каждое мохнатое мышление вызывает соответствующие образования" [6.755].

6.667; 6.755; 6.783; 8.048; 9.139; 9.244; 9.644; 14.105; 14.714; 14.836.

См. также Мысль; Приближение огненное; Творчество духа.


ТВОРЧЕСТВО НАДЗЕМНОЕ

толкование см. Труд.

14.839.


ТВОРЧЕСТВО НАРОДОВ

"Закон устремления приносит все утверждения. Устремление {см.} ко благу дает все верхние пути, но злоба, идущая вразрез с Космическим Магнитом {см.}, пользуется низшими мерами... В минуту решительного смещения творчество народов так ярко выражается и Космос напрягает силы света для победы" [6.726].

6.726.


ТВОРЧЕСТВО НАЧАЛ

толкование см. Строительство двойное.

7.016.


ТВОРЧЕСТВО НАШЕ

ТВОРЧЕСТВО НАШЕ / творчество Владык

"Творчество Наше превосходит сознание человека. Каждая созидательная возможность напрягается Высшими Силами, потому Мы {см. Учителя Великие} сотрудничаем с высшими силами... Космический Магнит {см.} утверждает Нашу силу" [6.810].

"Примкнувший к Учению Беспредельности завоевывает прежде всего свободу действия. Тот, кто боится примкнуть к Братству, лишается самого великого... Непрерывность устремления дает утверждение Нашего Учения... Как Братство живет? Как Братство действует? Из Обители Нашей идут в сердца нити Нашего творчества, как устремления человечеству" [7.029]. "...Веками творчество Наше вело человечество... Озарение духа, конечно, есть путь следования высшей Иерархии" [7.420].

6.713; 6.810; 6.903; 7.029; 7.039; 7.420.


ТВОРЧЕСТВО НЕВИДИМОЕ

"Творчество настолько разнообразно, что можно утверждать, что формы создаются столькими энергиями, сколько насыщающих их потенциалов. Но творчество разделяется на видимое и невидимое. Трансформация космических форм, конечно, видима в своих следствиях, но самый наивысший, напряженный процесс невидим. Когда, познавая рычаги творческой мощи, мы можем призвать невидимые огни, тогда, конечно, утверждается высший закон. Потому, утверждая Агни Йогу, Мы {см. Учителя Великие} имеем в виду утверждение мощи невидимой" [6.389].

6.389.


ТВОРЧЕСТВО ОГНЕЙ КОСМИЧЕСКИХ

"Утверждение космического переустройства напрягает все пространственные огни. Принятие основ космических огней даст переустройству духовную ступень. Творчество космических огней напрягается принципом магнита. Потому в притяжении Космического Магнита заключено все космическое творчество. Творчество Космоса связано с напряжением космических огней; и духовное насыщение планеты зависит от устремления космических огней. Потому человечество напрягается своими устремлениями и свободная воля {см.} творит, утверждая космическую устремленность или обратное явление. Так когда дух человечества притягивается к Космическому Магниту {см.}, то путь духа найден. Так дух устремляется в Беспредельность {см.}" [6.871].

6.871.


ТВОРЧЕСТВО ОГНЯ / ТВОРЧЕСТВО ОГНЕННОЕ

1. "В сотрудничестве всех сфер заложено творчество огня. Токи сфер передаются огнем пространства. Утверждающие творчество огня могут указать, что служат эволюции... Потому пламенный Агни йог {см. Рерихи} так устремляется к проявлению огня для помощи человечеству. Конечно, явление пламенных центров служит человечеству, потому Мы {см. Учителя Великие} так бережем Нашу Урусвати – самое трудное поручение. Было трудно Нам найти приемник чистого огня. Когда поручение Тары так сияет, можно радоваться!" [5.317]. "Тонкость чувствознания {см.} устремляет дух к высшим сферам {см.}; как крылья, чувствознание возносит дух. Как сужденная огненная струя, дух Агни йога устремляется. Потому Наша матерь Агни Йоги творит огненно. В эпоху Майтрейи каждое достижение огня дается напряжением. Потому каждое устремленное действие имеет в основании огонь. Так Наши самые близкие сотрудники творят огненно. Когда Мы говорим "огненно"– значит напряженно; значит, высшим путем; значит, чистым духом; значит, явлением красоты; значит, пониманием Общего Блага; значит, без своекорыстия, поняв Общее Благо; значит, без самости; значит, применяя Учение" [6.589].

2. То же, что Творчество космическое (во втором значении) (см.) [15.225].

4.661; 5.249; 5.253; 5.280; 5.284; 5.294; 5.307; 5*317; 6.354; 6.357; 6.364; 6.365; 6.385; 6.400; 6.405; 6.437; 6.476; 6.509; 6.551; 6*589; 6.616; 6.641; 6.663; 7.044; 7.204; 7.224; 9.475; 11.146; 11.167; 11.190; 15.108; 15.225; 17.013.

См. также Касание; Огненно; Токи ауры человеческой; Токи флюидические.


ТВОРЧЕСТВО ПРОСТРАНСТВЕННОЕ

"В безмерном океане жизни, насыщенном огнем, утверждаются все устремления огненных притяжений духа. Только когда сознание пространственного творчества проникает в космическое устремление, Космос принимает все стремления. Потому сознание творится притяжением к огненному источнику... Так безмерный океан насыщается огненным напряжением" [6.635]. "Флюиды огненного сердца и духа питают заградительную сеть. Центры огненные есть самая мощная панацея. Агни Йог, утвердившийся в мощи огненной энергии, владеет силою Света, потому не будем удивляться, если сердце, насыщенное высшим Огнем, не знает ни нашептываний, ни искушений. Флюиды такого сердца действуют как бы очищающие энергии на пространство. Токи тонких флюидов насыщают на огромные расстояния, служа мощными разрядителями. Например, когда солнечное сплетение напряжено, то сердце {см.} посылает на дальние расстояния свои очистительные энергии. Например, если отсутствие так замечается, значит, делимость духа творит. Пульсация в конечностях и в сердце означает посылки огненных снарядов. Отнесемся тонко к различным проявлениям пространственного творчества мощного Агни Йога {см. Рерихи}. Эти космические посылки утверждаются Нашей Тарой, принявшей на себя весь подвиг Красоты и Огня" [11.179].

6.635; 11.179.


ТВОРЧЕСТВО ПСИХИЧЕСКОЕ

ТВОРЧЕСТВО ПСИХИЧЕСКОЕ / искусство мечты

"Не будем повторять о ценности проявления физического творчества..., но люди недостаточно понимают явление творчества психического. Люди скажут: "Нам не дано сделаться творцами", – но, в то же время, они сами, не замечая, прекрасно творят психически, и такое творчество необходимо для продвижения в Надземном Мире {см.}, потому утверждали Мы искусство мечты... Но мечта не должна быть вредоносной; она не должна служить самости... безобразию и жестокости. Пусть мечта будет прекрасной. Пусть она творит лучшее будущее человечества. Пусть она создает героические образы. Пусть она проникает в высшие, Надземные области. Пусть она служит к познанию Высших Существ..." [14.827]. "Каждое действо космическое имеет в себе импульс огня. Творчество разделяется на физическое и на психожизнь {см.}. При психическом творчестве утверждается луч чистого огня. Явление психожизни настолько мощно, что поглощается ничтожная доля физического творчества" [6.480].

6.480; 14*827.

См. также Мыслетворчество.


ТВОРЧЕСТВО СВЕТА

толкование см. Творчество Силы Высшей.

6.896.


ТВОРЧЕСТВО СВЕТИЛ

"Все молекулы двигаются по притяжению, все пространственные огни двигаются по притяжению. Зерно космическое притягивает к себе все атомы... Каждое Светило притягивает в свои вихревые кольца энергии и насыщает их своими лучами. Пространственный огонь потому неоднороден, но разного напряжения и свойств. Светила {см.} при вращении притягивают и вовлекают в свои орбиты энергии, потому творчество Светил насыщает Вселенную" [6.328].

5.312; 6.328.

См. также Карма (в третьем значении).


ТВОРЧЕСТВО СЕМЯННОЕ

толкование см. Смысл энергии психической.

8.374.

См. также Силы тьмы.


ТВОРЧЕСТВО СЕРДЦА

толкование см. Сила животворная сердца.

"Сердце {см.} ассимилирует все устремленные к нему энергии. Сердце выявляет все устремления к жизни. К сердцу притягиваются все космические энергии... Пространственный огонь стремится к сердцу, и в этом принципе лежит весь космический процесс. Потому Космос может жить в притяжении сердца. Только энергии, основанные на притяжении сердца, дают жизнь. Так беспредельно куется сердцем жизненная цепь! Животворная сила сердца настолько мощна, что можно сказать: она и есть магнит. Творчество сердца собирает устремленные части атома. Потому когда Космическим Магнитом объединяются принадлежащие части атома, то устремление воли Разума свершается сердцем. Так творчество сердца направляет к завершению. Только эти притяжения насыщают космическое творчество. Так космическое сердце трепещет в Архате. Так космическое сердце трепещет в Таре {см. Рерихи}" [6.468-6.469]. "Творчество сердца напрягается центром Чаши" [6.524]. "Лучи творчества сердца являют самую огненную работу в Космосе, но сердце именно должно насыщаться устремлением подвига..." [11.210]. "Сколько мощи заложено в творчестве сердца! Все космические напряжения могут разрядиться светоносным лучом. Как можно расплавить устремленную стрелу? Только разящим лучом света. Потому разящий луч света должен проникнуть во все трудные утверждения. Нужно осветить все темные углы, в которых кроется невежество. Нужно все построения на невежестве и язвах расплавить" [6.756]. "Творчество сердца неограниченно и неизмеримо в своей мощи" [11.375].

6.469; 6.524; 6.638; 6.756; 8.374; 11.210; 11.375.

См. также Закон центров.


ТВОРЧЕСТВО СИЛ

"Конечно, когда идет битва {см. Армагеддон}, то творчество сил напрягается и каждое преданное действие приносит сильное звено в заградительную цепь. Каждое явленное преданное сердце Иерархии служит пламенем для сокрушения врага. Потому только чистое устремление к Иерархии дает правильное решение, – так Мы побеждаем" [7.148].

7.148.


ТВОРЧЕСТВО СИЛЫ ВЫСШЕЙ

"Творчество высшей силы всегда напрягается соответственно с мировыми энергиями. Когда смещение требует высшего напряжения, то хранители высших задач исполняют высшее задание. Творчество Света создает поэтому соответственные утверждения. Так созидание хранителей Света ищет целесообразности. Так строительство высших сил протекает в высшем созвучии. И космическая Беспредельность сохраняет все задания" [6.896].

6.896.

См. также Сила высшая; Учителя Великие.


ТВОРЧЕСТВО СМЕЩЕНИЯ

"Смещение {см.} пространственных тел – так называем творчество Космического Магнита {см.}. Ведь наглядно видим, как смещаются земли и воды... расы и все процессы эволюции законно. Как же не приветствовать смещение! Насколько прекрасно для духа смещение земного существования на высшие сферы {см.}! Те планы, о которых так явно говорят, как о недостижимых, могут стать, истинно, достижимыми. Космическое смещение и человеческий магнит предопределяют напряжение новых форм. Творчество смещения так объединяется с Космическим Магнитом {см.}!" [5.159].

5.159.


ТВОРЧЕСТВО СФЕР ЧЕЛОВЕЧЕСТВА

толкование см. Мир (в седьмом значении).

6.729.


ТВОРЧЕСТВО ТОКОВ ФЛЮИДИЧЕСКИХ

толкование см. Токи флюидические.

5.293-5.294.


ТВОРЧЕСТВО ТРОЯКОЕ

"Когда центр легких {см. Центры человека} так пламенно возгорается, тогда явления всех разветвлений принимают участие. Видение пламени свечей, соединенных в один круг, – символ работы всех центров. Потому центры легких утверждаются, как струны, которые отражают огненные искры на всех центрах. Легкие, конечно, работают, вдыхая, трансмутируя и выдавая. Эти функции, конечно, насыщают центры легких так называемой праной. Творчество троякое настолько мощно, что затрагивает все функции" [6.394].

6.394.

См. также Битвы три.


ТВОРЧЕСТВО ФИЗИЧЕСКОЕ

толкование см. Творчество психическое.

14.827.


ТВОРЧЕСТВО ЦЕНТРОВ

1. "Центры, вращающиеся в затылке, утверждают усиление яснослышания... {Эти} центры {см. Центры человека} утверждаются как носители энергий, нужных для сношений с дальними мирами... Явление творческого утверждения центров продолжается как трансмутация. Потому творчество центров напряжено и к сроку будет завершение" [5.305].

2. "Виды самоотверженности настолько различны в человеческом понимании, что надо принять во всем измерение наивысшее. Самоотверженно отдавшийся на служение утверждается как светлый сотрудник. Служитель космического огня приносит себя в жертву. Служитель эволюции утверждается как носитель закона. Служитель, приверженец Общего Блага {см.}, утверждается как сотрудник Космоса. Творчество центров отвечает всем выявлениям высших видов самоотверженности. Когда трансмутация огня войдет в жизнь, тогда можно будет сказать: воистину, свершилось космическое веление! Ведь Космос насыщает все жизни огнем, и для нового проявления нужно развить в себе тождественные энергии. В этой тождественности заключены все миры... Так Я {см. Майтрейя} вижу невидимое творчество центров. По рекордам творческого огня можно определить духотворчество {см.}" [6.414]. "Если энергия не является устремленной, то явление напряженности энергии значительно ослабевает и притяжение не может войти в сочетание. Потому зерно духа нуждается в устремлении. Лучший признак напряжения зерна духа есть напряженный огонь, потому центры матери Агни Йоги {см. Рерих Е.И.} так пламенно зажжены и напряжение огня так велико. Только приток огня может свидетельствовать об огне. И творчество центров так пламенно" [6.343]. "Когда космические огни соприкасаются с центрами, происходит самое большое напряжение. Примкнувшие к творчеству центров получают связь с Космическим Магнитом {см.}. Только когда центры космически отвечают на все притяжения, можно будущее огненно определить... Творчество центров напрягается космическими огнями. Особенно ярко можно выявить процесс огня, когда происходит космическое смещение. Когда огонь духа объединяется с космическими огнями, он творит космически. Потому Наша пламенная матерь Агни Йоги должна явить огонь человечеству в эпоху Майтрейи" [6.689-6.690].

5.305; 6.343; 6.414; 6.443; 6.541; 6.609; 6.622; 6.689; 6.690; 6.694.

См. также Ассимиляция огней высших; Закон 42; Творчество чаши.


ТВОРЧЕСТВО ЧАШИ

"Каждое сознание, отвергающее космические огни, насыщает пространство тьмою. Но равновесие соблюдается напряженным Агни йогом. Потому творчество Чаши {см. Центры человека} напрягает все энергии. Все нити Космического Магнита {см.} проникают в Чашу, потому все центры Агни йога так напряжены" [6.666].

6.666.


ТВОРЧЕСТВО ЧЕЛОВЕКА / ТВОРЧЕСТВО ЧЕЛОВЕЧЕСКОЕ

"Значение мысли {см.} можно определить утвержденным двигателем творчества. Космос в своем многообразии напрягается высшею мыслью. Только когда осознано устремление к мысли, можно выбрать тонкое качество энергии. Когда человечество твердит о мысли, то, конечно, значение мысли должно принять сознательную форму, прилегающую к творчеству Космоса. При творчестве Космоса каждая мысль является движением. В человеческом творчестве мысль есть двигатель каждой ступени как в малом, так и в большом. Ведь значение мысли так мощно!" [6.748]. "Присоединение к Космическому Магниту {см.} дает духу напряженное устремление. Творчество человека идет каналом устремления. Бытие требует осознания свойств устремлений... Материя утверждается формою, явленной духом человека, – так причина и следствие устанавливают смысл бытия" [6.717].

6.717; 6.748.


ТВОРЧЕСТВО ЧЕЛОВЕЧЕСТВА

толкование см. Мир (в седьмом значении).

6.720.


ТВОРЧЕСТВО ЧУВСТВ ТОНКИХ

"Напряженная психическая мысль в соединении с тонкими чувствами дает высшую созидательную силу. Творчество тонких чувств устремляется тонкими энергиями. Только когда мысль законно устремлена в высшие сферы, эти устремления дают творческие напряжения. Потому тонкость чувств и ощущений присуща напряженному искателю огня... Осознание тонких и грубых восприятий будет первою ступенью в продвижении человечества" [6.759].

6.759.


ТВОРЧЕСТВО ЭНЕРГИЙ

толкование см. Творчество Магнита.

6.347; 6.771.


ТЕЛА (человека) ВСЕ

толкование см. Тела три; Комплекс организма.

10.287; 10.400; 11.219; 11.229.

См. также Оболочек семь.


ТЕЛА ВЕЛИКИЕ НЕБЕСНЫЕ

"Огненное Солнце невидимо, так же как незримы великие небесные тела. Следует пояснить уже в школах, насколько ничтожно наше поле зрения" [10.238].

10.238.

См. также Солнце истинное; Солнце огненное.


ТЕЛА ДВА / ТЕЛА ОБА

"Явление ночью... показало, насколько в Тонком Мире {см.} выполняются мысли, если сознание расширено. Так мысль о прибавлении роста немедленно вызвала рост тонкого тела. Но такое обстоятельство не полезно для физического тела, потому было произведено сильное воздействие, чтобы вправить тонкое тело... При таком воздействии нужно как бы касаться известных центров {см. Центры человека}, и такой массаж координирует снова оба тела" [10.037].

10.037.

См. также Оболочек семь.


ТЕЛА ДРЕВНИЕ

толкование см. Тело тонкое освобожденное.

4.224.


ТЕЛА КОСМОСА УДАЛЕННЫЕ

"Лишь рефлекс рефлексов психической энергии может быть уловляем физическими ощущениями; то же можно сказать о... удаленных телах Космоса. Но это не должно останавливать изыскания, ибо по тени и по источнику света можно знать вышину предмета" [7.064].

7.064.


ТЕЛА МЕЖДУСИСТЕМНЫЕ

"На вопрос о зоне миров нужно указать, что миры могут принадлежать определенной системе или могут быть междусистемными телами" [4.334].

4*334.

См. также Миры; Миры все; Миры дальние.


ТЕЛА ПЛАНЕТЫ / ТЕЛА ПЛАНЕТНЫЕ

то же, что Спутники-сферы (см.) [16.025].

2.3.5.4; 3.049; 4.398; 4.595; 16.025.

См. также Горячка отравления.


ТЕЛА ПРОСТРАНСТВЕННЫЕ

1. "Осознание стремительного потока пространственных тел, неудержимого и вечно нового, помогло бы людям признать стремительный принцип жизни. Тем самым каждый момент жизни получил бы подвижность и обозначил бы звенья прошлого и неизбежность будущего. Устремленный в будущее дух не станет отягощаться лохмотьями прошлого... Завет всех Учителей о преходящем значении вещей направлял к движению. Не аскетизм, но разумное управление вещами указывалось" [4.247].

2. "Многие... скажут вам о знании затмений, они знают о солнечных пятнах, даже о появлении комет и неизвестных лучей, но они не могут предупредить о метеорах, которые могут достигать гигантских размеров. Но если люди знают о нахождении огромных осколков пространственных тел, также они могут представить себе и самые опустошительные последствия их, и тогда можно вспомнить о телах огненных" [10.170].

4.247; 4.306; 4.327; 10*170.


ТЕЛА ПРОСТРАНСТВЕННЫЕ СЛУЧАЙНЫЕ

толкование см. Двигатель сущности.

5.243.


ТЕЛА СЛАВЫ

"Соявление друзей Высших из Мира Надземного {см.} будет крепким ручательством. Иногда Вы знаете Их, но большею частью Они безымянны, только радость сознания указывает на близость Их. Не пытайтесь узнавать Их имен. Они давно отказались от земных прозвищ. Как время не существует для Них, так и земные отличия уже растворяются для Тел Славы... Тела славы принадлежат отказавшимся от Нирваны для помощи земным обитателям" [17.150].

14.588; 17*150.

См. также Бодхисатва; Учителя Великие.


ТЕЛА ТРИ

ТЕЛА ТРИ / естества три / основы три

толкование см. Тело ментальное.

9*383; 11.369; 15.119; 15.146; 15.177; 16*051; 17.015.

См. также Комплекс организма; Мира три; Оболочек семь.


ТЕЛА ЧЕТЫРЕ

"...Невозможно постоянно слушать звуки сфер или видеть Огни блистающие. Такие частые эмоции слишком разделили бы земное тело от Огненного. Тем самым не создалось бы равновесие, так нужное для Вечности. Правда, нужно отделять в сознании четыре тела своих, чтобы функции их могли быть разделены. Нарушение равновесия ведет к преждевременному разрушению низшего тела" [9.073].

9.073.

См. также Комплекс организма; Оболочек семь; Тело астральное, Тело ментальное.


ТЕЛЕВИЗИЯ

иное написание современного термина телевидение.

"Телевидение, дальновидение, телевизия, передача движущихся изображений на расстояние посредством электросвязи" [Большая советская энциклопедия. Изд. 1]. "Кто возьмется утверждать, что в будущем не будет найден аппарат, который даст возможность заглядывать в Мир потусторонний так же просто, как мы видим и слышим человека посредством телевизии, хотя он находится за тысячи миль от нас?" [16.254].

12.487; 13.515; 14.108; 14.120; 14.679; 16*254; 17.157.


ТЕЛЕГРАФ

"...Справедливость предписывает необходимую осторожность с черными силами. Обычно они не приближаются непосредственно, они выбирают не менее трех посредников, они знают, что их аура может быть легко распознана и избирают цепь последовательности, очень тонко устанавливая градацию. Не случайно говорим о разновидностях предательства. Когда говорю о черных, советую обращать внимание на их изысканные приемы и усматривать, как они терпеливо подползают к цели и как они выбирают плечи, за которыми скрыться. Не черненьких видите, но сереньких {см.} и почти беленьких! Но этот телеграф требует большого внимания" [7.283-7.284].

7.283; 7.284.

См. также Пособник тьмы; Силы тьмы; Тепленькие; Теплый; Черненькие.


ТЕЛЕГРАФ БЕСПРОВОЛОЧНЫЙ

"Беспроволочный... Работающий без проводов {Например:} Беспроволочный телеграф (о радио; устар.)" [40].

16*122.

См. также Сообщение беспроводное; Станции беспроволочные.


ТЕЛЕКИНЕЗ / ТЕЛЕКИНЕТИЧЕСКИЕ (феномены)

современное, не используемое в книгах Агни Йоги название явления, которое упоминается в этих книгах; толкование см. Перенесение силы человеческой на расстояние.

3.160; 4.101; 16.149.

См. также Сиддхи; Эманации человека.


ТЕЛЕПАТИЯ / ТЕЛЕПАТИЧЕСКИЙ

"Телепатия – воспирятие или передача мыслей и психического состояния другого человека, ... мысленное общение между передающим и принимающим (Индуктором и Реципиентом); восприятие одним лицом мыслей или состояний другого лица без... их передачи по сенсорным каналам... Телепатия является частным случаем Ясновидения {см.}" [37]. "Телепатия... от греч. τηλε – далеко и παθοζ – чувство" [26]. "Телепатия была признана ранее, нежели передача мысли. Посылки чувства были доступнее человеку, нежели посылка мысли. Можно заметить, что само слово "телепатия" произносится гораздо благодушнее, нежели страшная для множества посылка мысли. Даже в психиатрических лечебницах врач легко согласится о телепатическом явлении, но за признание возможности передачи мысли определит опасное состояние. Так месмеризм {см.} осужден, но гипнотизм {см.} признан. Много несправедливости, но справедливость должна быть восстановлена" [13.232].

4.500; 4.504; 4.506; 4.529; 4.601; 10.088; 13.232; 14.344; 16.204; 17.117; 17.135.

См. также Закон волн звуковых; Зрение духовное; Передача мысли; Посылки мысли; Сиддхи; Чтение мыслей; в Систематизированном перечне фрагментов – раздел 7.18.


ТЕЛЕСКОП ДУХА

"...Даже хорошие сознания могут однобоко мыслить в час испытаний... Также не забудем, что чаша терпения легко переполняется даже в обиходе... Трудно удержать свое негодование, когда видишь разрушение бессмысленное. Часто по серебряной нити {см.} побежит жалоба о жестокостях людей. Учитель {см.} нередко пошлет луч света, чтобы можно было заглянуть вдаль. Только телескоп духа может покрыть суждение" [13.565].

13.565.

См. также Дух тонкий.


ТЕЛЕСКОП НАТУРАЛЬНЫЙ

толкование см. Дух чувствительный.

2.2.3.18.


ТЕЛЕЦ ЗОЛОТОЙ / ТЕЛЕЦ БЕЗЗАКОНИЯ

"Телец... Книж. устар. Теленок, молодой бычок..." [26]. "Телец золотой (литой) (Исх. XXXII, 4) – языческий идол, или кумир, сделанный Аароном, по усиленному настоянию сынов Израилевых, соскучившихся долгим отсутствием Моисея на Синае и пожелавших иметь при себе какое-либо видимое изображение божества: вероятно, он был сделан в виде египетского черного священного быка Аписа, или белого быка Мневиса" [21]. "И сказал Господь Моисею: поспеши сойти (отсюда), ибо развратился народ твой... Я вижу народ сей, и вот, народ он – жестоковыйный; итак оставь Меня, да воспламенится гнев Мой на них, и истреблю их и произведу многочисленный народ от тебя. Но Моисей стал умолять Господа, Бога своего, и сказал: да не воспламеняется, Господи, гнев Твой на народ Твой, который ты вывел из земли Египетской силою великою и рукою крепкою, чтобы Египтяне не говорили: на погибель Он вывел их... И отменил Господь зло, о котором сказал, что наведет его на народ Свой. И обратился и сошел Моисей с горы... Когда же он приблизился к стану и увидел тельца и пляски, тогда он воспламенился гневом... и взял тельца, которого они сделали, и сжег его в огне, и стер в прах, и рассыпал по воде, и дал ее пить сынам Израилевым... И стал Моисей в воротах стана и сказал: кто Господен, (иди) ко мне! И собрались к нему все сыны Левиины. И он сказал им: так говорит Господь, Бог Израилев: возьмите каждый свой меч на бедро свое, пройдите по стану от ворот до ворот и обратно, и убивайте каждый брата своего, каждый друга своего, каждый ближнего своего. И сделали сыны Левиины по слову Моисея: и пало в тот день из народа около трех тысяч человек" [Библия, Исход гл. XXXII, 7-28].

"Золотой (златой) телец (книж.) – золото, деньги, власть золота, денег" [26]. "Ведь кратчайший путь, путь сердца... мало кем избирается, ибо требует великого качества преданности, этого редчайшего благородства, которое в наш век, отмеченный всякого рода суррогатами, заменено преданностью Золотому Тельцу!" [15.136].

7.301; 15.136.


ТЕЛО

1. Сокращенное написание одного их следующих терминов.

2. То же, что Фокус (см.), Центр (см.) [17.060].

"Вся Природа, от атома и до ее венца – человека, представляет собою бесконечное сочетание вибраций, исходящих из различных фокусов {см.}, центров {см.} или тел, называйте их как хотите, наполняющих все беспредельное Пространство и стремящихся к совершенствованию в велении бытия бесконечного. Таким образом, человек, будучи микрокосмом Макрокосма, является конгломератом самых различных вибраций (ритмов). По мере того, как человек совершенствуется, его вибрации повышаются и становятся более или менее сгармонизированными в своем ритме" [17.060].

Повсеместно, например: 17*060.


ТЕЛО АСТРАЛЬНОЕ

ТЕЛО АСТРАЛЬНОЕ / астрал / астросом / мост (в третьем значении) / тело тонкое (во втором значении)

1. Обычно имеется в виду Тело астральное высшее (см.) [15.125]; толкование см. Кама.

2. "Взаимодействия между телами нужно исследовать, ибо так же как состояние физического тела действует на состояние астрального тела, конечно, так же воздействует астральное тело на физическое. Болезненное состояние организма отражается на астрале, и духовные недомогания астрального тела отражаются на физическом. Все духовные переживания имеют свое влияние на астральное тело, также и на физическое... Но... переживание на духовном плане не сразу накладывает свой отпечаток на грубо здоровое тело. Конечно, когда тонкое тело собирает вокруг себя все отравленные флюиды, которые заражают астральное тело, то происходит заражение и грубо здорового тела. В зараженном астральном теле происходит утверждение взаимодействия. Астральное тело воспринимает легко все флюиды физического тела, потому каждое нарушение равновесия сразу отражается на тонком теле. Потому так важно врачу знать духовное состояние больного" [11.292]. "Нетрудно в близком будущем установить выделения астрала... Можно легко привести в систему беспорядочные выделения астрала, которые происходят гораздо чаще, нежели принято думать. Учение предусматривает пользование всеми наличными силами, почему же не замечать применения к жизни тонкого тела? Указание на тонкое тело очень древнее... Конечно, как и в психических опытах, не следует спешить, где затронуты два естества. Многие тысячи лет люди разъединяли эти естества, потому соглашение {согласование} их должно быть произведено целесообразно. В самой жизни должно быть принято положение, свойственное этим двум различным состояниям... Например, когда физическое тело остается недвижимым, нельзя его трогать и нарушать тишину. Когда взгляд уходит внутрь, нельзя подносить свет или менять температуру... Терпеливо будет он {человек} наблюдать проявление астрального тела. Долгое время оно будет действовать независимо от интеллекта, но потом войдет в гармонию высшего сознания. Это не опыт, но привлечение сил, отогнанных интеллектом... Конечно, наркотики и мясная пища не способствуют гармонизации физического тела с астралом. Конечно, излишне говорить, что насиловать нельзя, ибо все действия гармонизации должны протекать соизмеримо" [4.439].

3. То же, что Душа духовная (во втором значении) (см.) [15.230].

2.2.2.3; 2.2.2.4; 2.2.3.12; 2.2.5.10; 4.028; 4.073; 4.219; 4*439; 9.115; 9.520; 11.031; 11.219; 11*221; 11.292; 11.296; 11.369; 12.172; 13.153; 15.103; 15.125; 15.192; 15.230; 16.051; 16.096; 16.165.

См. также Душа; Естество; Мост связующий; Мусор; Плат Тихий; Тела три; Ткань астральная; Холод астрала; в Систематизированном перечне фрагментов – раздел 3.6.


ТЕЛО АСТРАЛЬНОЕ ВЫСШЕЕ

один из Принципов человека (см.), то же, что Кама (см.) [16.025].

16*025.


ТЕЛО АСТРАЛЬНОЕ НИЗШЕЕ

один из Принципов человека (см.), то же, что Тело эфирное (см.) [16.025].

15.180; 16*025; 16.208.

См. также Душа.


ТЕЛО АСТРАЛЬНОЕ УПЛОТНЕННОЕ

иное написание термина Астрал уплотненный (см.) [сопоставление 15.100 и 16.047].

15.100.


ТЕЛО АТМОСФЕРИЧЕСКОЕ

"Ряд психических явлений тесно связан с атмосферическими и астрохимическими событиями. Существуют незримые, но смертельно ощутимые магнитные бури; физический руководитель даст полезные советы, как избежать опасности, заключенной в каждом металле. Существуют психические бури, когда рука Учителя {см.} становится необходимой... Физические явления оказывают воздействие на большие группы людей. Это нельзя назвать сумасшествием, но особым явлением коллективного единения. Можно представить воздействие подземных газов и пыль атмосферических тел. Иные парализуют психические действия, но зато имеются такие возбудители, что Кормчий должен принять неотложные меры" [3.177].

3.177.

См. также Аэролит.


ТЕЛО ВИДИМОЕ СОЛНЦА

толкование см. Луна.

16.025.


ТЕЛО ВСЕЛЕНСКОЕ

"Устремление считается за настоящую ценность... Самое главное – собственное сознание о чистоте устремления, но не много таких, кто может подтвердить очищенное устремление. Так можно отбирать людей по устремлению. Энергия чистого устремления очень однородна, и носители этой энергии действительно составляют вселенское тело. Они могут трудиться в самых различных областях, и, тем не менее, сущность зажженной энергии будет одна. Потому люди делятся не по физическим специальностям, но по напряжению устремления. Считайте, что различные народности не имеют значения, у вещества огненного ни род, ни возраст не могут значить" [10.230].

10.230.


ТЕЛО ВЫСШЕЕ

"Единый принцип, единое огненное начало проявляется под разными аспектами или свойствами в человеческом микрокосме, заключающемся в его аурическом пространстве. Тонкое тело иногда делится на высшее и низшее или, эфирное. Это эфирное тело или двойник особенно легко выделяется, и помимо их воли, у медиумов" [16.122].

4.007; 8.067; 16.122.


ТЕЛО ГОСПОДНЕ

"Весь мир – Тело Господне..." [1*123].

1*123.


ТЕЛО ГРУБОЕ

то же, что тело земное [14.900]; толкование см. Тело плотное.

14*900.


ТЕЛО ДУХОВНОЕ

то же, что Дух (см.) [5.135-5.136].

"Колесо Космоса утверждает насыщенность собирания и утверждает тонкие энергии. Существование человека в духовном и физическом теле ту являет силу, которая называется спиралью жизненного принципа. Продолжим линию до бесконечности – и духоразумение {см.} будет воспринято. Духоразумение – так называется тот принцип, который показывает человеку путь сознания. Когда человек разъединяется с силами Космического Магнита {см.}, тогда он постигает только утверждение физического существования. Не будучи связанным с высшими энергиями в духе, человек, истинно, разрушает свои лучшие возможности. Только сознательное принятие существования Магнита, объединяющего дух {см.} с высшими энергиями, может приблизить человека к закону Космического Магнита" [5.135-5.136].

5.135.


ТЕЛО ДУШЕВНОЕ

то же, что Тело тонкое (см.) [16.249].

16*249.


ТЕЛО ЗАВОЕВАНИЙ СЛОЕВ ВЕРХНИХ

"Эволюция мира складывается из революций или взрывов материи. Каждая эволюция имеет поступательное движение вверх. Каждый взрыв в конструкции своей действует спирально. Потому каждая революция в своей природе подвержена законам спирали. Земное строение подобно пирамиде. Теперь попробуйте из каждой точки поступательной спирали опустить четыре грани пирамиды. Получите как бы четыре якоря, опущенных в низшие слои материи. Такое строительство будет призрачным, ибо будет построено на слоях отживших. Теперь попробуем из каждой точки вверх построить ромб, – получим тело завоеваний верхних слоев, опередившее движение спирали. Это будет достойное строительство! Конечно, оно должно начаться в неизвестность, расширяясь наряду с ростом сознания. Потому строительство в революции является самым опасным моментом" [3.066].

3.066.


ТЕЛО ЗЕМНОЕ

ТЕЛО ЗЕМНОЕ / тело грубое

то же, что Тело плотное (см.) [10.182].

4.073; 8.252; 9.073; 9.337; 9.478; 9.526; 10.179; 10*182; 10.220; 12.005; 12.008; 12.082; 13*131; 13.360; 14.082; 14.090; 14.108; 14.408; 14.448; 14*900; 15.120; 15.154.

См. также Состояние земное.


ТЕЛО КАМА-МАНАСИЧЕСКОЕ

толкование см. Душа.

15*230.


ТЕЛО КАМНЯ ГЛАВНОЕ

толкование см. Шамбала.

16.026.


ТЕЛО КАМНЯ ОСНОВНОЕ

толкование см. Шамбала.

17.100.

См. также Тело плотное.


ТЕЛО КОНЦЕНТРИРОВАННОЕ

толкование см. Оболочек семь.

9.597.

См. также Комплекс организма; Тела три.


ТЕЛО КОСМОСА ИДЕАЛЬНОГО

ТЕЛО КОСМОСА ИДЕАЛЬНОГО / организация космическая

толкование см. Душа интракосмическая.

15.235.


ТЕЛО ЛЕГКОЕ

толкование см. Полеты.

2*2.6.20.


ТЕЛО МАГНИТНОЕ

толкование см. Сердце (в шестом значении).

11*273.


ТЕЛО МАТЕРИАЛЬНОЕ

"Не нужно забывать, что тонкое тело {см.} даже при высоком состоянии, все-таки, будет телом материальным, которое подвержено законам, хотя и высшим, но, тем не менее, материальным. Огненные явления редки в земном мире... Оно будет феноменальным и не встретит равновесия во всем сущем плотном. Иначе говоря, огненный меч прожжет плотные ножны {см. Тело плотное}" [14.129].

14*129.


ТЕЛО МЕНТАЛЬНОЕ

ТЕЛО МЕНТАЛЬНОЕ / ментал (во втором значении) / начало разумное

"Тело мысли – обиталище воли, разума, благородной и возвышенной мысли. Хранилище памяти и знаний. Тело мысли (Ментальное тело) – мыслящее Я, разумная душа древних философов (anima римлян, психея греков), в нем совершаются все явления сознания: суждения и решения... Теософы называют его Манас низший {см. Принципы человека}" [37]. "Манас (Санскр.). Буквально, "ум", ментальная способность, превращающая человека в разумное и нравственное существо и отличающая его от простого животного... Эзотерически, однако, это означает, в широком смысле, Высшее Эго или чувствующий перевоплощающийся Принцип в человеке. В узком смысле теософы называют его Буддхи-Манасом {см. Сознание высшее} или Духовной Душой, в противоположность его человеческому отражению – Кама-Манасу {см.}" [23].

"...Насколько можно пойти дальше и глубже, зная о разделении и связи между тремя телами. Ибо если физическое тело уже оформлено, то астральное тело почти оформлено, а самое тонкое, ментальное, тело оформлено лишь у избранных. Но посвященные в высшие огненные энергии и знающие огненную трансмутацию центров {см. Центры человека} могут утверждать о явлениях огненных. Все другие явления нужно разделять по двум категориям. Первая, когда дух не может перейти бездну, ибо тело ментальное настолько еще не оформлено, что дух не может проявиться за пределами низших слоев; другая категория, когда один центр проявляется частично. Причем нужно помнить, что Огненный Мир недоступен духу, покуда высшие центры не начнут трансмутироваться. Но поверх всего стоит дух, зажегший свои духовные огни, ибо его ментальное тело творит соответственно" [16.051]. "...Каждый принцип имеет свои высшие и низшие проявления или качества. Так тонкое тело, облекающее высокого духа, будет отвечать высшим чувствам, именно, все страсти и желания трансмутированы в нем чистым огнем, в тончайшие чувства и чувствования. Так существует много степеней, как тонких, так и ментальных тел" [15.207].

"Переход из тонкого состояния в ментальное напоминает и смену земного тела на тонкое. Не часто можно наблюдать смену тонкого тела на ментальное. Особенно характерно, что освободившийся удивляется, что делать с тонким телом?" [13.360]. "Тонкое тело привлекается к земной сфере, если ментальное тело не увлекает его в сферу высшую. Вполне понятно, что тело, покинутое менталом, будет притягиваться к сфере земной. Такие призраки могут особенно устрашать некоторых людей, ибо в них будет отсутствовать разумное начало" [13.372]. "Достижение сознательного существования, или сохранения полного сознания во всех оболочках и во всех сферах и есть величайшее достижение Архата. Это и есть... истинное бессмертие. Потому все усилия Великих Учителей и направлены на расширение сознания человечества, на развитие ментального тела, на пробуждение высшего устремления для создания магнитного тока или вихря, влекущего дух в высшие сферы" [15.169]. "...Нужно всеми силами при физической жизни уже обуздывать астральное тело и сосредоточить внимание на развитии ментального. Вел. Учителя ценят действия своих учеников, совершаемые ими не в грубом астральном теле, но в теле более тонком" [16.165].

11.369; 13.360; 13.372; 15.165; 15.169; 15.207; 16.051; 16.096; 16.165; 16.289.

См. также Естество; Ментал; Полеты; Принципы человека.


ТЕЛО МИРОВ ДАЛЬНИХ

то же, что Метеорит (см.) [сопоставление 4.448 и 3.199].

4.448.


ТЕЛО МЫСЛИ

"Очень важен опыт пропускания мысли через луч. Каждый выражает свою сущность ауры, но отдельные мысли {см.} бывают разноценны по духовной консистенции. Тогда тело мысли может быть испытано особым лучом. Присутствие внутренней духовности озарит мысль цветом ауры, но если мысль низкая, она под лучом сгорает. Получается не только испытание мысли, но и дезинфекция пространства" [2.2.5.9].

2.2.5.9.

См. также Тело ментальное.


ТЕЛО НЕБЕСНОЕ

то же, что Светило [17.060]; толкование см. Битва Урана с Сатурном; Трепет.

3.180; 10.330; 12.444; 14.087; 17*060.


ТЕЛО НИЗШЕЕ

толкование см. Тамас.

5.000; 9.073; 16.122.


ТЕЛО НОВОЕ

1. Толкование см. Астрал уплотненный.

2. Толкование см. Безбожие.

7.271; 10.092.


ТЕЛО ОГНЕННОЕ

"Огненное тело может иногда проявляться даже через физическую оболочку. Так, при известном напряжении явлений Огня в пространстве, тело огненное начинает как бы просвечивать посредством малых огней по физической поверхности. Это тонкое огненное состояние редко бывает видимо. Не только глаз не может воспринять эти малые света, но сама энергия взгляда как бы притушивает эти тончайшие вспыхивания. Космические явления, как извержения и прочие огненные проявления, способствуют феноменам огненного тела. Явление это не имеет ничего общего с огнями ауры или с внешними огнями, вроде огней Эльма... Извержение {вулкана} может в микрокосме вызывать извержение желез, но также может вызвать и огни тела огненного" [8.343].

"Как на Небе, так и на Земле... Тело огненное может быть поражено так же, как и земное. Наблюдите процесс поражения земного тела и вы получите полную аналогию с тонким и огненным телом. Посмотрим, как вонзается нож в плотное тело, как он разрушает ткани и кровообращение; затем наступает местное омертвение и разложение, но жизненная энергия берет перевес и начинается медленное заживление. Но часто остается атрофия места и знак ранения {шрам} навсегда. Именно тот же процесс происходит с огненным телом, но вместо ножа будет мысль и вместо знака будет сгущение огненной энергии. Но заживление очень медленное и требует отвлечения энергии от других центров. Каждый организм имеет огненное тело, и пока оно достигает Огненный Мир, оно может подвергаться поранению. Только когда огненное тело очищено и вливается в пространственное огненное горнило, оно уже не будет подвержено поранению. Но знаки ранений... остаются надолго... Можно поразить огненное тело, как извне, так и изнутри. Самоубийство плотного тела – прототип саморанения огненного тела" [10.182].

7.271; 8.252; 8.258; 8.304; 8.343; 8.348; 8.414; 9.073; 9.325; 9.478; 9.526; 9.537; 9.601; 9.659; 10.001; 10.128; 10.170; 10.179; 10.182; 10.186; 10.377; 11.503; 11.582; 11.582; 14.048; 14.356; 16.224; 17.083.

См. также Благословение Мира Огненного; Сознание огненное; Ткань фосфорная; Трансмутация.


ТЕЛО ПЛАНЕТЫ ТОНКОЕ

толкование см. Фламмарион.

10.054.


ТЕЛО ПЛОТНОЕ / ТЕЛО УПЛОТНЕННОЕ

ТЕЛО ПЛОТНОЕ / ТЕЛО УПЛОТНЕННОЕ / оболочка земная / оболочка плотная / помещение (тела тонкого) / тело грубое / тело земное / тело физическое

один из Принципов человека (см.); то же, что Плоть (земная) [14.408].

"Плоть... организм человека или животного в его внешних физических формах и проявлениях" [26].

2.2.6.8; 4.112; 5.056; 8.333; 8.433; 9.130; 10.182; 10.396; 11.173; 13.507; 14.005; 14.113; 14.114; 14.198; 14.268; 14.287; 14.292; 14.328; 14.450; 14.557.

См. также Дом временный; Дом тесный; Дом угрожаемый; Естество; Инструмент физический; Люди плотные; Ножны плотные; Оболочка грубая; Оболочка земная; Одежда земная; Состояние земное; Тело материальное; Тело-светильник; Состояние плотное; Состояния три (Наши); Форма материальная.


ТЕЛО ПРИЧИННОЕ

то же, что Душа духовная (во втором значении) (см.) [15.230].

"Тело причинности. Это "тело", которое не есть тело ни объективное, ни субъективное, но Буддхи, Духовная Душа... В системе Веданты оно соответствует как Виджнанамайа, так и Анандамайа Коше – последняя следует за Атмой и поэтому является проводником вселенского Духа. Один Буддхи нельзя назвать "Телом Причинности", но он становится таким в соединении с Манасом, воплощающейся сущностью или Эго" [23].

15*230.

Подробнее см. Душа (в первом значении).


ТЕЛО СВЕТА

1. То же, что Тело тонкое (см.) [16.254].

2. То же, что Зерно духа (см.) [13.131].

4.125; 9.658; 13.131; 16.254.


ТЕЛО СВЕТЛОЕ

толкование см. Дар богов.

14.200.


ТЕЛО ТЕМНОЕ

толкование см. Дар богов.

14.200.


ТЕЛО ТОНКОЕ

ТЕЛО ТОНКОЕ / оболочка оставленная / оболочка, оставленная ментальным телом / оболочка, покинутая менталом / тело душевное / существо тонкое / сущность духовная

1. "Ошибочно думать, что восхождение сознания совершается свеpхъестественными восхищениями. Как внизу, так и наверху – везде труд и опыт. Сознание питает рост тонкого тела. Нет того малейшего ощущения, которое не создавало бы ткань тонкому телу. Именно это условие обычно упускается из виду людьми. Они думают, что можно покрыть большим поступком ряд мелких домашних действий. Но где большое, где малое? Потому действия йога всегда полны изысканной продуманности" [4.225]. "Укрепление тонкого тела так соответствует каждому возвышенному порыву. Тонкое тело заключает в себе все духовные центры, сознательное питание его может дать большие возможности. Сущность тонкого тела зависит от этих духовных насыщений. Польза от этих питаний может быть великая для физического тела. Каждый порыв духа укрепляет центры тонкого тела, наоборот, каждый центр физического тела, который насыщается низшими энергиями, разрушает огненные центры. Тонкое тело нуждается в этом питании. Постоянная связь между телами может, таким образом, утвердить сознательный обмен энергиями" [11.359]. "Неправильно называть тонкое тело бесформенным, ибо бесформенность эта относительна. И в Учении говорится о бесплотности, но не о бесформенности. Кроме того, в эзотерических Учениях есть указания на то, что эти тонкие, бесплотные тела отличались красотою и совершенством форм. Нельзя утверждать, что они не имели ничего общего с нашей теперешней физической формою. Ведь тонкое тело есть прототип физического" [15.100]. "Существует полное соответствие между тонким телом и физическим. Потому каждый физический центр имеет свое соответствие в тонком теле. Так все астральные чувства {см.} и центры живут так же, как и физические, но в своих тонких излучениях. Но нельзя их рассматривать отдельно, ибо единство являет строгую согласованность" [16.016]. "...Тонкое тело, где тончайшие нервы занимают значение скелета" [7.190].

"Тонкое тело иногда делится на высшее и низшее или эфирное... Тонкое тело имеет много степеней. Но высшее состояние ментала соответствует Миру Огненному" [16.122].

2. В отдельных случаях упрощенной трактовки – то же, что Тело астральное (см.). Например: 4.439.

2.2.9.1; 2.3.6.14; 3.082; 3.123; 4.224;
4*225; 4.226; 4.439; 4.454; 7.106; 7*190; 7.195; 7.219; 7.225; 7.296; 7.335; 7.349; 8.010; 8.100; 8.109;
8.110; 8.119; 8.138; 8.182; 8.186; 8.187; 8.250; 8.273; 8.297; 8.304; 8.332; 8.354; 8.362; 9.019; 9.115;
9.120; 9.130; 9.151; 9.295; 9.475; 9.486; 9.526; 9.569; 9.597; 9.598; 9.599; 10.029; 10.037; 10.065; 10.182;
10.195; 10.196; 10.220; 10.287; 10.417; 10.452; 11.031; 11.103; 11.145; 11.173; 11.206; 11.292; 11.295;
11.297; 11.355; 11*359; 11.365; 11.401; 11.415; 11.445; 11.465; 11.564; 11.582; 12.137; 12.153; 12.172;
12.230; 12.277; 12.379; 12.559; 13.113; 13.131; 13.156; 13.291; 13.360; 13.372; 13.374; 13.396; 14.002;
14.005; 14.012; 14.018; 14.019; 14.037; 14.038; 14.048; 14.062; 14.075; 14.082; 14.101; 14.113; 14.129;
14.132; 14.136; 14.146; 14.172; 14.200; 14.234; 14.235; 14.268; 14.300; 14.329; 14.356; 14.366; 14.386;
14.387; 14.408; 14.448; 14.450; 14.543; 14.557; 14.580; 14.636; 14.649; 14.719; 14.781; 14.808; 14.858;
14.895; 14.910; 14.925; 15.081; 15*100; 15.109; 15.120; 15.136; 15.154; 15.157; 15.163; 15.169; 15.180;
15.181; 15.192; 15.207; 15.219; 15.220; 16.016; 16.051; 16.072; 16.098; 16.122; 16.199; 16.221; 16.224;
16.225; 16.247; 16.249; 16.254; 16.265; 16.268; 16.269; 16.272; 16.290; 16.298; 17.013; 17.083; 17.100;
17.107; 17.138.

См. также Вознесение; Выделение тела тонкого; Выход тела тонкого; Дух тонкий; Естество тонкое; Нервы; Нить серебряная; Одежды Мира Тонкого; Питание тела тонкого; Повреждения тела тонкого; Полет; Пособники пространственные; Призрак; Принципы человека; Самозащита огненная; Состояние тонкое; Тело материальное; Тело ментальное; Ткань тела тонкого; Храм; Храм духа; Центры астральные.


ТЕЛО ТОНКОЕ ВЫСШЕЕ

то же, что Душа духовная (во втором значении) (см.) [15.230].

15*230.

См. также Душа.


ТЕЛО ТОНКОЕ МАТЕРИАЛИЗОВАННОЕ

"Христос, говоря о своем воскрешении, имел в виду не свой сознательный переход в тонкий мир, но, именно, свое появление в тонком теле среди физических условий. Конечно, такое появление физически умершего человека в материализованном тонком теле явилось ярким доказательством воскрешения Его и укрепило в учениках веру в Его Учение" [16.249].

16.249.


ТЕЛО ТОНКОЕ НИЗШЕЕ

то же, что Тело эфирное (см.) [16.122].

8.299.


ТЕЛО ТОНКОЕ ОСВОБОЖДЕННОЕ

"Освобожденное тонкое тело йога посещает различные планы бытия. Пространственные полеты и погpужения в недра планеты одинаково доступны. Изучение катаклизмов планеты дает понятие о наслоениях жизни. Можно наблюдать, как животные, охваченные минеральной струей, окаменели. Можно двигаться подземными каналами, видя, насколько источены основания планеты. Так дух йога привыкает к состоянию древних тел и ничто не кажется ему незыблемым, завершенным. Такое сознание необходимо для продвижения духа" [4.224].

4.224.

См. также Сиддхи.


ТЕЛО ТОНКОЕ УПЛОТНЕННОЕ

ТЕЛО ТОНКОЕ УПЛОТНЕННОЕ / тело уплотненное

то же, что Астрал уплотненный (см.) [сопоставление 15.239 и 15.167].

15.167.


ТЕЛО УПЛОТНЕННОЕ

сокращенное написание термина Тело тонкое уплотненное; толкование см. Астрал уплотненный.

9.259; 9.332.


ТЕЛО ФИЗИЧЕСКОЕ

один из Принципов человека (см.), то же, что Тело плотное (см.) [11.173].

4.439; 4.454; 5.135; 5.305; 7.349; 7.354;
8.109; 8.119; 8.142; 8.186; 8.250; 8.273; 8.304; 9.596; 10.002; 10.037; 11.031; 11.095; 11*173; 11.216;
11.296; 11.355; 11.359; 11.369; 14.048; 14.082; 14.781; 15.047; 15.057; 15.091; 15.103; 15.121; 15.125;
15.129; 15.147; 15.158; 15.167; 15.180; 15.202; 15.215; 15.217; 15.225; 15.239; 15.240; 16.005; 16.016;
16.020; 16*025; 16.051; 16.090; 16.096; 16*122; 16.189; 16.221; 16.225; 16.228; 16.239; 16.249; 16.268;
17.017; 17.027; 17.045; 17.047; 17.083; 17.107; 17.133.

См. также Естества два; Инструмент физический; Тела три.


ТЕЛО ХРИСТА / ТЕЛО ХРИСТОВО

1. То же, что Церковь Христианская (см.) [15.150].

2. Толкование см. Причастие.

15.091; 15*150; 16.173; 16.257; 17.039.

См. также Брак Вселенский; Организм.


ТЕЛО ЭФИРНОЕ

ТЕЛО ЭФИРНОЕ / двойник эфирный / тело астральное низшее / тело тонкое низшее / флюиды тонкие, выделяемые из тела физического

"Эфирное тело или тонкие флюиды, выделяемые из физического тела, являются эманациями физических центров. Эфирное тело утверждает тело физическое и укрепляет астральное, являясь связью между этими двумя телами" [15.125].

11.219; 11.221; 15.125; 16.022; 16.122; 16.208.

См. также Эфир.


ТЕЛО-СВЕТИЛЬНИК

"Много работали над передачей мысли на расстояние. Пульс и для этого полезен. В тончайшем качестве своем пульс может отметить мысленную посылку, даже прежде осознания ее... Тончайшие возможности заключаются в организме, о котором люди составили себе лишь телесные представления. Уже много тысяч лет наслаиваются эти огрубления, и тело-светильник отдаляется от огня" [8.365].

8.365.

См. также Тело плотное.


ТЕЛУРИЙ

"Теллурий (от лат. tellus, род. падеж telluris – Земля), прибор для наглядной демонстрации годового движения Земли вокруг Солнца и суточного вращения Земли вокруг своей оси. В теллурии меньший шарик, изображающий Землю, движется вокруг большего шарика или какого-либо источника света..., представляющего Солнце. Кроме того, шарик-Земля вращается вокруг оси, проходящей через его центр и сохраняющей неизменное наклонное положение (подобно оси Земли)" [18]. "Теллурический... Физ., астр. Земной, относящийся к Земле {Например:} Теллурические токи, Теллурические причины оледенений, Минералы космического и теллурического образования" [26]. "...Нужно заботиться, чтобы молодое поколение уже от ранних лет начинало мыслить о Надземном. Пусть эти мысли родятся около телурия или на основе философии. Много путей к Надземным Высотам" [14.708]. {Справка: "Теллур... Химический элемент, хрупкий металл серебристого цвета [от лат. tellus, telluris – земля]" [26]}.

14.708.


ТЕЛЯТА О ПЯТИ НОГАХ

"Образ пятиногих телят неоднократно встречался в теософской и агнийогической литературе. Е.П. Блаватская во время своих многочисленных, полных чудес путешествий по Индии встречала пятиногую корову недалеко от Бомбея, о чем написала страницы, полные юмора и, в то же время, благоговения перед тайнами природы в своих путевых заметках "Из пещер и дебрей Индостана". Е.И. Рерих также оставила определенное свидетельство на этот счет, правда, связанное не столько с реальными впечатлениями, сколько с тонкими видениями и снами. Об этом идет речь в книге "У порога Нового Мира". В книге "Криптограммы Востока" о стране, где живут "телята о пяти ногах", говорит Преподобный Сергий Радонежский" [75].

9.287.


ТЕМНИК ТЬМЫ

"Темник... Устар. Татарский военный начальник, командующий десятитысячным войском" [45].

9.232; 15.072.


ТЕМНОДУШИЕ

"Пусть каждый ритм работы звучит Именем Владыки. Так нужно уметь поступать каждому, кто мыслит о Мире Огненном. Разве Владыке солгу? Разве утаю от Владыки? Разве могу помыслить о предательстве в присутствии самого Владыки? Так пусть каждое помышление только укрепляет и воздержит от скверны малодушия и темнодушия" [10.118].

10.118.


ТЕМНОТА

ТЕМНОТА / мрак

1. "Чутко нужно разбираться в побуждениях сотрудников. Щит охраняет тех, кто может искренностью озарения покрыть извилины темноты. Не простак – счастливец народных сказок, но воин, бодрствующий и предусмотревший, – таков облик текущего времени" [4.132]. См. также Силы тьмы; Тьма.

2. "Безмолвие может быть полно голосов, и темнота может быть полна света. Потому тот, кто будет считать пространство ненаполненным, тот не будет представлять себе ту мощную жизнь явленного Безмолвия как высшую Речь Космоса и Невидимость как явленный Глаз Космоса" [5.080]. См. также Наполнение пространства.

1.238; 1.278; 4.132; 5.080; 8.077.


ТЕМНЫЙ / ТЕМНЫЕ / ТЕМНОЕ

ТЕМНЫЙ / ТЕМНЫЕ / ТЕМНОЕ / сущность темная / сущность злая / сущность лукавая / сущности мрака

1. Одно из наименований Сил темных [15.206]; толкование см. Силы тьмы.

2. "Широко мелькают типы людей темных, редко светит огонь духа" [1.129].

3. "Темный... перен. Невежественный, отсталый, некультурный" [26]. "Учите других на явленных делах, но вы не должны чужим ставить поступки невежества в вину. Темных много – нужно простить. У них дух еле намечен" [1.026].

1*026; 1.070; 1*129; 1.145; 1.148; 1.186;
1.202; 1.219; 1.228; 1.231; 1.235; 1.281; 2.2.2.4; 2.2.7.16; 2.3.1.7; 2.3.4.15; 3.024; 4.190; 4.265; 4.268;
4.477; 4.494; 5.108; 6.542; 6.566; 6.872; 7.108; 7.135; 7.142; 7*168; 7.169; 7.329; 7.346; 7.409; 7.427;
7.435; 7.447; 8.049; 8.092; 8.111; 8.168; 8.213; 8.214; 8.215; 8.219; 8.220; 8.226; 8.228; 8.269; 8.270;
8.271; 8.278; 8.283; 8.307; 8.337; 8.368; 8.380; 8.476; 8.544; 8.556; 9.010; 9.075; 9.114; 9.142; 9.283;
9.339; 9.349; 9.356; 9.358; 9.426; 9.427; 9.558; 9.651; 10.013; 10.036; 10.088; 10.138; 10.149; 10.172;
10.178; 10.193; 10.254; 10.288; 11.081; 11.285; 11.332; 11.339; 11.364; 11.511; 11.537; 11.575; 11.598;
12.052; 13.130; 13.133; 14.026; 14.059; 14.070; 14.086; 14.122; 14.137; 14.149; 14.161; 14.168; 14.261;
14.335; 14.454; 14.790; 14.791; 15.059; 15.060; 15.062; 15.091; 15.094; 15.131; 15.138; 15.160; 15.190;
15.206; 16.026; 16.028; 16.038; 16.064; 16.088; 16.127; 16.233; 16.271; 16.294; 17.002; 17.004; 17.034;
17.047; 17.104-17.107; 17.112; 17.114; 17.139; 17.147; 17.149.

См. также Тьма.


ТЕМП

"Темп... Степень быстроты исполнения музыкального произведения... // Спорт. Степень быстроты мерных или повторяющихся движений, действий {Например:} Темп бега. Темп стрельбы... 2. Быстрота осуществления, протекания чего-либо {Например:} Темпы развития промышленности... В темпе (делать что) – быстро, энергично" [26]. "Не могут обвинить Нашу Общину {см. Учителя Великие} в схоластике. Скорее может неопытный ошеломиться напряженностью темпа и кажущеюся неожиданностью. Сама жизнь дает поворотливость Общине. Рождаются новые соединения, требующие немедленного отъезда или спешного возвращения" [3.210]. "...Разбудим весь огонь духа и, понимая всю опасность времени, напряжем темп деятельности, напряжем думы, чтобы осознать величие совершающегося и всего даваемого по времени" [15.037].

3.210; 4.149; 5.229; 6.501; 7.058; 8.138; 15.028; 15.037.

См. также Ритм.


ТЕМПЕРАТУРА ДУХА

"При опытах над психической энергией {см. Энергия всеначальная} следует обратить внимание на различные оттенки проявлений... Ведь психическая энергия как волны океана, в них множество течений, многие условия влияют изнутри и извне. Очень важно наблюдать такие кривые, как температуру духа. Также очень важно отмечать, когда покажется то же самое качество и для живого и для мертвого. Не мало причин такому явлению. Может быть, жизнь уже отлетела, может быть, одержание {см.} затемнило основную природу, может быть, гнев погасил все центры {см. Центры человека}. Может быть, болезнь овладеет организмом, но во всяком случае такое явление заслуживает внимания" [12.206].

12.206.


ТЕНДЕНЦИИ

"Все так называемые тенденции есть ничто иное, как еще неосознанные энергии психозерен {см.}" [5.279].

5*279.


ТЕНЕТЫ / ТЕНЕТА (ТЕМНЫЕ)

"Тенета... 1. Сеть для ловли зверей...|| перен. ... То, что стесняет, мешает свободе действий... 2. Паутина" [26]. "...Когда мы во что-то не верим или отрицаем, мы перестаем этого остерегаться и тем легче попадаем в тенета, расставленные многочисленными приспешниками тьмы" [16.254].

1.375; 4.249; 5.078; 6.579; 6.857; 8.152; 9.114; 10.042; 10.150; 10.460; 11.165; 11.267; 14.101; 14.214; 15.108; 16.254; 17.013.

См. также Силы тьмы.


ТЕНИ БРОДЯЧИЕ

толкование см. Паралич энергии; Мертвец ходячий.

13.078.

См. также Паралич энергии.


ТЕНИ КРОВАВЫЕ

толкование см. Очищение пространства (в третьем значении).

11.077.

См. также Терафим.


ТЕНИ ПРОХОДЯЩИЕ

"Хуже всего люди, которые не умеют верить и не знают мощи доверия, – тени проходящие!" [4.140].

4*140.


ТЕНИ СЕРЫЕ

толкование см. Рекорды мира тонкого.

11.008.

См. также Люди серые.


ТЕНЬ / ТЕНИ

1. "Человек умирает, когда его астральный двойник, или тень, оставляет его... Можно найти... след отдаленной истины о неразрывной и нерушимой связи человека с его тенью, или астральным двойником. Но это знание сейчас уже извратилось и выродилось в грубейшее суеверие" [16.239]. См. также Двойник эфирный.

2. "Каждое объединение может состояться лишь на кооперативных началах. Стоит только допустить элемент завоевания, подавления и унижения, чтобы рано или поздно эти отвратительные тени превратились в разрушительных чудовищ" [10.063].

3. То же, что Враг (в первом значении) (см.) [4.270].

4. "Лучше знать слабости человечества, нежели питаться образами, созданными мыслями. Правда тяжка, но пора знать, что мир заселен тенями. Перед катастрофой всегда ходят только тени. Молот поднят, ужасна пляска теней, забывших дух. Тени незнающие, тени утерявшие не ведают о Новом Мире {см.}" [2.2.10.5].

1.138; 2.2.10.5; 4*270; 5.164; 7.171; 10.004; 10*063; 14.205; 16*239.


ТЕНЬ БОГА

одно из наименований Сатаны (см.) [15.175].

15*175; 15*176.


ТЕНЬ МИХАИЛА АРХАНГЕЛА

одно из наименований Сатаны (см.) [15.176].

15.176.


ТЕНЬ ОГНЯ ЭНЕРГИИ ВЫСШЕЙ

то же, что Тьма абсолютная (см.) [4.638].

4.638.


ТЕНЬ СПЯЩАЯ

толкование см. Мир Тонкий.

14.220.

См. также Дух спящий.


ТЕО

толкование см. Власть теократическая.

3.200.


ТЕОКРАТИЯ / ТЕОКРАТИЧЕСКИЙ

толкование см. Власть теократическая.

3.200.


ТЕОРИЯ МАЙИ

толкование см. Майя.

17.120.


ТЕОРИЯ РАЗРУШЕНИЯ МОМЕНТАЛЬНОГО

толкование см. Дхарма.

15.231.


ТЕОСОФИЯ, ТЕОСОФСКИЙ

см. в Указателе дополнительных источников.

"...Скрябин – выдающийся теософ. Также Чехов, Качалов, Станиславский" [Рудзитис Р. Встречи с Юрием Рерихом Мн.: УП «Лотаць», 2002. с. 116].


ТЕПЛЕНЬКИЙ

иное написание термина Теплый (см.).

"...Истинно преданным служению общему благу {см.} нечего бояться. Все беды всегда приключались с тепленькими, следовавшими половинным путем и любившими всюду полумеры. Не ошибемся, сказав, что гибель мира от полумер и от непротивления злу" [16.002].

16*002.


ТЕПЛОТА ДУХОВНАЯ

толкование см. Одежды серые; Теплые.

17*019.


ТЕПЛОТА СЕРДЦА

толкование см. Знаки огненные (в третьем значении).

16.025.


ТЕПЛОХЛАДНЫЕ

толкование см. Теплые.

17.134.


ТЕПЛЫЙ / ТЕПЛЫЕ

ТЕПЛЫЙ / ТЕПЛЫЕ / тепленькие / теплохладные / светляки / умаляющие / уползающие

"Нередко крайности уживаются в одном теле. С одной стороны, человек готов к высшим восприятиям, но с другой стороны, он готов вообразить нас менялами и ожидает самую мелкую монету... Светляки, лишь временно вспыхивающие и затем погружающиеся во тьму, не целесообразны" [14.227]. "...Так важна сплоченность всех сил белых и беленьких, но последние так легко окрашиваются в сереньких, пополняя собою кадры тех, о ком сказано в Апокалипсисе: «Но как ты тепл, а не горяч и не холоден, то извергну тебя из уст Моих»" [16.001]. "При каждом решительном действии всюду приходится сталкиваться с теплыми, умаляющими и уползающими" [17.112]. "...Истинно преданным служению общему благу нечего бояться. Все беды всегда приключались с тепленькими, следовавшими половинчатым путем и любившими всюду полумеры" [16.002]. "Давно уже сказано: "благословенны препятствия, ими мы растем". Но, конечно, ... лишь сильные духом, любящие одоление трудностей, особенно преуспеют, а теплые, избирая путь легчайший и безответственный, принуждены будут тянуть долгую лямку, которая, в конце концов, приведет их к пути наитруднейшему" [16.127].

"В... труде "Аграфа..." {Таубе М.А. "Аграфа о незаписанных в Евангелиях изречениях Христа"} имеются... правдивые строки: «Не трудно видеть, что Учение Христа, будучи слишком определенно и резко выражено, должно было очень рано оказаться весьма "неудобным" для "средних" последователей Христа Спасителя, о которых так образно сокрушался уже Ап. Иоанн Богослов: "Знаю твои дела; ты ни холоден, ни горяч; о, если бы ты был холоден или горяч! Но как ты тепл, но не горяч, и не холоден, то извергну тебя из уст Моих" (Откр. 3,15-16). Для таких теплохладных христиан – а таких, вероятно, было весьма много уже в послеапостольский период, – радикальное и даже прямо революционное учение..., это истинное ядро моральной части Учения Христова, подходило уже очень мало, и реальная жизнь окруженного язычниками христианского общества неудержимо влекла его к ряду компромиссов с этим языческим миром. Таким образом, истинное ядро Учения, этот "гнозис" христианский, очень скоро оказался слишком высоким и недосягаемым для жизни того (как и нашего) времени и все более и более превращался только в известный светоч, маяк, идеал, к которому рекомендовалось стремиться христианам... увы, без особой надежды на практическое осуществление его в жизни. А идеал этот был, действительно, настолько высок, что даже частичное, бесконечно малое его осуществление в последующие века принесло миру все-таки неисчислимые благодеяния»" [17.134].

14.227; 14.381; 15.044; 16.001; 16.002; 16*023; 16*084; 16*127; 16.159; 16.252; 16.254; 16.282; 16.286; 16.294; 17.112; 17.133; 17.134; 17.138.

См. также Беленькие; Вскрытие нарыва; Дисциплина вибраций; Масса студенистая; Масса черная; Мертвяк; Непротивление; Послушники страха; Серенькие; Телеграф; Уста времени; Черненькие.


ТЕРАПИЯ ПСИХО-ФИЗИЧЕСКАЯ

"Воздействия токов {см.}, отмеченные вами, имеют двоякое значение – они уравновешивают толчки космические и умножают силы посылок {см.}. Это так называемая психо-физическая терапия. При сгущении тьмы такие сильные токи полезны" [9.095].

9*095.

См. также Вибрации целительные; Лечение вибрационное; Получение лечения из пространства; Трепет; Холодотерапия.


ТЕРАФИМ

ТЕРАФИМ / мультипликатор энергии

"Терафим имеет много форм или аспектов. Широко говоря, терафим есть талисман или собиратель {накопитель, аккумулятор} энергии и потому каждый предмет, насыщенный наслоениями психической энергии {см. Энергия всеначальная}, является таким терафимом. Неся на себе психическую энергию, наслоенную с определенным приказом, талисман или терафим передает его тому лицу, которому он послан. Терафимы часто служили оракулами. Приготовление таких терафимов в древности было очень сложно, причем широко применялось знание астрологии... Бывают также и астральные терафимы, но такие терафимы принадлежат лишь очень развитым духам, и тайна их изготовления, так же, как и сами они, находится в руках великих Архатов. Через такого терафима можно сильно влиять на человека, также охранять его здоровье" [15.154]. "При материальных терафимах нужно иметь для каждого случая особое изображение. Но астральный терафим имеет преимущество в том, что он один и принимает видимость по необходимости. Потому он является как бы путеводным знаком в связи с достижениями сознания. Терафим астральный есть кристалл психической энергии, как материальный есть продукт материального устремления. Главный акт совершается во время построения терафима, ибо именно тогда психическая энергия наиболее напряжена... Материальный терафим делается или в виде скульптурного изображения, или в виде любого предмета, к которому присоединялось что-либо из принадлежащего лицу, подлежащему заклинанию. Часто терафим по смерти владельца полагался в гробницу, как в древнем Египте и в памятниках майев, и в погребениях этрусков. Или, если погребальный обряд требовал сожжения, терафим тоже следовал в огонь. В храме Израиля находился терафим, общий всем случаям, но при каждом заклинании под терафим полагали нечто, принадлежащее заклинаемому. Так по разным странам разбросано множество терафимов" [4.419-4.420]. "...Наслоенные мысли на предметах... сохраняются веками" [12.396]. "...Терафимы сохраняют силу тысячелетиями, как зерно живет, уявляя силу без конца" [4.420]. "...Для некоторых все же остается неясным вопрос о судьбе талисманов, попавших в недостойные руки. Талисман в недостойных руках теряет силу, так же, как магнит теряет мощь при неблагоприятных условиях" [14.470; 17.144].

"...Для сильной мысленной посылки терафимы не нужны. Но они могут экономить силу посылки. Так каждая энергия должна быть разумно расходована. Предмет, на котором накапливается энергия, уже будет мультипликатором энергии. Такие предметы сохраняют наслоения мысли и могут быть постепенно усиляемы" [14.134]. "...Каждое осознание и представление какого-либо объекта тем самым приближает нас к нему... Психические наслоения объекта могут быть перенесены на его терафим. Особенно важны астральные терафимы дальних миров и астральные терафимы людей. Можно передавать человеку необычайное усиление его психической энергии, воздействуя непосредственно на его астральный терафим... Терафим дальнего мира, будучи осознан и вызван в представлении, приближает нас к себе или обратно приближается к нам, ибо психическая энергия, как основная, связывает все сущее, Мысль есть проявление и качество психической энергии, потому мысль может быть самым объединяющим началом" [17.129]. "Учение о терафимах и заклятых предметах идет из великой древности, когда атланты {см. Атлантида} знали психическую энергию" [4.420].

"Как готовить терафим? Нужно найти помещение, где психическая энергия заклинателя достаточно наслоила пространство и осела на предметах. На определенном месте слагается изображение любого вида из воска или глины, или извести. Установив изображение, следует покрывать его или серебряным ковчегом, или хрустальным, или стеклянным, или кожаным покрытием" [4.420]. "...При нагружении терафима имеет значение воля и ритм. Безразлично, в каких словах производится поручение терафиму. Важны чередование наслоений, искренность непосредственной посылки и ритм, который может соответствовать махавану {см.}. Только малое сознание нуждается в чужих приказах. Но развитое сознание может импровизировать слова, согласно потоку психической энергии. Незачем связывать себя заученными словами, лучше проникаться ритмом, когда каждый мускул сливается в устремлении с нервами. Как неделимое целое, вибрирует человек, и сила приказа наслаивается наложением рук на терафим. Нужно наполниться однородным устремлением, творя терафим. Каждый день не меньше трех раз нужно нагружать терафим. Чтобы лучше наслоить волю, не делайте поверхность терафима слишком полированной; лучше покрыть тканью, и можно применять курения смолистых веществ. Эвкалипт хорош" [4.421]. "Множество людей было сожжено и мучимо из-за талисманов, но теперь наука установила намагничивание предметов. Люди хотят знать, какой способ намагничивания лучший. Это воздействие индивидуально: кто делает пассы над предметом, кто полагает его на ночь у изголовья, кто носит его у сердца, кто лишь дотронется и кто лишь посмотрит. Но может быть намагничивание и на расстоянии, но для этого нужно знать предмет, чтобы отчетливо его представить себе... Непроводник электричества будет при этом полезен" [14.470; 17.144]. "Дай испить живой воды от твоего изголовья – так было сказано в одной древней рукописи. Позднейшие толкователи изъясняли символическое значение изречения: живая вода означает океан мудрости, изголовье значит вершина познания. Между тем, как надпись имела медицинское значение. Ученик просил Учителя дать ему испить намагниченную воду, стоявшую около его изголовья... Уже давно люди знали о двух способах намагничивать воду. Один, когда намагничивают пассами, а другой, естественный, когда вода ставилась у изголовья. При этом первый способ предпочитали для некоторых недомоганий, но второй считался лучшим для общего поддержания сил. Такую воду или пили, или ею окропляли" [12.407]. "Известно намагничивание ткани. Посылались платы или части одеяния... Имелся старый обычай посылать одежду со своего плеча. Древние владыки полагали, что такие дары увеличат преданность их приближенных" [12.408].

1.257; 1.260; 4.417; 4*419; 4.420; 4.421; 4.423; 4.431; 4.557; 7.299; 8.270; 9.367; 9.536; 10.403; 12.407; 12.408; 14.017; 14.035; 14.060; 14*134; 14.470; 14.538; 15.041; 15*154; 15.220; 16.042; 16.268; 17*129; 17.144.

См. также Амулет; Вещи памятные; Вещи проклятые; Вещи угрожающие; Воздействие (в седьмом значении); Город небесный; Заклинание; Заклятие; Закон эманаций; Заложения; Иероглифы добра и зла; Излучение вещей; Изображение нерукотворное; Камень; Касание благое; Колесо Будды; Корень мышления созидания; Кристалл огня; Ладанка; Магнетизация воды; Магнетизм вещей; Магнит (в 20-ом значении); Мощь мысли; Накопления на предметах; Намагничивание предметов; Одеяние предмета; Окутывание мыслью; Очищение пространства (в третьем значении); Предметы обнаженные; Рука добра; Талисман; Терафим астральный; Ткачи.


ТЕРАФИМ АСТРАЛЬНЫЙ

толкование см. Терафим.

4.419; 15*154; 15.172; 17*129.


ТЕРАФИМ БРАТСТВА

то же, что Камень миров дальних [14.134]; толкование см. Шамбала.

14.134.


ТЕРАФИМ ЖИВОЙ

толкование см. Помазанник.

8.272.


ТЕРАФИМ МАТЕРИАЛЬНЫЙ

толкование см. Терафим.

4.419; 4*420.


ТЕРАФИМ МИРА МАТЕРИАЛЬНОГО

толкование см. Терафим.

10*403.

См. также Терафим тонкого мира.


ТЕРАФИМ МИРА ОГНЕННОГО

"Конечно, три Мира {см.} существуют в полном сотрудничестве. Утверждение многих земных начал происходит в Высших Мирах. Вы знаете о терафимах земных, также могут быть терафимы Тонкого и Огненного Мира. Нередко целые построения прежде земного осуществления создавались в Высших Мирах. Можно читать в древних Заветах о Небесных Городах, именно они строятся на различных сферах, и тем создается магнетическое притяжение. Часто люди не подозревают, что их терафимы живут уже в разных образах. Иногда ясновидящие усматривают такие действительные изображения и ошибочно переносят увиденное на земной план, тогда как земное отражение состоится позже. Но одно ощущение несомненно, именно существование таких терафимов, оно укрепляет сознание человека" [10.403].

10*403.


ТЕРАФИМ МИРА ТОНКОГО

толкование см. Терафим Мира Огненного.

10*403.

См. также Матрица событий; Терафим мира материального.


ТЕРАФИМ МИРОВ ДАЛЬНИХ

толкование см. Терафим.

См. также Колесо Будды.


ТЕРАФИМ ТОНКИЙ

толкование см. Корень мышления созидания; Посылка мысли.

9.250; 9.536.


ТЕРАФИМ ФИЗИЧЕСКИЙ

толкование см. Посылка мысли.

9.250.


ТЕРЕЗА НЬЮМАНН

см. Ньюманн Тереза.

17.133.


ТЕРЕЗА СВЯТАЯ / ТЕРЕСА СВЯТАЯ / СВ. ТЕРЕЗА-ИСПАНКА

"Тереза Святая, Тереза Авильская (Santa Teresa de Jesus, Teresa de Avila), испанская писательница, монахиня, которая наряду со св. Иаковом считается покровительницей Испании. Умерла в 1582, 67 лет от роду. Письма св. Терезы представляют собой вдохновенные, проникнутые горячей верой проповеди и наставления; они отличаются тонким умом и изяществом слога и занимают одно из первых мест в эпистолярной литературе Испании. Главные дидактические сочинения Терезы: "El camino de la perfeccion" (Путь к совершенству) и "El Castilio interior" (Внутренняя крепость). При жизни Терезы инквизиция преследовала ее, но после смерти она в 1622 причислена к лику святых. Испанский драматург Диамант избрал Терезу героиней религиозной драмы; поэт Мурильо написал в честь нее поэму... Память 15 октября" [35]. "Всем советую ознакомиться с жизнеописаниями Екатерины Сиенской и Терезы Испанки. Эти биографии, особенно же автобиография (хотя и исправленная ревностными отцами) св. Терезы, – документы ценнейшие. Там есть замечательные описания так называемых священных болей, не говоря уже о видениях и яснослышании Наставлений от Иерархии Света" [17.135].

2.1.6.7; 8.325; 16.089; 16.153; 16.211; 17.039; 17.111; 17.123; 17.135.

См. также Воплощения Рерихов; Дух чувствительный; Екатерина Сиенская; кн. Подвижники. Избранные жизнеописания и труды. – Самара: АГНИ, 1994. – 512 с.


ТЕРЗАНИЯ ДУХА

"Кто-то сказал – люди лучше всего умеют хранить камни и металлы, менее растения, еще менее животных и всего меньше человека. Судите сами, насколько справедливы такие понимания. Человек будет самым тонким организмом, и самое жестокое обращение выпадает на его долю. Не закроем глаза, что так называемая отмена телесного наказания есть лишь прикрытие жестокости еще большей. Когда же наступит отмена духовных преследований! Когда же люди признают, что высшая степень мучительства есть терзания духа! Пока не осознают Мира Тонкого, не будет понято человеколюбие" [13.442].

13.442.


ТЕРНИИ

"Терние... 1. Устар. и книж. Колючее растение, а также колючка, шип такого растения... 2. обычно мн. ч. (терния...) перен. книж. Трудности, препятствия, невзгоды" [26]. "Поговорим о Владыке Будде... Духовно и телесно монах общины стремился удержаться на пути. Первые годы он нес тяжелое послушание. Ему воспрещалось убивать себя упражнениями столпника, но предписывалось вести битву единым началом духа. Так сурово учил Будда учеников. Воистину, только в духовной битве знали они радость, потому говорится о терниях пути" [2.2.12.1].

2.2.12.1.


ТЕРОС

1. воитель; завоеватель; победитель – то же, что энергия психическая [4.565]; толкование см. Энергия всеначальная.

"Психическая энергия иногда называлась Терос. В герметических заветах можно найти выражение: "Воитель Терос поднял свой щит", – так указывалось на защитное значение психической энергии. Слышали ли вы, чтобы йог был растерзан зверями? Не было такого случая, ибо против щита Тероса не дерзнет ни одно животное, в котором есть доля инстинкта. Дело лишь в том, чтобы вызвать Терос Чаши наружу, к конечностям. Каналы Чаши разветвляются до всех конечностей, и некоторые могут ощущать свет Чаши с напряжением пальцев ног или рук, или чуять свет Колокола при соответствии Чаши. Все это не метафизика, но указание для применения в жизни. Защита нужна многим. Почему же не пользоваться своим сокровищем? Не трудно накоплять энергию Тероса, также не трудно вызывать ее наружу" [4.565]. "Радость подвига знает все труды и опасности... Называли Терос воителем; истинно, он не жнец и не пастырь. В существе своем Терос завоеватель и победитель, но радость подвига не делает его тираном. Четыре начертания, давно данные: Почитание Иерархии, Сознание Единения, Осознание Соизмеримости, Применение Канона "Господом Твоим", – они дают основу разумия Тероса. Как он без них найдет, где путь Блага?!" [4.570].

2. "Терос есть синоним духа движения или света" [16.240].

3. Толкование см. Тамас.

2.2.5.20; 4.565; 4.570; 4.575; 4.577; 4.583; 4*595; 4.602; 4.612; 4.638; 5.000; 5.006; 16*240.

См. также Воитель Терос; Луч Тероса; Начала; Образования световые; Огонь Тероса; Путь Срединный; Тамас; Щит Тероса.


ТЕРОС ЧАШИ

толкование см. Терос.

4*565.


ТЕРПЕНИЕ

"...Нетерпеливость есть свойство несовершенное. Обычно оно смешиваемо с различными качествами. Так, некоторые пытаются сопоставить с устремленностью, но в сущности они совершенно различны. Постоянная устремленность гармонична и порождает прекрасный ритм, но нетерпеливость дисгармонична и, действуя порывами, нарушает ритм. Кроме того, нетерпеливость доказывает незнание основных законов – вещество Бытия находится в постоянном движении. Только постоянная настороженная ярая наблюдательность может показать силу энергии. Вот найдите равновесие между действием и терпеливостью, без истинного сотрудничества не найдете ритма. Человек неуравновешенный скажет – не могу дождаться, и в одном этом слове проявит свое бессилие. Бессилие не есть безволие, но воля развивается человеческими силами. Так рассмотрим все названные понятия и придем к заключению, что все они в силах человеческих. Кто-то воскликнет – моя природа нетерпелива! Но пусть лучше скажет – мои привычки довели меня до безволия. Возьмем и другую крайность – некоторые понимают терпение как бездействие, и в этом заблуждении они порождают новые страдания. Истинно, самое усердное терпение может сочетаться с напряженною деятельностью... Древние говорили – "подождем среди труда". Каждое мастерство будет лучшим закалом терпения, и это вполне в силах человеческих. Наши труды {см. Учителя Великие} пусть будут напоминанием о действенном терпении. Терпение даст и отчетливость работы. В высоком качестве труда поймем и значение гармонии" [14.411]. "Терпение есть дар неба – так говорили древние. Почему терпение должно быть от неба..? Но как же напряжем терпение, если не будем знать Высшего Мира {см.}? Лишь когда от сердца утвердиться к Высшему Миру нить серебряная, лишь тогда сойдет понимание терпения. У Нас {см. Учителя Великие} чтут это качество, около него и терпимость, и вмещение, иначе говоря, открытие Врат {см.}. Если нам нечто не близко, но если оно открывает сердце соседа, то неужели мы не претерпим, лишь бы зажечь чье-то сердце?.. В разнородности достижений нельзя не признать общую гармонию сфер. Путь она выражается хотя бы в одном звуке, но каждая подлинная нота звучит консонансом космическим и должна быть принята бережно. Потому люди так возмущаются в сердце, если эта нота отринута. Испытание терпением есть одно из высоких испытаний" [8.212]. "При напряжении терпения вырабатывается особая субстанция, которая, как сильное противоядие, обезвреживает даже империл {см.}. Но, конечно, терпение не есть бесчувственность. При преступном безразличии не появляются благодетельные реакции. Терпение есть сознательное напряжение и противостояние тьме" [8.478].

Повсеместно, например: 8.212; 8.478; 14.411.

См. также Благодать; Империл; Терпимость; Рингсэ; Украшение сердца.


ТЕРПИМОСТЬ / ТЕРПИМОСТЬ ВЫСШАЯ

1. "Терпимость... Способность мириться с кем-либо, чем-либо, относиться снисходительно к кому-либо, чему-либо" [26]. "Когда Мы говорим о высшей терпимости, значит Иерархия может являть снисхождение, ибо сердце Иерарха всевмещающее, оно все чувствует и знает все импульсы, намерения, и взвешивает все хорошее и дурное. Своим снисхождением Высший Дух спускается в сферу сознания ученика и своим снисхождением и терпимостью подымает ученика. Но не так нужно принять указание о терпимости общиннику. Терпимость для ученика, который являет нетерпимость к окружающему, не может называться снисхождением. Когда ему указывается на развитие этого чудесного качества, значит, он прежде всего должен изъять осуждение. Указание на терпимость не значит всегда начальствовать над общинником-собратом; не значит, что дух на таком уровне, что может осудить окружающих. Указание о терпимости прежде всего должно пробуждать в ученике понимание, что дух должен освободиться от самости, ибо самость порождает самые страшные уродства. Так, только дух ученика, освободившегося от самости, может являть снисхождение" [11.054].

2. "Вмещение {см.} или терпимость – одно и то же" [4.311].

4*311; 11.054.

См. также Герой духа; Идеал; Изувер; Канон "Господом твоим"; Мост (в шестом значении); Спас.


ТЕТИВА (для стрелы)

"Тетива... Бечева, струна, стягивающая концы лука" [26]. "...Дни утеснения. Они ничто иное, как тетива для стрелы" [9.377].

9*377.


ТЕТРАГРАММАТОН

толкование см. Четыре.

1. "Тетраграмматон. Четырехбуквенное имя Бога, его греческое название; четыре буквы на древнееврейском – это: Йод Хе Вау Хе", или на английском IHVH. Подлинное древнее произношение ныне утеряно; искренние иудеи считали это имя слишком священным, чтобы произносить его, и при чтении священных текстов заменяли его именем Адонай, что означает Владыка... Христиане обычно называют IHVH Иеговой, а многие современные ученые-библеисты пишут его как Яхве" [23].

2. "Тебе, на ВОДАХ повесившему всю Землю неодержимую". Теперь это изречение гимна должно быть понятно: ВСЯ МАТЕРИЯ ВИДИМОЙ ВСЕЛЕННОЙ, представляющая собой СТИХИЮ "ЗЕМЛЯ" – наиплотнейшую материю – "ПОДОЛ", как сказано, Матери Мира, ПОВЕШЕНА на ВОДЕ, т.е. основанием Земли является стихия Воды, так же, как основой воды является воздух, а основой последнего – ОГОНЬ. Четыре стихии – Священный Тетраксис, или Тетраграмматон есть эти четыре стихии – четыре столба, на которых зиждется проявленная Вселенная" [96.067]. См. также Четыре.

17*102.


ТЕТРАКТИС

1. Толкование см. Четыре.

2. Толкование см. Тетраграмматон (во втором значении).

17*102.

См. также [23].


ТЕУРГИЯ

"Теургия... Вид магии, возникший в глубокой древности в странах Востока, посредством которой считалось возможным подчинять своей воле действия богов и духов... От греч. θεουργια, буквально – божественное действие, чудо, от θεοζ – бог и εργον – дело, работа" [45]. "...В редчайших, совершенно исключительных, случаях и в особых условиях бывали и вхождения Высшего Духа в безупречно чистое тело. Так в древнейшей Теургии можно найти намеки, что в сокровеннейших Мистериях происходило временное наполнение Высшим Духом тела высокого служителя, длительно и особо к тому готовившегося, но это было явлением редчайшим и для особо благих целей" [16.074].

16.074.

См. также Ямбликус.


ТЕХНОКРАТИЯ

"Технократия... 1) ...Слой высококвалифицированных специалистов (ученые, инженерно-техническая интеллигенция, менеджеры и т.п.), принимающих участие в управлении... производством, в разработке и осуществлении экономической политики государства; 2) современная... социально-экономическая теория, согласно которой руководящей силой капиталистического общества... является ныне не класс капиталистов, а научная и техническая интеллигенция, специалисты, технократы" [42]. "Нужно понять технократию {возможно, имеется в виду технический прогресс} как уловку темных. Много раз устремлялись темные на механические решения. У них была надежда занять человеческое внимание, лишь бы отвлечь от духовного роста. Между тем, решить проблему {смысла} жизни можно только расширением сознания. Можно видеть, как механические гипотезы легко овладевают людскими надеждами. У древних это была Майя, которая могла нарушиться от малейшего толчка" [9.349].

9*349.


ТЕЧЕНИЕ КАРМЫ

"Если посмотрим на явления с обратной стороны, то удивимся их следствиям. Как стихии, так и наши жизненные проявления приведут к одному решению: причинность и следствие {см. Карма}. Смерть ли человека или огонь, обугливший дерево, явление ли испарения воды – все приходит к своему первичному зерну, потому каждое зачатие ищите в своем чистом зарождении. Когда исчерпаете нахождения психической энергии {см. Энергия всеначальная}, тогда из людского горнила ковать будете космическое широкое начертание. Считайте, можно претворить самое жалкое существование в сияние космических огней. Если возьмем {приложим} данное {положение} к сильному течению кармы, то признак явленной Беспредельности встанет не как фантасмагория, но как действительность" [5.036].

5.036.


ТЕЧЕНИЕ КОСМИЧЕСКОЕ / ТЕЧЕНИЕ КОСМОСА

то же, что Поток космический [5.088]; толкование см. Поток планетарный.

4.142; 5.051; 5.088; 5.191; 5.262; 6.323; 6.515; 6.669; 6.786; 6.800; 6.889; 6.891; 6.894; 6.918; 7.115.


ТЕЧЕНИЕ МАГНИТА ДУХОВНОГО

толкование см. Силы психомагнитные.

6.362.


ТЕЧЕНИЕ МАГНИТА КОСМИЧЕСКОГО

"Достижение Общего Блага {см.} утверждается исканиями течения Космического Магнита. только когда дух может коснуться космического провода, он может устремиться к пониманию высшего закона. Течение Космического Магнита дает пространственный огонь, который дает звучание Космического Магнита. Потому каждая возможность, идущая с Космическим Магнитом {см.}, достигает Общего Блага" [6.892].

5.172; 6.892.


ТЕЧЕНИЕ МАГНИТНОЕ

"Мы {см. Учителя Великие} весьма советуем устройство биохимической лаборатории, но, конечно, для серьезных и длительных опытов. Особенно нужно наблюдать внимательно все знаки здесь, на высотах. Нигде не собрано столько особых условий, нигде нет сочетания Высших Путей с множеством людей у подножья. Нигде нет таких ледников и подземных горячих источников. Нигде нет таких глубоких расселин и нигде нет таких выделений газов и магнитных течений. Нужно найти все широкие мысли, чтобы ученые могли, даже не зная сущности психической энергии {см. Энергия всеначальная}, приложить свои опыты ко всем царствам Природы" [8.142].

8.142.


ТЕЧЕНИЕ ОГНЕННОЕ / ТЕЧЕНИЕ ОГНЯ

"Явленная Битва {см. Армагеддон} зовет к распознаванию путей, ведущих к Свету и тьме. При космическом напряжении всех сил это распознавание необходимо, ибо пространство насыщено стрелами {см.} огненными... Ведь при таком огненном напряжении явленных стрел человечество неотложно должно принять то спасительное направление, которое ему указано Силами Света {см.}. На помощь планете посылаются течения огненные, нужно их принять духом и сердцем. На пути к Миру Огненному особенно важно уяснить мощь, протянутую на спасение человечества" [11.378].

4.443; 11*378; 15.167.

См. также Иерархия Света; Светила.


ТЕЧЕНИЕ ПОДЗЕМНОЕ

толкование см. Гора огненная.

8.348.

См. также Подземное.


ТЕЧЕНИЕ ПРОСТРАНСТВЕННОЕ

толкование см. Облако ведения.

13.055; 13.396.


ТЕЧЕНИЕ СВЕТА

"Когда космическое напряжение так велико, то нужно собрать все силы для отстаивания Света, ибо каждая неуверенность в Свете открывает вход тьме. Потому так нужно беречь каждую основу. Когда силы группируются вокруг Света, как же не примкнуть к Водящему! Ведь только в этом сила, и в этом заключается победа. Когда Космический Магнит {см.} перемещается, то, конечно, нужно соблюдать течение Света, ибо только на этом гребне можно переплыть уявленный поток. Так мысль о Свете является ликом Владыки" [7.114].

5.006; 7.114.


ТЕЧЕНИЕ ТЕМНОЕ

"При космическом переустройстве замечается явление темных течений, идущих против Космического Магнита {см.}. Каждая светлая волна ведет к напряжению темных сил {см.}. Так в космическом переустройстве видна космическая воля. Привратники зла напитывают космическое пространство удушливыми газами. Но в космическом переустройстве мощь света является главным трансмутирующим огнем. Так свет сжигает тьму. Так космическое переустройство может утвердиться в Беспредельности" [6.861].

6.861.


ТЕЧЕНИЯ ГАЗОВ ПРЕСЕКАЮЩИЕ

толкование см. Луч новый.

4.007.


ТИТУРЕЛЬ

толкование см. Легенда Грааля.

4.057.


ТИХОН, патриарх

"Тихон (до пострижения в монахи в 1891 – Василий Иванович Белавин) [...1865, Торопец – 7.4.1925, Москва], патриарх московский и всея Руси. Окончил Петербургскую духовную академию. Епископ с 1897. В 1898-1907 был архиепископом в Северной Америке. В 1907-13 архиепископ Ярославский и Ростовский... С 1917 Московский митрополит. 5(18) ноября 1917 на 1-м Всероссийском поместном соборе избран патриархом. Выступал против декрета Советского правительства об отделении церкви от государства... В посланиях призывал верующих к неподчинению Советской власти, предавал ее анафеме, активно противодействовал изъятию церковных ценностей... За контрреволюционную деятельность был привлечен в мае 1922 к судебной ответственности и заключен под домашний арест в Донском монастыре. В ходе внутрицерковной борьбы 2-й Всероссийский поместный собор (май 1923), созванный обновленцами, лишил Тихона сана патриарха, но это решение не было признано Тихоном и его сторонниками... Преемником Тихона и патриаршим местоблюстителем стал митрополит Сергий" [18].

17.024.


ТИЦИАН

"Тициан (Тициано Вечеллио) (Tiziano Vecellio) ок. 1476/77 или 1489/90 – 1576), итальянский живописец. Глава венецианской школы Высокого и Позднего Возрождения. Ранним произведениям присущи жизнерадостность колорита, многогранности восприятия жизни. Безмятежная радость ("Любовь земная и небесная", ок. 1515-16), пафос и динамика монументальных композиций ("Ассунта", 1516-18) сменяются напряженным драматизмом ("Се человек", ок. 1543), психологической остротой образов ("И. Риминальди", ок. 1548), их беспощадной правдивостью ("Павел III с Александро и Оттавио Фарнезе", 1545-46). Создавал образы, полные обостренного ощущения красоты жизни, трепетной чувственности ("Даная", ок. 1554; "Венера и Адонис", 1554). В поздних трагических произведениях подчеркивал достоинство и силу духа героев ("Оплакивание Христа", 1573-76). Тончайший красочный хроматизм, свободное письмо открытым мазком, мощное звучание цвета" [41].

17.067.


ТИЦИАН МОЙ

очевидно, имеется в виду Рерих Святослав Николаевич (см.).

"Большое спасибо ему за прислание чудесных книг моему Тициану" [17.081].

17*081.


ТИШИНА

"...Неопытны те, кто полагают, что в Природе возможна тишина. Понятие тишины вообще отсутствует. Только начинающие поэты воспевают тишину и сами же тому противоречат. Но наука установила радиоволны, которые схватываются некоторыми людьми без аппарата. Психическая энергия {см. Энергия всеначальная} открывает внутренний слух. Не может молчать пространство, оно наполнено звучанием всех трех миров {см.}. Оно полно, ибо нет пустоты. Пусть люди помнят, что тишина может быть лишь для глухих, но даже так называемые глухие имеют внутреннее звучание, которое может быть даже изысканнее внешнего" [12.495]. "Урусвати знает мощь тишины. Сказано: "Тишина сильнее грома; тишина звонче трубного гласа; тишина есть мост к Надземному". О какой же тишине говорится? Для начинающих требуется тишина внешняя; каждый звук, даже самый ничтожный, может потрясти и причинить боль. Но для познавшего нужна тишина внутренняя; для него открыто ухо в Мир Надземный. Он пребудет в тишине нерушимой, но такое достижение не может снизойти немедленно. Ухо духовное должно открыться вне земных условий. Такой испытатель овладеет проводом надземным и может пользоваться им во всякое время... Мыслитель говорил: «Пошли мне крылья тишины»" [14.824]. "Нужно различать тишину живую, полную созвучий надземных, и тишину мертвую, когда пресечены провода Высших Миров" [14.924].

14.824; 14.924.

См. также Музыка сфер.


ТИШИНА ВНЕШНЯЯ

толкование см. Тишина.

14.824.


ТИШИНА ВНУТРЕННЯЯ

толкование см. Тишина.

14.824.


ТИШИНА КОСМИЧЕСКАЯ

толкование см. Момент пустоты.

2.2.7.8.


ТИШИНА НЕРУШИМАЯ

толкование см. Тишина.

14.824.


ТИШИНА СВЯЩЕННАЯ

то же, что Тишина сердца (см.) [14.865].

14*865.


ТИШИНА СЕРДЦА

ТИШИНА СЕРДЦА / тишина священная

"...Озарение {см.} требует многих условий. Прежде всего, нужна тишина сердца, но такое спокойствие не легко... Человек не может осознать рассудком, когда и почему произойдет благое сочетание... Только сердце может чуять священную тишину, и в таком устремлении созидается истинное чувствознание {см.}" [14.865].

14*865.


ТИШИЯ

1. "Тишья, в древнеиндийской мифологии название звезды Сириус и некоего персонажа, видимо, божественного стрелка... Название Тишья связывается с Кали югой {см. Юга}. Ведийский Тишья восходит к индоевропейскому слову, означающему "относящийся к созвездию из трех светил", и может быть сопоставлен с авестийским Тишрйа" [22]. "Тишрйа [авест. от индоевропейского "относящийся к созвездию из трех светил" (имеется в виду пояс Ориона)], в иранской мифологии (в "Младшей Авесте") божество, олицетворение звезды Сириус, предводитель всех созвездий ночного неба..." [22, то же в 80].

2. "Как сказано: "Когда Солнце и Луна, и (лунный астеризм {см.}) Тишия, и планета Юпитер будут в одном доме, Крита (или Сатья) Век начнется" [16.071]. "Тишья, или Пушья, – женское божество, персонификация созвездия лунного Зодиака. Согласно данным Ю.Н. Рериха, Тишья представляет собой восьмое созвездие лунного Зодиака и включает три звезды из созвездия Рака – γ, δ и θ (гамма, дельта и тета). Так что в приведенном тексте дается указание на соединение Солнца, Луны, Юпитера и перечисленных звезд из созвездия Рака в одном из знаков солнечного Зодиака. Подобное соединение, как показали наши расчеты, произошло в ХХ столетии – 1 августа 1943 года (!), в день новолуния, более того, при солнечном затмении*... Аналогичное соединение, но с меньшей точностью, случилось за 95 (=195) лет до этой даты, тяготея к 1 августа 1848 года; идентичное наступит спустя примерно 95 лет после указанной даты, именно: 13 июля 2037 года над Австралией. В последующие годы указанные планеты и звезды медленно выйдут из соединения. Как известно, солнечные затмения – подлинные соединения Солнца и Луны – происходят, когда Солнце оказывается вблизи лунных узлов, то есть около мест пересечения орбиты Луны с плоскостью эклиптики. Если учесть, что новолуния возвращаются на прежнее место Зодиака с периодом примерно 19 лет..., то можно заметить, что в пределах всего нашего столетия, начиная с 31 июля 1924 года и кончая 1 августа 2000 года, новолуния происходят в соединении с Тишьей при солнечном затмении. В последующие годы, на тысячелетия вперед (как и в предыдущие – на тысячелетия назад), соединения Солнца, Луны и Тишьи случаются уже вдали от лунных узлов – вне затмений. Астрономически это объясняется тем, что точка новолуния очень медленно смещается по направлению знаков Зодиака со скоростью более, чем вдвое меньшей скорости прецессии. Расчеты показывают, что соединения Солнца, Юпитера и Тишьи, без учета соединения с Луной, происходят с периодичностью в несколько лет, в то время как для достижения рассматриваемого сложного соединения в момент новолуния при солнечном затмении должны пройти многие тысячи лет! Значит, поистине космическая драма разыгралась на Небе с кульминацией 1 августа 1943 года!" [журнал Дельфис №1(21), 2000 – С. 99-100].

16.071.

__________

* Данное затмение было кольцевым и проходило в южном полушарии – между Австралией и Антарктидой. – прим. ред. журнала.


ТКАНЬ

1. "Почему нахождение знаков будущего подобно тканью? В ткацкой работе основа определенного цвета, и группы нитей распределены по краскам. Легко определить основу, легко можно найти группу нитей, но рисунок этой группы позволяет различные сочетания в зависимости от тысячи текущих обстоятельств. Конечно, внутреннее отношение самого субъекта является главным обстоятельством. Но если его аура будет слишком колебаться, то прогноз будет относительным... Где же лучший фермент, скрепляющий колебание ауры? Лучший фермент есть устремление. Тело устремленное нельзя уколоть или разбить... Так идите в малом и великом, и ткань ваша будет неповторенно, кристально космичной, короче говоря, – прекрасной. Ничто другое, кроме устремления, не дает одоления стихий, ибо основное качество стихий – устремление. И в этом состоянии вы координируете стихии с высшим творчеством духа или являетесь держателем молнии. Придет человек – держатель молнии. Поверьте, только устремлением победите" [3.056].

2. То же, что Радость (в первом значении) (см.) [1.357].

3. Сокращенное написание одного их следующих терминов, например: Ткань Бога.

1*357; 1.377; 2.1.7.6; 2.3.4.12; 3*056; 4.121; 4.265; 5.071; 8.093; 9.625; 12.173; 13.379; 14.104; 14.119; 14.187; 14.204; 14.784.

См. также Покров; Разодрание ткани.


ТКАНЬ АССУРГИНЫ

"Ассургина – понятие восточной мифологии, являющееся синонимом ткани, или покрывала, Матери Мира. В индийской традиции ассургина – синоним солнечной ткани, соединяющей земной мир с Божественным" [75]. "Нужно понять, что есть... продвижение духа, который постепенно привыкает существовать над миром и трудиться без конца? Так же нужно понять священные боли {см.} как знаки полетов духа в область, связующую миры. Так легко понять, что инволюция лишила человечество некоторых признанных свойств и нужно проявить много изначальной энергии, чтобы снова соткать порванную ткань Ассургины" [7.736].

7.336.

См. также Разодрание завесы.


ТКАНЬ АСТРАЛЬНАЯ

"Если в низших слоях тонкого мира {см.} низкие человеческие сущности страдают от лярв, то не меньше страдают они и при касании к высшим обитателям тонкого мира. Одно приближение высшего духа причиняет им мучительные ожоги, и астральная ткань их тела начинает разлагаться" [16.287].

16.287.

См. также Тело астральное.


ТКАНЬ БЛАГОСЛОВЛЕННАЯ

толкование см. Заговор воды.

8.569.


ТКАНЬ БОГА

то же, что Радость (в первом значении) (см.) [1.357].

1.357.


ТКАНЬ ДУХОВНАЯ

толкование см. Лекарства мои.

2.2.4.18.


ТКАНЬ ЖИВОНАЧАЛИЯ

то же, что Радость (в первом значении) (см.) [1.357].

1.357.


ТКАНЬ КОСМИЧЕСКАЯ

"...Молниеносные спирали звучаний окутывают Землю; получается покров благодатный или вредоносный. Человек может свободною волею {см.} творить целение или гибель. Не может человек сказать, что он безвинно страдает. Он сам когда-то внес яд в космическую ткань... Каждое слово человека есть скрижаль нерушимая. Теперь настает время, когда мысль человека должна быть изучаема. Она быстрее света. Она образует покров мощный над Землею, но часто ли мысль бывает благодатной?" [14.734].

14.734.

См. также Луч светила; Светило; Струи светил.


ТКАНЬ ЛЮБВИ

ТКАНЬ ЛЮБВИ / ткань священная самая

толкование см. Приемы механические.

10.154.


ТКАНЬ МАТЕРИ МИРА

1. "...Можно приучаться много раз ежедневно посылать добрые мысли как пространственные стрелы. Мысли могут касаться как отдельных лиц, так и быть безличными. Явление добра есть великая ценность, не теряющаяся в пространстве. Также и путники, каждый может наполнить пространство полезными связями. Даже в древности общинножители после известного срока расходились временно. Такая протянутая флюидическая сеть имеет огромное спасительное значение. Нужно не только посылать мысли, но и психическую энергию {см. Энергия всеначальная} на большие расстояния. Древние называли такую флюидическую сеть тканью Матери Мира. Потому, когда Глава Общины возглашал о наступлении срока выхода, явленные сотрудники радовались, ибо это означало, что сеть психической энергии уже была сильна" [10.308-10.309]. "Невозможно решить построение пространственных сил; множества пересечений токов {см.} наполняют Беспредельность, но ни один из них не выпадает из ткани Матери Мира. Пробуждение стремления к высшим Мирам преображает всю жизнь. Не все могут понять, как совершается преображение всей жизни. Можно твердить себе о непрерывности и ткать пряжу каждого дня" [13.149].

2. То же, что Радость (в первом значении) (см.) [1.357].

3. Толкование см. Центр Чаши.

1*357; 10.308; 10*309; 13*149; 13.379.

См. также Ткань Ассургины; Ткань Превышней; Ткань Труда Матери Мира.


ТКАНЬ МИРА

"Если Мы {см. Учителя Великие} отнимем от мира начинания Наши, значительная часть ткани мира исказится" [4.463]. "Приложите внимание честно, зная, что протекает великий срок. Именно, неизменны сроки великого знания. Голуби принесут вам не только масличную ветвь, но и лист дуба и лавра. Тоже Наши жертвенные приношения не случайность, но шаги будущего. Умейте полюбить борение творящее. Умейте приложить ухо к земле и засветить сердце, как в великом ожидании. Пусть невежды зло желают, но сроки {см.} ткут ткань Мира. Учитесь распознавать. Учитесь лететь к сужденному. Много одежд и покровов, но смысл един. Наступает год предуказанный {см. Армагеддон}" [11.488; 16.026]. "Огонь гнева лишь оставляет дыры в ткани Мира" [1.398].

1.398; 4.463; 11.488; 16.026.


ТКАНЬ МОЯ

"Учитель указывает: умейте чуять узы, сочетавшие вас явлением чудес. Лыком чудным подвязана обувь ваша на долгий путь. Как прошлое, так же ляжет и будущее. Очнуться нельзя от встреч сужденных. И не учесть посланий на страницах жизни. Так уготовано, но не рвите ткань Мою. Уносит вихрь неразумия лучшие рисунки, посланные Мною. Не надо рассыпать сокровища, отданные на явление миру" [2.1.6.1].

2.1.6.1.

См. также Майтрейя.


ТКАНЬ НЕТОНУЩАЯ

"Можно вспомнить старую сказку, как дед приготовил для внука нетонущую ткань перед отплытием в море. Но... внук покрыл тканью крышу. Таким образом, когда настало кораблекрушение, он... пошел ко дну, и дед не мог помочь ему" [10.229].

10.229.


ТКАНЬ ОГНЕННАЯ

"Если бы люди записывали все свои видения и рассказывали о них достоверным людям, многое бы могло быть выявлено... Например, где-то одна особа играла на рояле, она вызвала вибрацию, которая звучала в сознании Урусвати, – так образовалось видение незнакомой особы. Такие консонансы имеют значение в ткани огненной. Люди прикасаются в созвучиях, и уже происходит некое сотрудничество. Мгновенность многих видений имеет объяснение в законе Тонкого Мира {см.} – времени земного не существует" [14.208].

14.208.


ТКАНЬ ОХРАНИТЕЛЬНАЯ / ТКАНЬ ПРЕДОХРАНИТЕЛЬНАЯ

ТКАНЬ ОХРАНИТЕЛЬНАЯ / ТКАНЬ ПРЕДОХРАНИТЕЛЬНАЯ / ткань светоносная

"Урусвати видела Нашу охранительную ткань. Мы простираем незримо потоки такой светоносной ткани. Она препятствует темным нападениям" [14.124]. "...К чему посылать почти одинаковые мысли? Но в них мы наполняем пространство. Мало иметь решение, нужно около него создать атмосферу, и такая пряжа {см.} требует долгого труда. Так люди должны понять, что их намерения должны быть окутаны предохранительной тканью. Многое может облегчиться, если направить к этому постоянную спокойную и утвердительную мысль. Мыслитель говорил: "Намерение как меч без ножен, каждый может зазубрить клинок, но облеченный покровом он сохранит свою остроту" [14.374].

14.124; 14.374.

См. также Докиуд; Пряжа; Разодрание завесы.


ТКАНЬ ПОРВАННАЯ

толкование см. Исповедь.

4.052.

См. также План Владык; Разрыв ткани Бога; Ткань Ассургины; Ткань охранительная; Ткань порванная.


ТКАНЬ ПРЕВЫШНЕЙ

"Можно замечать, что люди, помнящие о своих прежних жизнях, принадлежат к самым различным положениям. Это лишь доказывает, что закон потусторонний гораздо сложнее, нежели полагают на Земле. Тем более он должен быть почитаем и изучаем... Сказано, что ткань Превышней состоит из искр, значит, если усмотреть хотя бы одну искру, будет уже большим достижением. Но в этих опытах можно достигать удачи лишь при взаимном доверии ценные сведения могут принести и дети, и поселяне, и разные труженики, в которых запечатлелась хотя бы одна искра их коснувшаяся. Очень часто, именно народ хранит явления воспоминания, но стыдится произносить их. Бережно нужно подходить к таким тайникам" [13.256].

13.256.

См. также Ткань Матери Мира.


ТКАНЬ СВЕТА

"... Может ли Матерь Мира {см.} доверить дозору вашему ткань света? Может ли лев устремиться на помощь вам? Может ли свет осветить вашу тропу? Победа стучится... Может ли Матерь Мира назвать вас справедливыми? Может ли лев стать стражем дома вашего? Может ли свет пролиться на ступени новые? Отомкните двери ваши!" [4.072].

4.072.


ТКАНЬ СВЕТОНОСНАЯ

то же, что Ткань охранительная (см.) [14.124].

14.124.


ТКАНЬ СВЯЩЕННАЯ САМАЯ

то же, что Ткань любви [10.154]; толкование см. Приемы механические.

10.154.


ТКАНЬ СОТРУДНИЧЕСТВА ЦЕНТРОВ

"Как тончайшая пряжа, создается ткань сотрудничества центров, объединенных огненной нитью. Как сложное сияние Вселенной, психическая энергия сияет огнями" [4.517].

4.517.


ТКАНЬ ТЕЛА ТОНКОГО

"Сознание питает рост тонкого тела {см.}. Нет того малейшего ощущения, которое не создавало бы ткань тонкому телу" [4.225].

4.225.


ТКАНЬ ТОНЧАЙШАЯ / ТКАНЬ ТОНКАЯ

1. "Для приближения к Нам {см. Учителя Великие} нужно понимание полной свободы. Как ужасно последствие страха или искания выгод! Незатемненное устремление, освобожденное от всех тягостей, уявляет истинный путь. Где начинается такая свобода, может судить лишь сердце, от которого не укроется никакая уловка, никакой подкуп. Но тонки границы свободы сердца. Чего только не нагромождают люди около этой ткани тончайшей!" [8.029]. "Обычна ошибка, когда требуют больших земных знаков для продвижения. Нужно понять всю тончайшую ткань, которая приличествует величайшему Облику. Невозможно позволить, чтобы люди опозорили прекрасное существование. Нужно принести на Землю те Обличия, которые не причиняют вредного смущения" [13.400].

2. "...Не следует говорить дурно о перешедших в Тонкий Мир {умерших}... По многим причинам Тонкий Мир требует весьма бережного отношения. В нем все живы мыслью, и потому земная мысль может чрезвычайно тревожить тонкие существа, и они, в свою очередь, могут отвечать недобрыми мыслями. И особенно в низших и средних слоях существует мстительность, вызывать ее не следует. С другой стороны, можно вредить совершенствованию таких существ. Они, может быть, уже изживают свою неправедность, и немилосердно будет посылать вслед собачий лай. С третьей стороны, могут ли люди судить о побуждении многих действий? Неправыми суждениями люди лишь отяжеляют свою карму. С четвертой стороны, люди судят о том, чего не знают, и тем лишают себя радости. Каждое лишение радости есть великое несчастье. Мыслитель заимствовал от Анаксагора о бережности к Тонкому Миру {см.}. Порывая тонкую ткань, мы рвем и нашу одежду" [14.187].

8.029; 13.400; 14.187.


ТКАНЬ ТРУДА МАТЕРИ МИРА

"Можно ли думать, что лохмотья старого мышления могут пригодиться для нового мира {см.}? Нужно понять, что дар нового мира будет принесен к открытым вратам. Новый мир, действительно, хочет дать прекрасное одеяние, но приди, человек, прими ткань труда Матери Мира!" [4.082].

4.082.

См. также Ткань Матери Мира.


ТКАНЬ ТЬМЫ

"Истинно, человечество не может выйти из заколдованного круга следствий. Как же может человечество побороть все злокачественные энергии, которые насыщают жизнь? Лишь коренные явления могут дать истинное направление, но заколдованный круг, который является утвержденным человечеством, только тогда рассекается, когда меч Духа пронзает ткань тьмы. Борьба со следствиями не приведет к назначенному явлению, которое должно приблизить великое будущее... Потому на пути к Миру Огненному последуем за Иерархом Света {см. Учителя Великие}, знающим те причины и следствия" [11.192].

11.192.


ТКАНЬ ФОСФОРНАЯ

"Фосфорная ткань дает полное сходство с огненным телом {см.}. Подожгите такую ткань и увидите, как заструится пламя разом во многих направлениях. Так вспыхивает огненное тело от поджога раздражения или потрясения" [8.414]. "Фосфор (Phosphorus), P – химический элемент V группы периодической системы Менделеева... Известно несколько аллотропических модификаций фосфора. Наиболее рапространен белый (или желтый) фосфор... Красный фосфор существует в нескольких модификациях, отличающихся структурой... Известны также аморфная и кристаллическая формы черного фосфора... Белый фосфор самовоспламеняется на воздухе при 440С... Окисление белого фосфора сопровождается хемилюминесценцией" [Физический энциклопедический словарь. Том 5. – М.: Сов. энциклопедия, 1966. – 576 с.].

8.414; 8.415.


ТКАНЬ ЭНЕРГИИ

"Ярко светит познавание бесчисленных свойств материи. Материя прошлого дня облекается в сияющую ткань {всеначальной} энергии, которая не нуждается в новом наименовании, но проникает все пространство и трепещет радугой ликования человечества" [3.263].

3*263.


ТКАЧИ

"Наступит день, когда люди будут научно различать химические явления наслоений. Не будут говорить о магии или заклинаниях, но поймут, что человек в каждый миг является своего рода заклинателем. Сила безмерная дана человеку, когда он может создавать иероглифы добра и зла. Не будем считать таких людей магами, но поймем, что каждый час соткания добра и зла продолжается. Ободрим добрых ткачей и пожалеем о злых. Они сами когда-то горько пожалеют о мрачном покрове, ими сотканном" [14.294].

14.007; 14*294; 16.210.

См. также Покров; Сеть печали; Терафим.


ТКАЧИ КРЫЛЬЕВ

одно из почетных наименований Учителей Великих (см.) [14.090].

14*090.

См. также Крылья (в восемнадцатом значении).


ТЛЕНИЕ

то же, что Изувер (см.) [14.791].

14.791.


ТО (в учении ведантистов)

то же, что Абсолют (см.) [15.235].

12.078; 15.235; 15.242; 16.205; 17.028.

См. также Матерь; Тот.


ТОГА

"Тога... верхняя одежда граждан в Древнем Риме, род мантии, обычно из белой шерсти; у сенаторов и всадников – с пурпурной каймой, у добивающихся общественной должности – белоснежная (toga candida, отсюда слово «кандидат»" [18]. "Рядиться, облекаться и т.п. в тогу (кого, чего); надевать тогу (кого, чего). Пытаться выдать себя за кого-либо или создать себе какую-либо репутацию без достаточных на то оснований" [45].

2.3.5.3; 9.126; 14.074.


ТОК / ТОКИ (без конкретизации)

1. "Правильно думать, что между земным планом и Миром Огненным {см.} существует координация, только незримы причины всех развитий... Тихо огненную волну можно послать на земное царство, но гром слышен на дальних мирах {см.}, потому все измерения достигаются различными потенциалами волн. Истинно, все творящие энергии повторяются на земном плане и в Мире Огненном. Ток есть единый провод {см.}, только люди не могут всегда понять истинное значение действия" [11.004]. "Спиральная структура заложена во всех токах..." [10.360]. См. также Мост между мирами.

2. То же, что Лучи (см.). "Когда признают, что даже лучи Луны помогают росту растений и влияют на неодушевленные предметы, тогда, сделав шаг вперед, можно признать творчество лучей. Конечно, жизнедатель-солнце насыщает всю Вселенную, но познание, что льющиеся лучи {см.} дают сознательную мощь энергии, даст самые огненные достижения. Космос требует во всем тождественность устремления. Почуя вибрации токов, человечество найдет все творческие посылки лучей. Так Космос посылает свои сокровища... Духоприложение д о лжно принять наравне с чудесным, мощным импульсом. Космическое творчество {см.} строится на основе духа. Изобретение есть сгармонизирование с космическим лучом. Лучи разнородных элементов несут человечеству неизмеримые постижения" [6.411].

3. Сокращенное написание одного их следующих терминов, например: Токи вражеские.

1.089; 1.097; 1.106; 1.151; 1.162; 1.165;
1.181; 1.254; 1.284; 1.394; 2.2.2.9; 2.2.4.9; 2.2.6.4; 2.3.3.15; 2.3.4.1; 2.3.5.18; 3.181; 4.089; 4.257;
4.285; 4.290; 4.306; 4.372; 4.432; 4.464; 4.540; 5.000; 5.008; 5.010; 5.013; 5.020; 5.041; 5.043; 5.055;
5.134; 5.137; 5.139; 5.143; 5.147; 5.152; 5.161; 5.162; 5.165; 5.167; 5.180; 5.181; 5.182; 5.185; 5.188;
5.207; 5.227; 5.229; 5.232; 5.240; 5.244; 5.248; 5.254; 5.256; 5.259; 5.264; 5.270; 5.277; 5.281; 5.283;
5.287; 5.289; 5.290; 5.292; 5.300; 5.307; 5.312; 5.315; 6.320; 6.325; 6.327; 6.334-6.336; 6.339-6.341;
6.345; 6.351; 6.361; 6.366; 6.370; 6.374; 6.378; 6.385; 6.400; 6.402; 6.409; 6.410; 6.423; 6.441; 6.471;
6.484; 6.489; 6.541; 6.545; 6.551; 6.564; 6.575; 6.627; 6.640; 6.654; 6.773; 6.831; 6.849; 6.850; 6.852;
6.854; 7.015; 7.038; 7.069; 7.096; 7.124; 7.205; 7.245; 7.268; 7.381; 7.383; 7.443; 8.016; 8.018; 8.066;
8.102; 8.112; 8.131; 8.135; 8.186; 8.194; 8.195; 8.207; 8.371; 8.382; 8.397; 8.410; 8.425; 8.452; 8.465;
8.539; 8.540; 8.557; 8.576; 8.587; 8.596; 9.005; 9.053; 9.064; 9.065; 9.095; 9.226; 9.262; 9.268; 9.274;
9.342; 9.344; 9.361; 9.431; 9.441; 9.488; 9.525; 9.532; 9.550; 9.609; 9.622; 9.627; 10.005; 10.037; 10.047;
10.065; 10.066; 10.068; 10.088; 10.140; 10.203; 10.282; 10.297; 10.355; 10*360; 10.396; 10.402; 10.405;
11.004; 11.062; 11.070; 11.082; 11.115; 11.119; 11.122; 11.123; 11.129; 11.155; 11.188; 11.219; 11.294;
11.301; 11.343; 11.375; 11.383; 11.404; 11.407; 11.408; 11.422; 11.535; 12.091; 12.147; 12.157; 12.164;
12.212; 12.224; 12.302; 12.367; 12.375; 12.525; 12.542; 12.563; 12.567; 12.580; 13.093; 13.095; 13.145;
13.149; 13.162; 13.245; 13.288; 13.334; 13.354; 13.363; 13.411; 13.419; 13.448; 13.508; 13.546; 13.591;
14.020; 14.023; 14.028; 14.041; 14.048; 14.050; 14.053; 14.054; 14.071; 14.088; 14.099; 14.104; 14.106;
14.121; 14.123; 14.124; 14.144; 14.158; 14.204; 14*213; 14.241; 14.281; 14.308; 14.335; 14.338; 14.365;
14.396; 14.408; 14.449; 14.462; 14.493; 14.510; 14.513; 14.521; 14.524; 14.537; 14.542-14.544; 14.553;
14.594; 14.609; 14.611; 14.630; 14.684; 14.696; 14.710; 14.853; 14.922; 15.010; 15.012; 15.058; 15.073;
15.081; 15.107; 15.110; 15.146; 15.152; 15.173; 15.174; 15.243; 16.034; 16.122; 16.137; 16.142; 16.183;
16.253; 16.265; 17.050; 17.057; 17.059; 17.061; 17.107; 17.110; 17.142; 17.147; 17.156; 17.162.

См. также Беспредельность сфер; Вибрации; Волны токов; Закон взаимодействия токов; Закон трансмутации (во втором значении); Молчание природы; Нагнетение токов; Пересечение токов; Преломление токов; Расстройство токов; Скрещивание токов; Смена токов; Смятение токов; Энергия мысли.


ТОК АСТРОХИМИЧЕСКИЙ

"Особенно трудно разъяснить людям, что среди очень тяжких дней может не быть особых событий, но лучшие астрологические сроки могут сопровождаться даже несчастьем. Люди сочтут такие сопоставления нелепостью законов Астрологии. Они забывают, что плоды получаются после посева. Может быть, лучшие астрохимические токи могут относительно уменьшить размеры следствий, но каждое следствие имеет неизбежную причину. Потому среди тяжких дней нужно проявить такую осторожность, торжественность и великодушие" [9.500].

9.500.

См. также Луч астрохимический.


ТОК АТМОСФЕРИЧЕСКИЙ / ТОК АТМОСФЕРНЫЙ

"Можно иметь воздействие на растения, ... но надо запастись большим терпением, ибо каждый атмосферический ток может влиять на передачу огненной энергии. Но кто же может представить, чтобы космический химизм не воздействовал на человеческий организм! Но правильно замечено, что даже запах цветов может измениться при давлении космических токов {см.}" [10.027].

10.027; 14.397.


ТОК ВЗАИМНЫЙ

толкование см. Ток Мой.

2.3.4.3.


ТОК ВЗРЫВА ПЛАНЕТНОГО

"Явление космического напряжения {см.} вызывается током планетного взрыва. Как смещение {см.}, так и новое напряжение реагирует на огни пространства... Огонь Агни Йога реагирует на космические потрясения. Совокупность всех комбинаций несет планете трансмутацию, и для нового мира {см.} собираются высшие энергии" [5.184].

5.184.

См. также Сатана; Силы тьмы.


ТОК ВОЛЕВОЙ

толкование см. Огни посланные (Агни Йогом).

"Волевые токи могут направить людей к устремлению в сферы высшие. Токи могут изменить все события. Когда начертание течения устремлено к высшим мирам {см.}, тогда дух должен направить волевые токи к нахождению пути. Изменение повлечет утверждение новой расы. Токи волевые способствуют развитию новой расы. Когда стремление к сознательному импульсу живет в духе, тогда проявляется лучшая форма. Несогласованность токов влечет несоответствие формы. Как непреложный закон, действующий сознательно, Магнит Космический {см.}! Притяжение волевых токов дает согласованность творчеству и пространственным огням. Пространственные огни направляют течение всех токов. Восприимчивость энергии может принять токи волевые, – так силы согласуются с Космическим Магнитом. Явление пространственных огней откроет человечеству все пути к Беспредельности {см.}. Волевые токи напряженного Агни Йога творят соответственно с ходом эволюции. Когда силы огней так восприняты, тогда можно сказать, что претворяются посланные огни пространственным огнем {см.}. Можно проследить, как творят волевые токи Агни Йога. Устремление направляет токи на трансмутацию огня пространства. Пространство огня так стремительно, что утверждение трансмутации непреложно. Так Мы {см. Учителя Великие} устремляем силы на сознание. Так Тара {см. Рерих Е.И.} творит. Лучший рок близится" [5.260-5.261].

5.042; 5.260; 5.261; 5.272.


ТОК ЖИВОЙ

толкование см. Психомеханика.

3*176.


ТОК ИЕРАРХИЧЕСКИЙ

"Пробковые человечки известного электрического опыта больше всего напоминают людей без сердца. Под влиянием токов они готовы временно ожить и даже подняться кверху. Но лишь только ток прекратится, пробковая сущность берет верх и снова безжизненно деревенеет. Но разве лишь под током должно нисходить человекоподобие? Сердце {см.} толкает кверху, если оно открыто. Мы {см. Учителя Великие} не некроманты, чтобы оживлять бездушные тела. Ток сердца должен постоянно и самостоятельно стремиться кверху и тогда искра встречи с током Иерархическим будет благодатною" [8.576].

8.576.

См. также Токи Наши.


ТОК ЛЮБВИ

"Люди часто говорят об Учителе {см.}, но не прилагают усилий соединить прочную связь {см. Нить серебряная}. Мы не говорим, что люди должны возложиться на Учителя. Наоборот, Мы советуем лучшую самодеятельность, но внутри сердца будет теплиться лампада любви. Только тогда засветится ответный Огонь... Ток истинной любви будет проводом прочным" [14.446; 17.137].

14.446; 17.137.


ТОК МОЙ

"Теперь только запомните, что в случае опасности вы должны опоясать себя сознанием личной неуязвимости и затем посылать сознание навстречу Моему лучу. Мысленно представить, как искра ваша бежит к Моему току. Такая взаимность усиливает ток и хороша при уставании. Могут быть в пути разные случайности, когда взаимный ток особенно полезен. Лучше усиливать каждую возможность" [2.3.4.3].

2.3.4.3.

См. также Майтрейя; Токи Наши.


ТОК НЕПОБЕДИМОСТИ

"Советую Учителя Имя держать, как щит. Не символ, не мечта, но цепь сознания дает ток непобедимости. Не знаем конца этой цепи. Не знаете ее начала. Как змий протянулся от недр Земли в сферы недоступные" [4.620].

4.620.

См. также Иерархия Света; Токи Наши.


ТОК ПЕРЕМЕННЫЙ

толкование см. Воздействие вибрационное.

14.436.


ТОК ПОЛЯРНОСТИ

толкование см. Устремление Магнита Космического.

5.285.


ТОК ПОНИМАНИЯ

"Ускорение взаимопонимания заключается не в произносимых словах, но в затрагивании центров мозга {см. Центры человека}. Существует замечательный опыт, когда говорящий устанавливает ток понимания и затем внезапно меняет язык, выбирая наречие, незнакомое слушателю, и феномен понимания продолжается... Опыт передачи мысли становится обычным, но качество посылки и получения недостаточно исследуется. Менее всего наблюдается момент замыкания тока понимания, после которого формальные слова становятся излишними. Прочность этого тока менее всего зависит от напряжения мозговых мышц... Наступает момент, когда глаза слушателя темнеют и по физическому излучению пробегут искры несвойственного цвета – этот цвет принадлежит излучению пославшего. Конечно, свет успел промчаться быстрее всего и аффектировал свет сознания слушателя. Значит, поле занято и способно к дальнейшему восприятию" [3.150].

3*150.

См. также Врата понимания; Посылки мысленные; Электрификация толпы.


ТОК СВЯЗИ

ТОК СВЯЗИ (между учеником и его Гуру, Учителем)

толкование см. Тягота Учителя.

17*015.


ТОК СВЯТИЛИЩА

толкование см. Токи Огня высшие.

9.022.


ТОК ЭНЕРГИИ ОГНЕННОЙ

толкование см. Оцепенение.

9.463.


ТОК, ПЕРЕСЕКАЮЩИЙ МЫШЛЕНИЕ

"Отвечайте, когда видите способность воспринять ваш ответ. Часто вопрос не предполагает вашего ответа, тогда нужно найти созвучие, прежде чем направить мышление по новому пути. Напрасно думать, что ток, пересекающий мышление, менее опасен, чем нож для артерии. Мы должны не перерезать чужое мышление, но вливать новую кровь жизни питанием нервной системы. Каждое ответное слово должно быть не гробовым гвоздем, но лучом врача. Отложенный ответ придет в виде совета" [4.037].

4.037.


ТОКИ АСТРАЛЬНЫЕ

толкование см. Империл.

4.015.


ТОКИ АУРЫ ЧЕЛОВЕЧЕСКОЙ

"Магнитные токи человеческой ауры проходят через непроницаемые области. Конечно, наука называет эти эманации психической энергией {см. Энергия всеначальная}. Конечно, нужно приспособить эти явления неисчерпаемой энергии. Свойства напряжения устремляют психозерна и образуют сферу, соответствующую устремлению. Свойство эманаций может составить мощную напряженность. Если направить струи этих эманаций объединенной ауры, то мощь этой энергии будет сокрушительна или созидательна. Так можно будет извлекать из излучений человеческих самые разнородные энергии. Сознательное обращение с эманациями человеческой ауры даст достижение великого огненного творчества {см.}" [6.405].

6.405.


ТОКИ БРАТСТВА

"Братство {см. Учителя Великие} имеет во всех веках особые Ашрамы... Постоянно проникают в мир токи Братства. Не нужно судить, где они успешны или неуспешны, такие преждевременные выводы лишь покажут ограниченность мышления о Братстве" [13.594].

13.594.

См. также Токи Наши.


ТОКИ ВНЕШНИЕ

"Даже могут быть ощущения боли в нервных центрах {см. Центры человека}. Понять можно, что такие чуткие центры должны отзываться на внешние токи. Явление таких болей часто называют невралгией, но причины ее не понимаются... Внешние психические причины не принимаются во внимание" [12.543].

12.543.

См. также Токи космические.


ТОКИ ВРАЖЕСКИЕ / ТОКИ ВРАЖДЕБНЫЕ

"Урусвати умеет противостать {противостоять} враждебным токам. Уменье не приходит ярко без причин и накоплений. Прежде всего нужно знать Мир Надземный {см.}, не удаляясь от Земли. Токи могут проявляться в самых различных видах. Могут быть психические воздействия; могут быть необычные заболевания, наконец, могут происходить житейские осложнения, которые потребуют мудрое решение. Так нужно приучаться к распознаванию во всех областях. Нужно понять, как пространственные токи влияют на психологию целых народов, как токи порождают новые виды болезней и как самые прискорбные бытовые явления также будут следствием токов враждебных. При распознавании токов нужно не сделаться ханжой, суевером и трусом. Каждое шатание уже отдает человека во власть вихря хаоса. Мы {см. Учителя Великие} особенно приветствуем равновесие, полученное в земной жизни от многообразного опыта" [14.041].

10.386; 14.041.


ТОКИ ВЫСШИЕ

ТОКИ ВЫСШИЕ / токи наивысшие

"Существует различие между активностью Агни йога и применяемой человеком. Невидим огонь в активности Агни йога и необъясним уму человеческому, признающему только видимость... Когда дух проявит волю для проникновения в таинство космического слияния, тогда он воспримет силы космических энергий. Ясной становится ему невидимая сила, и проводом Космического Магнита {см.} он может ощущать красоту явленную. Когда люди утвердятся в том, что главные космические силы творят невидимо, тогда они устремятся к ощущению магнита. Вселенная так слагается огнем невидимо, и часто следствие тоже невидимо. Конечно, это явление бывает при высших токах. Если бы люди задумались над истиной, что видимо им только следствие, но сам процесс невидим, тогда они нашли бы понимание невидимости" [5.175]. "Все психические тонкие организмы воспринимают космические токи. Когда мысль касается высших сфер, она насыщается токами пространственного огня. Так когда Наши струи {см. Учителя Великие} разливаются в земной сфере, то утверждается огненная напряженность. Ощущения психически тонкого организма так разнятся от чувств грубых организмов! Потому тонкость восприятий может откликаться только на высшие токи" [6.761]. "...Радость... может возникать среди самых тяжких трудностей и гонений. Среди напряжений такая радость особенно ценна и целительна. Мы называем ее радостью бытия, ибо она не зависит от личных обстоятельств, от удач и выгод. Она появляется как предвестница наивысших токов, которые одухотворяют всю окружающую атмосферу, иначе не будет причины к такой радости" [17.110].

5.175; 6.761; 10.128; 17.110.

См. также Токи напряжения высокого.


ТОКИ ГЛАЗ

"Человек не хочет понять, что он одарен сильными энергиями. Он поистине Царь Природы и Повелитель несметных легионов сущностей. Можно иногда в школах показать детям на сильных микроскопах наполненность пространства {см.}. Они должны приучаться к воздействию психической энергии {см. Энергия всеначальная}. Взгляд развитого человека действует на сущности, даже под стеклом микроскопа малые сущности начинают беспокоиться и ощущать токи глаз" [10.365].

10.365; 16.069.


ТОКИ ГОРЯЧИЕ

толкование см. Воздействие вибрационное.

14.436; 17.136.


ТОКИ ГРУБЫЕ

"Уже прошло то время, когда вы представляли себе битву {см. Армагеддон}, как трубы Ангелов. Вы уже понимаете, что тьма вызывает непроявленные силы Хаоса – в этом своеобразный магнит темных сил {см.}. Против этого нужно усиливать все лучи и токи... Приходится употреблять, как бы грубые токи, которые могут проникнуть через Хаос. Немногие могут распознать это различие, ибо их внимание не устремлено в этом направлении. Даже самые грубые проявления, минуя человеческие мозги, недоступны сознанию. Насколько была бы легче битва, если бы человечество могло откликнуться на главные основы Бытия" [8.557].

8.557.


ТОКИ ДАЛЬНИЕ

ТОКИ ДАЛЬНИЕ / вибрации спасительные

"Явление передачи мысли на расстоянии и лечение дальними токами вам достаточно известно... Легко не замечать самые целебные токи, если мы будем в сознании противиться им. Сама постель может сотрясаться от токов, но этот стук может быть отринут. Также хорошо, если сердце доброжелательно понимает, что среди тепла не могут идти замораживающие токи без особых причин. Чтобы принять эти простые научные явления, нужна не слепая вера, но лишь открытая доброжелательность" [8.381].

8.381; 10.003; 14.754.


ТОКИ ДУХА / ТОКИ ДУХОВНЫЕ

толкование см. Силы духа.

6.584.


ТОКИ ЖИЗНЕННЫЕ

толкование см. Мост между мирами.

5.233; 11.083.


ТОКИ ЗАМОРАЖИВАЮЩИЕ

толкование см. Токи дальние.

8.381.


ТОКИ ЗЕМЛИ / ТОКИ ЗЕМНЫЕ

"Наслоения планеты – основы утвержденных кармою последствий. При устремлении к тончайшим энергиям человечество окружается явлением соответственным. Потому когда духовное восхождение так медленно утверждается человечеством, то... токи земные так тяжки" [6.723]. "...Пространственные токи в сущности благодетельны, но могут быть и разрушительны, когда они касаются гнилостной земной атмосферы. Часто самые благодетельные химические составы от одного ингредиента превращаются в сильные яды. То же самое происходит с некоторыми пространственными токами {см.}, когда на них действует коричневый газ {см.} Земли. Но сама планета не виновата в таких испарениях. Царь планеты – человек является творцом ядов... Отравленные токи действуют не только на содействующих их возникновению, но и на многих других, неповинных в действиях злобы. Очень утонченные организмы могут страдать прежде всего, тем более тяжела ответственность тех, которые содействуют отравлению токов. Можно изучать, насколько распространена отрава, созданная самими людьми. Они подобны неразумному стрелку, который в населенном городе будет выпускать в пространство стрелы, не заботясь, куда они попадут... Наука должна разъяснить человечеству, что такое производство ядов недопустимо" [14.413-14.414].

4.501; 6.723; 6.852; 14.304.

См. также Мысль пространства; Токи колючие; Токи сгущенные.


ТОКИ КОЛЮЧИЕ

"Вы ощущали как бы колючие токи. Не сами токи {см.} колючи, но то сопротивление, которым полны земные слои. Эти стрелы демонов закрывают солнце. Мы должны усиливать все энергии, и потому так особенно нужна обоюдность" [9.225]. "Время сейчас такое грозное, что все чуткие организмы особенно тяжко воспринимают колючие токи разбушевавшегося хаоса. Потому не удивляюсь, что Вы чувствуете как бы отлив сил. Вот и я только что оправляюсь от приступа сердечного недомогания. Невозможно не чуять мировую тоску! Но мы живем будущим, ибо знаем, как охраняется наша родина Силами Света {см.}" [17.127].

8.540; 9.225; 17.127.

См. также Токи Земли.


ТОКИ КОСМИЧЕСКИЕ

1. "Сознание притяжения Космического Магнита {см.} направляет устремленные энергии к творчеству. Свойство притяжения сцепляет устремленные энергии, и комбинация настолько соответствует устремлению, что можно утвердить, что состав и притяжение соотносятся. Когда энергии устремляются к своему зерну, тогда устанавливается связь с материей люцидой {см.}. Состав явленного магнита и объединение с энергиями вызывают токи, содержащиеся в пространстве. Изобилие космических токов дает непрекращающуюся цепь, которая объединяет и вмещает все жизненные проявления. Так в Космосе все группируется вокруг своего жизненного зерна и все жизненное направляется к своему зерну. И в беспредельном окружении живет зерно как центр окружения!" [6.327]. "По всему миру проходит волна неслыханного злобного натиска, усиленного космическими токами. Каждому следует вооружиться всеми доспехами и бороться с вредителями" [17.091]. "Потенциал духа Наших братьев заключает в себе тождественные энергии с Космосом. Когда стремимся к эволюции, тогда можно сказать, что токи Космоса приносят токи тождественные. Пространственный огонь живет тем же импульсом. Конечно, Мы {см. Учителя Великие} всегда подразумеваем, говоря о братьях, и сестер" [6.421]. "Даже самые Огненные Существа подвержены космическим токам. Это нисколько не умаляет их высокую природу, но лишь напоминает о незыблемых законах. Нужно настолько проникнуться величием Мироздания, чтобы признать закон великих Светил" [10.001]. "Все психические тонкие организмы воспринимают космические токи. Когда мысль касается высших сфер {см.}, она насыщается токами пространственного огня. Так когда Наши {см. Учителя Великие} струи разливаются в земной сфере, то утверждается огненная напряженность" [6.761]. "Немыслимо не чувствовать напряжения космических токов, которые поглощают психическую энергию. Может быть некоторая сонливость, может быть как бы рассеянность, может быть невольное раздражение..." [13.517]. "Пища – топливо, прежде всего зависит от потребности. Но эта потребность проявляется в зависимости от космических токов. Явление космических токов может почти лишить нужности наполнения желудка и наоборот" [9.361]. "Многие болезни сейчас имеют отношение к этим заболеваниям, и можно даже сказать, что большинство известных болезней развивается и усилено общим воспалительным состоянием нервных центров под влиянием особых атмосферных напряжений или космических токов. Для огненного заболевания, конечно, характерна крайне высокая температура, которая иногда держится продолжительное время без каких-либо определенных симптомов" [17.096].

3.121; 4.450; 5.180; 6.327; 6.364; 6.417;
6.421; 6.761; 6.856; 7.107; 7.116; 7.231; 9.361; 9.432; 10.001; 10.003; 10.210; 11.114; 11.126; 11.189;
11.432; 12.585; 13.036; 13.144; 13*517; 14.123; 14.276-14.278; 14.282; 14.286; 14.291; 14.308; 14.356;
14.495; 14.685; 14.692; 14.872; 16.249; 16.263; 16.266; 16.272; 16.297; 16.300; 17.091; 17.092; 17.096;
17.102; 17.109; 17.112; 17.123; 17.142; 17.144.

См. также Арфа пространства; Борение энергии психической; Выдача энергии психической; Давление токов космических; Истечения психические; Ноша мира; Облако ведения; Осложнения космические; Посылка энергии психической; Разряды энергии; Расстройство токов междупланетных; Стучание энергии; Ток атмосферический; Токи высшие.


ТОКИ ЛИЧНОСТЕЙ СИЛЬНЫХ

толкование см. Токи перекрестные.

8.195.


ТОКИ ЛУЧЕЙ

"Люди готовы объяснить вибрации {см.} самыми нелепыми предположениями. Они будут усматривать каждый симптом нездоровья, но пренебрегают сильными ощущениями вибраций. Они иногда будут дрожать под токами лучей, но сейчас же изыщут причину. Они вообще будут отрицать возможность передачи вибраций на расстояние" [14.144].

14.144.

См. также Лучи; Токи.


ТОКИ МАГНИТА КОСМИЧЕСКОГО

"Качество огня утверждается напряжением магнита. Магнит духа определяет ту ступень, которая может проявиться. Когда дух может приобщиться к высшим сферам, то он воспринимает токи Космического Магнита. Этот же утвержденный огонь духа предопределяет огни планеты. Конечно, говоря о предопределении огней планеты, Мы {см. Учителя Великие} имеем в виду лишь тот огонь, который человечество воспринимает. Нет соответствия между посылками и восприятием, настолько велики измерения других сфер. Потому при собирании расы так трудно объединить. Расы утверждаются, как поток новых сил..." [5.216]. "Когда Космический Магнит притягивает части, назначенные к слиянию, тогда все препятствия стираются силою притяжения. Потому преодоление препятствий приводит к назначенному. Токи Космического Магнита непреложны... На каждом поле, на каждом действии, на каждом явлении сияет космическое слияние. Каждая вибрация напрягается устремленным магнитом. Потому священное действо живет в каждом космическом явлении" [6.528].

5.216; 5.272; 5.288; 5.308; 5.310; 5.313; 6*528.


ТОКИ МАГНИТНЫЕ / ТОКИ МАГНЕТИЧЕСКИЕ

"Дайте явить мощь Нам {см. Учителя Великие}, возложить руку на помощь. Закон тяготения признан всеми. Почему не применяете это простое условие в жизни? Может радость магнитным током привлечь из пространства радость. Но мысль мрака порождает наслоения тяжелых туч... Направление человечества не в сторону духовности {см.} не ускоряет эволюции" [5.007]. "...Все усилия Великих Учителей {см.} и направлены на расширение сознания человечества, на развитие ментального тела, на пробуждение высшего устремления для создания магнитного тока или вихря, влекущего дух в высшие сферы" [15.169]. "Магнитные токи стремятся к соединению... Когда действия человеческие утвердят притяжение сфер, тогда можно будет утвердить гармонизацию, обоснованную на Космическом Магните {см.}" [5.262]. "Исследование магнитных токов не даст ли безопасность воздухоплавания? Ведь в области изучения магнитных токов наука еще в младенческом состоянии, и современные аппараты лишь игрушки, между тем, как «наблюдения и исследования привели бы к великому открытию»" [15.023]. "Продвижение магнитных токов над поверхностью земли являет линии атмосферических изменений. Продвижение магнитных токов под землею являет круг землетрясений" [6.834]. "...Магнитные токи являются каналами между планетами. Изучение общения между мирами должно пойти по каналам магнитных волн, но, конечно, духовное сознание не должно быть забыто" [4.071]. "...Полезно всем размышлять о светлом переходе в Мир Тонкий, тем самым мы научаемся устремлять свою психическую энергию навстречу магнитному притяжению, идущему от Руководителя. Смерть может быть неописуемым восторгом духа, ибо притяжение магнитного тока, направленного Руководителем, ни с чем не может быть сравнимо по силе и высокой радости этому притяжению. Я испытала раза четыре такие притяжения и потому могу говорить о них" [17.144].

2.2.1.5; 2.2.8.9; 4.071; 4.214; 4.255; 4.330; 4.362; 4.448; 5.007; 5.262; 6.398; 6.436; 6.552; 6.832; 6.834; 7.383; 8.383; 11.332; 12.393; 15.013; 15.023; 15.047; 15*169; 17.144.

См. также Волны магнитные; Токи ауры человеческой; Токи космические.


ТОКИ МЕЖДУПЛАНЕТНЫЕ

"Междупланетные токи могут быть чрезвычайно тяжкими, но не в них заключается опасность. Токи пространственные не лишены равновесия, но неразумие свободной воли может выпустить пожирающих чудовищ, и тогда равновесие нарушится" [14.405].

13.411; 14.405.

См. также Расстройство токов междупланетных; Токи светил.


ТОКИ МИРА

толкование см. Токи перекрестные.

8.195.


ТОКИ МИРА ВЫСШЕГО

"Проявление психодуховности {см.} развивается с космическим магнетизированием. Когда дух может воспринять огни высших сфер, тогда он проявляет магнетизацию космических огней. Психодуховность движет всеми энергиями и устанавливает все соотношения. Дух и проявляемые огни соотносятся. Каждое действие, будучи следствием причины, отражает сущность всей психодуховности, потому Агни йог утверждается как прямая связь с дальними мирами. Непреложно действие огненного синтеза, потому Мы говорим, что явление токов высших миров может быть передано только токами высших огней" [5.237].

5.237.


ТОКИ МИРА ОГНЕННОГО

толкование см. Ток; Существо утонченное.

11.004; 10.312.


ТОКИ МИРА ТОНКОГО

толкование см. Токи; Токи перекрестные.

8.195; 10.312.


ТОКИ МУДРОСТИ СОЛНЦА

толкование см. Опыт Наш.

2.2.2.9.


ТОКИ МЫСЛИ / ТОКИ МЫСЛЕННЫЕ

"...Энергия мысли есть одно из самых высших проявлений всеначальной энергии {см.}. Нельзя обособить мысль от основной энергии Мироздания. Именно мысль, служит вечным двигателем основной энергии. Мысль порождает токи, которые являются возбудителями и как бы обновителями Вселенной. Так, когда говорю, что мыслящие существа принимают участие в Мироздании, можно понять это прямо, не иносказательно. Но тем более накладывается ответственность человека за качество мысли. Уже достаточно сказано о качестве мысли, когда добрая, сильная мысль даст и токи прекрасные, но злая посыплет землю мертвенными шлаками. Учитель должен наставлять учеников к продолжительному мышлению о прекрасном. Каждый познаватель может обогатить пространство" [14.213]. "...Невозможно рассказать, как можно творить мыслью. Люди не думают, что струны могут звучать под токами мысли. Не поверят, что сухие краски могут собираться в гармонические образы под давлением мысли. Между тем, люди знают, какие рисунки создает ритм из песка. Люди любуются морозными узорами. Люди не удивляются, когда струны звучат от дальних ритмов. Но мысль создает сильнейшие ритмы, и в таких вибрациях можно творить... Сосредоточие мысли фиксирует образы. Так, прежде всего, нужно изощрять мысль" [14.053]. "...Будет время, когда токи мысли будут исследоваться и измеряться" [13.325].

4.045; 12.577; 13.325; 14.053; 14.169; 14.213.


ТОКИ НАДЗЕМНЫЕ

толкование см. Токи огненные.

5.001; 5.262; 6.424; 6.852; 14.831; 14.946.


ТОКИ НАИВЫСШИЕ

иное написание термина Токи высшие (см.).

17.110.


ТОКИ НАПРЯЖЕНИЯ ВЫСОКОГО / ТОКИ НАПРЯЖЕНИЯ ВЫСШЕГО

1. "Люди, несмотря на единичные прекрасные взлеты, по существу топчутся на одном болоте. Нельзя преподать им высшие энергии, когда сам обиход нуждается в упорядочении. Вы слышали о гибельном конце опыта с токами высокого напряжения и правильно поняли, что причина лежала в небрежности. Первая удача не только не расположила к бережности, но, наоборот, допустила небрежение... Часто нельзя дать удачу, ибо она окажется опасной игрушкой в руках неразумных" [13.456].

2. "...Инквизиция, насильственно прекращая жизнь миллионов своих жертв, порождала страшное бедствие одержания {см.}. Ибо... духи, ввергнутые в тонкий мир {см.} до истечения нормального срока их жизни и еще полные неистощившегося запаса силы магнитного притяжения, привязывающего их к Земле, часто, не будучи в состоянии воспринять токов высшего напряжения из-за низкого развития сознания, жаждут прикоснуться через все доступные им провода к этой жизненной мощи. И злоба, и месть притягивали этих жертв к их палачам и путем одержания понуждали их совершать еще большие преступления и даже кончать самоубийством" [15.135].

13.456; 15.135.


ТОКИ НАЦИЙ

толкование см. Токи перекрестные.

8.195.


ТОКИ НАШИ

"Урусвати видела Нашу охранительную ткань. Мы {см. Учителя Великие} простираем незримые потоки такой светоносной ткани. Она препятствует темным нападениям. Она же охраняет Докиуд, где отдыхают Наши сотрудники перед принятием нового труда. Нужно понять, что Наши лучи и токи особенно благодетельны, когда они воспринимаются сознательно. Можно сказать, что польза Наших воздействий возрастает сторицею, если она воспринята в сердце" [14.124]. "...Даже очень опасные случаи излечиваются Нашими токами на расстоянии" [8.382]. "Урусвати замечает перемену токов при собеседовании с Нами. Нужно пояснить, что такое явление происходит не от Нашего воздействия, но от пространственных токов {см.}, приходящих в колебание из-за контакта с Нашими токами. Это следует замечать, ибо иначе можно приписать Нашему току несвойственное ему качество. Учитель всегда заботится, чтобы общение с Ним не было тягостным" [14.071].

8.382; 10.094; 14.071; 14.124.

См. также Беседа Наша; Посылки Наши; Предание духа Господу; Собеседование Высшее; Токи Братства; Ток иерархический; Ток непобедимости; Токи Мои.


ТОКИ НЕСГАРМОНИЗИРОВАННЫЕ

"Токи страшно напряжены. Неустойчивость космическая и планетное уравновешивание ведет к разряжению несгармонизированных токов" [6.400]. "Творческий принцип направляет токи огня и устремляет энергии. Потому все космические проявления отражаются на центрах Агни йога. Каждое огненное проявление звучит на центрах {см. Центры человека}, вызывая разные ощущения. Часто тоска и подавленность зависят от огненных напряжений. Причина этим ощущениям – несогласованность токов. Эти несгармонизированные токи ударяют по центрам, звуча диссонансом. Когда токи несогласованные несутся в пространстве, тогда много творческой мощи употребляют энергии для установления равновесия. Явление несгармонизированных токов вызывает в Агни йоге как бы соявление с борющимися энергиями" [6.356].

6.356; 6.400.

См. также Токи сгармонизированные; Токи согласованные.


ТОКИ НЕСОГЛАСОВАННЫЕ

толкование см. Токи несгармонизированные.

6.356.


ТОКИ НИЗШИЕ

"Сейчас, в тяжкие дни приближения Марса, когда низшие прошлые токи тревожат, Мы лишь о будущем мыслим... Пространство уплотняется, и луч Марса будет затоплен Светом Матери Мира" [2.2.8.13].

2.2.8.13.


ТОКИ НОВЫЕ

"Искание новых путей – самый необходимый вопрос. При необычности условий будущего невозможно будет пройти старыми путями. Это должны запомнить все новые. Самое ужасное, когда люди не умеют выходить из старой колеи... Скажем всем: нужно, нужно, нужно найти новые пути. Свойство найти новые пути ценно. Потому Мы испытываем ученика на умении приспособиться при необычных условиях. Явление новых токов поразит человечество; и, как всегда, в руках знающих они будут благодетельны, а в руках невежд они будут бичом" [6.484].

6.484.


ТОКИ ОГНЕННЫЕ / ТОКИ ОГНЯ

"Человечество обеспокоено утерянными течениями, но объясняет сдвиг Земли и явления космических пертурбаций геологически. Но против их изложения факт очевидности являет миру Беспредельность и явления огненных, подземных и надземных, токов. Лучи надземных сфер могут ту кору Земли пронзить и в любой части планеты утвердить усиленный магнетизм, вызывая токи подземные" [5.001]. "Материя люцида {см.} облекает все формы космических энергий. Течение пространственного огня может обнять ту область для проявления, которая подлежит космическому притяжению. Зерно, устремленное к жизни, подвергается этому великому закону притяжения. Когда сила импульса направляет зерно к творческому огню, тогда устремление сознания дает жизнь. Сознание энергии есть ток огня. Как же можно дать преимущество одной энергии перед другой, когда напряжение огненное может осуществиться только при сочетании? Знающий закон бытия может утверждать, что признание двух начал {см.} есть основание Космоса" [6.341]. "Психическое напряжение огня дает пространству формы. Когда зерно духа облекается токами огня, тогда устремленный огонь напрягает всю сущность зерна Агни йога. Космическое творчество направлено Разумом, устремленным явлением материи люциды" [6.364]. "Каждая мысль Агни йога носит огненное устремление и утверждает пространственный рекорд. Потому творчество мысли мощно движет эволюцию" [6.783]. "Уявление умения направить чувство кверху уже даст торжественность и ток огненный. Значит, мы не далеки от Мира Огненного {см.}, когда спасительный луч может быть почувствован" [10.325].

4.194; 5.001; 5.287; 6.341; 6.356; 6.364; 6.783; 8.383; 9.337; 10.225; 10.325; 11.083; 11.173; 11.174; 11.182.

См. также Колесо сотрудничества; Мост между Мирами; Организм разреженный; Ток.


ТОКИ ОГНЯ ВЫСШИЕ

"Неощущение высших токов Огня несколько напоминает, когда священнослужитель при каждодневности привыкает к току Святилища. Известно, что Святые, высшие Духи, объятые струями Огня, не замечали этого высшего явления. Конечно, живущие в Тонком Мире не замечают особенность его, совершенно также и приобщенные к Огню не считают это состояние особым. Виртуоз музыки не считает особенным, когда он играет прекрасно, это уже обычно ему. Так и Мир Огненный нисходит до земного состояния, и приобщенные к нему теряют ощущение особенности" [9.022].

9.022.


ТОКИ ОГНЯ ПРОСТРАНСТВЕННОГО

толкование см. Токи космические.

5.232; 5.286; 6.761.


ТОКИ ОСОБЫЕ

толкование см. Закон 27.

11.389.


ТОКИ ОТРАВЛЕННЫЕ

толкование см. Токи земные.

4.501; 14.413; 14*414.


ТОКИ ОХЛАЖДАЮЩИЕ / ТОКИ ОХЛАЖДЕНИЯ

1. "Труднее всего духу, который накопил возможности, но по условиям внешней жизни не может проявиться. Ближе всего пример закрытого кипящего котла под действием пространственного огня. Тогда нужно применять переменные токи охлаждения. Огонь пространства, накаляющий даже камни, имеет неразрывную связь с каналами центров {см. Центры человека}, потому Учитель даже самому самоотверженному йогу говорит: «Осторожность!»" [4.213]. "Среди множества токов сильнейшими будут крайние охлаждающие и огненные. В Тибете Ур. испытала огненные и после них охлаждающие... Упражнение при охлаждающих токах можно сравнить с куском льда, приложенным к телу. Конечно, ритм токов будет напоминать некоторый рефрижератор. Такое вибрационное движение дает не только внешнее, но и внутреннее пронизывание" [8.383-8.384].

2. Толкование см. Вихрь астральный.

4.213; 8.383; 8.384; 10.088; 14.436; 17.136.

См. также Воздействие вибрационное; Жар (великий).


ТОКИ ПЕРЕКРЕСТНЫЕ

"Не будем удивляться, если сейчас сердца напряжены перекрестными токами необычайного напряжения. Токи наций, тока мира, наконец, токи сильных личностей перекрещиваются, но через них идут токи Тонкого Мира, где сейчас столько действий! События только еще формируются, можно представить, насколько мировое сознание действует на слабые мозги!" [8.195].

8.483; 10.003.


ТОКИ ПЕРЕСЕКАЮЩИЕСЯ

ТОКИ ПЕРЕСЕКАЮЩИЕСЯ / токи скрещивающиеся

"...Опытный восприниматель мысли знает, насколько выбиваются отдельные слова посторонними вторжениями. Можно представить, сколько токов перекрещивается в пространстве! Множество поучительных опытов можно производить не только по прямой передаче мысли, но и по исследованию перекрестных воздействий. Многие токи могут быть посылаемы и воспринимаемы прямо. Но кроме них могут вторгаться чужие волны, по силе и качеству равные, – такие сложные волны нужно изучать. При таких наблюдениях выявится, что сильный ток представит как бы магнит для более слабого. Отсюда и слияние нескольких волн. Чуткий приемник будет ощущать дрожание сложных вибраций" [12.546]. "...Токи сейчас весьма тяжкие и у всех тонких организмов они вызывают спазмы тоски, головокружения и подавленность... Они, именно, от этих пересекающихся токов. Указано, что «токи эти, как скрежет мечей!»" [15.081].

4.293; 9.226; 10.115; 14.526; 15*081.

См. также Посылки мысли; Смешение токов.


ТОКИ ПЛАНЕТНЫЕ

"Философия древняя советовала мыслить о дальних мирах {см.}, как бы принимая в них участие... Сильны лучи планет. Они выявляют воздействие на человечество, но мысль ассимилирует мощные токи. В мыслительном процессе человечество может с пользой воспринять дальние миры. Конечно, для такого восприятия нужно мыслить, как о чем-то близком. Мысль создает вокруг себя особую атмосферу, в ней планетные токи могут претворяться и действовать благотворно. Между тем, они же, встреченные мыслью отрицания, дадут тяжкие следствия. Не нужно думать, что следует мыслить непрестанно о дальних мира, важно направить к ним основную мысль, и она естественно потечет в определенном направлении" [13.162]. "...Некоторые деятели излучали силу, сами того не зная, и такая мощь должна изливаться на дальние расстояния. Почему же эти деятели не знают, когда они содействуют чему-то, может быть, великому? Они сотрудничают с волею Космоса. Они не могут уклониться от такого сотрудничества, как созвучная струна звучит на великую посланную мощь. Такие деятели усиливают планетные токи и, конечно, должны быть изучаемы как спасители или разрушители человечества" 14.514].

6.417; 13.162; 14.514.

См. также Светила; Токи космические; Токи междупланетные; Токи перекрестные; Токи светил.


ТОКИ ПОДЗЕМНЫЕ

толкование см. Токи огненные.

5.001; 5.262; 6.379.

См. также Недра земли; Подземное.


ТОКИ ПОЧВЕННЫЕ

"Урусвати знает ощущения Моего Друга, о которых Мы поминали. Существуют три способа преобороть их: можно увеличить напряжение до такой степени, что первоначальное утомление потонет в вихре нового подъема; или можно указать полный покой без дум и напряжений, или перемену места, чтобы пространственные и почвенные токи оказались совершенно другими. Но, во всяком случае, Мы обращаем внимание на последствия непомерных напряжений" [14.278].

14.278.

См. также Аура места.


ТОКИ ПРАНЫ

"Сила магнита увеличивается от токов праны Беспредельности вихревым вращением спирали. Намагничиванием Наших мыслей можем посылать посылки, которые, неся мысль и образы, зажигают человеческое сознание" [4.619].

4.619.


ТОКИ ПРЕПЯТСТВУЮЩИЕ

"Урусвати чутко отличает токи способствующие и препятствующие. Можно представить, какое воздействие оказывают толпы, охваченные одним настроением... В Нашей Обители резко ощущается настроение дальних толп. Не без причины Мы {см. Учителя Великие} твердим о необходимости доброго единения... Чуткие аппараты меняют вибрации даже при приближении одного человека. Значит, смутная, бешеная аура толп может нарушить самые ценные опыты. Вот откуда Наш кровавый пот {см.}... Но не только разрушители-враги угрожают, но и сочувствующие нередко создают разлагающие условия. Тогда Мы готовы просить, чтобы не нарушали Наших формул. Много способов такого нарушения, но в корне будет сомнение во всех его разновидностях... Наши сотрудники, ближайшие и дальние, должны уяснить себе, каким настроением они могут помочь Нам. Великое Служение всегда будет сослужением. Каждый, кто хотя бы однажды приближался к Нам, уже принял ответственность не препятствовать Нашим трудам" [14.020].

14.020.


ТОКИ ПРЕХОДЯЩИЕ

"Гармония труда настолько нужна, что в Братстве на это обращают особое внимание. Советуем иметь несколько работ начатых, чтобы тем легче согласовать их с внутренним состоянием сознания. Лучшее качество будет достигнуто таким методом. Хуже, если человек начнет ненавидеть свою работу по причине преходящих токов. Утверждаю, что мудрая смена занятий повысит качество труда" [13.591].

13.591.


ТОКИ ПРОСТРАНСТВА / ТОКИ ПРОСТРАНСТВЕННЫЕ

то же, что Мысли пространственные (см.) [14.312].

4.277; 5.022; 5.144; 5.197; 5.247; 5.277;
5.285; 6.413; 6.854; 7.269; 7.405; 9.286; 9.298; 9.486; 10.391; 11.121; 11.128; 11.146; 11.244; 11.324;
11.418; 11.419; 11.420; 11.552; 12.144; 12.308; 12.346; 12.367; 12.524; 12.531; 12.586; 13.095; 13.171;
13.217; 13.226; 13.272; 13.313; 13.354; 13.365; 13.508; 14.007; 14.041; 14.071; 14.072; 14.095; 14.119;
14.127; 14.130; 14.143; 14.278; 14.291; 14.302; 14*312; 14.338; 14.356; 14.358; 14.405; 14.413; 14.438;
14.462; 14.464; 14.559; 14.567; 14.753; 16.142; 16.162; 16.183; 16.210; 16.234; 17.048; 17.064; 17.067;
17.090.

См. также Воздействия пространственные; Знак смерти; Игра на токах пространства; Нагнетение токов; Ноша мира; Токи Земли.


ТОКИ ПРОСТРАНСТВЕННЫЕ НЕИСТОВЫЕ

толкование см. Бездна вихрей.

13.313.


ТОКИ РАЗЛОЖЕНИЯ

"Вы слышали, что Наши Братья заболевали от соприкасания с земными дисгармониями. Не раз Они страдали от долгого людского разъединения. Потому Мы {см. Учителя Великие} редко посещаем города... Можно находить в природе места, где не слишком сильны токи разложения. И во Франции, и в Англии имеются пригородные леса, довольно содержащие озон, необходимый для Нас. Не нужно удивляться, что даже Наша накопленная энергия нуждается в озоне... Мы можем сосредоточить энергию до огромного напряжения, но во всем должна быть соизмеримость и бережность" [14.031].

14.031.


ТОКИ РАЗРУШИТЕЛЬНЫЕ

толкование см. Токи земли.

14*413.


ТОКИ САТУРНА

"Битва Армагеддона {см.} не может быть только победоносным шествием, ибо в нее вовлечены Силы Великие, как с той, так и с другой стороны. Победа Светлых Сил непреложна... Битва начата темными силами... Тяжкие токи Сатурна и другие несчастливые сочетания светил особенно благоприятствуют их воздействиям. Сейчас и все Силы Светлые направлены на усмирение и обуздание стихий, вызываемых темными силами" [15.073].

15.073.

См. также Битва Урана с Сатурном; Сатурн.


ТОКИ СВЕТИЛ

"Неограниченное творчество Космоса напрягается всеми энергиями. Токи светил снабжают магнит {см.} всеми явлениями творческого огня. Когда стихии {см.} напрягаются, тогда устремленные энергии утверждаются течением магнита... Только притяжением напряженного магнита можно объяснить комбинации космических энергий. Притяжение светил насыщает пространство и зерна, направляемые к жизни и несущие творчество напряженного магнита. Основание космического зерна заложено в творчестве устремленного магнита. Космическое зерно притягивается в сферу, которую насыщает луч светила. Так течение устремленного светила предопределяет напряжение жизненного импульса" [6.335].

6.335.

См. также Светила; Токи космические; Токи междупланетные; Токи планетные.


ТОКИ СВОБОДНЫЕ

"Только энергии, устремленные к зерну эволюции, могут творить и собирать новые космические энергии. Свободные токи не могут дать напряжение, потому соотношение токов с притяжением магнита дает формулу новой устремленной силы" [5.281]. "Направление перемещения всех токов зависит от устремления магнита. Когда уявлены свободные токи, тогда притяжение их направлено к токам тождественным. Все энергии, направленные к творчеству, напрягают эволюцию" [5.283].

5.281; 5.283; 5.293.

См. также Токи сгармонизированные; Токи флюидические.


ТОКИ СГАРМОНИЗИРОВАННЫЕ

"Стихии {см.} напрягаются порывами энергий пространства. Когда напряжение устремлено к первичному зерну, тогда стихии являют творчество. Но когда стихии напрягаются в свободных течениях {см. Токи свободные}, то преодолеваются слабые силы и стремительность стихий уносит с собою эти элементы. Преобладание устремления на явленных стихиях направляет энергии по силе притяжения и создает утверждения сгармонизированных токов... Дух творческого импульса творит согласно с принципом стихий" [6.370].

6.370.

См. также Токи несгармонизированные.


ТОКИ СГУЩЕННЫЕ

"Напряженное состояние планеты настолько велико, что газы подземные начинают пробиваться. Духовное состояние настолько является низким, что сфера надземная содрогается соответственно. Разряжение течений привлекает только напряженные огни, но сгущенные токи человеческих порождений настолько мощны, что битва сфер велика. Потому когда мир содрогается, битва Света и тьмы так напряжена" [6.649].

6.649.

См. также Токи Земли.


ТОКИ СЕРДЦА / ТОК СЕРДЕЧНЫЙ

"Агни йог соединяет космические токи {см.} с пламенем планеты... Только мировое сердце может биться в ритм с Космосом... Истинно, мировое сердце и пламя устремленного духа утверждают лучшее наследие расам. Потому носитель огня чует все космические колебания. Потому сердце матери Агни Йоги {см. Рерих Е.И.} так трепещет, потому руки Агни йога {см. Рерих Н.К.} в поту. Но Мы все в Башне чуем каждое трепетание огненного сердца и каждую каплю пота. Потому скажу: токи сердца устилают пространство светолучами, и каждая капля пота цементирует пространство" [6.364]. "Целители разделяются на две группы: одна являет исцеление наложением рук или непосредственным взглядом, другая на расстоянии посылает сердечный ток. Конечно, для будущих построений второй способ имеет преимущество. При сердечном излучении не нужно поражать многие центры {см. Центры человека} больного, но, не отягощая его внимания, можно лишь действовать на больную часть, поддерживая организм в борьбе за равновесие. Вы знаете, насколько неощутимы Наши касания {см. Учителя Великие}, чтоб не нарушать самодеятельность... Целители сердечным током действуют, как в физическом, так и в тонком теле" [8.100]. "Тот, кто может ощущать горячие и как бы колючие токи сердца, не имеет права утверждать, что он не знает горения сердца, ибо это не будет истиной. Потому утверждайтесь в пламени сердечном и прислушивайтесь к его тихому голосу" [17.025]. "Рассудок не поможет достаточно отличить зло. Найдутся множества рассуждений, в которых скроется ехидна. Но сердечное чувство отвращения к злу не ошибется. Нервные центры затрепещут от прикосновения к темному началу. Этот сердечный знак нельзя не заметить и так слагается противление злу. Можно видеть, как ток сердца немедленно усиливает доспех излучения" [10.144].

"Самая совершенная машина может остановиться от малейшего камешка; чем она будет утонченнее, тем каждое постороннее тело будет чувствительнее. Не то же ли самое происходит с сердцем? Потому нужно так беречь ток сердца. Когда ток устремляется кверху, то множество малых посылок устремляется препятствовать току. Не только сознательные и вредительские посылки, но и хаотические пылинки пытаются удержать ток вверх. Но если мы знаем это, то сознание наше не допустит непрошенных гостей. Но от мала до велика нужно быть на страже, чтобы недруги не пресекали нить. Малое недоверие или сожаление уже отодвигает степень тока... Потому нужно очень бережно относиться к токам сердца" [10.108].

6.364; 8.100; 8.576; 10.108; 10.144; 17*025; 17.119.

См. также Голос сердца; Голос тихий; Горение сердца; Пламя сердечное; Ток иерархический; Трепет сердца.


ТОКИ СИСТЕМЫ СОЛНЕЧНОЙ

толкование см. Миры дальние.

9.479.


ТОКИ СКРЕЩИВАЮЩИЕСЯ

иное написание Токи пересекающиеся (см.).

6.345.

См. также Битва Урана с Сатурном; Скрещение лучей.


ТОКИ СОГЛАСОВАННЫЕ

"Как центры космические, так и центры Агни йога имеют свою начертанную мощь. При воздействии Наших лучей {см. Учителя Великие} на центры устанавливается обоюдный провод. Посылающий получает ответную вибрацию и переплетается в огненном творчестве. Посылающий источник и принимающий центр Агни йога напрягаются обоюдно, потому мощь огня может утвердиться только на согласованных токах. Центры {см.} принимают и посылают" [6.385].

6.385.

См. также Токи несгармонизированные.


ТОКИ СПОСОБСТВУЮЩИЕ

толкование см. Токи препятствующие.

14.020.


ТОКИ СФЕР

толкование см. Творчество огня.

5.317.

См. также Токи, Токи Мира Высшего; Токи Мира Огненного; Токи Мира Тонкого.


ТОКИ ТИХИЕ

"В духе каждого человека живет начало добра, которое может насыщать все сущее, если сознательно вызывать эти энергии Света. Строительство духа может быть напряжено токами, явленными добром или злом; зависит от человека обратить в действие различные рычаги. Каждый строитель может честно себе сказать, кому служит: духу или материи?.. В зерне своем каждый дух знает правду, явленную тихими токами, потому это углубление направляет дух к правильному мышлению. Ведь сознание единства может открыть все затворы, которые отделяют человека от Высшей Истины" [11.129].

11.129.

См. также Токи сердца.


ТОКИ ТОНЧАЙШИЕ / ТОКИ ТОНКИЕ

1. "Если бы Наука углубилась в изыскания огненных атомов, которые служат жизнедателями каждому явлению, то можно было бы найти столько основных причин... Изучая лишь внешние следы различных воздействий, невозможно достичь огненных решений. Сказано столько об огненной сущности Мира, потому исследования явленных вибраций всех тонких токов и энергий должны утвердиться в их взаимодействии. Спираль, которая соединяет огненный атом с Вселенной, должна быть исследована во всех мощных проявлениях. На пути к Миру Огненному утвердимся на понятии огненных взаимодействий в Космосе" [11.291].

2. "...Сердце – вместилище всех тонких энергий. Тончайшие токи звучат на сердце" [6.471].

3. "Если разные Эпохи входят, как разные ступени в эволюционном восхождении человечества, то нужно понять, как каждая Эпоха росла. Определение тонких токов, которые насыщали Эпоху, даст ключ к пониманию сущности. Если духовный подвиг насытил народный дух, значит утвердился подъем той Эпохи... Пространство насыщается огнем Космического Магнита {см.}" [11.191].

6.471; 11.187; 11.191; 11.260; 11.291.

См. также Нота пространственная; Сплетение обстоятельств.


ТОКИ ТРУДНЫЕ / ТОКИ ТЯЖКИЕ

"Во время особо тяжких токов Учитель должен напоминать о всех обстоятельствах, которым нужно противостать... Такие усиленные напоминания... должны... подкрепить, когда сложность событий как бы стирает ясность пути. Сложность событий есть столкновение проявленного с хаосом или Света с тьмою. При самой сильной битве можно видеть множество переходных ступеней, потому понятны недоумения тех, кто не очень разбираются в тончайших уклонах" [12.292]. "Во время трудных токов и мысленная посылка будет подвергаться неприятным неожиданностям. Мы сейчас беседуем среди самых тяжких условий. В древности уже отмечали, что тяжкие космические периоды могут быть весьма продолжительны. Теперь же, несмотря на успехи науки, такие космические условия не признаются" [14.106].

12.292; 14.106; 17.119.

См. также Стеснение атмосферы.


ТОКИ УДАЧИ

"Очень много говорят о препятствиях и очень мало пользуются ими. Понимание приложения препятствий дает радость работе. Но как только показывается препятствие, люди начинают думать о своих ощущениях, забывая, какое преимущество сложилось для них. Люди предпочитают, чтобы все делалось как обычно, старыми мерами. Но Мы {см. Учителя Великие} предпочитаем неожиданные действия и такие же следствия... Трудно посылать людям токи особой удачи, когда они избегают особых путей. Все мы знаем людей, окруженных довольством, но если бы они знали, чего лишило их довольство?.. Дух становится несильным и начинает опасаться смелых действий. Так люди становятся как все, с теми же условными радостями и печалями" [4.262].

4.262.


ТОКИ ФЛЮИДИЧЕСКИЕ

"...Каждая мысль, каждое действие рождают свои флюидические токи. Эти токи распространяются на все притяжения Космического Магнита {см.}, когда устремленность мысли направляется к источнику. Токи флюидические всегда дают свойство направления мысли. Когда действие усматривает отрицательное качество, тогда флюидические токи распространяются как помощники отрицательных энергий. Действие предопределенное свойственно свободному току пространства, потому токи флюидические сочетаются с токами свободными, притягивая их к своим устремлениям. Творчество флюидических токов пропорционально течению, которое их нарождает. Так пространство полно энергий флюидических. Так в Космосе происходит беспредельная битва! Флюидические токи, которые Агни йог распространяет, отвечают эволюции. Посланный флюидический ток рождает свое зерно, и действие нарождается соответственное... Постоянно отдающий Агни йог творит флюидические сферы, потому так ценим утверждение огненного творчества" [5.293-5.294].

5.293; 5.294; 5.297.

См. также Флюид.


ТОКИ ХАОСА

толкование см. Натиск хаоса.

14.342.


ТОКИ ХОЛОДНЫЕ

толкование см. Жар (великий).

10.212.

См. также Токи охлаждающие.


ТОКИ ЦЕЛЕБНЫЕ

толкование см. Токи дальние.

8.381.


ТОКИ ЧИСТЫЕ

"Творчество Космоса насыщается притяжением Магнита. Все стремящиеся атомы притягиваются к зерну духа {см.}, ибо каждое творческое проявление имеет свое ядро... Когда вокруг зерна духа собирается энергия, соответствующая устремлению Магнита, то это равно собиранию атома вокруг его ядра... Когда импульс перестает поддерживаться притяжением Космического Магнита, тогда сила сцепления уничтожается. Когда зерно духа покрывается нагромождениями, тогда является разобщение с чистым током, ведущим к притяжению Космического Магнита {см.}" [6.325].

6.325.


ТОКИ ЭВОЛЮЦИИ

"В творчестве Архата {см.} ту устремленность являет сердце {см.}, которую утверждает Космический Магнит {см.}... Принести явление продвижения эволюции, дать утвержденную Истину, знание и приобщить человечество к токам эволюции – этот стимул {стремление} движет каждым жестом Архата. Это напряжение приводит все чувства и тонкие энергии в движение. Так идет явленный Друг человечества!.. Да, да, да! Мы {см. Учителя Великие} служим на продвижение человечества" [7.022].

7.022.


ТОКИ ЭНЕРГИИ

"Разве не чудесен опыт, когда вы прилагаете сердечную энергию на расстояниях огромных и способствуете делу великому? Можно проверить сроки и получить совершенную точность... Потому так важно записывать главные явления и ощущения. Таким образом можно бороться с нелепостями {маловерами}, которые будут утверждать, что везде лишь случайности и совпадения. У них нет сознательного применения главнейших энергий. Из этого проистекает вред не только для самих, но и для всех остальных. Нет хуже хаотичного мышления и ломания токов энергии... При сильных истечениях энергии особенно вредно нарушать ритм самыми житейскими раздражениями. Никогда не знаете, как требовалась ваша энергия. Потому торжественность будет лучшим охранением от изломов и зазубрин" [8.493]. "Можно наблюдать, как присутствие человека в соседней комнате может воздействовать на ток энергии... Различны будут такие воздействия. Ведь человек не дает себе отчета, как он настроен в данное время... Человек будет утверждать наилучшее свое настроение, но аппарат покажет раздражение или другие нехорошие чувства" [12.383]. "Иногда самый обиходный предмет способствовал опыту, но другой, весьма обдуманно внесенный, лишь затруднял ток энергии. Из этого можно заключить насколько закон тонких энергий трудно уловим. Так не способствует опыту мех животных в силу своеобразного электрического воздействия" [12.343].

"Также, как сердце, психическая энергия {см. Энергия всеначальная} не знает отдыха. Не может быть долгого перерыва в деятельности сердца, также точно бессменно расходование психической энергии. Сердце не нужно в земном применении во время пребывания в Высшем Мире, но психическая энергия никогда не может прервать своего тока. Постоянность будет также основным качеством энергии. Устремление энергии есть движение спиральных линий всего Мироздания. Можно видеть славную архитектонику во всей стройности неисчислимых токов энергии" [12.470].

3.214; 8.493; 12.343; 12.383; 12.470.


ТОКИ ЭНЕРГИИ ПСИХИЧЕСКОЙ

толкование см. Вампир космический; Энергия всеначальная.

12.434.


ТОКИ ЭНЕРГИИ ТОНЧАЙШЕЙ

"Явление притяжения энергии солнечных лучей уравновешивается с той почвой, на которую падают лучи. Также действует притяжение космических огней на дух человека... Установлено, что Космос творит магнитом и сила притяжения дает человеку жизнь... Первоисточник является творческим импульсом энергии Космического Магнита {см.}... Все космические явления основаны на проявлениях огня. Одна капля не может разрушить течение, потому только сознательное принятие Космического Магнита может направить дух к приобщению к токам тончайших энергий. Строительство космическое так устремлено к приобщению к тончайшим энергиям и ко всем процессам невидимого огня!" [5.234-5.235].

5.235.


ТОКИ ЯДОВИТЫЕ

"Особая ошибка людей в том, что они считают проявленное недоступным хаосу. Ошибка и в изображении сферы в круге, ибо такое символическое начертание как бы уверяет людей в недоступности проникновения в проявленный мир хаоса {см.}. Потоки хаоса также стремятся нарушить равновесие, как и лучи Света {см. Иерархия Света} восстанавливают его. Тьма {см. Силы тьмы}, как ядовитые токи, пытается препятствовать стремлению мысли. Нужно весьма реально понять такое указание. Поистине, ток мысли может быть затруднен, и тогда надлежит удесятерить энергию. Но такое приложение чрезвычайной силы нагнетает сердце" [14.169].

14.169.

См. также Армагеддон.


ТОЛМАЧ

1. Толмач... Устар. Переводчик (обычно посредник в беседе, разговоре)" [26].

2. "...Лишь Агни, психическая энергия {см. Энергия всеначальная}, может быть единственным толмачом при приближении Огня" [9.567].

9.567.

См. также Восстание Огня.


ТОЛПОВАНИЕ

толкование см. Переполнение пространства.

14*933.


ТОЛСТОЙ ЛЕВ НИКОЛАЕВИЧ

"Толстой Лев Николаевич (1828-1910), граф, русский писатель, член-корреспондент (1873), почетный академик (1900) Петербургской АН. Начиная с автобиографической трилогии "Детство" (1852), "Отрочество" (1852-54), "Юность" (1855-57), исследование "текучести" внутреннего мира, моральных основ личности стало главной темой произведений Толстого. Мучительные поиски смысла жизни, нравственного идеала, скрытых общих закономерностей бытия, духовный и социальный критицизм, вскрывающий "неправду" сословных отношений, проходят через все его творчество. В повести "Казаки" (1863) герой, молодой дворянин, ищет выход в приобщении к природе, к естественной и цельной жизни простого человека. Эпопея "Война и мир" (1863-69) воссоздает жизнь различных слоев русского общества в Отечественную войну 1812 г., патриотический порыв народа, объединивший все сословия и обусловивший победу в войне с Наполеоном. Исторические события и личные интересы, пути духовного самоопределения рефлексирующей личности и стихия русской народной жизни с ее "роевым" сознанием показаны как равноценные слагаемые природно-исторического бытия. В романе "Анна Каренина" (1873-77) – о трагедии женщины во власти разрушительной "преступной" страсти Толстой обнажает ложные основы светского общества, показывает распад патриархального уклада, разрушение семейных устоев. Восприятию мира индивидуалистическим и рационалистичным сознанием он противопоставляет самоценность жизни как таковой в ее бесконечности, неуправляемой переменчивости и вещной конкретности ("тайновидец плоти" – Д.С. Мережковский). С конца 1870-х гг. переживавший духовный кризис, позднее захваченный идеей нравственного усовершенствования и "опрощения" (породившей движение "толстовства"), Толстой приходит ко все более непримиримой критике общественного устройства – современных бюрократических институтов, государства, церкви (в 1901 отлучен от православной церкви), цивилизации и культуры, всего жизненного уклада "образованных классов": роман "Воскресение" (1889-99), повесть "Крейцерова соната" (1887-89), драмы "Живой труп" (1900, опубл. в 1911) и "Власть тьмы" (1887). Одновременно возрастает внимание к темам смерти, греха, покаяния и нравственного возрождения (повести "Смерть Ивана Ильича", 1884-86, "Отец Сергий", 1890-98, опубл. в 1912, "Хаджи-Мурат", 1896-1904, опубл. в 1912). Публицистические сочинения морализаторского характера, в том числе "Исповедь" (1879-82), "В чем моя вера?" (1884), где христианское учение о любви и всепрощении трансформируется в проповедь непротивления злу насилием. Стремление согласовать образ мысли и жизни приводит к уходу Толстого из Ясной Поляны; умер на станции Астапово" [50]. "Теперь о Толстом. Вы правы, что отход от Христа грозит тяжкими последствиями. Христос и Его Великие Собратья {см. Учителя Великие} являются выразителями Объединенного Духа и Единого Пути Света. Потому каждый отступающий от Пути Света ввергается в бездну мрака... Знаю, что многие осуждают Толстого, не дав себе труда ознакомиться основательно со всеми его трудами. Осуждающие его за отход от Христа думают, что отход от церковного Христа уже означает отрицание Христа. Но именно поиски Христа Живого, а не обезжизненного идола, каким Он представлен сейчас церковью, было благородной целью жизни Толстого. И он нашел Его... Уход из дома вовсе не был вызван каким-то желанием покаяния, но просто он желал душевного и физического покоя... Обвиняющие Толстого в антихристианстве сами или не читали его трудов, или же не могли понять внутреннего мира этой большой души, жаждавшей идти Путем Света, или сами были истинными антихристианами, следуя обмирщенному Учению Христову. Так пусть и не клевещут на человека большого духовного прозрения... В. Булгаков пишет, что Толстой был знаком с учением теософии и очень воспринял его, любил беседовать с посещавшими его теософами... Толстой – веха на пути человеческой эволюции. Так поклонимся и почтим и этого мученика. Если бы вы знали, как его чтут на Западе и особенно на Востоке, где люди не загипнотизированы страхом вечного покаяния и наказания, где они могут свободно обсуждать и писать свои исследования по религиозным вопросам" [17.134].

16.056; 16.117; 16.153; 17.111; 17*134; 17.137; 17.140.

См. также Будда живой; Булгаков Вал.; Теплые; кн. Булгаков В.Ф. Л.Н. Толстой в последний год его жизни: Дневник секретаря Л.Н. Толстого. – М., Правда, 1989. – 446 с.


ТОЛЧКИ КОСМИЧЕСКИЕ

толкование см. Терапия психо-физическая.

9.095.


ТОЛЧКИ ОГНЕННЫЕ

толкование см. Касание (в первом значении).

9.475.


ТОН

"Много пользы могут принести задушевные беседы перед художественными произведениями. Вибрации гармонических сочетаний тонов создают особую атмосферу. Реакция на нее посетителей Музея безошибочно определит их сущность" [16.254].

16.254.


ТОН АТОМОВ ОСНОВНОЙ

толкование см. Радуга.

2.3.4.2.


ТОН ЗВУКА ПСИХИЧЕСКОГО

"Методы Запада и Востока по передаче мысли различаются. Для внушения Запад старался применить непосредственное, агрессивное воздействие. Дотрагивание, фиксирование взглядом, громкое бормотание приказа своей примитивностью напоминают низших колдунов южной Индии... Восток прежде всего ищет внутренний контакт с состоянием сознания, что позволяет тверже, длительнее наполнить сознание... Восточник, посылая мысль, именно не будет смотреть на вас, ибо процесс взгляда понижал бы резкость приказа. Конечно, глаза посылающего будут открыты, и он будет представлять себе своего корреспондента, и в мысленном изображении он может полнее охватить сущность его. Никакое напряжение не усилит эффекта, но лишь непреложность сознания и верность тона психического звука. Скала распадается от детонации, не столько от толчка. Самое трудное легко достигается, если сознание достаточно и спокойствие не нарушено" [3.223].

3.223.


ТОНА, УДАЛЕННЫЕ ОТ ЗЕМЛИ (лиловые и синие)

толкование см. Сеть заградительная.

2.2.5.20.

См. также Пурпур.


ТОНАЛЬНОСТЬ

"Космическая вибрация утверждает все творческие явления. То созвучие устанавливает соотношение между источником и восприятием. Созвучие утвержденное разрешает скопление материи люциды, которое формирует тела, явленные человеком. Рекорды ушедших рас таким путем утверждались, как наслоения следствий и явлений преемственности. Так все творческие силы передаются вибрацией. Созвучие накоплений направляет энергии в течение, в оформирование тел. Человек, стремящийся к созвучию, может развить нужную тональность. Так направляется устремление созвучия создавая формы беспредельные. Тональность высшего созвучия является восприятием тока пространственного. Космический провод {см.} утверждается только тогда, когда устремление получает огня утверждение. Провод космической энергии сопутствует утверждению. Струи являют намеченную цепь, и цепь намеченная заключена в утвержденном проявлении. Пространственный процесс доверяется только высшему огненному устремлению. Только высший Агни йог может получить доступ к пространственному проводу... Мы {см. Учителя Великие} творим созвучием космической вибрации" [5.246-5.247].

5.246; 5.247.


ТОНАЛЬНОСТЬ СТРОЯ ДУХОВНОСТИ

"Все негармоничное поражает особенно, потому удар грома менее опасен, нежели писк новорожденного... Совершенно нельзя теоретически провести границу для гармонии, ибо тональность строя духовности индивидуальна. Древние знали, что сокровища неповторяемы, и берегли от случайностей. Посреди открытия сокровищ храма старший наблюдал, какая гамма звуков более затрагивала. Звук сопровождался определенным цветом,

так находили условия для каждого случая" [2.2.7.15].

2.2.7.15.


ТОНГА

"...Была нанята тонга (коляска) и вознице было сказано, чтобы он следовал указаниям девочки" [17.036].

17*036.


ТОНКОСТЬ ВОСПРИЯТИЯ

"Каждая энергия имеет свою ответную вибрацию, и предопределяющая сила зависит от вибрации восприятия энергии, утверждающей совершенство формы. В человеческом созидании заложен тот же закон, потому ответная вибрация утверждается принципом притяжения. В ответственности человечества заложен принцип ответной вибрации. Утеряв тонкость восприятия, человечество утратило тонкость чувств. Потому ответная вибрация недоступна такому грубому человеку. Потому когда на Нашем щите {см. Учителя Великие} начертано устремление к ответной вибрации, то усмотрите путь к ответственности" [6.522]. "Наблюдения над первичными формами ледникового периода и следующих стадий показывают, насколько форма плотного тела уявляла плотность духа. Потому можно принять огонь {см.} как создателя высших форм. Ручательством будущей эволюции огня является огонь пространства. Путь эволюции не может идти уплотнением, лишь тонкое понимание и тонкость восприятия Беспредельности {см.} дадут человечеству путь" [5.056]. "В тонкости восприятия заключается понимание Учителя. В осознании, что Учитель насыщает дух ученика высшим пониманием, заключено все продвижение ученика. Творчество духа может только устремиться, когда мысль возносится. И цепь между Учителем и учеником состоит из духовных устремлений... Только высшее может продвинуть низшее. Без этого понимания не продвинуться. Так заключим тонкостью восприятия" [4.665].

4.665; 5.056; 6.522.

См. также Восприятие тонкое.


ТОНКОСТЬ МЫСЛИ

"Как непонятен мир следствий человечеству! Произвола нет в Космосе. Тот, кто базируется на случайности, тот так же мало примыкает к цепи энергии жизни. Энергия, вызывающая к жизни, дает решение направлению устремления... Можно сказать, что при развитии тонкости мысли можно будет сознательно форму переделать. Представим себе миры как миры утонченных принципов и во всей беспредельной красоте" [5.189].

5.189.

См. также Мысль тонкая.


ТОНКОСТЬ ЧУВСТВ

1. "...Напрасно люди сетуют на неожиданность надземных явлений. Они скажут: "Ждали мы всею силою желания, но ничто не проявилось. Когда же вся сила иссякла, то тогда произошло явление". Следует сказать этим неопытным исследователям: "Вы ждали тонких проявлений земными желаниями. Неужели вы не понимаете, что земное и Надземное не могут быть в одних измерениях?" Нужно воспитывать в себе тонкость чувств, чтобы через земной грохот услышать Надземные Явления. Нужно уметь в закрытых глазах узреть Надземный Свет; так приближаются проявления Тонкого Мира {см.}. И не скажите о неожиданности их, ибо почуете сердцем их приближение" [14.786].

2. "Питание враждебности, отсутствие великодушия препятствуют развитию тонкости чувств. А без утончения их разве возможно духовное продвижение? Никакая интеллектуальность не продвинет нас ни на йоту в мире Духа, если наше сердце ожесточилось. Великодушие и любовь есть питание сердца, без этих энергий сердце засыхает. Потому посоветуйте <...> найти в себе величие духа поставить крест на прошлом и протянуть друг другу руку помощи и всепрощения" [17.081].

14.786; 17.081.


ТОННЕЛЬ ВОЗДУШНЫЙ

"Утверждение новых лучей позволит сохранять сознание в разнородных слоях. Раньше лишь некоторые слои атмосферы способствовали сохранению сознания. Но могли быть пересекающие течения газов. Новые лучи могут прободать эти препятствия, создавая как бы воздушные тоннели, и тем расширяя сознательную деятельность" [4.007].

4.007.

См. также Посылки мысли.


ТОНЧАЙШЕЕ

"Конечно, найдутся люди, которые скажут, что удар дубиною есть средство откровенное и потому допустимое, но огненное воздействие есть нечто скрытое и недопустимое. Так каждый, думающий о добре, есть уже человек опасный... Немало людей так мыслят и препятствуют всему тончайшему. Но дубина уже не поможет, нужны тончайшие решения и уважение к сердцу человеческому" [9.296].

9.296.


ТОПЛИВО ЖИЗНЕННОЕ

толкование см. Пожирательница топлива жизненного.

3.208.

См. также Энергия всеначальная; в Систематизированном перечне фрагментов – раздел 7.15.


ТОПЛИВО КОСТРА ПОДВИГА

толкование см. Клевета.

4.021.


ТОРЖЕСТВЕННОСТЬ / ТОРЖЕСТВЕННЫЙ

ТОРЖЕСТВЕННОСТЬ / ТОРЖЕСТВЕННЫЙ / крылья (в первом значении) / мост к Братству Белому / пища сердца

"Торжественный... 2. Находящийся в приподнятом настроении, исполненный сознания важности, значительности происходящего... 3. Вызывающий возвышенное чувство, настрой своей глубокой значительностью, величественностью" [26]. "Для многих торжественность есть праздничное безделье, есть безответственное хождение и произнесение отживших слов. На самом деле, торжественность есть возвышенное приношение всех лучших чувств, есть напряжение всех превосходных энергий, прикосновение к следующим Вратам" [12.523]. "Истинная торжественность складывается Высшим напряжением. Торжественность не покой, не удовлетворение, не конец, но именно начало, именно решимость и шествие по пути Света. Неизбежны трудности, как колеса устремления. Неизбежны ужасные давления, иначе немощен взрыв. Но разве радость приходит в легкомыслии? Там лишь похоть, но радость в торжестве духа" [8.071].

Повсеместно, например: 12.523. 8*071; 8.078; 8.105; 8.320; 10.465; 12*523; 14.338; 14.455; 16.179; 16.253; 17.059; 17.130.

См. также Закон торжественности; Истечение энергии сердечной, Лебедь белый; Носители огня; Панцирь (во втором значении); Пища сердца; Погружение в чувство спасительное; Сокровище (в двенадцатом значении); Трепет торжественности.


ТОРЖЕСТВЕННОСТЬ ЛЮБВИ

"Поистине ничто не повторено во Вселенной. Но все-таки самым индивидуальным останется сердце человека. Но кто же измерит эту бездну? Кто же примет на себя задачу разъяснить и твердить народам о сердце?.. Кто же сумеет понять торжественность любви, соединяющей серебряную нить {см.} с твердыней Сердца Высшего {см.} ?.. Вы должны уже преуспевать в усвоении торжественности. У вас уже должна создаться заботливость не оскорбить торжественность чем-то мелким, несоизмеримым" [8.453].

8.453.


ТОРСТЕН

см. Верейде Торстен.

17*115.


ТОСКА В СЕРДЦЕ

то же, что Тоска сердечная (см.) [8.051].

8.051.


ТОСКА КОСМИЧЕСКАЯ

"Знаю, как трудно сейчас бороться не только с житейскими трудностями, но и с психическими бурями, несущими подавленность настроения, иногда тяжкую тоску, так называемую космическую тоску, провожаемую {порождаемую} психическим безумием нашего человечества. Но бороться с этой тоской нужно и не так уж трудно, имея чудесные наставления и нося в сердце Любимый Образ... Во время так называемой космической тоски происходит большая выдача психической энергии {см. Энергия всеначальная}. Энергия наша по закону магнита {см.} летит туда, где она нужна. Часто она приобщается к несущемуся потоку энергии, посылаемой Вел. Учит. {см. Учителя Великие}, и, таким образом, мы, не ведая того, участвуем в помощи великой. Чем утонченнее организм, тем сильнее он выдает эту энергию... Скажем – пусть наша энергия летит к достойнейшему" [17.157].

17*157.

См. также Волна тоски; Нота пространственная; Чувствования троичные.


ТОСКА МИРОВАЯ

толкование см. Ужас стихийный.

2.2.5.12; 14.407; 17.127.


ТОСКА НЕИЗРЕЧЕННАЯ

толкование см. Тьма абсолютная.

14.079.


ТОСКА ОБЩЕНИЯ С ПРОСТРАНСТВОМ

то же, что Тоска пространственная [11.187]; толкование см. Нота пространственная.

11.187.


ТОСКА ОГНЕННАЯ

"...Когда затрачиваются силы на строение, и делимость духа активна, сердечная тоска неминуема. Кроме того, сердце является самым мощным резервуаром для помощи другим. Ясны примеры великих подвижников, которые питали всеми своими токами и далекое и близкое. Агни Йог является таким мощным питателем. На пути к Миру Огненному {см.} будем чутко и бережно относиться к сердцу {см.}, которое знает огненную тоску" [11.062].

11.062.


ТОСКА ПРОСТРАНСТВЕННАЯ

ТОСКА ПРОСТРАНСТВЕННАЯ / тоска общения с пространством

толкование см. Нота пространственная.

11.187.


ТОСКА СЕРДЕЧНАЯ

ТОСКА СЕРДЕЧНАЯ / тоска в сердце

"Иногда в народе говорят: "Так размечтался, даже сердце защемило!" Не от злобного мечтания щемит сердце, но от напряжения светлых желаний. Тоска сердечная, прежде всего, наполняет сущность субстанцией силы. Конечно, не всегда непременно связана с тоскою в сердце, но щемящее чувство, во всяком случае, показывает напряжение и сотрудничество с Первичною Мыслеосновою. Так не нужно опасаться, что тоска есть злой знак" [8.051]. "...Когда волна Битвы {см. Армагеддон} сильна, иногда очень трудно слышать Сообщения, и после них ощущается большая сердечная тоска" [16.069].

8.051; 11.062; 16.069.

См. также Тоска огненная.


ТОСКА СМЕРТЕЛЬНАЯ

то же, что Тоска неизреченная [сопоставление 14.079 и 15.108]; толкование см. Тьма абсолютная.

15.108.


ТОТ

1. Иное написание термина То; толкование см. Абсолют.

"...Так как все мы частицы этого Абсолюта и каждая частица Единого Целого заключает в себе потенциал всех свойств этого Целого, то мы можем постепенно раскрывать в себе этот потенциал на протяжении бесчисленных воплощений и тысячелетий, уходящих в Беспредельность {см.}. Веды говорят: "Он – сущность твоей Души. Он – Истина; Он – Я; Ты – Тот". Просмотрев все понятия о Боге {см.}, не скажем ли мы, что Проявленным Богом {см.} может быть лишь само человечество. Но в своей настоящей стадии оно ближе к тени Бога, к облику Сатаны" [15.175].

2. "Тот; Джехути – в древне-египетской мифологии – бог луны, мудрости, письма и счета, покровитель библиотек и архивов, творец священных книг... Тот изображался в виде человека с головой {птицы} ибиса" [28].

15*175.

См. также Гермес.


ТОЧКА БЕСПРЕДЕЛЬНОСТИ

толкование см. Касание Высшее.

13.412.


ТОЧКА ЕДИНАЯ (оплодотворяющая Чрево Космоса)

толкование см. Матерь.

15.235; 17.028.


ТОЧКА ОПОРЫ РАВНОВЕСИЯ (планетной) ЦЕПИ

толкование см. Спутники-сферы.

16*068.


ТОЧКА СРЕДИННАЯ РАСЫ ЧЕТВЕРТОЙ

толкование см. Спутники-сферы.

16*068.


ТОЧКИ МРАКА

"Не смех, не шутка приближение к Свету. Силы окружают каждое Наше движение, и лишь утро сознания сменится сумерками, крылья и точки мрака могут задеть. Темнота может застать отступивших" [1.238].

1.238.


ТОЧКИ СВЕТЯЩИЕСЯ

толкование см. Образования световые.

14.030.


ТРEСТИ / ТРEСТИС

ТР E СТИ / ТР E СТИС ("трестис" – множественное число от "трести") – учредитель [17.042, примечание] / опекун [44]

"Правление Института образовалось в составе: проф. Рерих – президент, М. Лихтман – вице-президент, г. Хорш – казначей и Френсис Грант – секретарь. Совет трестис состоял из семи лиц: Н.К. Рерих, Е.И. Рерих, М. Лихтман, 3. Лихтман, фр. Грант, Л. Хорш и Н. Хорш. Каждый из этих Трестис...владеет и одной шерой..." [17.042].

17*042; 17.083.

См. также Хорш.


ТРАВА ПРАВДЫ

"...Так называемая трава правды существует. Сочетание семи растений отворяет задерживающиеся центры, и человек говорит свои мысли. Это не гашиш, но явление древнейших лечебных воздействий. Первоначально оно употреблялось для определения заболеваний, ибо никто лучше самого себя не знает причину происходящего внутри. Но внутреннее сознание не может явить эти сокровенные причины без особого воздействия. Лишь впоследствии Правители и Суды применяли это, как средство дознания, и тем внесли элемент насилия. Но все насильственное и искусственное противно основе Бытия" [9.037].

9.037.


ТРАНС

"Транс (франц. transe от transir – оцепенеть), состояние помраченного сознания, при котором выполняются автоматические, внешне целесообразные, иногда сложные действия (напр., ходьба по улицам, путешествие в транспорте). Переживаемое в период транса не сохраняется в памяти (амнезия). Наблюдается, главным образом, при эпилепсии, истерии, в стадии глубокого гипноза. Трансом обозначают также состояния отрешенности, экстаза, "ясновидения" и др." [18]. "Даже самый обычный человек в трансе становится ловким, смелым, неутомимым и начинает знать многое, только ему еще недоступное, и явление незримого мира делается для него осязаемым, ибо только на время он отрешился от низшего физического мира" [7.397].

Перечень упоминаний см. в Указателе биологических терминов.


ТРАНСМУТАТОР

1. Толкование см. Трансмутация.

2. "Огонь-трансмутатор помогает усваивать новые высшие условия" [9.621].

3. "Сердце {см.} в полном смысле является трансмутатором и конденсатором" [10.094].

4. "...Страдания – великий учитель и трансмутатор. Не серенькая спокойная жизнь просвещает нас" [15.162].

5. Сокращенное написание одного их следующих терминов, например: Трансмутатор энергий.

9.621; 10.094; 15.115; 15.162; 17.019.

См. также Трансмутация.


ТРАНСМУТАТОР ПРАНЫ

"У Нас {см. Учителя Великие} обращают внимание на трансмутатор Праны, на легкие, передающие сущность в сердце {см.}, как утверждение мирового равновесия" [8.010].

8*010.


ТРАНСМУТАТОР ЭНЕРГИИ

1. То же, что Сердце (см.) [8.145; 10.094]; толкование см. Конденсатор энергий.

2. "Огонь {см.} является трансмутатором энергии" [8.079].

3. "...Человечество является аккумулятором и трансмутатором высокой энергии, которую мы условились называть психической {см. Энергия всеначальная}" [7.296].

4. "...Каждый человек есть не только трансмутатор энергии, но и создатель утонченных вибраций" [8.145].

5.167; 7.296; 8.079; 8.145; 8.463; 17.014.


ТРАНСМУТАЦИИ КОСМИЧЕСКИЕ

"Когда Божественное соединяет сферы, все энергии являют максимальное нагнетение. Все великие события могут проявиться лишь при нагнетении. И все космические трансмутации, как физические, духовные и планетные, могут утвердиться лишь, когда все огненные энергии восприняты" [11.062].

11*064.


ТРАНСМУТАЦИЯ / ТРАНСМУТИРОВАТЬ

1. Трансмутация – то же, что изменение [16.109], преображение [7.377]. Очевидно, имеется в виду английское слово "Transmute... {трансмутировать} изменять, превращать из одной формы, природы, сорта, субстанции и т.д. в другую, преимущественно лучшего вида" [43]. "Трансмутация... {в физике, радиобиологии} превращение атомов одних химических элементов в другие в результате радиоактивного распада их ядер... В генетике трансмутацией иногда называют все генные мутации..." [18].

"Тела трансмутируются каждое по своей сущности. Так же как физическое тело трансмутирует и утончает кровь на протяжении эволюции, так и тонкое тело {см.} трансмутирует свою соответствующую сущность. Связь между этими процессами особенно важно отметить, ибо в процессе трансмутации тел достигается соотношение, которое так огненно кооперирует с пространством. Если в начале процесса трансмутации физическое тело напрягает центры тонкого тела {см. Центры человека}, то после насыщения центров огнем тонкое тело {см.} имеет власть над физическим. Этот огненный процесс переливает психическую энергию {см. Энергия всеначальная} из тела в тело. Мощь тонкого тела представляет панацею на физическом плане. Конечно, чувство трансмутации разнится на планах физическом и тонком, ибо чувства зависят от напряжения сфер" [11.355]. См. также Битва (в четвертом значении).

2. Трансмутация, преображение; совершенствование; сублимация, утончение –

"...Без напряжения всех сил никакая трансмутация (или совершенствование) невозможна" [15.074]. "Трансмутация наших энергий, или преображение их в высшие огни, и есть цель нашего существования. Лишь при достижении этой трансмутации наш организм становится достойным и согласованным приемником высших и тончайших энергий, исходящих из Иерархии Света" [17.019].

3. "Называя трансмутацией подчинение низшего высшему, Мы {см. Учителя Великие} хотим утвердить сознание человечества в процессе продвижения к Беспредельности {см.}" [5.115; 15.003]. См. также Закон Иерархии; Таинство Иерархии.

4. Толкование см. Растворимость; Растворимость полная.

4.540; 5.090; 5.094; 5.100; 5.103; 5.104;
5.109; 5*115; 5.116; 5.131; 5.138; 5.143; 5.155; 5.158; 5.167; 5.177; 5.178; 5.183; 5.184; 5.186; 5.190;
5.191; 5.213; 5.218; 5.224; 5.237-5.239; 5.241; 5.249-5.251; 5.259; 5.261; 5.264; 5.265; 5.268; 5.274;
5.278; 5.290; 5.291; 5.305; 5.314; 6.318; 6.336; 6.349; 6.354; 6.360; 6.371; 6.384; 6.394; 6.414; 6.429;
6.438; 6.439; 6.462; 6.463; 6.471; 6.500; 6.509; 6.526; 6.527; 6.537; 6.539; 6.541; 6.551; 6.559; 6.652;
6.658; 6.707; 6.861; 6.883; 6.885; 6.886; 7.296; 7.298; 7.441; 8.208; 8.376; 8.455; 8.559; 8.585; 9.047;
9.335; 9.441; 9.597; 9.606; 10.140; 10.159; 10.210; 11.017; 11.018; 11.031; 11.053; 11.064; 11.086; 11.087;
11.093; 11.103; 11.110; 11.112; 11.130; 11.140; 11.142; 11.149; 11.163; 11.167; 11.180; 11.193; 11.195;
11.200; 11.213; 11.225; 11.227; 11.238; 11.244; 11.253; 11.262; 11.264; 11.288; 11.297; 11.305; 11.310;
11.318; 11.323; 11.329; 11.354; 11.355; 11.357; 11.360; 11.361; 11.373; 11.377; 11.381; 11.383; 11.398;
11.400; 11.403; 11.405; 11.406; 11.417; 12.216; 13.186; 13.279; 13.378; 14.754; 15.002; 15*003; 15.007;
15.010; 15.012; 15.020; 15.056; 15.064; 15.074; 15*075; 15.101; 15.108; 15.116; 15.119; 15.124; 15.129;
15.146; 15.150; 15.160; 15.164; 15.207; 15.243; 16.005; 16.009; 16.011; 16.052; 16.096; 16*109; 16.189;
16.208; 16.219; 16.224; 16.247; 16.289; 17.013-17.015; 17*019; 17.027; 17.083; 17.123.

См. также Закон трансмутации; Накопления серые; Очищение.


ТРАНСМУТАЦИЯ ВСЕМИРНАЯ

"Преображение мира, конечно, утверждается в самом высшем напряжении. Все пертурбации, все смещения, все болезни сопровождают это преображение. Самые устремленные энергии приводят в движение огни. Так в эпоху огня мрак сгущается, и все напрягается в огненном стремлении. Зло творится тьмою сгущенною. Свет преображает мир. Так в великое время явление всемирной трансмутации насыщает пространство. Так в эпоху огня {см.}, когда Свет борется с тьмою {см. Армагеддон}, явление Знамени Мира {см.} есть тот основной знак, который даст новую ступень человечеству. Так под этим знаком объединятся Красота, Знание, Искусство и все народы" [7.377].

7.377.


ТРАНСМУТАЦИЯ ЛУЧЕЙ

толкование см. Закон света (во втором значении).

6.545.


ТРАНСМУТАЦИЯ МИРА ОГНЕННОГО {ТРАНСМУТАЦИЯ, ИСХОДЯЩАЯ ИЗ МИРА ОГНЕННОГО}

то же, что Трансмутация огненная (см.) [11.017].

11.017.


ТРАНСМУТАЦИЯ МЫСЛИ (В ОЩУЩЕНИЕ)

1. Толкование см. Энергия мысли.

2. Толкование см. Трансмутация энергий.

9.401; 16.109.


ТРАНСМУТАЦИЯ ОГНЕЙ

то же, что Транстмутация центров огненная [5.138]; толкование см. Центры открытые.

5.138; 5.212; 16.025.


ТРАНСМУТАЦИЯ ОГНЕННАЯ

ТРАНСМУТАЦИЯ ОГНЕННАЯ / трансмутация Мира Огненного {трансмутация, исходящая из Мира Огненного}

1. "Можно сказать, что Космос находится в вечной огненной трансмутации. Закон и движение устанавливаются взаимопритяжением. Каждая энергия, притягивающаяся к устремленному зерну, дает следствие. Эти следствия окутывают всю планету... Творчество огненной трансмутации основано на стремлении огня к высшему напряжению" [6.425]. "Утверждение жизненности Учения особенно важно в эпоху, когда происходит разделение на творцов, истинных искателей, и на отрицателей Истины. Кто-то признает настоящее, прошлое и будущее; кто-то видит все в преломлении Майи, кто-то хочет достичь явления высшего отрицанием Иерархии, кто-то считает себя путником без Водителя – так многоцветны ужимки духа. Потому нужно беспрестанно твердить о творческих началах, и нужно преображать человеческое сознание жизненностью Учения. На возрождение духа Мы {см. Учителя Великие} направляем все усилия – в этой огненной трансмутации заключается ключ Нашего труда. В эпоху возрождения огненного нужно явить жизненность Учения. Ведь отрицание законов засоряет мышление, являя разложение. Так пусть человечество поймет мужество принятия трансмутации Огненного Мира во всей жизненности" [11.017]. "...Тонкое понимание даст тонкое применение. Это и есть самая главная задача для осуществления огненной трансмутации. Все устремления должны объединить внутреннее с внешним, но полагаться лишь на внешнее действие даст лишь частичное приложение. Потому Ваше замечание, что "если неофит жадно набросится на мускус и ежедневно будет поглощать большие количества этого драгоценного медикамента, все-таки, не достигнет ничего высшего, ибо он имеет значение лишь в качестве вспомогательного средства", очень правильно" [15.122].

2. Сокращенно написание термина Трансмутация огненная центров (см.) [11.173].

6.420; 6.425; 6.437; 6.507; 6.521; 6.536; 6.570; 11.016; 11.017; 11.029; 11.053; 11.061; 11.086; 11.114; 11.173; 15.122; 15.218; 16.229; 17.014.

См. также Закон продвижения; Трансмутация Мира Огненного.


ТРАНСМУТАЦИЯ ОГНЕННАЯ ЦЕНТРОВ

см. Трансмутация центров огненная.


ТРАНСМУТАЦИЯ ОГНЯ ПРОСТРАНСТВА

толкование см. Ток волевой.

5.261.


ТРАНСМУТАЦИЯ ОРГАНИЗМА

"Не забывайте о годах испытания и подготовления организма, через которые неминуемо должны пройти все, серьезно вступившие на Путь Служения, и которым подвергаются и очень высокие духи... Конечно, я еще не встречала такого человека, который, ознакомившись даже только поверхностно с Учением (именно такие, прежде всего, хотят проникнуть в Вел. Братство), не желал бы, главным образом, встретиться с Учителем и, бросив все тяготы земные, удалиться в Их Общину; причем совершенно не представляя себе, сможет ли его физическое тело выдержать страшное нагнетение атмосферы, окружающее эту Твердыню. Но нужно помнить, что трансмутация организма, нервных центров {см. Центры человека}, должна происходить здесь, на Земле, среди борений духа, среди всех тягот и трудностей жизни, среди всех раздражающих мелочей обихода. Лишь это борение вызывает нужные энергии для преображения и изжития всех, отягощающих дух наш, привычек и привязанностей. Земная жизнь есть именно чистилище, и, не пройдя через него, нельзя вступить в Рай (Братство). Огни высших энергии опалят отягощенную ауру. Община Братства слишком удалена от земных условий, чтобы явиться тем нужным пробным камнем" [15.103].

15.103.


ТРАНСМУТАЦИЯ СОЗНАНИЯ

"Самадхи {см.} является лишь частичным огненным состоянием... Если Самадхи так опасно для жизни, то какое же напряжение энергии требуется для ассимиляции огня! Но трансмутация сознания создает столь напряженное восторженное состояние, что проявление огненного напряжения лишь соответствует мощи нового существа. Даже на Земле сомнамбулизм создает сопротивление огню. Известное состояние сомнамбул дает им свечение и совершенно препятствует сгоранию даже на сильном огне; такие случаи известны как на Востоке, так и на Западе. Но ведь сомнамбулизм есть преображение сознания, которое как бы зажигает все нервное вещество и, таким образом, огонь ассимилируется с огнем ауры... Также физика научает, что в радости создается удача. Но что же может утвердить неутолимую радость духа, как не сознание об Огненном Мире? Нужно воспитывать это сознание как драгоценный цветок" [9.659].

9.659; 15.154.


ТРАНСМУТАЦИЯ ЦЕНТРОВ

ТРАНСМУТАЦИЯ ЦЕНТРОВ / очищение огненное

толкование см. Центры открытые.

6.347; 11.031; 11.061; 11.103; 11*117; 11.121; 11.128; 11.289; 11.369; 11.415; 14.048; 15.017; 15*109; 15.122; 15.147; 15.204; 16*006; 16.022; 16.025; 16.028; 16.051; 17.029; 17.083.


ТРАНСМУТАЦИЯ ЦЕНТРОВ ОГНЕННАЯ

более полное написание термина Транстмутация центров [5.138]; толкование см. Центры открытые.

15.163; 15.173; 16.227; 16.298; 17.007; 17.013; 17.018; 17.083.


ТРАНСМУТАЦИЯ ЧУВСТВ

"Сказавший "глазами сердца видим", имел в виду не символ, но закон физический. Углубленное или уволенное сознание являет изменение всех чувств. Самый яркий свет становится невидим, самая громкая симфония неслышима, самое сильное прикосновение неощутимо, самая жаркая пища не оявлена, так действительно царство чувств в сердце... Мы заставляем учеников Наших упражняться в этой трансмутации чувств, как одно из самых видных утончений сердца. Можно самым обычным сердечным приказом заставить себя не слышать или не видеть. Так можно научиться пройти мимо самых ужасов низших сфер. Нужно обладать этим качеством, иначе много заградительной сети будет бесполезно истреблено" [8.559].

8*559.


ТРАНСМУТАЦИЯ ЭГО

"Когда дух окружает свою явленную мощь в зерне накоплениями нагромождений, то он отрешается от устремления... Потому знающие утверждение продвигаются только трансмутацией своего эго. Потому когда дух не может устремиться изжить свои нагромождения, он притягивает утвержденные препятствия. Так существует равновесие между устремлением и следствием" [6.525].

6.525.


ТРАНСМУТАЦИЯ ЭЛЕМЕНТОВ

"Трансмутация элементов может достичь размеров необразимых. Когда наш разум примет Беспредельность, тогда можно будет обнять явления всех устремленных процессов. Принятие мысли о Беспредельности повлияет на развитие новых форм. Новые пути указываются тому, кто устремлен в новые сферы. Когда дух ищет только повторных путей, тогда бывает застой... Согласованность мысли с нарастанием пространственных огней даст великую космическую формулу. Формула эта откроет утвержденный мир сфер высших" [5.092].

5.092.


ТРАНСМУТАЦИЯ ЭНЕРГИЙ

"...Лишь трансмутация энергий – чувств или качеств мыслей – выводит нас из заколдованного круга кармы {см.}. Потому так благословенны все высокие эмоции, выводящие нас из состояния обычности и повышающие наши вибрации, которые утончают и открывают наши нервные центры {см. Центры человека}" [16.109].

15.025; 15.160; 16*109.

См. также Воплощение; чувств; Трансмутация мысли; Трансмутация чувств.


ТРАНСМУТАЦИЯ ЭФИРА

"Главное недоумение обычно в том, почему люди не могут видеть Тонкий Мир {см.} физическим глазом?.. Потому, что глаз не может еще преодолеть трансмутацию эфира. Представьте себе фотографическую съемку против окна; никогда не удастся получить ясное изображение внутренних предметов и дальних очертаний. Также, выходя из темноты на солнце, мы бываем ослеплены и поражены силою синего света. Умножим эти световые явления до бесконечности, получим свет Тонкого Мира, который неподготовленному глазу покажется тьмою. Также иногда недоумевают – почему некоторые, казалось бы ограниченные люди имеют видения Тонкого Мира? Прежде всего, потому что они, если и понизились сейчас, то в прошлом они имели какое-то очищенное действие, иначе говоря, сердце {см.} их когда-то уже пробуждалось" [8.106].

8.106.


ТРАНСМУТАЦИЯ ЯЗЫКА

"Труднее понять, почему мало воспринимается посланная мысль, которую по соглашению должны принять в назначенное время. Прежде всего, люди не умеют погружаться в определенное настроение. Нередко, вместо принятия мысли они отталкивают ее... Но еще чаще мысль Тонкого Мира доносится, ибо она легче гармонирует {гармонизируется} с энергией людей. Но мало внимания оказывают мыслям Тонкого Мира. Одна из причин в том, что трансмутация языка удается лишь сильным, высоким духам. На Земле люди часто не умеют понять смысл сказанного, тем труднее приспособиться к пространственным посылкам. Но не нужно разочаровываться, ибо каждое внимание к мысли утончает сознание" [13.186].

13.186.

См. также Сиддхи; Язык птиц.


ТРАНСПОНИРОВАТЬ

"Транспонированная... (нем. transponieren – перекладывать, от лат. transpono – переставляю)" [18]. Например: "Транспонировать... Муз. Переложить (перелагать) какое-либо музыкальное сочинение из одной тональости в другую" [26]. "...Понятно желание узнать почему, посещая Тонкий Мир {см.}, мы не поражаемся многоцветностью аур? Во-первых, сознание транспонирует многие впечатления... Было бы несносно, если бы Тонкий Мир весь дрожал в пестрых радугах... Мир Тонкий, действительно, светится совершенно гармонично" [9.163].

9.163.


ТРАНСФОРМАЦИЯ, ТРАНСФОРМИРОВАТЬ

"Трансформировать... Преобразовать (преобразовывать), превратить (превращать), видоизменить (видоизменять) {Например:} Трансформировать атомную энергию в электрическую, трансформировать внешность" [26]. "Не лучше ли служить явлению великой, вечной переработки и трансформации из низшего к высшему, чем быть слугою застоя? " [5.028]. "Творить людей есть в духовном напряжении величайшая задача. Материальная форма людей не соответствует полному заданию эволюции. Творчество формы человеческой утверждается как наивысшая космическая задача. Когда все человечество поймет, что надо явить напряжение творчества духа, тогда продвинется планета. Только принятие в основание проявления духа может направить все русло человечества в сторону Света. На духовном плане можно применять все утонченные явления материи люциды. Физически материя имеет известные границы, но ковка духа так мощна, что можно трансформировать даже грубую оболочку" [6.387]. "Направить сознание в будущее есть задача истинной школы... Перенесение сознания в будущее есть образование ведущего магнита. Но дело в том, что сознание должно быть в полноте устремлено в будущее. Многие полагают, что можно иногда подумать о будущем и затем снова купаться в прошлом. Нужно не отдельные мысли уделять будущему, но существо сознания настроить в ключе будущего. Нельзя принуждать себя к такой трансформации. Можно достичь лишь полюбив будущее" [10.060]. "В Космосе существует закон, по которому всегда можно направить энергию к лучшему созиданию. Все разрушающие энергии обладают созиданием при целесообразном применении. Все ядовитые газы могут быть жизнедателями. Все зависит от трансформации. Творец космического центра все усматривает, и даже кажущееся ничтожным фактором оказывается полезным. Потому среди несущихся в пространстве энергий много ценных жизнедателей" [6.388].

2.3.5.14; 5.028; 6.386-6*388; 6.389; 10.060; 14.416.


ТРАНСЦЕНДЕНТАЛЬНОСТЬ / ТРАНСЦЕНДЕНТАЛЬНЫЙ

"Трансцендентальный (от лат. transcendens, род. падеж; transcendentis – перешагивающий, выходящий за пределы)..." [18]. "Трансцендентальный... 1. В... философии: относящийся к области высших понятий, постигаемых разумом; отвлеченно-логический, умозрительный, внеопытный... 2. В... философии Канта: основанный на признании априорных, независимых от опыта форм сознания" [26]. "Ни один просвещенный буддист... не будет отрицать существования Божественной энергии в человеке, которая в основе своей вечна и неизменна. Потому безразлично, назовем ли мы эту энергию Богом, Духом, или вечным Свидетелем, или даже Божественным Огнем, величественное, трансцендентальное значение ее от этого не изменится" [16.205].

8.106; 9.052; 9.153; 16*205; 16.207.

См. также Понятия высшие; Состояние трансцендентальное; Явления трансцендентальные.


ТРАПЕЗА ДУХА

"...Скажем без укоризны о великом времени, когда научаемся отрываться от Земли и в теле уже приобщаться к мирам высшим {см.}. Никто ничего не лишен; приди, протяни руку к трапезе духа. Утверди дух от матери и запомни, как трепещет сердце перед сиянием гор. Мое слово утвердить вас должно в красоте подвига" [3.082].

3.082.

См. также Сознание (во втором значении).


ТРАПЕЗА МИРОВАЯ

"Рыбак радостно возвращается с ценным уловом. Человечество образовалось не для несчастий. Человек – тот же радостный рыбак с многообразным уловом. Конечно, улов различен, но одна радость неотъемлема – радость мысли о будущем. Ни рыбы, ни птицы, ни животные не знают будущего. Но человек уже знает неминуемость будущего. В этом зове пространства заключена огромная радость. Кто боится будущего, тот еще находится в животном состоянии, и мировая трапеза еще не для него. Научиться углубить и вознести мысль о будущем – значит занять в нем место, которое будет расти вместе с сознанием. Кто не ждет внешней помощи, тот знает ценность своего молота. Кто знает путь в будущее, тот может без боязни нести свой улов" [3.189].

3.189.

См. также в Систематизированном перечне фрагментов – раздел 6.26.


ТРАПЕЗА НАША

"Песня посылает нам здоровье, и цвет залечит раны. Потому говорю: счастливы понявшие звук и цвет. Изначала пророки прикасались к звучанию и цветению. Древнее учение о звоне полно значения. Венки и гирлянды помнят понимание целебное. Каждый по цвету излучения привлекается цветами. Белый и лиловый сродни фиолетовому, синий – синему, потому советую больше держать в комнате эти цвета; можно придерживаться в живых цветах... Советую больше фризий... Цвет и звук – Наша лучшая трапеза" [2.2.3.1].

2.2.3.1.


ТРЕВОГА КОСМИЧЕСКАЯ

толкование см. Чувствования троичные.

14*443.


ТРЕНОЖНИК ПИФИИ

толкование см. Оракул Дельфийский.

2.2.3.3.


ТРЕПЕТ / ТРЕПЕТАНИЕ

1. Трепет; Трепет Божественный (в лоне Великой Матери); Вибрация; Ритм; Свет; Слово –

"...Первоаспект Проявления есть Божественный трепет в Лоне Великой Матери. Трепет или вибрация – одновременно и Свет, ибо Свет есть движение Материи – слагает формы. "Вначале было Слово, и Слово было у Бога, и Слово было Бог... В нем была жизнь, и жизнь была Свет человеков..." – в этом речении вся глубина сокровенного знания" [16.089; 17.039].

"«Сказано, что миры были созданы Словом и Волею Высшего...» Но кто же принимает дословно... приведенное Вами утверждение. Ведь Слово Высшего понимается как Вибрация или Движение Божественной энергии, а Воля есть импульс притяжения или отталкивания, порожденный биполярностью элементов. Кто же может вычислить, сколько эонов потребовалось на формирование одной только крошечной Земли? Не растянется ли это Слово Божье на миллионы эонов только для нашей планеты" [16.249]. "...Основу речения "Вначале было Слово... " можно найти и в греческой философии, оно полно оккультного значения. Понятие "Слово" тождественно вибрации, или Свету. И все сущее в мире есть проявление бесчисленных и разнообразных вибраций, или света" [17.134].

2. "...Как может ритм быть назван разумною силою? По оккультному Учению вся Природа есть проявление Разума или бесконечное развертывание его. В основе бытия заложено сознание, иначе говоря, жизнь, как таковая, есть проявление сознания, следовательно, и начала разумности. С жизнью или сознанием неразрывно связано понятие движения, и потому движение или ритм есть движение разумное или разумная сила. Так ничто существующее, никакое действие или движение, как бы ни казалось оно нам механическим вследствие непонимания его причин, не может быть лишено основного свойства, именно разумности в той или иной степени развития. Истинно, в Природе нет сил, которые могли бы быть названы неразумными, ибо от Разума может произойти лишь разум, как от Света – лишь свет. Вся Природа, от атома и до ее венца – человека, представляет собою бесконечное сочетание вибраций, исходящих из различных фокусов, центров или тел, называйте их как хотите, наполняющих все беспредельное пространство и стремящихся к совершенствованию в велении бытия бесконечного. Таким образом, человек, будучи микрокосмом Макрокосма, является конгломератом самых различных вибраций (ритмов). По мере того, как человек совершенствуется, его вибрации повышаются {увеличивается их собственная, "несущая" частота} и становятся более или менее сгармонизированными в своем ритме, и он может уже значительно улучшить свой физический организм... Так, в основании каждого проявления заложено начало разумное, и нет жизни без движения или ритма" [17.060].

3. "...Явление или приближение высших Обликов на земном плане всегда сопровождается страшным потрясением организма. Трепет, который охватывает все существо наше, так ужасен, что сердце может не выдержать, вот почему некоторые, видевшие только свет такого Приближения, уже падали замертво. Припомните все видения великих Святых. Возьмем, хотя бы, видение Богоматери Преподобным Сергием, какой трепет потряс Его, какая седина волос запечатлела это Посещение, и как замертво упал находившийся при этом ученик! А мы знаем, какой, почти недосягаемый, высоты был Дух приобщившегося к огню Преподобного Сергия. Но земная оболочка, при всем ее утончении, не может ассимилироваться с тончайшими энергиями без потрясений. Потому, когда Вам будут рассказывать о явлениях Великих Учителей, относитесь к этому с величайшей осторожностью" [15.173]. "Почему люди лишь иногда физически ощущают присутствие тонких существ? Они окружены ими, но чуют их редко. В этом заключается очень замечательное явление. Земные существа чуют, когда тонкие жители затрагивают их сознание или по желанию их, или по сродству аур. Тогда люди ощущают тот трепет, который у невежд обращается в страх, но у знающих он означает возбуждение огненной стихии. Не многие от малых лет могут сознательно признавать этот трепет, который даже назывался священным" [10.419]. "Конечно, каждый, прикасающийся к Высшему Миру, испытывает трепет, но это неизбежное ощущение не имеет ничего общего со страхом. Страх есть прекращение творческой энергии. Страх есть окостенение и предание себя тьме. Между тем, обращение к Высшему Миру должно вызывать восторг и увеличение сил к выражению прекрасного" [10.292]. См. также Обитель Мира Огненного.

2.3.6.19; 3.097; 4.126; 4.184; 4.303;
5.401; 6.364; 7.321; 8.122; 8.438; 8.460; 8.473; 8.597; 9.532; 9.540; 9.633; 9.655; 10*292; 10.312; 10.419;
11.553; 13.038; 13.109; 13.298; 13.299; 13.546; 14.195; 14.221; 14.225; 15*173; 15.186; 16*089; 16.249;
17*039; 17.060; 17.134.

См. также Вибрация; Дрожание болезненное; Лечение вибрационное; Наполнение пространства; Потрясение центров; Сотрясение внутреннее; Трясение внутреннее; книги по квантовой механике.


ТРЕПЕТ БОЖЕСТВЕННЫЙ

толкование см. Трепет (в первом значении).

16.089; 17.039.


ТРЕПЕТ ВЕЩЕСТВА

толкование см. Трепет сознания.

3.097.


ТРЕПЕТ ВОЗМОЖНОСТЕЙ

"После подробностей обихода нужно обращаться к явлениям великого движения. Нужно взлететь и тем оторваться от Земли. Уявление великого потока принесите к вашему рабочему станку и окрылите ваш труд. Как же иначе вольете совершенную технику в ваши изделия? Насыщенность трепета возможностей даст ритм работе. От каждого зерна, сознательно уявленного, подымается серебряная нить к дальним мирам. Мысль пронижет слои атмосферы и соткет пряжу" [3.135].

3.135.


ТРЕПЕТ ВЫСШИЙ / ТРЕПЕТАНИЕ ВЫСШЕЕ

1. "Как же не превозмогший холод предстанет в высшем трепете? Как же можно мыслить о дальних мирах {см.}, убоявшись даже земных высот? Как же можно представить себя бесплотным духом, если не побеждено случайное чувство голода? Отягощенный желудок есть явление конца восхождения... Йога дает пространственный провод и помощь Нашу {см. Учителя Великие} во всех полезных действиях... Тем важнее понимать Йогу в жизненном применении, чтобы дать и Нам возможность ответить жизненно" [4.206].

2. "Люди могут утончать условия земные; дело не в богатстве, не во власти, но в том трепете торжественности, который доступен тонким избранным. Каждое такое высшее трепетание уже есть победа над плотью" [12.154].

4.206; 12.154.


ТРЕПЕТ ДУХА

толкование см. Провод пространственный.

4.184.


ТРЕПЕТ ДЫХАНИЯ ТВОРЧЕСКОГО (в Природе)

то же, что Движение всемирное [16.235]; толкование см. Душа интракосмическая.

15.235.


ТРЕПЕТ ЖИЗНИ

толкование см. Грануляция миров.

5.199.


ТРЕПЕТ ЗЕМЛИ / ТРЕПЕТАНИЕ ЗЕМЛИ

"...Происходят ежедневные землетрясения... Уже восемнадцать лет Земля находится в непрерывном трепетании... Именно в нарастании волн трепета Земли можно бы насторожиться и помыслить все-ли в порядке?" [9.246]. "...Просвещение есть утверждение бытия. Каждая школа должна с малых лет давать просвещение... Свобода выбора, просвещение, самоусовершенствование есть путь Огня. Только огненные существа могут самостоятельно почувствовать эти устои восхождения. Но всех нужно вести этими вратами, иначе откуда же разрушительные смятения, которые вместе с хаосом стихий заставляют трепетать планету? Так разнузданные человеческие смятения присоединяются к стихийному возмущению" [9.269]. "Можно просить человека: «Друг, не устраивай землетрясения»" [7.166].

9*246; 9.247.

См. также Конвульсия; Судорога планеты; в Указателе биологических терминов – Землетрясение.


ТРЕПЕТ ОЗАРЕННОСТИ

толкование см. Нирвана.

2.3.5.7.


ТРЕПЕТ ПЛАНЕТЫ

толкование см. Трепет земли.

9.269.


ТРЕПЕТ ПРЕДАННОСТИ

ТРЕПЕТ ПРЕДАННОСТИ / трепетание преданности

толкование см. Сознание потухшее.

3*097.


ТРЕПЕТ СВЯЩЕННЫЙ

толкование см. Трепет (в третьем значении).

8*509; 10*419; 16*105.


ТРЕПЕТ СЕРДЦА / ТРЕПЕТАНИЯ СЕРДЕЧНЫЕ / ТРЕПЕТАНИЯ СЕРДЦА / ТРЕПЕТ СЕРДЕЧНЫЙ

ТРЕПЕТ СЕРДЦА / ТРЕПЕТАНИЯ СЕРДЕЧНЫЕ / ТРЕПЕТАНИЯ СЕРДЦА / ТРЕПЕТ СЕРДЕЧНЫЙ (при потрясениях, взрывах в Тонком Мире)

1. "Сердечная тревога неизбежна, если знаете, что в доме соседа неблагополучно. Но открытые центры {см. Центры человека} могут указать много близких и далеких потрясений, от них трепещет сердце. Не часто люди обращают внимание на сердечные знаки, они склонны приписывать их заболеванию. Но справедливо будет помнить, что сердце {см.} бьется объединенно со всем сущим. События космические и народные потрясения будут как удары молота" [12.453; 16.130].

2. "В Беспредельности много ощущений, которые невыразимы земными словами. Некоторые из них наполняют сердце трепетом, но такое напряжение не будет ни ужасом, ни восхищением. Трудно сравнить чувство человека, оказавшегося перед Неизмеримою Бездною. Он не испуган, но и не может дерзать. Он не видит поддержки, не знает, что сделать в таком положении. Но счастье его, если за ним стоит Братство во всем осознании" [13.109].

3. Толкование см. Трепет (в третьем значении).

3.082; 8.122; 8.351; 8.520; 9*451; 9.584; 9.604; 9.633; 10.011; 11.155; 11.156; 12.012; 12.036; 12.453; 13.109; 13.168; 14.060; 14.216; 14.221; 14.224; 15.029; 15.120; 15.167; 15.239; 16.130; 16.151; 17.100.

См. также Знак сердечный; Наполнение пространства; Сердце дозорное.


ТРЕПЕТ СОЗНАНИЯ

"Помните о сокровище сознания. Трепет вещества Космоса являет пульсацию пробуждаемого сознания. Именно радуга знания течет из трепета сознания. Видимая река из невидимого истока. Всеми опытами прошлого и всеми достижениями будущего помните о сознании!" [3.097].

3.097.


ТРЕПЕТ ТОРЖЕСТВЕННОСТИ

толкование см. Трепет высший (во втором значении).

12.154.


ТРЕПЕТ ЧУТКОСТИ

"За окном раздался зов, – Один работник отмахнулся – не мешай, я занят. Другой обещал прийти, но забыл. Третий пришел после работы, но место уже было пусто. Четвертый при зове затрепетал и, сложив орудия, немедля вышел – я здесь! Это называется трепетом чуткости" [2.3.5.9].

2*3.5.9; 3.096.


ТРЕПЕТАНИЕ (разных видов)

см. Трепет (соответствующего вида).


ТРЕТА / ТРЕТА ЮГА

толкование см. Вишну; Юга.

16.043.


ТРЕХЛЕТИЕ

1. "Решимость обуславливает закон оккультных граней. Даже {драгоценный} камень для выявления внутреннего огня режется гранями {проводится его огранка}. Так же путь к Свету {жизнь} разделяется четкими чертами. Конечно, вместо грани всегда можно устроить осыпь мелкого щебня, но это плачевно. Разумный путь распадается на разделы около тысячи дней в каждом. Эти трехлетия, подобные по внешности, совершенно отличны по качествам духовного сознания. Чем резче черта, тем планомернее путь. Обычно первый год трехлетия является подготовительным, второй – действующим, третий – уже смутно-тягостным преддверием" [2.3.4.12]. "Законы явления Учителей {см. Учителя Великие} сопряжены с планом всей культуры. Карма свертывается, как свиток, и знаки уходящей земной мощи начинают мелькать. Знающим будущее тяжко наблюдать это уходящее мелькание. Как вчерашний день, стоит завтра. И шаг отмеряется не футом, но трехлетием, получается шаг гигантов, которым перешагнуть через столетия уже не страшно. Так психология духа просачивается на Землю. Для земных оболочек каждое столетие угрозе подобно. Но мост духа дает крылья истины" [2.2.8.7].

2. Толкование см. Семилетие (во втором значении).

2.2.8.7; 2*3.4.12; 3.079; 3*265; 4.034; 11.538; 12.128; 15.029.

См. также Грань; Смерть огненная; Шаг гигантов.


ТРЕХМЕРНОСТЬ / ТРЕХМЕРНЫЙ

"Трехмерность есть оковы дьявола – так сказал кто-то. Действительно, тот, кто сковал человеческое сознание трехмерностью, был настоящим тюремщиком. Как же можно было сокрыть прочую, прекрасную, высшую мерность! ... Древняя Мудрость нигде не настаивала на трех измерениях" [9.109]. "...Сфера психическая {см.} имеет свои законы, не касаясь наших {свойственных земному, плотному миру} трех измерений" [7.067]. "...Факты одновременного появления тонкого тела {см.} должны разрушить предубеждение невежд, что Высшие Существа не могут появляться в разных частях света. Но если даже плотное состояние может знать делимость духа {см.}, то огненное состояние прежде всего не будет ограничено одномерностью и временем, и пространством {одномерностью времени и трехмерным пространством}" [9.598].

9.040; 9*109; 9.110; 9.111.

См. также Закон измерений высших; Зрение измерения четвертого; Законы психические; Измерения; Матерь; Мир тонкий; Нота космическая; Одномерность; Сверхмерное; Состояние трехмерное; Тьма измерения четвертого; кн. Андреев Д.Л. Собр. сочинений в 3 т. Т. 2. Роза Мира / Сост., подгот. текста А.А. Андреевой. – М.: Моск. рабочий; Присцельс, 1995. – 608 с.; в Систематизированном перечне фрагментов – раздел 1.1.


ТРЕЩИНА МИРА

"...Торжественность нужно воспитать. Уявление умения направить чувство кверху уже даст торжественность и ток огненный... Только при узловых событиях мы замечаем совершенно иное наше к ним отношение. Мы у трещины Мира почуем, о чем жалеем и чему радуемся" [10.325].

10.325.

См. также Армагеддон.


ТРИ...

см. толкование соответствующего существительного, к которому относится это число (например, Луча Владык три).


ТРИАДА

1. "Триада... Единство, образуемое тремя раздельными частями, членами" [26].

2. "...Сколько областей знания может вмещать человек для устранения забот застоя? Конечно, триада областей не отяготит течения мыслей. Этика основ бытия, область прошлых существований и часть наблюдений над элементами видимой природы могут составить неутомительную триаду, очищающую сознание" [4.133].

3. Толкование см. Пламя трехцветное.

4. "Могут спросить: как отличить нововошедшего? Конечно, не по словам. Лучше примите старый способ Востока – по глазам, по походке и по голосу. Глаза неподдельны, походка и голос, конечно, могут скрыть истину при особом умении, но совокупность всей триады признаков безошибочна" [3.190].

5. "Можно видеть звезды иных созвездий, нежели видимые в телескоп. Для этого тело огненное должно быть уже достаточно образованно. Конечно, оно всегда существует, но может быть хаотичным и не сознательным. Но путь устремления через все тела {см. Тела три; Тело ментальное}, и тогда Триада засияет" [8.258].

6. "...Не земной мир решает, но вся триада. Так даже самые, казалось бы, согласованные земные постановления разрушаются, ибо они не были приняты двумя Высшими Мирами {см. Мир Тонкий; Мир Огненный}. Также темные силы иногда должны быть оповещены, потому что их вопль лишь усиляет шум оповещения. По всем мирам {см.} проносится такой зов и пробуждает новые энергии" [10.242].

3.190; 4*133; 4*461; 8.258; 10.242.

См. также Диада; Мира три.


ТРИАДА ВЫСШАЯ

"Высший... принцип {Атма – см.} есть огненная энергия жизни или духа, разлитая во всем Космосе, требующая для своего фокусирования шестой принцип, или Буддхи..., образуя таким образом монаду {см.}, которая является первичным, несознательным воплощающимся Ego {см.}. Далее следует пятый принцип Манас... и эти три принципа составляют высшую триаду, или уже сознательное бессмертное Ego человека... В Учении именно это высшее Ego, эта триада часто обозначается как зерно духа, не имеющее самостоятельного непосредственного проявления на земле" [15.230].

15.106; 15*230; 16.022; 16.051; 17.011; 17.133.

См. также Душа.


ТРИЕДИНСТВО (всего сущего)

толкование см. Естества три.

12.129; 16*249.


ТРИШНА

толкование см. Дхарма (в первом значении).

15*230; 15*231.


ТРОЕКНИЖИЕ

часть книги [1] "Зов" [1.353], а именно: "Книга о Жертве"; [1.357] "Книга о Радости"; [1.360] "Книга о Молитве".

"И перейдя границы власти и жертвы, облекшись в сияние радости, Мы скажем в день следующий о молитве. Эта книга о молитве и подвиге заключит первое троекнижие" [1.357]. "Конец троекнижию" [1.360].

1.353; 1.357; 1.360.


ТРОИЦА

1. "Божество есть сокровенный живой (или движущийся) Огонь, и вечные свидетели этому Невидимому Присутствию – Свет, Тепло и Влага; эта троица вмещает в себе все и является причиной всех феноменов {см.} в Природе" [15.235].

2. "Также можно назвать Троицу, как Атма, Буддхи и Манас или Дух, Душа и Разум; или Дух, Субстанция и Свет, или Дух, Материя и Сила, и т.д. и т.д." [15.235].

3. "Говоря о Лицах Троицы в философском смысле, раз Макрокосм и микрокосм едины, то каждый человек представляет собою не только первое, второе и третье лицо троицы, но, именно, он заключает в себе всю троицу, ибо как иначе понять триаду Атма, Буддхи, и Манас в нем? Потому можно ли ограничивать Сына Вечности одним Лицом Троицы? Именно большое недомыслие в таком делении неделимого" [16.190].

4. "...Не рыцари, отшельники и молчальники собирались в этой Твердыне {Братства}, но все... самые деятельные строители жизни во всей ее многогранности... Неустанное Действие было Их девизом, действие на общее благо {см.}. Ибо действие положено в основу Мироздания. Оно есть первейший закон Вселенной. Действие, притяжение и Отталкивание – троица, которой держится весь Космос" [17.152].

5. Толкование см. Бог-Отец.

6. "«Духовность, Подвиг, Красота» – эта троица вмещает в себя все" [15.142].

7. Толкование см. Матерь.

15.226; 15*235; 15.235; 16*190; 17*152.

См. также Аминь; Бог Отец; Дух Святой; Христос Иисус.


ТРОИЦА ОТЦА-МАТЕРИ И СЫНА / ТРОИЦА ОТЦА, МАТЕРИ И СЫНА

"В древнейших учениях Троица Отца-Матери и Сына рассматривается как эманация от высшей, вечно сокрытой Причины, а последняя, в свою очередь, от Беспричинной Причины {см. Парабраман}" [15.235]. Подробнее см. Матерь.

15.235; 17*028.


ТРОИЦА ПРОЯВЛЕННАЯ

толкование см. Матерь.

15.235; 17.028.


ТРОИЦА СВЯТАЯ

толкование см. Матерь.

15.235; 17*028.

См. также Матерь Мира; Троица Отца-Матери и Сына.


ТРОИЧНОСТЬ (всего сущего)

толкование см. Естества три.

15.150; 16*249.


ТРОПА

то же, что Антакарана (см.) [15.230].

15*230.


ТРОПА К БРАТСТВУ

"Один говорит: "Знаю все это", – но он не прав. Не ведает он о смысле Братства. Не измерял он значения планеты в исчислении веков. Не мыслил о значении Небосклона. Так пусть добросовестно признает, насколько самые основные понятия не входили в жизнь и мышление. Такое признание будет первою тропою к Братству" [13.430].

13*430.

См. также Врата к Братству.


ТРУБА

"...Человек не обращает внимания на то, что при усилении мышления он непроизвольно распространяет свою мысль. Истинно, сильные мыслители должны быть весьма осмотрительны. Их мысль может быть легче уловлена в пространстве. Вы уже знаете о токах, которые подобно трубе охраняют посланную мысль, но даже такая особая мера может быть не всегда действенной" [13.419].

13*419.

См. также Игра на токах пространства.


ТРУБА ВОЗДУШНАЯ

ТРУБА ВОЗДУШНАЯ / канал воздушный

толкование см. Посылки мысли.

9.226; 9.250.

См. также Гальванизирование провода; Передача мыслей; Тоннель воздушный.


ТРУБА КУНДАЛИНИ

толкование см. Мудрость огненная.

10.258.


ТРУБА МОЯ

"...Мои лекарства не сложны, и Моя труба {см. Майтрейя} не оглушит – трав рост шумнее. Сердце пойми, слезою омой затвор твой" [1.277].

1.277.


ТРУБА ПРИЗЫВНАЯ

"...Даже в долинах, даже на площадях городов прежде произнесения решений пробуйте вдохнуть как можно глубже. В этом вздохе может быть через все преграды дойдет частица Праны Благодати. Так не будем отчаиваться нигде и сделаем всюду последнее усилие. Можно наблюдать, как искренний сердечный вздох образует необычно долгую как бы трубу призывную. Так не забудем, что все лучшие проявления человеческого организма не только могущественны химическими реакциями, но они проникают через многие слои своею психическою силою. Не унизим ничем священный микрокосм, созданный волею чистого сердца" [9.032].

9.032.


ТРУБЫ АНГЕЛОВ

1. "Уже прошло то время, когда вы представляли себе битву, как трубы Ангелов" [8.557]. "Труба архангела. Выражение возникло из Апокалипсиса {одна из книг Библии, последняя книга Нового Завета}, в котором рассказывается об ангелах, грозно трубящих в трубы перед Страшным Судом" [36].

2. Толкование см. Иерихон. "Но трубы Ангелов сонным ушам недоступны. Явление мелкой занятости прочнее стен Иерихона" [1.307].

1.307; 8.557.


ТРУД

1. "Урусвати знает дар труда. Человечество начинает понимать труд как высшую ценность. Труд считается высшим мерилом, но все же многие полагают, что труд есть проклятие. Откуда же рождается такое несправедливое суждение? – От непонимания Надземного Мира. Не хотят люди знать основ надземной жизни. Они не понимают, что труд является освобождением от самости, иначе говоря, от самого вредного свойства, мешающего в достижении надземного творчества. Труд высокого качества позволяет человеку вознестись над низменной самостью. Творец, в час истинного вдохновения, не думает о себе. Труженик, стремящийся к лучшему качеству, не будет земным рабом самости. Поэтому дар труда есть освобождение от самости... Люди мало пользуются трудом как предохранителем от ныряния в пучину пошлости" [14.839]. "Труд может быть четырех родов – труд с отвращением, который ведет к разложению; труд несознательный, который не укрепляет дух; труд преданный и любовный, который дает жатву благую и, наконец, труд не только сознательный, но и священный под Светом Иерархии. Невежество может полагать, что непрерывное общение с Иерархией {см. Иерархия света} может отвлекать от устремления к самому труду, наоборот, постоянное общение с Иерархией дает высшее качество труду. Только Источник вечный углубляет значение совершенствования. Нужно установить эту пламенную меру труда. Само приближение к Миру Огненному {см.} требует познания труда земного как ступени ближайшей. Мало кто из трудящихся может распознать свойство своего труда, но если бы труженик устремился к Иерархии, он немедленно подвинулся бы к ступени высшей. Умение поселить в сердце {см.} своем священную Иерархию есть тоже умное делание {см.}, но такое делание приходит через труд. Не тратя времени лишь для себя, можно среди труда приобщиться к Иерархии. Пусть Владыка {см.} живет в сердце. Пусть он станет неотъемлемым, как само сердце" [10.118]. "Благословенно истинное сотрудничество, в нем есть привлекательность. Как и в каждой искре разряда электричества непрестанно сверкает Беспредельность {см.}, так и совместный труд рождает внепредельные следствия. Потому не назовем труд малым и ничтожным. Каждая пространственная искра не может быть осуждаема человеком. Качество пространственности должно быть почитаемо, как нечто надземное. Так и труд есть горнило искр надземных" [13.548]. "Именно труд сознательный создает целительную эманацию, которая может бороться с отравленными низшими слоями атмосферы" [14.558].

2. То же, что энергия психическая [12.477]; толкование см. Энергия всеначальная.

"Называем энергию и трудом. В постоянном сознательном устремлении энергия получает дисциплину. Сознательность труда есть основа раскрытия сознания, иначе говоря, начало действия психической энергии. Ошибочно думать, что одно напряжение уже приведет в движение энергию" [12.477].

Повсеместно, например: 10*118; 12*062; 12*477; 13*548; 14*558; 14*839.

См. также Доктрина труда; Задания беспредельные; Зерно труда; Победа над временем; Сферы миров высших; Токи преходящие; Трепет возможностей; в Систематизированном перечне фрагментов – раздел 5.5.


ТРУД БЕСКОНЕЧНЫЙ

"Люди часто повторяют: "Труд неустанный," но в духе боятся его. Нельзя указать, кто без расширения сознания может радоваться труду бесконечному. Только Наши люди {см. Ученик} поймут, как жизнь соединяется с трудом, получая из него силы преуспеяния. Можно понять, как огонь неистощим, и так же неистощима энергия, получаемая от труда {см.}. Исполнение Агни Йоги начинается с часа осознания труда" [4.347].

4.347.


ТРУД БЕСПРЕДЕЛЬНЫЙ

"Духом примите понятие Беспредельности {см.}. Утвердите в сознании Беспредельность. Всю думу в широкой мере примените. Везде явлен этот рычаг пространственного огня. Во всем беспредельном сознании действует рука Владыки {см.}, также и вы приложите устремление. Где же не живет огонь Беспредельности?.. Разве в вечности и в работе Космоса не заключен беспредельный труд? Разве не заложено ядро, вечно живущее, Нашего {см. Учителя Великие} устремления помочь человечеству? Вечно двигающие, вечно устремленные, вечно тянущиеся ввысь, вечно являющие дозор, утверждающие истину, нить прекрасную Матери Мира уявляющие доспехом красоты беспредельной, поражающие мрак невежества, сулящие звезд сияние обители человечества, – так пойдите..." [5.007].

5.007.

См. также Задания беспредельные.


ТРУД ДУХОВНЫЙ

толкование см. Сношение дальнее.

8.431.


ТРУД КОСМИЧЕСКИЙ

встречающееся в некоторых изданиях книг Агни Йоги написание термина Труд ритмический (см.).

14.214.


ТРУД НАПОЛНЕНИЯ ПРОСТРАНСТВА

толкование см. Наполнение пространства (во втором значении).

14*419.


ТРУД НЕРАЗРУШИМЫЙ

"Каждый истинный труженик иногда испытывает как бы в бездну упадение всего его дела, притом незаполнима бездна. Так дух деятеля испытывает самое опасное предрешение. Слабый почует бездну и впадет в уныние, но мощный познает касание Беспредельности. Много наблюдений и опытов предстоит человеку, прежде чем он сможет радостно встретить лик Беспредельности. Утеряно будет сожаление о растворенных творениях человеческих. Они, даже самые величественные, рассеются в Беспредельности. Ум земной не осознает, где могут проявиться его накопленные сокровища. Человек хотел принести пользу человечеству, но вместо плодов труда перед ним бездна неизмеримая. Может содрогнуться и немалый ум, но закаленный, явленный воин труда видит перед собою не бездну, но сияние Беспредельности. Нужно Братство во всей его взаимной помощи. Кто, как не Брат покажет Свет неразрушимого труда? В пространстве растет каждая трудовая былинка. Сотворенное не разлагается, но сеет вокруг себя делимые бесчисленные образы" [13.277].

13.277.

См. также Наполнение пространства (во втором значении).


ТРУД НЕУСТАННЫЙ

толкование см. Труд бесконечный.

4.347.


ТРУД ПРОСТРАНСТВЕННЫЙ

толкование см. Наполнение пространства (во втором значении).

8.411; 14*419.


ТРУД РИТМИЧЕСКИЙ

"Ученые говорят о вибрационном ритме, но эти заключения не выходят за пределы лабораторий. Но ритм должен выражаться во всей жизни, во всей работе, во всем творчестве. Лишь опытные работники понимают, насколько производительней труд ритмический. Истинно, труженик Карма-Йог без всякого насильственного напряжения знает радость ритма. Карма-Йог трудится не потому, что его кто-то заставляет, но он не может жить без труда. Эта Йога очень связана с ритмом. К сожалению, в обиходе нечасто встречается такое сотрудничество, самоизвлекающееся и неисчерпаемое. Лишь ярко выраженный ритм сливается с такими же созвучиями во всех земных странах, получается своеобразная взаимопомощь. При незримости {хотя она и незрима,} такая помощь будет истинной гармонией. Кроме того, каждый труженик имеет помощь от Тонкого Мира {см.}. Люди весьма преуспеют, когда они поймут такие незримые сотрудничества" [14.214].

14.214.


ТРУД СВЯЩЕННЫЙ

толкование см. Труд.

10.118.


ТРУД СЕРДЕЧНЫЙ

"Сами видели двух врачей, которым была предоставлена величайшая возможность неповторяемых наблюдений. Вы видели, как они не могли вместить такие возможности и явно уклонились от главного, лепеча нелепые формулы. Сотрудничество заключается во взаимном заботливом и сердечном труде" [10.246].

10.246.

См. также Сотрудничество (во втором значении).


ТРУД ТОНКИЙ

"Работоспособность должна быть воспитана, иначе она может пробыть в дремотном состоянии. Также и работоспособность в Тонком Мире должна быть развиваема. Но путь этот должен соответствовать условиям Тонкого Мира {см.}. Много земных способов для приближения и осознания Тонкого Мира, но никакая насильственная условность не может создать лучших сочетаний с Тонким Миром. Как во всем Бытии нужно естественное осознание сотрудничества... Человек должен постоянно чувствовать себя в двух Мирах. Не Говорю об ожидании смерти, ибо она не существует, но Говорю о труде, как земном, так и тонком. Такое прилежание к труду тонкому вовсе не должно отрывать от труда земного, наоборот, оно лишь улучшит его качество. Напрасно люди не думают о Тонком Мире – и во снах и наяву они могут мысленно принимать участие в самых возвышенных заданиях" [13.318].

13.318.


ТРУДНИК

"Трудник... 1. Устар. Тот, кто трудится, труженик... 2. Работник при монастыре" [45].

"Одни всецело посвящают себя молитве, другие умеют совмещать молитву с трудом. Не будем взвешивать, что ценнее... Не удивитесь, если трудник принесет лучшее качество работы, совершая ее с призванием Высшей Помощи" [12.043].

12*043.

См. также Молитва.


ТРУЖЕНИКИ ВЕЛИКИЕ

одно из почетных наименований Учителей Великих (см.) [14.152].

14.152; 17.100.


ТРУИЗМ

"Трюизм... Книжн. Общеизвестная, избитая истина" [26].

4.400; 14.173; 14.339; 14.618; 14.737; 17.107; 17.152.


ТРУП

то же, что Изувер (см.) [14.791].

14.791.


ТРУП (РАЗЛАГАЮЩИЙСЯ)

толкование см. Груз Мира Тонкого.

14.593.


ТРУП ЖИВОЙ

"Скажем и тому, кто опасается всех обновлений: "Разложение у тебя". Этот процесс начинается гораздо раньше, нежели физические болезни. Как можно наблюдать начало намечающегося распада? Только в неподвижности допущений. Как можно установить, когда распад становится опасным для общественности? Когда вялое сознание считает общину вредной чепухой. Нужно проходить мимо таких живых трупов. Иные не вмещают общины, но разряд нападающих возмущенно должен быть изгнан из общения. Нужно понять, что хотя бы малейшее прикосновение к этим организмам вредно. Здесь не может быть вопроса родства. Почтенна старость тела при ясном сознании, ибо в сущности тогда никакой старости нет. Но преждевременное гниение окружает нестерпимым зловонием. Когда Будда называл человека зловонным, он прежде всего имел в виду духовное сознание. Этот гангренный процесс лечению не поддается. В Наших построениях избегайте затронуть таких людей. Тратить на них время равно отнятию куска от ждущего голодного" [3.144].

3*144.

См. также Мертвец живой.


ТРУП ОЖИВШИЙ

толкование см. Оборотни.

17*133.


ТРЯСЕНИЕ ВНУТРЕННЕЕ

"Многим ведомо смутное внутреннее трясение без всякой видимой причины. Никто не подумает, не касается ли его ток какой-то мощной мысли. Может быть, его приемник не настроен в этом ритме, но сама энергия потрясает его солнечное сплетение" [9.488].

9*488.

См. также Касание; Трепет.


ТРЯСУНЫ

"Трясуны – то же, что Пятидесятники" [28]. "Пятидесятники – протестантское учение, возникшее в начале 20 в. в США, основой вероучения которых является миф о "сошествии святого духа на апостолов на 50-й день после воскресения Христа, вследствие чего они получили "дар пророчествования" – "говорения на иноязыках". В вероучении пятидесятничества большое место занимает проповедь близости второго пришествия, конца света и тысячелетнего правления Христа. Пятидесятники соблюдают обряды крещения, хлебопреломления, большое значение придают мистическому общению с Богом. При этом особая роль отводится "святому духу": считается, что угодный богу человек может стать орудием "сошедшего на него духа". Такое "сошествие" происходит в условиях крайней религиозной экзальтации, доходящей до умопомрачения на молитвенных собраниях" [28]. "Быстрота движения до известной степени способствует сношению с Тонким Миром {см.}. Вихрь движения как бы сметает пыльную оболочку низших слоев. Вертящиеся дервиши или американские трясуны... основываются на таких движениях. Но тем самым они подтверждают, насколько недопустимы такие насильственные нагнетения энергии... Правильный путь через естественное духовное восхождение. Явление Братства именно помогает такому ясно прекрасному восхождению" [13.312].

13.312.

См. также Мир тонкий.


ТУМ

то же, что Энергия всеначальная (см.) [16.180].

"...Все же древнейшему фохату {см.} или египетскому тум суждено признание в грядущую эпоху. Таким образом, психическая, или всеначальная, энергия получит, наконец, право гражданства, под каким бы наименованием или обличием она ни проявлялась..." [16.180].

16*180.


ТУМАН

1. "Созданное одним общим законом Космоса не разобщается велением космической энергии. Во всем пространстве явлено единение, и этот закон отражается во всех явлениях жизни. Разнообразные формы Беспредельности отражают все космические огни. Только человек, разобщенный с беспредельной энергией манифестации Космоса, именно, как укрывшийся от истины. Разве Космосом назначено истребление того, что соединено одним творческим импульсом животворным? Предел развития несет разумение тумана, как пространственного огня. Групповое сознание истребляется незнанием почитания начал. Истребление человеческое велико, и это толкает на регресс" [5.052].

2. "Напряжение в Космосе устремлено на создание новых комбинаций. Напряжение духа устремлено на строение новых ступеней. Только примкнувшие к Нам {см. Учителя Великие} знают силу напряжения творческой работы. Так туман, покрывающий человеческий разум, состоит из осколков, явленных непониманием, потому человечество разит планету" [6.499].

5.051; 5*052; 6*499; 7.302; 15.036.


ТУМАН АЛЫЙ

"Радугу рассмотрим – обратите внимание, в ней нет плотного алого цвета, нет черного; среди излучений высших найдем лишь сияние и тонкость цвета. На земную поверхность проникают некоторые цвета, напоминающие о высших сферах. Некоторые люди любят эти отзвуки Высшего Мира {см.}, но другие наоборот предпочитают самые плотные краски... Если кто еще не предпочел тонкого качества цвета, не будет он вообще в состоянии понять о высших мирах. Не пытайтесь даже затронуть такого человека, он залит туманом алым. Часто такие люди уничтожаются, ибо переработка их почти невозможна, но им не будут полезны и многие лекарства" [12.001].

12.001.

См. также Луч синий.


ТУМАН КРОВАВЫЙ

"...На злобе ничего строить нельзя! Там, где злоба и ненависть, там разложение смерти. Хочется сказать: зачем ослеплять себя кровавым туманом злобы?" [16.088].

16*088.


ТУМАН НЕПОНИМАНИЯ

"Разными путями люди искали приближения к Истине. Разновидные проявления устремляли их в посты и бичевания, в раздирание тела и окоченение духа. Все искания занесены в книгу устремлений. Но продвижение духа не может совершиться, не осознав нескончаемости битвы. Продвижение духа там, где дух ищет свою заградительную сеть во всем беспредельном устремлении. Но ищущий заградительную сеть в покое ныряет в туман непонимания... Предел развития несет разумение тумана, как пространственного огня" [5.051].

5.051.

См. также Труд, в Систематизированном перечне фрагментов – раздел 5.5.


ТУМАН ОГНЕННЫЙ

толкование см. Мир Огненный.

9.134; 9.138; 9.153; 9.665.


ТУМАННОСТЬ

"Много смещений {см.} в пространстве, и не удивительно, что токи {см.} передаются новыми ритмами. Эти ритмы {см.} довольно тяжки, ибо они происходят от случайных вибраций при столкновении с токами пространства... К тому же нельзя предусмотреть зарождение новых туманностей, ибо они происходят от смещения токов. Усмотреть новые туманности можно лишь при последних огнях" [7.245].

7.245.

См. также Пересечение токов (в третьем значении).


ТУННЕЛЬ (ВОЗДУШНЫЙ)

толкование см. Лучи новые.

4*007.


ТУРБИЛЬОН

"Турбильон – вихревое вращение" [29]. Возможно, имеется в виду Биллион (см.). "...Сама первичная материя, Materia Matrix не проникает до земной сферы вследствие турбильона зараженных низших слоев..." [4.144].

4.009; 4.144.


ТУТМЕС III

"Тутмес, древнеегипетский скульптор... Исполнил портреты Аменхотепа IV и его супруги Нефертити..." [18]. В тексте, очевидно, имеется в виду Тутмос III и его мачеха Хатшепсут. "Тутмос (буквально – порожденный Тотом), египетские фараоны XVIII династии (новое царство)... Тутмос III – правил ок. 1525-1473 до н.э. До 1503 фактически был отстранен от власти своей мачехой и соправительницей Хатшепсут {см.}. С 1503 Тутмос III упорно вел войны, в результате которых было восстановлено египетское господство в Сирии и Палестине, утраченное при Хатшепсут. В 1492/91 нанес поражение царю Митанни и захватил его владения к западу от Евфрата. На юге граница Египта была доведена до 4-го порога Нила. На западе он обложил данью Ливию; получал дары от царей Сирии, Вавилона, Хеттского царства, с острова Крит. Завоеванные территории были превращены в провинции Египта, управляемые царскими наместниками" [18]. "...Правление женщины-фараона Хаштепсут по количеству проведенных ею благих реформ превосходило многих фараонов. И не она ли своим мудрым правлением подготовила победы Тутмеса III?" [16.211].

16.211.


ТУЧА (МРАЧНАЯ)

толкование см. Сеть событий.

5.207.


ТУЧА АЛАЯ

толкование см. Луч синий.

1.132.

См. также Луч (в 9-м значении); Туман алый.


ТУЧА ВИХРЕВАЯ

"Иногда можно заметить, что прием мысли как бы прекращается. Не следует предполагать упадок энергии. Наоборот, происходит выдача такая сильная, что энергия работает изнутри... Выдача энергии происходит не только сознательно, она протекает и самостоятельно, неся помощь или воздвигая защиту. Много условий привходят при мысленных посылках и процессах. Нужно иметь очень открытый глаз, чтобы усмотреть какую-то пронесенную вихревую тучу" [13.384].

13.384.


ТУШИТА

ТУШИТА / Дэвалока

1. "Тушита – то же, что и Дэвалока, или небесное пребывание Богов (Высших Духов) в пределе Огненного Мира {см.}" [16.213]. "Тушита есть тоже Твердыня Братства в пределах Огненного Мира" [16.216; 17.082].

2. "Тушита означает место на земном шаре, а не рай в невидимых сферах" [23, Будда Сиддхартха].

4.122; 16*213; 16*216; 17*082.


ТУШИТЕЛЬ

"...Основа Агни Йога есть огонь, и нельзя тушить его. Кто же дерзнет обратить против себя огненную стихию? Каждое потушенное пламя отзвучит. Потому карма тушителя подобна судьбе убийцы" [8.036].

8.036; 9.089; 9.385; 10.300.

См. также Шатун.


ТУШИТЕЛЬ КУЛЬТУРЫ

толкование см. Игнорамус.

15.037.


ТУШИТЕЛЬ ОГНЕЙ

1. "Тушители огней, светоненавистники, не все ли равно с какой стороны вы ползете! Вы хотите затушить пламя знания, но невежественная община – темница, ибо община и невежество не совместимы. Нужно знать. Не верьте, но знайте!" [3.119].

2. "Трудно насытить сознание тех, кто думают, что путь каждого может пройти без Высшего Водительства. Каждый из этих малодумов не принимает Иерархию {см.}, ибо считает утверждение Водительства, как насилие воли. Среди них есть много явленных безбожников, которые считают злокачественной огненную веру в Высшее Водительство... Как можно просветить сознание, когда дух разъединяется со Светом и утверждает свою ограниченную жизнь. В строении огненном нужно чуять этих ограниченных тушителей Огней" [11.090].

3.119; 5.025; 11.090; 16.164.

См. также Огнетушитель.


ТУШИТЕЛЬ ОГНЯ ПОДЗЕМНОГО

"...Исчисления иерофантов Египта особенно отмечают 1936 год, дальше идут годы, в которые должна решиться участь планеты. Участь эта может преобразиться в прекрасную эпоху Великого Равновесия, или же кончится грандиозным взрывом. Итак, судьба планеты в руках человека. Потому подчеркните роль человека в деле загрязнения и очищения атмосферы, именно, человек взрыватель и тушитель подземного огня" [15.108].

15.108; 17.013.


ТУШИТЕЛЬ СВЕТА

"Кто знает, может быть, этот ученый в своей спальне и при закрытых дверях зачитывался "Тайной Доктриной" и другими трудами великих носителей Света, так жестоко преследуемых и посейчас невежественными представителями нашего двуногого царства. Именно тушители Света не достойны называться людьми, они даже ниже животных" [16.152].

16.152.

См. также Светотушитель; Тушитель огней.


"ТЫСЯЧЕЛИСТНИК"

толкование см. Симфония растительной поросли.

9.320.


ТЬМА

ТЬМА / мара

1. Антитеза Света; Гидра тьмы; иерархия темных; Начало, противоположное Свету – то же, что Силы тьмы (см.) [8.276].

"Разобщение элементов усматривает разновидность форм, но не предусматривает нарастание антагонизма. Свет и тьма могут стать, соприкасаясь, сотрудниками. Порождение резких граней приведено в жизнь мышлением. И в мирах высших сотрудничают свет и тьма. Сила Космоса простирается беспредельно" [5.079]. "...Как Свет, так и Тьма монархичны" [8.276].

2. Утроба вечная – то же, что Эйн-Соф (см.) [15.235; 17.028].

"...Тьма есть Отец-Мать, Свет есть их Сын. Тьма есть вечная утроба, к которой источник света появляется и исчезает" [15.235]. Подробнее см. Матерь.

3. Толкование см. Смерть.

4. "Самоуслаждение есть тьма" [9.308].

5. Толкование см. Самоослепший.

6. Толкование см. Свет Мира Тонкого.

7. "Умейте поразить тьму лицемерия, но каждый лепесток искренности пусть живет" [4.252].

8. "Тьма... 1. В старину: десять тысяч. 2. Множество..." [40]. "Труды создания, как огни лампад. Сто восемь огней и столько же трудов. Тысяча огней и столько же трудов. Тьмы огней и столько же трудов. И когда огни во тьму обращаются, значит сгорел глаз человека" [4.316].

9. "Невозможно понять, как могли люди погрузиться в тьму сознания и отрицать то, что связано с Космическим Магнитом {см.}..." [5.204].

10. Толкование см. Магнетизер.

11. "Знание превыше всего. Каждый, кто принес частицу знания, уже есть благодетель человечества. Каждый собравший искры знания будет подателем Света. Научимся оберегать каждый шаг научного познавания. Пренебрежение к науке есть погружение во тьму. Каждый имеет право получить доступ к Учению. Прочтите труд, насыщенный стремлением к Истине" [12.440].

12. "Прочтите внимательно в "Криптограммах Востока" легенды "Золото" и "Тьма"; легенды эти даны из Высокого Источника" [15.108].

1.006; 1.034; 1.038; 1.050; 1.089; 1.116;
1.122; 1.279; 1.283; 1.290; 1.295; 1.312; 1.318; 1.327; 1.437; 2.2.4.12; 2.2.5.17; 2.2.6.17; 2.2.6.21;
2.2.7.3; 2.3.2.5; 2.3.2.16; 2.3.4.6; 3.010; 3.054; 3.058; 3.060; 3.086; 3.095; 3.125; 3.153; 3.161; 3.239;
3.258; 3.265; 3.272; 4.009; 4.011; 4.013; 4.022; 4.049; 4.053; 4.057; 4.090; 4.104; 4.203; 4.209; 4*252;
4.255; 4.261; 4.276; 4.290; 4.307; 4.309; 4*316; 4.317; 4.369; 4.380; 4.393; 4.404; 4.413; 4.426; 6.436;
4.481; 4.496; 4.520; 4.600; 4.622; 4.638; 4.642; 5.032; 5.068; 5.079; 5.194; 5*204; 5.306; 6.396; 6.538;
6.546; 6.577; 6.581; 6.583; 6.649; 6.650; 6.661; 6.666; 6.685; 6.706; 6.861; 6.873; 6.908; 7.105; 7.111;
7.113; 7.114; 7.134; 7.147; 7.161; 7.169; 7.189; 7.202; 7.278; 7.288; 7.302; 7.310; 7.321; 7.347; 7.354;
7.377; 7.381; 7.413; 7.430; 7.445; 7.450; 8.006; 8.007; 8.013; 8.017; 8.061; 8.063; 8.080; 8*106; 8.125;
8.183; 8.192; 8.203; 8.214; 8.244; 8.254; 8.255; 8*276; 8.335; 8.370; 8.402; 8.403; 8.424; 8.452; 8.453;
8.478; 8.498; 8.509; 8.516; 8.556-8.558; 9.048; 9.093; 9.095; 9.148; 9.173; 9.177; 9.183; 9.193; 9.220;
9.234; 9.270; 9.276; 9.277; 9.282; 9.301; 9.306; 9*308; 9.314; 9.383; 9.389; 9*392; 9.393; 9.414; 9.423;
9.435; 9.458; 9.472; 9.473; 9.482; 9.497; 9.502; 9.504; 9.517; 9.569; 9.585; 9.590; 9.596; 9.602; 9.612;
9.646; 9.666; 10.006; 10.030; 10.038; 10.084; 10.103; 10.119; 10.121; 10.152; 10.157; 10.169; 10.201;
10.233; 10.248; 10.251; 10.289; 10.292; 10.299; 10.300; 10.302; 10.336; 10.339; 10.353; 10.362; 10.364;
10.417; 10.427; 10.431; 10.461; 11.012; 11.064; 11.119; 11.126; 11.133; 11.135; 11.137; 11.140; 11.171;
11.176; 11.183; 11.193; 11.194; 11.196; 11.217; 11.242; 11.243; 11.244; 11.253; 11.258; 11.315; 11.325;
11.348; 11.350; 11.351; 11.354; 11.356; 11.378; 11.394; 11.398; 11.410; 11.429; 11.435; 11.464; 11.483;
11.539; 11.547; 11.564; 12.006; 12.011; 12.065; 12.068; 12.144; 12.145; 12.150; 12.156; 12.162; 12.229;
12.234; 12.257; 12.292; 12.305; 12.310; 12.336; 12.398; 12*440; 13.024; 13.071; 13.213; 13.269; 13.305;
13.351; 13.549; 13.580; 14.014; 14.030; 14.031; 14.036; 14.037; 14.057; 14.061; 14.078; 14.079; 14.080;
14.116; 14.137; 14.148; 14.149; 14.168; 14.169; 14.175; 14.187; 14.196; 14.227; 14.259; 14.266; 14.286;
14.325; 14.342; 14.345; 14.356; 14.371; 14.380; 14.381; 14.388; 14.403; 14.433; 14.447; 14.454; 14.467;
14.499; 14.516; 14.590; 14.601; 14.624; 14.763; 14.834; 14.855; 14.866; 14.894; 15.016; 15.030; 15.036;
15.047; 15.058; 15.060; 15.070; 15.072; 15.083; 15.087; 15.090; 15.101; 15.105; 15.107; 15.135; 15.139;
15.145; 15.147; 15.150; 15.160; 15.160; 15.163; 15.167; 15.173; 15.181; 15*209; 15.211; 15.219; 15.228;
15.233; 15*235; 15.238; 16.001; 16.004; 16.021; 16.023; 16.026; 16.027; 16.061; 16.063; 16.073; 16.076;
16.088; 16.094; 16.101; 16.105; 16.145; 16.151; 16.164; 16.164; 16.166; 16.202; 16.212; 16*238; 16.254;
16.272; 16.286; 16.287; 16.295; 16.300; 17.002; 17.003; 17.013; 17.016; 17.019; 17*028; 17.031; 17.033;
17.034; 17.035; 17.037; 17.051; 17.055; 17.058; 17.068; 17.070; 17.073; 17.076; 17.078; 17.083; 17.085;
17.086; 17.092; 17.104; 17.112; 17.115; 17.118; 17.122; 17.123; 17.135; 17.137; 17.139; 17.164.

См. также Гимны природы; Дух темный; Законы тьмы; Иерофанты темные; Ковер к Миру Огненному; Масса черная; Мрак; Сатана; Силы тьмы; Служители тьмы; Сущность темная; Темнота; Темные.


ТЬМА АБСОЛЮТНАЯ

ТЬМА АБСОЛЮТНАЯ / враг планеты / тень Огня энергии высшей / тьма губительная / тьма разрушительная / тьма удушающая / эманация мертвенности ничтожества / эманация мертвенности пустоты

"Положение укрепляется противоположением. Свет являет тьму. Что же будет противоположением свету психической энергии {см. Энергия всеначальная}? Конечно, абсолютная тьма. Эта эманация мертвенности пустоты и ничтожества будет тенью Огня высшей энергии. Если знаем кристалл психической энергии, то знаем отложение тьмы. Высшее восхождение Тероса отзвучит низшему падению Тамаса" [4.638]. "Урусвати прикасалась к самому тяжкому земному явлению – ощущению абсолютной тьмы, оно ужасно, ибо нагнетение печали равняется как бы удушению. Откуда же образуется такая вредоносность тьмы?.. Она представляет как бы флюид разложения планеты. Тем понятнее неизреченная тоска земных жителей, когда они прикасаются к ней. Различие будет лишь в том, что многие ощущают такие прикасания бессознательно, но не многие видели саму губительную тьму... Могут быть очень болезненные ощущения, даже возгорания центров {см. Центры человека}, когда в земной оболочке приходится соприкасаться с тьмою абсолютной... Касание тьмы подобно соприкасанию с разлагающимся трупом. Когда можно ожидать особых давлений тьмы, Мы {см. Учителя Великие} особенно усиливаем жизненные силы. Лица, находящиеся под Нашим наблюдением, получают особый запас сил, чтобы противостоять натиску тьмы... Такое же ощущение бывает у существ, на которых нападает удав... Не нужно думать, что тьма касается лишь отдельных лиц, она воздействует широко – от дурного настроения и до заболевания опасного" [14.079]. "...Страдания от сознания ужасной катастрофы, ожидающей нашу планету, если человечество не опомнится, мне очень близки. Сама я от раннего детства находилась под гнетом предчувствия надвигающейся катастрофы. И никогда не забуду тех дней, когда мне был указан предельный срок испытания для нашей планеты и явлена была разрушительная Тьма. Несколько дней я находилась в самом ужасном состоянии. Так сказано: "Немногие могли видеть этого врага планеты (абсолютную тьму) без заболевания". Теперь, конечно, ужас и гнет преодолены, но все же остается грусть о возможности такого конечного разрушения" [17.037].

3*058; 4.638; 9.302; 14*079; 14.169; 15.186; 16.036; 17*037.

См. также Тамас (во втором значении).


ТЬМА ГУБИТЕЛЬНАЯ

то же, что Тьма абсолютная (см.) [14.079].

14.079.


ТЬМА ИЗМЕРЕНИЯ ЧЕТВЕРТОГО

"Оказавшись за пределом трех измерений {см. Трехмерность}, даже самый хладнокровный ужаснется, если сердце его не приготовлено к следующему познанию. Нельзя перескочить из одного состояния в другое {см. Смерть} без закаления огненного. Так невозможно принять красоту и торжественность Тонкого Мира без своевременного утончения сердца. Можно в темноте стоять бессмысленно перед прекраснейшими произведениями искусства, но ведь темнота в нас самих! И зажечь пространственный Огонь можно лишь Огнем сердца... Так, если кто-то остается в темноте, пусть винит лишь себя. Но ужасно остаться во тьме четвертого измерения, и все следующие измерения превращаются в ужасные гримасы без освещения Огнем сердца" [9.030].

9.030.


ТЬМА МИРА

"Радость {см.} есть явление силы Создателя, освещающей тьму мира, куда Устав Наш приводит через труд каждого" [1.240].

1.240.


ТЬМА НЕВЕЖЕСТВА

толкование см. Факел победы.

14*834.


ТЬМА ОБЫЧАЯ

"Не может быть общинника, ограничивающего свое сознание, иначе он уподобится женской ноге старого Китая. Тоже тьма обычая вызвала это безобразие" [3.121].

3.121.


ТЬМА РАЗРУШИТЕЛЬНАЯ

то же, что Тьма абсолютная (см.) [17.037].

17.037.


ТЬМА СГУЩЕННАЯ

"Преображение мира, конечно, утверждается в самом высшем напряжении. Все пертуpбации, все смещения, все болезни сопровождают это преображение. Самые устремленные энергии приводят в движение огни. Так в Эпоху Огня мрак сгущается, и все напрягается в огненном стремлении. Зло творится тьмою сгущенною. Свет преображает мир" [7.377].

7.377.

См. также Армагеддон, Юга.


ТЬМА УДУШАЮЩАЯ

то же, что Тьма абсолютная (см.) [сопоставление 14.079 и 15.108].

15.108.


ТЯГОСТЬ ЗЕМЛИ

ТЯГОСТЬ ЗЕМЛИ / боль Йога

толкование см. Атлас (в третьем значении).

12.202.

См. также Ноша мира; Тяготы мира.


ТЯГОСТЬ ПРОСТРАНСТВЕННАЯ

"Прикасание к токам пространства является очень болезненным и насыщенным, ибо все слои пронизаны газами от разлагающихся действий человечества. Не удивляйтесь, когда чуете эту пространственную тягость. Перерождение Мира разбудило все энергии. И трансмутация дает свои последствия" [11.324].

11*324.


ТЯГОТА МАТЕРИ МИРА

то же, что Кипение "чаши" переполненной (см.) [7.362].

7.362.

См. также Матерь Агни Йоги.


ТЯГОТА УЧИТЕЛЯ

"...Тягота Учителя... она ужасна, и весь размер этого напряжения, не зная оккультных законов, невозможно даже представить себе. Приняв ученика, Учитель устанавливает с ним незримую, но действенную связь, принимает его в свое сознание, то есть с этого момента Учитель знает в любую минуту, что происходит с учеником, знает каждую его хотя бы мимолетную мысль и чувствование и направляет его соответственно. Потому можно понять, как тяжелы, как нестерпимы должны быть для Высокого Сознания Учителя дисгармоничные вибрации сознания ученика, как недопустимы неизжитые вожделения его, при такой тесной оккультной связи с Учителем. Каждая дисгармоничная вибрация сознания ученика обрывает ток связи и при повторности может совершенно прекратить ее. Но каждое отрывание нити обоюдно очень болезненно и несет свои последствия. Но это только часть тяготы, о другой говорить сейчас не приходится" [17.015; 15.146].

15*146; 17*015.

См. также Ангел Хранитель; Закон оккультный 3; Связь Оккультная, Ток связи (между учеником и его Гуру, Учителем); Ученик принятый; Учитель; Учительство.


ТЯГОТЕНИЕ БЕСПРЕДЕЛЬНОЕ

"Вечна влекущая сила магнита Космоса {см. Магнит Космический}! Познав силу этой явленной истины, дух сразу освобождается от тяжкой мысли потерянности в пространстве. Сумев звучать на созвучие магнита, человечество утвердится в этом беспредельном тяготении. Ту меру можно осознать, как явление лучшей соединенной силы, которая растет во всем сиянии красоты восхождения. Этим величайшим магнитом можно утвердиться на возрастающих вершинах вечности" [5.121].

5.121.

См. также Нить серебряная.


ТЯГОТЕНИЕ ПРОСТРАНСТВА

"Как разные моря имеют разные волны, так и тяготение пространства должно быть закреплено разными способами. Не только содержанием, но и приложением многое усиливается" [2.2.7.10].

2.2.7.10.

См. также в Систематизированном перечне фрагментов – раздел 5.5.


ТЯГОТЫ МИРА / ТЯГОСТЬ МИРА СЕГО

ТЯГОТЫ МИРА / ТЯГОСТЬ МИРА СЕГО / боль Йога

"Как малые, так и важные события ударяют по ауре {см.}, как по струнам... Тягота мира разыгрывает по ним свои симфонии... Символ тяготы мира – человек, несущий шар {см. Атлас; Груз Атласа}. Все сложные ощущения усиливаются до боли. Впечатление может получиться, как между молотом и наковальней" [2.2.5.6]. "...Можете ли почувствовать сердце {см.} ваше вершиною, дающей мощь трем священным рекам, питающим многие земли?.. Можно представить, как среди пологих холмов возвышается снежная вершина, принимающая на себя все тягости вихрей. Так возвышается Архат {см.}, принимающий на себя все тягости несовершенства {человечества}. Как облака теснятся около вершины, порою закрывая ее от земных глаз, так трудные тяготы мира пронзают Чашу Архата. Нужно иметь твердыню устремления, чтобы питать реки, собирая все нерушимое Служение Иерархии. Почему Служение это зовется великим {см.}? Ибо оно прикасается к Беспредельности" [7.442]. "Скажут: зачем боли йога? Конечно, это тягость мира сего. Не нужны боли там, где ритм космический не нарушен. Потому полезно, чтобы йог имел вокруг себя круг более согласованный, чтобы дать некоторую конструкцию доходящим космическим волнам. Потому когда говорю о согласии, не имею в виду лишь чувствительность, но указываю полезное построение" [7.397].

2.2.5.6; 7.442; 7.397; 10.449.

См. также Ноша мира; Разрядители.


У.

1. "Разве может йог совершенно покинуть жизнь? Он настолько близок совершенствованию, что даже не может пребывать долго в обычном междупланетном состоянии. Известный вам йог У. создал себе поэтому особое междупланетное пребывание. Оно стало полезным человечеству и легло в основу изысканий уплотнения тонкого тела {см.}" [4.266].

2. "Может случится, что {после ухода из земного мира: называемого смертью,}... придется поработать долгий срок в Тонком Мире {см.}, исполняя особое поручение. Такое поручение сближает с работою Братства. Вы помните о враче У., который пробыл в Тонком Мире чрезвычайно долгий срок и оказал большую помощь человечеству... Такое поручение не имеет ничего общего с лентяями, желающими избежать новых испытаний, только неизбежный срок возвращает их на Землю" [14.330].

4.226; 14.330.


УБЕЖДЕНИЕ НЕСЛЫШИМОЕ

УБЕЖДЕНИЕ НЕСЛЫШИМОЕ / голоса

"...Тяжко посещать собрания плотных людей, даже посещение Тонкого Мира легче... В земных условиях мысль настолько смутна, что посылка требует усиленного напряжения... Присутствие на земных собраниях очень утомительно для невидимой участницы. Такие присутствия часты, и люди могут ощутить невидимого собеседника. Они нередко чуют, как их кто-то спрашивает или отвечает им. Явление настолько бывает ярко, что люди переспрашивают соседа и полагают, что им физически послышалось. Можно назвать исторические эпизоды, когда государственные деятели слышали ясные голоса и предупреждения. К сожалению, большинство не обращало внимания на такую помощь Не однажды Мы {см. Учителя Великие} предостерегали Наполеона, и он, подтверждая такие голоса, все же продолжал путь заблуждения. Издревле Мы считаем Нашей обязанностью предостерегать таких тружеников, которые могут вовлечь эволюцию в неполезное осложнение. Урусвати недавно посетила некоторые военные собрания, участники чуяли, что они должны высказаться о своих заботах, но никто не подозревал, кому они признавались. Таким путем нередко созревает решение, которое иначе осталось бы невыраженным. Такие явления Мы называем неслышимыми убеждениями" [14.133].

14*133.

См. также Зов (в первом значении).


УБЕЖИЩЕ ДУХА

толкование см. Существование беспредельное.

5.098.


УБЕЖИЩЕ ДУХОВНОЕ (В СЕРДЦЕ АЗИИ)

то же, что Твердыня знания [15.201]; толкование см. Шамбала.

15*201; 16*076.


УБЕЖИЩЕ ДУХОВНОЕ ТАИНСТВЕННОЕ

то же, что Шамбала (см.) [16.076].

16.076.


УБЕЖИЩЕ НАШЕ

"Люди много говорят о помощи, которая должна исходить из Нашего убежища. Последим, насколько люди умеют принимать эту мощь. Каждый, мечтающий о помощи, уже самолюбиво определяет направление и размер помощи... Но, "создатель пустыни и владыка холода, ты сам создал свою жажду и задрожал от холода сердца. Мой родник остался вне твоего взгляда, и ты не обернулся на Мои цветы... Моя помощь отлетела, как испуганная птица. Мой посланец спешит назад... Моя помощь отвергнута". Но путник продолжает тупо взывать о какой-то помощи и устремляет внимание на место своей будущей гибели. Потому Мы {см. Учителя Великие} предлагаем всегда зоркость, подвижность, непредубежденность; нельзя иначе сопутствовать действительности" [4.164].

4*164.

См. также Шамбала.


УБЕЖИЩЕ ТАИНСТВЕННОЕ

то же, что Твердыня Света [17.100]; толкование см. Шамбала.

17*100.


УБИЙСТВА, СОВЕРШЕННЫЕ НЕОРГАНИЗОВАННОЙ ЭНЕРГИЕЙ ПСИХИЧЕСКОЙ

толкование см. Убийство энергии психической.

4.507.


УБИЙСТВО

"Когда спросят, обитаемы ли миры, скажите утвердительно. Конечно, с точки зрения земной пребывание не везде, но как таковые по существу миры обитаемы. Конечно, все это различные эволюции, не всегда доступные друг для друга. Но не будет большой ошибкой сказать, что все проявленные пространства обитаемы. Микроскоп покажет жизнь на любом протяжении планеты, тот же закон и в пространстве. Обратимся опять к вреду убийства. Каждый взрыв нарушает равновесие многих невидимых нам существ. Не миллионы, но несчетные миллиарды повержены войною. Не нужно забывать все возмущения атмосферические от газов и взрывов. Не оккультизм это, но научный здравый смысл. Так пусть человечество не забывает о возвратном ударе {см.}" [9.229].

9.229.

См. также Отнятие жизни; Путь восьми ступеней; в Систематизированном перечне фрагментов – разделы 1.5; 7.3.


УБИЙСТВО ДУХА

толкование см. Индивидуальность.

7.090; 13.076; 17.137; 17*156.

См. также Самоистребление; Смерть духа.


УБИЙСТВО ЗНАНИЯ

"При разрастании областей труда качество сделалось особенно насущным. Сотрудничество разных областей потребует и одинакового высокого качества – это относится как к умственному труду, так и к физическому. В области умственного труда заметно расхождение устремлений. Мнения могут быть различны, но качество их не должно быть уродливо. Может быть большое знание и малое знание, но оба могут братски следовать в познавательном устремлении. Не будет убийства знания. Ведь такое убийство равняется отнятию жизни. Сколько зародышей достижений могли быть удушены убийцами знания" [13.301].

13.301.


УБИЙСТВО НЕЗРИМОЕ

УБИЙСТВО НЕЗРИМОЕ / убийство оккультное

"Об оккультном убийстве. Незримых убийств несравненно больше, нежели кровавых. По ненависти, по невежеству, из страха люди сеют отравленные стрелы {см.}, сила которых бывает велика. Одно из лучших средств защиты – понятие оккультного круга. Но лучшее лекарство должно быть принимаемо по точным указаниям. Мощь круга настолько велика, что даже звездные знаки могут быть изменены. Известно, что круг изменял смерть и болезнь. Явление значения круга должно быть охраняемо, как всякий настроенный инструмент. Нельзя забывать, что каждое действие между членами круга должно быть осмотрительным. Каждая польза может обратиться во вред, если допущено бросание камней по братским огородам. И как можете знать, куда попадет неразумно брошенный камень? Часто состояние аур относит камень, и вместо ноги он попадает в висок. Потому необходимо... всеми силами беречь сокровище круга" [2.3.4.13].

2.3.4.13.

См. также Глаз смертный; Круг (в восьмом значении); Круг магический; Круг оккультный; Стрелы; Убийство оккультное.


УБИЙСТВО ОККУЛЬТНОЕ

то же, что Убийство незримое (см.) [2.3.4.13].

2*3.4.13.


УБИЙСТВО ПСИХИЧЕСКОЕ

толкование см. Индивидуальность; Посылки мысленные; Самоистребление.

7.125; 14*884; 17*156.


УБИЙСТВО ПСИХОЖИЗНИ ДУХА

толкование см. Продолжение человека.

5.064.


УБИЙСТВО ЭНЕРГИИ ПСИХИЧЕСКОЙ

"Неужели люди полагают, что физические волны не влияют на их природу? Невидимые и неслышимые волны влияют сильнее оглушительных взрывов. Но множество опасностей исчезнет, когда неисчерпаемый источник психической энергии {см. Энергия всеначальная} будет осознан. Даже сам принцип осознания психической энергии не легок для человечества. Убийство психической энергии есть преступление, равное невежеству. Также убийства, совершенные неорганизованной психической энергией, неисчислимы. Можно об этом подумать!" [4.506-4.507].

4*507.

См. также Убийство незримое.


УБИЙЦЫ ДУХА

то же, что Братство Черное [10.013]; толкование см. Силы тьмы.

10.013.


УБИЙЦЫ ЗНАНИЯ

толкование см. Убийство знания.

13.301.


УБОР МОЙ

"Я {см. Майтрейя} вас призвал на великое дело. Нужные силы последовать за Мною даны вам: стрелы, щиты, мечи у вас, и главу покрою Моим убором. Сражайтесь во Имя Мое, любовь да пребудет с вами" [1.095].

1.095.

См. также Луч Мой; Луч скоропомогающий.


УВАЖЕНИЕ ОГНЕННОЕ

"...Следует уяснить себе полностью, что означает и в чем выражается "скрепление огненным уважением к Иерархии". Цепь Иерархии {см. Иерархия Света} явлена, и нельзя проскочить ни одного звена ее. Но чтобы удержаться в мощной Цепи, в ее стремительном движении, нужно не выпустить ближайшего к себе звена. Страшен отрыв от Цепи, он уносит нас в пространство, ввергает в хаотическое блуждание. Сколько веков пройдет, прежде чем сможет снова ухватиться за новое звено. Но прежнего звена уже не догнать, оно унеслось далеко вперед. Вот чем страшен отрыв или отход от явленной Цепи Иерархии. Конечно, каждое единение представляет собою большую силу, но, как и все в мире проявленном, оно имеет две стороны, и если такое единение не скреплено огненным уважением к Цепи Иерархии, то оно может оказаться на темной стороне вместо светлой. Вот почему так настойчиво, так повторно указывается на огненное уважение и верность Иерархии" [16.138].

11.080; 16.138.


УГАСИМОСТЬ / УГАШЕНИЕ

УГАСИМОСТЬ / УГАШЕНИЕ / гашение

1. "Теперь § 3 из "Беспредельности": "Человечество даже не представляет себе явление угасимости, но Вы знаете, что всякое угашение вспышки огней зажигает надземные факелы". {[5.003]} – Здесь имеется в виду каждое зажигание огня, каждое явление огня из пространства. Когда мы зажигаем, скажем, свечу, мы тем самым вызываем к земному проявлению огонь, скрытый в пространстве. Угашение такого огня вновь возвращает его в пространство, но уже в преображенном состоянии. И состояние это будет напитано теми флюидами, которые сопровождали его возжение и процесс горения. Из этого ясно, что огонь, вызванный из пространства с благими намерениями и для благой цели, будет нести в себе благие флюиды, и после его угашения возжет надземные факелы, совершенно иного значения, нежели огни, послужившие злобному поджогу и разрушению. Вот почему, вызывая огонь из пространства, следовало бы сопровождать эти действа благими предпосылками и напутствиями" [16.139].

2. "Также угашение (смерть) земных огней, или жизненных огней в человеческом теле, возжигает тем ярче огни его тонкого существа" [16.139].

5.003; 16.139.


УГЛА ЧЕТЫРЕ

толкование см. Четыре.

17.102.


УГЛУБЛЕНИЕ ПСИХИЧЕСКОЕ

толкование см. Накопления психические.

14.805.


УГЛУБЛЕНИЕ СОЗНАНИЯ

"Можно вместо углубления сознания сказать возвышение, ибо в пространстве нет ни верха, ни низа" [14.310].

14*310; 15.080.


УГНЕТЕНИЕ (ВНУТРЕННЕЕ, ВНЕШНЕЕ)

толкование см. Закон насоса.

8.045.


УГОДНИК СВЯТОЙ

"Угодник... святой, угодивший богу безгрешной, непорочной жизнью" [26]. "Упомянутые Вами подвижники {см.} всем сердцем воспринимали Иерархию Небесную и понимали ее, как Силы Света {см.}, блюдущие и охраняющие судьбы человечества. Достаточно почитать их жизнеописания, чтобы убедиться в этом. Откуда же поклонение Ангельским Чинам и Матери Божьей и всем Святым Угодникам?.. Сколько деятелей были наставлены видениями этих подвижников! Можно ли после этого утверждать, что угодники не знали о Иерархии Светлых Сил!" [17.134].

17.134.


УГОДНИКИ

толкование см. Братья Человечества.

17.134.


УГОЛ ЛУЧЕЙ СОЛНЦА ПРЯМЫХ

"Когда Уран {см.} сочетается с токами тончайших энергий {см.}, тогда, истинно, можно сказать, что Уран утверждает все явленные пути и токи его продвигают эволюцию. Так струи светил ускоряют ход событий, и дух Нашего Урана ускоряет движение цепи эволюции. Углы соотношения так напряжены. Углы прямых лучей солнца и притяжение Урана так мощны! Происходит огненная ассимиляция! Очень важное время! Уран действует. Ту ступень Мы {см. Учителя Великие} готовим" [6.334].

6.334.


УГОЛ СООТНОШЕНИЯ

толкование см. Угол лучей солнца прямых.

6.334.


УГУНС

1. "Угунс (Издательство Латвийского общества Рериха)" [3, библиографические данные рижского издания]. "...Современное состояние книжного рынка совершенно неестественно, но не за горами время, когда новый большой рынок откроется для Угунса" [17.085].

2. "...На страницах журнала "Свет Огня" ("Угунс")..." [73, раздел "От переводчиков"].

17*085.

См. также Знак Угунс.


УДАР / "БЫТЬ В УДАРЕ"

толкование см. Вдохновение (в четвертом значении).

2.3.6.14; 9.303; 9*601; 14*383.


УДАР В СЕРДЦЕ

то же, что Удар по ауре (см.) [8.325]; толкование см. Доспех (в восьмом значении).

8.325.


УДАР ВОЗВРАТНЫЙ

иное написание термина Удар обратный (см.) [13.317].

8.584; 9.229; 9.230; 9.520; 13.317.


УДАР ВОЗВРАТНЫЙ ЭНЕРГИИ ПСИХИЧЕСКОЙ

"Электрический аппарат дает разрядку, когда в нем накопляется энергия. Он не хочет поразить некоторых людей, но достигает оказавшихся вблизи. Также и возвратный удар психической энергии поражает прикоснувшихся со злою целью. Носитель не желает никого поразить, но все же, начальная энергия посылает разряды, когда ей противостоит враждебная сила. Так обратный удар не посылается, но вызывается враждебною силою. Конечно, где всеначальная энергия мощнее, там и удар ее будет сокрушительнее. Было бы непростительной ошибкой обвинять носителя мощной энергии, что он сокрушает кого-то. Не он, но нападающий сокрушает себя" [13.317].

13*317.


УДАР ВОЛИ

"При занятиях общинных не предавайтесь мыслям о недавнем прошлом: или будущее, или мудрость веков. Осколки и пыль шелухи прошлого слишком наполняют пространство. Притянутые магнитом мысли, они сплетают нечистые фантомы, которые трудно изгонять. Изгнанные из одного угла, они перекочевывают в другой, пока сознательным ударом воли они снова не будут обращены в пыль. Практичнее мыслить о будущем – эти мысли обращаются к солнечной пране. Магнит таких мыслей может притянуть части космической пыли. Эта пыль дальних миров благодетельна для новообразований" [2.3.6.7].

2.3.6.7.


УДАР ДУХА

"Причина, извне толкающая человека на действие, может назваться случайностью, но действие, содеянное побуждением духа, несет в себе все следствие. Когда мысль ведет к осознанию утвержденного, вечного нарастания, тогда можно продвигаться к ступени Беспредельности. Мысль, приносящая следствие, нарастает пространственно. Случайностям люди придают столько значения, и люди ждут толчка для действия. Но удар духа сильнее случайности, и этим жизненным импульсом жизнь дышит" [5.107]. "Инертность есть основное свойство стихий {см.}, и для сообщения им эволюционной энергии нужен удар духа того состояния, которое может вместить мысль. Так мысль является корреспондентом стихий" [4.022].

2.1.12.4; 4.022; 5.107.


УДАР КАРМЫ ОБРАТНЫЙ

"Если сам по себе закон Кармы непреложен (именно око за око и зуб за зуб), то сами мы не должны брать на себя выполнение этого закона, ибо иначе мы не выйдем из заколдованного круга Кармы. Мы должны именно "прощать нашим врагам", ибо кто из нас может знать, что удар, полученный им, не есть заслуженный обратный удар Кармы? И возвращая этот удар с местью в сердце, мы тем самым не исчерпываем карму {см.}, но продолжаем и даже усиливаем ее в тяжком для нас направлении. Кроме того, прощая врагам, мы не будем увеличивать количество зла в пространстве и сами сделаем себя непроницаемыми для многих ударов" [17.011].

17.011.


УДАР КОСМИЧЕСКИЙ

"Смещение космическое создает напряженное стечение. Космический удар рождает устремление, которое неудержимо. Потому поток, явленный событиями, являет звучание масс. На призыв Космического Магнита {см.} откликаются все звучащие сферы. Потому когда напрягается зов Космического Магнита, то напряжение масс ведет к преображению. Так творчество Магнита притягивает все устремления" [6.571].

6.571.


УДАР МЫСЛЕЙ

толкование см. Удар обратный.

14*808.


УДАР НЕПРЕЛОЖНЫЙ

"Уявление нужно лишь для немногих, но толпы не знают о повороте корабля, но спросят наутро: "Куда унесся парус? Отчего так пуст берег?" ... Явно нельзя сказать толпе, ибо наутро она слышит голос ночи. Можно поражать лишь гидру ударом, ей не знакомым {Можно поразить гидру лишь ударом, ей не знакомым}. Обязанность йога – изучать удары непреложные" [4.200].

4.200.


УДАР ОБРАТНЫЙ

УДАР ОБРАТНЫЙ / удар возвратный

1. "Несомненно, бывают случаи, когда темный дух устремляет черные мысли на светлого духа и получает обратный удар, но, в таком случае, он сам себя наказывает, ибо что же делать, если светлая аура не воспринимает посланные ядовитые газы! Мы... не раз были свидетелями таких обратных ударов, но... в каждом таком случае не было ни малейшего желания отдать удар. Незлобивость – первое качество истинного Учителя. Он может быть возмущен, но никогда сознательно не пошлет разящую стрелу. Только Великий Учитель {см.}, Владыка кармы, может сознательно послать разящий Луч... Но, конечно, злая воля любого сильного человека всегда может нанести вред, если наша аура ослаблена страхом или болезнью. Лучшая панацея от таких ядовитых стрел – преданность основам Учения, любовь к Иерархии и полное спокойствие. Мы должны привыкнуть к тому, что живем в отравленной атмосфере, в которой несутся бесчисленные ядовитые стрелы, и только наша сердечная связь с Силами Света {см.} помогает нам охранить нашу защитную сеть {см.}. Но раз мы допустим сомнение в мощь {мощи} Иерархии или малодушный страх перед врагом, то, конечно, чувства эти немедленно парализуют наши излучения, и тем нарушится защитная сеть, сотканная из этих излучений" [15.238]. "По закону, сила обратного удара пропорциональна силе противодействия" [16.109]. "...Явление бумеранга поражает восставших против Братства. Невежды будут твердить о Нашей мести, но дело лишь в так называемых разрядах энергии. Каждый, задевший заряженную лейденскую банку, получит искру" [14.143].

2. "Быстрее света мчится мысль. Она очищается пространственным огнем {см.} и, наконец, являет свою сущность. Мысль добрая, мысль прекрасная оказывается в огненном горниле еще прекраснее. Мысль злая, мысль вредная проявляется в усугубленном зле; такие различные магниты носятся в пространстве и воздействуют на окружающую атмосферу. Кому же благодетельствует добрая мысль? На кого же влияет злая? Прежде всего на самого породителя. Не только в земной жизни, но особенно в Надземном Мире удары вредоносных мыслей тяжко обрушиваются на тонкое тело. Как тяжелые гири, мысли зла препятствуют продвижению, и нередко такой породитель сам не признает своих порождений. Легкомысленный, он забыл о своих ядовитых посылках, но они его не забыли. Они притягиваются к нему и найдут его среди надземных пространств. Также прилетят и добрые вестники и соткут сияющие крылья для прекрасного взлета... Нужно запасаться добрыми мыслями, только они создадут легкий подъем в горние области. Не думайте, что зло можно легко вытравить, такое огненное клеймо несмываемо надолго. Так помните о собственных помощниках и вредителях в Надземном Мире... Психическая энергия {см. Энергия всеначальная}, посланная с добрым намерением, оказывает целебное воздействие... Но не забудем, что оказавший сострадание также получит полезное воздействие от бумеранга посланной энергии" [14.808-14.809].

3. "...Неисполнение Советов Уч. действует как обратный удар. Удар этот может не сразу дать себя почувствовать, ибо в больших действиях следствия не могут сказываться тотчас же. В древности хорошо понимали этот закон кармы..." [16.256].

4. Толкование см. Страх.

2.2.9.2; 4.366; 4.367; 4.387; 4.583;
6.661; 7.213; 7.214; 7.261; 8.222; 8.442; 8.443; 8.532; 8.584; 9.229; 9.230; 9.271; 9.520; 9.609; 10.149;
10.321; 13.317; 14.020; 14.028; 14.143; 14.503; 14.808; 14.809; 14.882; 15.100; 15.106; 15.238; 16*109;
16*256.

См. также Аппарат мировой; Битва духовная; Бумеранг; Доспех духа; Закон удара обратного; Зефирот херим; Искра обратная; Первоисточник (в четвертом значении); Прободение ауры; Разряд энергии; Удар возвратный энергии психической; Явление бумеранга.


УДАР ОГНЕННЫЙ

толкование см. Заболевания психические.

10.445.


УДАР ПО АУРЕ

УДАР ПО АУРЕ / нападение мысленное

толкование см. Доспех (в восьмом значении).

2.3.6.2; 8.288; 8.291; 8.325; 8.350; 10.065; 11.114; 11.176; 12.275; 12.348; 12.547; 15.145; 17.016; 17.107.

См. также Громоотвод; Отравление ауры; Прободение ауры; Частица фохатическая сгущенная.


УДАР ТОКОВ КОСМИЧЕСКИХ

"...Люди мало признают воздействия космических токов... Кто же более всего отзвучит на токи пространственные? Прежде всего, самые утонченные и возвышенные. Очень страдает, кто ощущает дальние землетрясения. То же самое происходит от ударов космических токов. Скорость таких токов превышает быстроту света. Изучение их находится в зачаточном состоянии. Только случайно наталкиваются на какие-то непонятные симптомы. Но врач должен помнить, что многие заболевания имеют отношение к космическим токам" [14.291].

14.291.


УДАР-ДВИГАТЕЛЬ

"Зерно духа {см.} как бы нуждается в ударах укрепляющих. Мертвенное благополучие и прожигание бесцельное жизни – действо, противное природе. Люди не могут постигать целительного свойства подвигающих ударов, как бы разрядов двигателей. Вспышки энергии двигают человечество... Правда, что без понимания будущего удары-двигатели не понятны. Они могут порождать сетования и уныние... Нужно примирить младенца с его первой болью. Явление сетования уже значит непонимание задачи жизни... Но начало подвига есть уже признание ударов-двигателей" [9.642].

9*642.


УДАРЫ ОБРАТНЫЕ ЭНЕРГИИ ПСИХИЧЕСКОЙ

толкование см. Приливы энергии психической.

14.119.


УДАРЫ ПО ВЕЩЕСТВУ

толкование см. Очаг подвига.

9*271.


УДАРЫ ПОДВИГАЮЩИЕ

толкование см. Удар-двигатель.

9*642.


УДАРЫ УКРЕПЛЯЮЩИЕ

толкование см. Удар-двигатель.

9*642.


УДЕРЖАНИЕ / УДЕРЖИВАТЬ (ПЕРЕЖИВАНИЯ В МИРЕ ТОНКОМ)

"Не "удерживает", именно, означает не сохраняет или не может запечатлеть. Ведь скорость вибраций в Тонком Мире настолько превышает нашу физическую способность восприятия, что если часто насиловать физический мозг для запечатления в нем всех переживаний в Тонком мире, то скорая смерть неминуема" [17.034].

17*019; 17*034.


УДЕРЖИВАНИЕ ДЫХАНИЯ / УДЕРЖАНИЕ ДЫХАНИЯ

"Совет быть очень осторожной, малая, краткая пранаяма {см.}, без удержания дыхания, не может повредить, но не так, как это делается некоторыми, ознакомившимися с книгами разных псевдо-йогов, да еще при гимнастике; это может привести неожиданно к самым печальным результатам!" [15.147].

15.147; 15.163; 15.190; 17.018.


УДУШИЯ СЕРДЕЧНЫЕ

толкование см. Обоняние внутреннее.

8.577.


УЕДИНЕННИК

то же, что Монах (см.) [16.257].

16*257.

См. также Отшельник.


УЖАС ДРЕВНИЙ

то же, что Ужас стихийный (см.).

14*407.


УЖАС СТИХИЙНЫЙ

УЖАС СТИХИЙНЫЙ / ужас древний

"Урусвати знает чувство восторга и ощущение ужаса, который называется "ужас древний" или "ужас стихийный"; следует знать от музыки сфер до прибоя стихий. Это последнее ощущение не имеет ничего общего со страхом. "Ужас древний", уже замеченный во время первобытное, имеет причину в невозможности выдержать натиск стихий. Можно вспомнить, как иногда человек пробуждается от сна, обуянный несказуемым ужасом... Часто такое ощущение будет следствием воздействия стихий {см.}. Люди мало разбираются в страхе или в том явлении, которое называют ужасом. Пятна тьмы могут породить ощущение ужаса, которое очень близко чувству тоски. Люди пытаются назвать такую тоску мировой. Определение довольно правильно, ибо в основании таких чувствований будет нечто космическое. Но каждый утонченный мыслитель должен испытать и такие тягостные ощущения, без них существование будет неполным" [14.407].

14*407.


УЖАС ЭГОИЗМА

УЖАС ЭГОИЗМА / бешенство эгоизма

толкование см. Дракон (в первом значении).

3.157.


УЖИМКИ ДУХА

толкование см. Трансмутация огненная.

5.030; 11.017.


УЗДА ДУХА

"...Владыка Будда...требовал, чтобы ученики, прежде всего, научились сдерживать свои чувства, и только когда узда духа лежала на всех чувствах ученика, только тогда Благословенный приоткрывал завесу сокровенного Учения" [15.006].

15.006.


УЗЕЛ

то же, что Фокус (см.) [15.065].

2.2.8.5; 4.131; 6.366; 8.088; 14.101; 15*065.


УЗЕЛ БЫТИЯ

"Утешение у Нас {см. Учителя Великие} в том, что хотя бы немногие понимают назначение жизни и признают Огненные Миры {см.}. Нигде не рассчитывайте на множества, но в то же время имейте в виду целые народы. Явление узлов Бытия происходит не в обычных мерах" [9.210].

9.210.


УЗЕЛ ЖИЗНИ

"Скоро развязываются узлы жизни" [1.143].

1.143.

См. также Карма.


УЗЕЛ КАРМЫ

"Сила созидания ткет свои узлы и творит по закону Космического Магнита {см.}. Можно сказать, что утверждение творчества основано на космическом притяжении. Когда узлы напрягаются, тогда создается насыщение, являя жизненный импульс энергии пространственного огня. Причастие энергий устанавливает свойство нарастания, – так творчество в зачатии своем проявляет предопределенные энергии. Человечество, завязывая узлы своих карм, напрягает космическое творчество {см.}. Притяжение к зерну духа {см.} насыщает энергию теми токами, которые предопределены кармою. Ковка каждого следствия намечает свойство устремления каждого качества. Потому в Беспредельности {см.} можно творить неисчерпаемые следствия, утончая их качество" [6.366].

6.366.


УЗЕЛ МЫСЛИ ПРОСТРАНСТВЕННОЙ

толкование см. Логика синтеза ментального.

4.361.


УЗЕЛ НАРОДОВ

"Рука дающая мудро живет, и места пусть отдохнут. Кому же отдать Новую Землю? – Кто принесет щепоть старого знания. Узел народов закреплен на пустом месте. Ушедшие пусть придут. Если моря могут покрывать горы и пустыни сменят дно морское, неужели недоступно представить чудо заселения пустыни? Пахарь, простой поселянин, дает отдохнуть полю, покрывая его мраком бурьяна. Так же в плане созидания надо сменять места урожая. Новому прилично быть на новом месте. Чую, дух человеческий вознесется" [2.2.4.19].

2.2.4.19.


УЗЕЛ НЕПОДВИЖНОСТИ

"Существо Нового Мира {см.} содержит пустоту, которая называется "узел неподвижности"; там собираются отложения явлений непонимания задач эволюции. Если мозг коснется этих путей до явления непонимания духа, то доступ Наших посылок почти теряется" [3.073]. "Конечно, в новом мире неизбежно встречаются так называемые узлы или конгломераты сознаний, не понимающих задач истинной эволюции. Когда эти недомыслия касаются непонимания духа, то всякое дальнейшее эволюционное продвижение становится невозможным. Тогда и получается как бы пустота в смысле отсутствия духовности или жизненного стимула. Духовность есть утонченное устремление к истинной эволюции, которая всегда синтетична, вмещая все понятия, все сущее. Можно усвоить основы новейшего механического или узко материалистического развития, но при отрицании значения духа они неизбежно приведут к тупику или образуют указанную пустоту. Эта пустота тем опасна, что она может неожиданно заполниться самым разрушительным или разлагающимся веществом (веществом разлагающегося сознания), которое может способствовать образованию коричневого газа, этого злейшего врага нашей планеты. О нем Вы читали в «Криптограммах Востока»" [17.133].

17.133.


УЗЕЛ НЕРВНЫЙ

"Узел... Место скопления каких-либо клеток, выполняющих в организме одинаковую функцию (анат.) {Например:} Лимфатический узел, нервный узел" [26]. "Центр "Чаши" {см. Центры человека} помещается около сердца, среди нервных узлов" [16.224].

16.224.


УЗЕЛ ПУТИ

"Примите закон тяготения и противодействия. Стойкость проистекает из тяготения, и напряженность – из противодействия. Тяготение по линии Иерархии ко Мне, и противодействие от врага к прославлению. Так Учитель и враг суть камни краеугольные... Не может произойти движение без напряжения, и потому каждое поступательное Учение нуждается во врагах и в Учителе... Нельзя миновать узлы пути, но знайте, что никакое нагнетение {см.} не пройдет без пользы. Может быть, оно служит целым народам!" [4.656].

4.656.


УЗЕЛ СВЯЩЕННЫЙ

"Около вас завяжу узел священный – невидимый. Указ Наш – принять на плечи свидетельство прихода Моего {см. Майтрейя}. Подымите щит тяжкий за волею крепкою вашего сознания. Скажем: «Владыка, помогу Стране Твоей, дух мой облечен в кольчугу бесстрашия. Ярко горит на щите звезда Твоя. Приму в щит все стрелы противников Твоих. Хочу помочь Тебе»" [2.3.1.6].

2.3.1.6.


УЗЕЛ СУДЬБЫ

"Хочу сказать о карме чистой и бережно пройденной. Осторожно касайтесь осмоленных узлов судьбы. Гораздо опаснее коснуться уже затверделых, прошлых событий, которые за вами тянутся. Посему предупреждаю: неисполнение указов, неуважение начал вредит больше, нежели кажется" [2.1.5.6].

2.1.5.6.

См. также Карма назревшая.


УЗЕЛ ЭВОЛЮЦИИ

"...Творчество разлито в каждом труде, но некоторые искры великого Аума {см.} направляют течение жизни. То явление творчества образует узлы эволюции, им закреплена пряжа Матери Мира, закреплена в труде вечного действия. Не нужно улыбаться на Наш язык символов Востока. Каждый символ содержит сложное описание свойств материи" [3.224].

3.224.


УЗЛЫ ЗЕМНЫЕ

толкование см. Зерна, закладываемые человечеством.

6.355.


УЗЛЫ КОСМИЧЕСКИЕ

"Не только жена Лота обернулась на прошлое, но бесчисленны эти взоры назад... Нужно стремиться вперед и для просветления, и для здоровья, и для крепости будущего. Так нужно всегда, но бывают узлы космические, когда необходимо стремительное движение вперед. Нужно не смущаться и не огорчаться прошлым. Ошибки даже очевидны, но караван не ждет, и сами события устремляют вперед. Спешим и зовем поспешать" [7.347].

7.347; 15.047.


УЗЛЫ ПЕРЕДАЧИ

толкование см. Ассимиляция сознаний.

3.173.


УЗЛЫ СВЕТА

толкование см. Образования световые.

3.026.


УЗЛЫ СОБЫТИЙ

"Многие события наполняют пространство. Можно видеть, как некоторые из них устремляются там, где нет очевидных возможностей. Уже знаете, что человеческие возможности отличаются от возможностей космических, за которыми нужно следовать. Также знаете, что узлы событий подобны метательным машинам древних" [10.305].

10.305.


УЗЛЫ СОЗНАНИЙ, НЕ ПОНИМАЮЩИХ ЗАДАЧ ЭВОЛЮЦИИ

толкование см. Узел неподвижности.

17*133.


УЗЛЫ ТОЛПЫ

толкование см. Электрификация толпы.

3.151.


УЗЛЫ ЭНЕРГИИ ПСИХИЧЕСКОЙ

толкован см. Карбункул сердца.

12.557.


УЗНИК

УЗНИК / заключенный

1. "Кто думает в тишине ночи: "Прошлое научило меня ценности бескорыстия", – тот узник" [3.166].

2. "Трудно уничтожить злое действие. Сколько надстроек и башен нужно возводить, чтобы заглушить вой злого узника, который пытается вновь показаться из каждой незапертой двери. Спросите у людей, как неотступно следуют не только злые, но даже неудачные помыслы и дела" [8.082].

3.166; 8.082.


УЗНИК ВЕЛИКИЙ

то же, что Сердце (см.) [8.444].

8.444.


УЗНИК НАШ

то же, что энергия психическая [12.462]; толкование см. Энергия всеначальная; Освобождение энергии.

12.471.


УЗНИК УЖАСА

"Освобождение от страха не произойдет от самоубеждения в каждом отдельном случае; наоборот, такие внушения лишь загоняют чувство страха внутрь, чтобы при ближайшем поводе снова явиться во всем ужасе. При этом ужас будет возрастать соответственно давлению искусственного внушения. Узник ужаса очень опасный заключенный, но необходимо освободиться от страха, так говорят все Учения. Страх может быть искоренен мерами сопоставления. Приведите ужас явления страшных зверей человеку, угрожаемому пожаром, он скажет – от зверей увернусь, но как выйти из пожара? Так нагромождайте возможности страха, и одна перед другой они отпадут как сухие листья" [9.505].

9.505.


УЗОР ДУХА

толкование см. Узоры.

6.318.


УЗОР МАГНИТА КОСМИЧЕСКОГО

"На учете огненных достижений признается самоотверженность Агни йога. Когда Мы {см. Учителя Великие} утверждаем, что мощь узора пламени Агни йога, направленного к эволюции, равняется огню пространства, то Мы утверждаем его проявление как космическое сотрудничество. Узор Космического Магнита {см.} так пространственно уявлен лучами светил. Когда светила {см.} распределяют напряжение лучей, то Космический Магнит принимает все притяжения. Когда явленная страна уничтожает те узоры, которые положены в основание эволюции, тогда Магнит направляет уничтожающее к переработке. Когда дух человечества направляется к Космическому Магниту, то можно утверждать, что сотрудничество явлено" [6.319].

6.319.


УЗОР МИРОВОЙ

"Учитель принял вечную клятву об утверждении Нового Мира {см.}, последуйте полным устремлением за Ним. Человечество нуждается в очищении существования... Не прежние узкие границы будут расчленять Мир. Основание психической энергии {см. Энергия всеначальная} не ограничивается определенным народом, но найдется совершенно иной мировой узор" [8.173].

8.173.


УЗОР ПЛАМЕНИ АГНИ ЙОГА

толкование см. Узор Магнита Космического.

6.319.


УЗОРЫ

"Катаклизмы и перемены правления вносят неожиданные понятия и новые слова. Прежние выражения становятся неприемлемыми. Особенно опасно не буква выражения, но понятие. Пример. Говорю: "Обстоятельства складываются удачно". Люди продолжают свое понимание и предпосылают: "Значит, обстоятельства хороши". Но понятие удачи гораздо шире, нежели хорошее или худое. Удача узора зависит не от однообразия красок, но от звучности противоположений {с которыми встречается в жизни человек}" [4.247]. "На учете человеческих достижений {которые предстоит достичь человечеству} стоит завоевание сфер высших напряжений. Когда человечество привыкнет к сознанию трансмутации из низшего к высшему, тогда можно будет послать духоразумение {см.}. Ведь смысл жизни слагается из узоров космических лучей. Разве не ткутся лучами узоры жизни? Разве не собираются узоры тысячелетиями? Эти космические узоры направляют все устремления жизни. Когда лучи предназначены явлением Космического Магнита {см.}, тогда узор мощен и непреложен. Так в рекордах пространства {см.} имеется узор каждого духа. Учитывать свои достижения может дух, который своим узором украсил лестницу жизни на пути к эволюции. Если дух учитывает свои достижения, как воздаяние, то, конечно, получается канал личных устремлений. На учете жизней утверждается продвижение в Беспредельность!" [6.318].

4*247; 4.305; 4.554; 6*318; 6.319; 6.320; 7.320; 14.464.

См. также Ангел-хранитель; Светила.


УЗОРЫ ЖИЗНИ

толкование см. Узоры.

6.318.


УЗОРЫ КОСМИЧЕСКИЕ

толкование см. Узоры.

6.318; 6.320.


УЗОРЫ ЛУЧЕЙ КОСМИЧЕСКИХ

толкование см. Узоры.

6.318.


УЗОРЫ ПЕСКА (получаемые от звуковых вибраций)

"...Можно сравнить ритмы химизмов {см. Психохимия} с узорами песка, получаемыми от звуковых вибраций" [14.464]. "Хладни фигуры, фигуры, образуемые скоплением мелких частиц сухого песка вблизи узловых линий на поверхности упругой колеблющейся пластинки или подобной ей механической системы; каждому собственному колебанию пластинки соответствует своё расположение узловых линий. Фигуры Хладни названы по имени обнаружившего их Э.Ф.Ф. Хладни. В случае круглой пластинки узловые линии могут быть круговыми или радиальными; в случае прямоугольной или треугольной пластинки они имеют направление, параллельное сторонам или диагоналям. Меняя точки закрепления и места возбуждения, можно получить разнообразные фигуры Хладни, соответствующие различным собственным колебаниям пластинки. Фигуры Хладни применяются для изучения собственных частот диафрагм телефонов, микрофонов, громкоговорителей" [18].

8.439; 14.053; 14.464.

См. также Битва вихревая; Психохимия; Сочетания тончайшие.


УЗЫ ДУХОВНЫЕ / УЗЫ ДУХА

УЗЫ ДУХОВНЫЕ / УЗЫ ДУХА / узы сердца

"Есть много признаков, по которым можно судить о верности ученика. Первый признак – неотступность, являемая учеником на всех путях. Когда ученик являет среди бури и вихрей свою незыблемость, когда среди подкопов и града камней не страшится продолжать назначенный путь. Другой признак есть несломимость веры, когда путь, указанный Иерархией, есть единый. И еще среди признаков верности можно отметить, как развиваются взаимоотношения. Нужно понять, как важен нуклеус из двух, трех явленных сотрудников, скрепленных огненным уважением к Иерархии {см. Иерархия света} и друг к другу. По этим знакам можно определить огненную верность к Иерархии. Верность между друзьями, сотрудниками есть залог преданности Иерархии. Нуклеус из двух, трех друзей-сотрудников может явить самую мощную опору великим делам. Вы сказали правильно о заслуженном фаворитизме, который Мы {см. Учителя Великие} именуем узами духа и сердца – так утверждается цепь верности, которая ведет неминуемо кверху. На пути к Миру Огненному нужно осознать красоту верности. Этот чудесный путь исключает тот губительный яд, который Мы называем духовным взяточничеством и духовной подкупностью. Эти язвы несравнимы с земными, физическими язвами. Итак, будем ценить верность на пути к Миру Огненному" [11.080; 17.009]. "...Благо, если семья состоит из духовно родственных членов {см. Сродство душ}, в противном случае никто не имеет права осудить, если кто-либо из членов ее станет искать себе единомышленников на стороне. Ведь только духовные узы, узы сердца имеют значение и сплетают жизни на тысячелетия, кровные же узы могут быть и явлением привходящим, и частично кармическою платою" [15.119].

11.080; 15.119; 17.009.

См. также Нуклеус (в первом значении); Родство кровное; Сродство душ.


УЗЫ КАМЕННЫЕ

толкование см. Область человечества.

12*092.


УЗЫ КАРМИЧЕСКИЕ

"Каждый устремленный дух притягивается к своему основанию. Явление кармических уз основано на притяжении. Притяжение к основанию, утвержденному Космическим Магнитом {см.}, напрягается импульсом творческого огня – так каждый элемент, каждый атом, каждый дух. Космический Магнит напрягает каждое кармическое притяжение, потому все жизненные отношения творят кармические условия. Кармические условия слагаются на принципе притяжения... Так духовная связь привлекает близких духов. Этот закон непреложен" [6.532].

6.532; 8.549.

См. также Карма.


УЗЫ СЕРДЦА

то же, что Узы духовные (см.) [15.119].

11.080;1 5*119.


УЙГУРЫ

"Уйгуры – тюркское племя в Средней Азии." [16.235]. "Уйгуры, народ, коренное население Синьцзян-Уйгурского автономного района КНР (около 5,5 млн. чел...). Живут также в некоторых районах СССР, Афганистана, Пакистана, Индии. Говорят на уйгурском языке. Верующие исповедуют ислам, вытеснивший в 14-17 вв. шаманство, манихейство, христианство и буддизм. Антропологически относятся к европеоидной расе с незначительной монгольской примесью. Уйгуры – один из древнейших тюркоязычных народов Центральной Азии... В письменных источниках уйгуры упоминаются с 3 в. н.э... Исконное занятие уйгуров – земледелие и домашние ремесла" [18].

8.599; 16*235.


УКАЗ / УКАЗЫ

УКАЗ / УКАЗЫ / указания (в первом значении) / приказы / предуказания

1. "Нужно пожелать, чтобы люди не только читали Наши Книги, но и приняли их немедленно, ибо кратко говорю о том, что необходимо запомнить. Когда говорю о нужности исполнения Моих Указаний, то прошу исполнять их в полной точности. Мне {см. Майтрейя} виднее, и вы должны научиться идти за Указом, который имеет в виду ваше счастье" [9.079].

2. "Сказать ли в поэтических образах или символах, иероглифах или медицинских выражениях, или в суровом указе – все формы будут одинаково указывать на значение основной энергии" [17.059]. "...Древние заклинания состояли из кратких обращений. Но можно сопроводить эту стрелу и жестом руки. По существу такой жест не нужен, но для самого себя он может быть сильным указом" [9.329].

3. "Ясный, краткий приказ труден, но зато он сильнее магического жезла. Утверждение легче, но приказ, как нежданный столб пламени из вулкана. Сосредоточенное чувство личной ответственности лежит в приказе. Указание неисчерпанности силы звучит в приказе. Устремленность Космоса явлена в ярости приказа, как волна сокрушающая. Утрите слезы благости, Нам нужны искры возмущения духа!" [3.059].

4. Сокращенное написание одного их следующих терминов, например: Указ бодхисаттв [4.332].

1.319; 1.417; 1.428; 2.1.5.6; 2.1.8.11;
2.1.9.12; 2.1.11.4; 2.1.12.3; 2.2.7.7; 2.2.7.8; 2.2.7.17; 2.3.2.4; 2.3.2.10; 2.3.2.12; 2.3.2.17; 2.3.5.5;
2.3.5.16; 3.028; 3.059; 3.074; 3.082; 3.099; 3.136; 4.024; 4.032; 4.063; 4.077; 4.117; 4.118; 4.250; 4.273;
4.304; 4.434; 4.642; 4.669; 5.003; 5.006; 5.046; 6.450; 7.054; 7.067; 7.138; 7.156; 7.248; 7.256; 8.220;
8.394; 8.460; 8.521; 8.571; 8.578; 9*079; 9.232; 9*329; 9.552; 10.141; 10.143; 10.153; 10.166; 10.262;
11.154; 11.577; 12.140; 13.074; 13.500; 14.025; 14.070; 14.122; 14.195; 15.013; 15.027-15.030; 15.035;
15.048; 15.067; 15.073; 15.127; 15.146; 15.211; 15.227; 16.161; 16.246; 17.015; 17.016; 17.047; 17.059;
17.061; 17.089.

См. также Вихрь охраны; Человек ищущий.


УКАЗ БЛАГОЙ

"...Важно именно теперь обратить внимание на Агни Йогу. Каждое столетие психическая энергия {см. Энергия всеначальная} повелительно пробуждается в человечестве, но обычно этот благой указ не бывает принят двуногими. Возьмем пример. В начале прошлого столетия поднялась волна романтизма, но без понимания сущности его, иначе говоря, без героизма... Начало нынешнего столетия ознаменовалось знаками войны и народных потрясений, но психическая энергия направляла к завоеванию иных миров. Так извращались сужденные ценности свободою волей {см.}. В середине нашего столетия вспыхнут знаки различных неусвоенных энергий, и снова люди будут метаться в ложных направлениях. И поэтому своевременно дать зрячим знаки истинного пути" [4.216].

4.216.


УКАЗ БОДХИСАТТВ

"В чем заключается сострадание бодхисаттв {см.}? Не насилуя воли, они незримо и терпеливо направляют на благо каждую пригодную силу. Не трудно направляться по указу бодхисаттв, ибо каждая особенность духа ими предусмотрена. Тяжесть работы может быть ощущена, лишь когда силы распределены неправильно. Но, когда сохранена соизмеримость указа и выполнения, тогда даже сложная работа не может быть непосильна. Самым вредным будет соображение, что все отдано и без наград. Можно нарушить самое блестящее следствие этим умалением... Ни один Учитель не считал свою работу... заслуживающей награды. Это качество самоотверженности бодхисаттв" [4.332].

4.332.

См. также Указ Наш.


УКАЗ ВРЕМЕНИ

"Чаша {см.} существует и посылается она перед началом новой эры туда, где будет утверждено Учение Калачакры. Об этой Чаше тоже существует много легенд... Теперь Змий, обвивающий Чашу, означает также и пояс, и, как Вы знаете, в древности пояс рассматривался, как знак достоинства власти и величайшего доверия... Так в этих символах можно усмотреть как значение космическое, так и приложение житейское: Указ Времени, Великое Пришествие, Эпоху Огня {см.} и возрождения Духа..." [16.089].

16.089.


УКАЗ МОЙ

УКАЗ МОЙ / Указания Мои

"С Нами {см. Учителя Великие} им трудно бороться, но в случае отделения мышления ученика они могут вредить. Когда указывал сплотиться вокруг Владыки {см.}, советовал очень необходимое. Вообще следует смотреть на Мои указы, как на советы неотложные,.. даю Учение... для насыщения всей жизни" [7.110].

2.2.1.13; 7.110; 7.291.

См. также Майтрейя; Указ Наш; Указания Иерарха.


УКАЗ НАДЗЕМНЫЙ

"...Каждое задание, приходящее из Надземного Мира {см.}, претерпевает некоторый ущерб в земных условиях. Не следует огорчаться этим, ибо различие тонких и земных условий поразительно, но нужно помнить Наше наставление – "шире широкого". Так Мы {см. Учителя Великие} напоминаем о первичных заданиях, которые назначены в Тонком Мире {см.}. Каждый житель Тонкого Мира получает по способности поручение. Не только великие поручения даются, но и в пределах обихода, где можно принести некоторую пользу. Но мало кто доносит воспоминание о таких заданиях, которые должны бы облегчить и Карму. Часто люди жалуются, что не могут чего-то выполнить, и сами не знают, о чем болит их сердце. Они пытаются нечто припомнить, но в плотном состоянии тонкая мысль как напуганная птица. Не могут люди продолжить путь правильный, пока не обратятся к Надземному Миру. Нужно также обратить внимание на народные прозрения. Они могут иметь самые глубокие истоки... Можно убедиться, что в известные сроки такие указания выходят на широкую народную молву. Можно удивляться, почему самые различные голоса начинают утверждать то же самое... Нужно очень наблюдать связи земные с Надземными. Мыслитель говорил: «Умейте понять голос народа, в нем звучит надземный Указ»" [14.633].

14.633.


УКАЗ НАШ

УКАЗ НАШ / Указания Наши

"Знайте, что сочлены и сотрудники Международного Правительства {см. Учителя Великие} должны повиноваться Указам. В последний раз обернемся на... историческое событие ультиматума Нашего. Это вековая традиция предупреждения человечества производится с полным благожеланием, в этом основное условие, иначе роль посла не будет искренна и убедительна. Сен-Жермен говорил с Л. доброжелательно, также М. обращался к В.; А.Л.М. передал Наш указ справедливо. Хвалю всех, кто поддержал Нашего посла однородными мыслями" [4.077]. "Ярое понимание Наших указов должно огненно окрылять. Такое самоокружение пламенное, как стена, из-за нее невредимо наблюдаете битву, бессонно, готовые послать свою стрелу" [4.117]. "...Основы Живой Этики должны быть внесены и применены в жизни, ибо без этого – существование невозможно. И при новых сочетаниях светил {см.} возможно будет установление духовных лучей, которые пробудят в людях дремлющие энергии. Конечно, чувства благоговения и высокой преданности должны быть снова восприняты человечеством, если оно хочет продолжить свою эволюцию. Также и сотрудничество всех областей бытия становится все ближе, именно, наука придет на помощь религии. Именно, Указы Великих Учителей облекутся во все сияние и мощь лабораторных лучей" [15.184]. "Указываю на Тару {см. Рерих Е.И.}, как на символ утверждения нашего Указа... Тара и Архат {см. Рерих Н.К.} несут человечеству самый устремленный завет. Так строится будущее. Так Мы утверждаем Наше устремление. Прекрасно будущее!" [7.002].

2.3.1.6; 4.077; 4.117; 7.002.

См. также Указ бодхисаттв; Указы Владыки; Указы Иерархии; Указы Магнита Космического; Указ Мой; Указ Правительства невидимого; Указ Сил Высших; Указы ускользающие; Указания Иерархии.


УКАЗ ОГНЕННЫЙ

"Огненные Указы не только должны попадать по назначению, но не должны оставаться в трепете, как крылья испуганной птицы... Указ может быть подобен стреле и будет достигать назначения, но такое назначенное сердце {см.} должно пылать непрестанно. В иных случаях Указ можно сравнить с крыльями испуганной птицы. Также нужно всегда принимать во внимание физическое состояние как людей, так и природы. Ведь огненная стрела во время грозы может убийственно усилить напряжение" [9.655].

9.655.


УКАЗ ПРАВИТЕЛЬСТВА НЕВИДИМОГО

"Возможен случай, что кто-то не согласится принять пророчество... Отвечайте: "Забудем это слово". Для вас будут значительны указы невидимого Правительства. Ваше современное сердце предпочитает современное наименование. Мы {см. Учителя Великие} не цепляемся за названия, для Нас существеннее, чтоб вы испытали на себе последствия указа, чтоб мозг ваш запомнил, что существует невидимое Международное Правительство" [4.024].

4.024.

См. также Указ Наш.


УКАЗ СВЫШЕ

"Как же утвердиться в Учении? Как же приблизиться к высшему закону Иерархии? Только утончением мышления и расширением сознания. Как можно вместить указ свыше, если нет утверждения соответствия? Ведь нужно явить восприятие для каждой энергии. Ведь нужно суметь принять ширь Учения. Ведь только соответствие может позволить наполнение сосуда. Потому явление широты достойно широкого сознания. На пути к Нам {см. Учителя Великие} можно достичь только Иерархией" [7.084].

7.084.


УКАЗ СИЛ ВЫСШИХ

"...Прекрасны устремления к единому фокусу Иерархии, – так можно вместить все указы высших сил. Только так можно достичь Наших заветов {см. Учителя Великие} и примкнуть к огненному творчеству. Фокус огненный, всеозаряющий и всеобнимающий, дает жизнь каждому творческому начинанию, потому так важно осознать Иерархию {см.}..." [7.224].

7.224.


УКАЗАНИЯ

1. То же, что Указы (см.) [9.079].

2. "Не огорчайтесь, если Учение будет приписано самым различным источникам... Пусть совершается самое главное. Пусть потребные для улучшения жизни указания проникают в народ" [10.267].

3. То же, что Знаки (в первом значении) (см.) [13.026].

4. Толкование см. Подвижник.

1.044; 1.361; 1.391; 1.441; 2.3.5.18;
2.3.1.7; 4.103; 4.105; 4.126; 4.448; 4.502; 4.546; 4.670; 5.110; 7.027; 7.101; 7.175; 8.070; 8.401; 8.466;
8.486; 8.488; 8.513; 8.540; 8.543; 9.079; 9.169; 9.181; 9.242; 9.633; 9.649; 10.077; 10.163; 10*267; 10.425;
11.012; 11.127; 12.518; 13.026; 13*205; 13.375; 14.101; 14.106; 14.119; 14.142; 14.145; 14.243; 14.249;
14.305; 14.343; 14.372; 14.432; 14.438; 14.439; 14.464; 14.466; 14.516; 14.588; 14.600; 14.613; 14.633;
14.652; 14.664; 14.693; 14.925; 15.009; 15.020; 15.023; 15.030; 15.031; 15.036; 15.038; 15.051; 15.066;
15.070; 16.298; 17.002; 17.014; 17.030; 17.097; 17.112; 17.120; 17.123; 17.127; 17.148.

См. также Послания (во втором значении).


УКАЗАНИЯ ЖИВЫЕ

"...Большинство людей должны многократно перечитывать книги Живых Указаний. Одни скажут, что это давно им известно, но не примут к исполнению; затем они назовут Указания заоблачными и неприменимыми на Земле. В третьем чтении они найдут, что, может быть, где-то имеются люди, которым полезны эти советы, и в четвертом повторении вспомнят и о себе самих. Другие начнут с похуления всей книги, потом удалят книгу из дома, после как бы случайно вспомнят о ней и, в конце концов, начнут впоследствии твердить целые мысли из книг. Разнообразны пути сознания, и потому нужно людям привыкать к восприятию услышанных мыслей. Жаль наблюдать ненужные зигзаги пути... Людям приходится перечитывать много раз то, что при сердечном восприятии могло бы подойти и ближе, и скорее" [12.518].

12.518.

См. также в Указателе дополнительных источников – Живая Этика.


УКАЗАНИЯ ИЕРАРХА

"Когда собираются разные течения, то, конечно, нужно принять меры против них. Различные течения управляются мерами противодействия; все вражеские течения требуют укрощения. Потому каждая стрела, пущенная в щит, будет обращена на врага, – так действует бумеранг, и токи Наших воздействий будут мощны. Так нужно действовать, охраняя все высшие указания иерарха. Только так можно достичь" [7.124].

7.124.

См. также Указ Мой.


УКАЗАНИЯ ИЕРАРХИИ

"Посмотрим, как люди понимают Служение Владыке и Иерархии. Тот, кто думает только молитвою вознестись, тот далек от Служения... Тот, кто своим удобством не поступается, тот не знает, как служить Иерархии. Тот, кто не принимает указания Иерархии, не понимает Служения. Только когда сердце {см.} готово сознательно принять утверждение, посланное Высшею Волею, можно сказать, что уявление Служения воспринято... Мы {см. Учителя Великие} чтим учеников устремление к Служению Иерархии" [7.295].

7.295.

См. также Указ Наш.


УКАЗАНИЯ МОИ

толкование см. Указ Мой.

8.220.


УКАЗАНИЯ НАШИ

толкование см. Указы Наши.

2.3.6.4; 3.017; 4.441; 7.025; 7.179; 8.485.


УКАЗАНИЯ СВЕТОВЫЕ

то же, что Света посланные (см.) [12.084].

12.084.


УКАЗАНИЯ УЧИТЕЛЯ

"Лучше стремиться, каждый имеет свой путь. Полезно настраивать организм к восприятию Учения Учителя. Луч Наш работает постоянно, но необходимо сосредоточение духа. Лучше искать указания Учителя на разных проявлениях жизни. Хорошо уметь молиться. Молитва или духовная беседа – высшее проявление, но необходимы утонченность умственная и духовная крепость" [2.2.9.12]. "Ничто не может так отдалить с пути, как отвергание чувствознания {см.}. Но начало его лежит в преданности Иерархии {см.}. Только истинная преданность поможет не засорить чувствознание личною самостью. Только преданность научит не извращать Указания Учителя" [10.015].

2.2.9.11 (2.2.9.12); 10.015.


УКАЗЫ ВЛАДЫКИ

"Как можно достичь понимания магнита {см.}, если мы будем сомневаться в указах Владыки?.. Как можно ожидать построения крепкого, если мы не признаем неотъемлемый приказ Иерархии {см. Иерархия Света}?" [7.032].

7.032.


УКАЗЫ ВЫСШИЕ

УКАЗЫ ВЫСШИЕ / Веления высшие / Веления Светлые / Воля Высшая

толкование см. Указы ускользающие.

9.654.

См. также Круг завершения; Указ Сил Высших.


УКАЗЫ ИЕРАРХИИ

"Как люди боятся, чтобы их личность не была затронута чем-то непонятным их сознанию! Как люди боятся примкнуть к Высшему и предпочитают остаться на границе тьмы! Каждое намерение приближает к лучшему решению, если дух стремится к Иерархии Блага {см. Учителя Великие}. Каждую явленную ступень человек может эволюционно восходить, если он принимает руку водящую и принимает каждый указ Иерархии. История слагается Иерархией Жизни" [7.430].

7.430.


УКАЗЫ МАГНИТА КОСМИЧЕСКОГО

"Только притяжение Наших Башен утверждает победу. Только указ Космического Магнита несет утверждение, потому уходящие силы так страшатся Нас {см. Учителя Великие}. Конечно, велика явленная битва {см. Армагеддон}, и все космические энергии находятся в напряжении" [6.662].

6.662.


УКАЗЫ УСКОЛЬЗАЮЩИЕ

"Вспомним старую китайскую историю об Ускользающих Указах. Некто проходил мимо обители восьми блаженных и заметил занятия, показавшиеся ему странными. Один блаженный стремительно бегал и старался прыгать. Когда же человек спросил о причине такого занятия, блаженный ответил: "Ловлю Ускользающие Указы". Другой блаженный держал над огнем руки и отвечал о тех же Ускользающих Указах. Третий стоял в студеном ручье и сказал о тех же Ускользающих Указах. Так восемь блаженных напрягали свои силы явлением устремления к Высшим Указам. Прохожий подумал: "Если уже достигшие блаженства должны так напряженно устремляться к познанию и принятию указов, то насколько же должен я подлежать всякому напряжению, лишь бы не ускользнула Воля Высшая". В этой истории можно усмотреть несколько полезных понятий. Во-первых, действительно, самое напряженное положение может помогать трансцендентальному восприятию; во-вторых, явление уже посвященного не избавляет от опасности упущения высших велений; в-третьих, нужно быть готовым к всевозможным нагнетениям, лишь бы войти в созвучие с высшим миром. Ускользающие Указы, как часто они проносятся в пространстве и снова возвращаются в хранилище невоспринятого!" [9.654].

9.654.


УКАЗЫ УЧИТЕЛЕЙ ВЕЛИКИХ

толкование см. Указ Наш.

15.184.


УКАЗЫ УЧИТЕЛЯ

толкование см. Воля Учителя.

2.3.4.8; 4.278; 7.403; 15.072.


УКЛОН

"Уклон... перен. Определенная направленность, устремленность какой-либо деятельности, ее специализация. {Например:} В реальном училище не проходили древних языков и во всем построении программы был уклон в сторону точных наук" [26]. "Не легко представить, что в высоких сферах Тонкого Мира {см.} жители встречаются под новыми уклонами; точно спадает окись земная и находятся истинные понимания... Психическая энергия {см. Энергия всеначальная} начинает действовать свободно, не стесненная наносными влияниями; сущность ее стремится к Истине. Мужество утверждает лучшие решения" [12.460].

12.460.


УКЛОНЕНИЕ

"Уклониться... 1. Отстраниться, отодвинуться, чтобы избежать чего-либо (столкновения, удара)... 2. перен. Воздержаться от какого-либо поступка, шага, суметь избежать чего-либо, устраниться от чего-либо... 4. перен. Перестать придерживаться чего-либо, отклониться, отойти от чего-либо первоначального, главного, правильного" [26]. "Если человек прикоснулся к космическому вихрю, то всякое уклонение навлекает следующую волну. Попасть под нее – как под пяту гиганта" [2.2.6.14].

2.2.6.14.


УКЛОНЕНИЕ СТРЕЛКИ МАГНИТНОЙ

толкование см. Наклон магнитный.

6.363.


УКОЛЫ ВЕЩЕСТВА ВСЕЧЕЛОВЕЧЕСКОГО

"Явление болезней можно понять, как уколы вещества всечеловеческого. Ярко бросается в глаза, что люди развитого сознания часто болеют. Головная боль, заболевания глаз, зубов и конечностей относятся к психическим областям. Вы это слышали давно. Рак, чахотка, болезни печени и селезенки, также расширение сердца – все это зависит от неуравновешенности психических центров {см. Центры человека}. Только применение психической энергии {см. Энергия всеначальная} может защитить лучших людей. Иначе они, как губки, впитывают эксцессы {экскременты} человечества" [3.257].

3.257.


УКРАШЕНИЕ МУДРОСТИ

"Свобода есть украшение мудрости..." [13.569].

13.569.


УКРАШЕНИЕ СЕРДЦА

"...Терпение есть украшение сердца. Каждый неопытный в терпении, не будет знать, как приспособиться к Огненному Миру {см.}" [10.326].

10*326.

См. также Благодать; Империл; Терпение; Терпимость; Рингсэ.


УКРЕПЛЕНИЕ ПРОСТРАНСТВА ДОБРОМ

"В чем же главная польза от посылок мыслей? Кроме полезности для добрых дел, ради которых мысль посылается, главная польза в укреплении самого пространства добром. Такое насыщение пространства {см.} есть великая защита здоровья планеты" [10.308].

10*308.

См. также Здоровья три.


УЛОВЛЕНИЕ / УЛОВИТЬ / УЛОВЛЕННЫЙ

1. "Знайте, Учителя {см. Учителя Великие} откроют вам лиру, чуду подобную, ее сила одарит даром уловления человеков. Поймите вы посланную Благодать" [1.005]. "Ловя сердца пылающие, принесете дар Нам {см. Учителя Великие}" [1.035].

2. "Когда будете передавать Наше Учение, не кричите на площадях, но улыбнитесь приходящим. Пришедший осознает Учителя, но уловленный будет грызть цепи. Мы же ждем радости и принимаем лишь прекрасный цветок преданности. Поспешим осознать Учителя!" [4.076].

Повсеместно, например: 1.005; 1.035; 4.076.


УЛУЧШИТЕЛЬ СУЩЕСТВА ЧЕЛОВЕЧЕСКОГО

то же, что Закон эволюции (см.) [16.299].

16*299.


УЛЫБКА ДЕЙСТВИЯ КОСМИЧЕСКОГО

"Личность {см.} становится отражением улыбки космического действия, когда она считает себя неотъемлемой частью существующего, явленного Космоса. Истинно, человек есть высшее проявление Космоса. Истинно, он избран нареченным строителем и собирателем всех сокровищ Вселенной. Истинно, название человек {см.} означает утверждение творчества" [5.025].

5.025.


УЛЫБКА МОЯ

"Улыбка Моя {см. Майтрейя} следит за вами, Мои друзья" [1.047].

1.047.


УЛЫБКА СЕРДЦА

"...Люди не усматривают зарождение событий... Но чуткое сердце затрепещет при зарождении событий. Может быть, еще не найдутся слова, но несказуемый смысл уже отзвучит в глубине сердца. Когда Мы {см. Учителя Великие} говорим – утверждайте успех, могут спросить – где же доказательства?.. Люди не понимают, что совершается неизреченное, но решающее сочетание энергий. Не может глаз неиспытанный уловить первые колебания атмосферных напряжений. Не услышит ухо несведущее, где происходит нагнетение мощи... Лишь испытанное сознание вместит такое особенное явление... Так скажем сегодня – утверждайте успех. Мыслитель указал, что «каждый человек может способствовать мировому событию улыбкой сердца»" [14.252].

14.252.


УЛЬТИМАТУМ

1. "Ультиматум... Категорическое требование, предъявляемое правительству или военному командованию, неисполнение которого грозит разрывом дипломатических отношений и применением силы" [26].

2. Толкование см. Бонч-Том.

17.067; 17.091.


УЛЬТИМАТУМ НАШ

"В последний раз обернемся на... историческое событие ультиматума Нашего {см. Учителя Великие}. Это вековая традиция предупреждения человечества производится с полным благожеланием, в этом основное условие, иначе роль посла не будет искренна и убедительна. Сен-Жермен {см.} говорил с Л. доброжелательно, также М. обращался к В.; А.Л.М. передал Наш указ справедливо. Хвалю всех, кто поддержал Нашего посла однородными мыслями" [4.077].

4.077.


УМ (с заглавной буквы)

то же, что Бог безличный [15.175]; толкование см. Абсолют, Начало Божественное.

15*175.


УМ ЖЕЛАНИЙ

один из Принципов человека (см.), то же, что Кама-Манас (см.) [15.230].

15*230.

См. также Душа.


УМ НИЗШИЙ

один из Принципов человека (см.), то же, что Кама-Манас (см.) [16.025].

15*230; 16*025.

См. также Душа.


УМ СИНТЕТИЧЕСКИЙ

"Сравнительно не так трудно для развитого человека отличать духов с большими накоплениями. Так богатая индивидуальность будет всегда обладать синтетическим умом. Тогда как духов с малым багажом можно часто встретить среди узких специалистов" [15.230].

15.230.


УМАЛЕНИЕ

1. "Умалить... Снизить, приуменьшить роль, значение чего-либо... || Принизить, унизить" [26]. "...Воплощения царские могут чередоваться с сапожниками без умаления" [4.373]. "...Самое ужасное есть отступничество и умаление Учителя" [7.339]. "Можете ли указать какое-либо умаление в указах Учителя? Не можете, ибо иначе Учитель не был бы достоин этого звания. Но можете ли поручиться за свои действия, ибо умаление есть противное Братству? Умаление есть инволюция, тогда как возвышение есть эволюция. Мы {см. Учителя Великие} служим эволюции. Можно найти указы, предостережения, даже негодование, но умаления нет в делах Наших. Даже противники Наши не умалены. Два типа людей особенно разнятся – одни даже из малого намека сделают великое, другие даже из прекрасного видения сотворят отталкивающий облик. Каждый судит по сознанию. Один велик сердцем, другой имеет сердце, как сухой сморчок" [7.403]. "...Хотим повернуть дух ваш к беспредельным возможностям. Только умаление своих проявлений вызывается вашим мнением, что всё {все оккультные науки} – иллюзия. Космогония и астрохимия также приемлемы, как география и история... Не тайна храма, но таинство Беспредельности {см.}!" [5.041].

2. Толкование см. Указ Бодхисаттв.

1.436; 2.2.6.18; 2.2.9.1; 4.332; 4.416; 4.647; 5.041; 7.060; 7.360; 7*403; 7.408; 7.432.

См. также Самоумаление.


УМАЛЯЮЩИЕ

то же, что Теплые (см.) [17.112].

17*112.


УМЕРТВИТЕЛИ ИНТЕЛЛЕКТА

толкование см. Мертвецы живые (в третьем значении).

7*186.


УМЕРТВЛЕНИЕ ПРОСТРАНСТВА

толкование см. Жизнь новая.

10.433.


УМЕРШИЙ СЕРДЦЕМ

"Вот он, не знающий радости – разве ему можно дать новое? Вот он, неосвобожденный от злобы – разве ему можно дать новое? Вот он, трясущийся от зависти – разве ему можно дать новое?.. Вот он, раздраженный и умерший сердцем – разве ему можно дать новое? Многие придут и спросят – где же новое? Мы готовы попрать его. Мышление наше готово к отрицанию... Слугам тьмы нужно слышать для отрицания и приближаться для поношения" [10.303].

10.303.


УМЕРЩВЛЕНИЕ ПЛОТИ

"Зачем страдать в умерщвлении плоти? Зачем уничтожать данное вам Создателем? Ищите Новых путей!" [1.329].

1*329; 15.168.

См. также Аскетизм; Бичевание; Вериги; Власяница; Путь восьми ступеней; Самоистязание; Способы напряжения сердечного.


УМИЯ

"Умия тоже относится к науке об Огне. Умение направлять Огонь есть не механика, но познание высшей энергии {см.}, вынесенное из опыта Тонкого Мира {см.}. Новая стрела {см.} не полетит по словесному приказу, нужен Огонь, которому пространство не существует" [9.374].

9.374.


УМНОЖЕНИЕ ВЕСА

толкование см. Лишение веса.

9*228.

См. также Левитация; Сиддхи.


УМНОЖЕНИЕ КРУГОВ

толкование см. Круг пламенный.

6.343.


УМЫ ВЕЛИКИЕ / УМЫ ВЕЛИЧАЙШИЕ

УМЫ ВЕЛИКИЕ / УМЫ ВЕЛИЧАЙШИЕ / Водители духа / Начало ведущее

одно из почетных наименований Учителей Человечества Высоких [16.203]; толкование см. Учителя Великие.

15*002; 15.160; 16.084; 16*203.


УМЫ ОГРАНИЧЕННЫЕ

"...Как понять "Явлю силу на ограниченных умах"? Под ограниченными подразумеваются отрицатели и невежды, ибо ограниченность есть следствие невежества" [16.094].

16*094.


УМЫВАНИЕ ДУХОВНОЕ

толкование см. Собеседование высокое.

12*319.


УНИЧТОЖИТЕЛИ АМОРАЛЬНЫЕ

то же, что темные [8.111]; толкование см. Силы тьмы.

8.111.


УНЫНИЕ / УНЫЛЫЙ

толкование см. Сеть печали.

Повсеместно, например, 14*231. 8.542; 14*231; 17*101.


УОЛЛЕС

см. Круг (в восьмом значении); Хорш.

17.042; повсеместно упоминается в [57-59].


УОРТОН-СТОРК / Г-Н СТОРК

"Сторк Уортон (1881-?), американский писатель и поэт, почетный советник Музея Рериха в Нью-Йорке" [89, с. 586]. "На большом собрании, при открытии нового помещения Общества имени Рериха в Филадельфии, предательница г-жа Хорш..., встретив на собрании бывшего председат. Нью-йоркского Общ. имени Рериха, известного поэта г-на Уортон-Сторк, начала было порочить Н.К., на что г-н Сторк (свыше шести фут. ростом {183 см}), взбешенный, наклонился к ней и прогремел на всю аудиторию: "Еще одно слово, опорочивающее имя Рериха, и я вам нанесу телесное повреждение" [17.035].

17*035.


УПАДЕНИЕ В БЕЗДНУ

толкование см. Труд неразрушимый.

13.277.


УПАДОК СВОБОДЫ

толкование см. Воля свободная.

4*222.


УПАДХИ

то же, что основание, субстанция первичная [15.235; 17.028]; толкование см. Матерь.

15.235; 17*028.


УПАСИКА

1, 2. "Упасика означает ученицу в миру. Так называли Вел. Уч. {Великие Учителя} нашу Ел.П. Блаватскую {см.}" [16.141].

14.037; 14.135; 14.379; 14.403; 16*141; 17.050.


УПЛОТНЕНИЕ

УПЛОТНЕНИЕ (устремленных энергий в определенные формы)

толкование см. Двигатель сущности.

5.243.


УПЛОТНЕНИЕ АСТРАЛА

УПЛОТНЕНИЕ АСТРАЛА / уплотнение тела тонкого

1, 2.Толкование см. Астрал уплотненный.

3. Толкование см. Адам.

4.351; 7.423; 15.192; 15*239; 15*240.


УПЛОТНЕНИЕ АТМОСФЕРЫ

толкование см. Клевета.

4.021.


УПЛОТНЕНИЕ ПРОСТРАНСТВА

1. Толкование см. Слизь пространственная.

2. "Сейчас, в тяжкие дни приближения Марса, когда низшие прошлые токи тревожат, Мы {см. Учителя Великие} лишь о будущем мыслим. Небывалые уклонения планет помогают пробуждению сознания. Пространство уплотняется, и луч Марса будет затоплен Светом Матери Мира {см.}" [2.2.8.13].

3. "Как же понять действительность уплотнения пространства? Много признаков перед глазами, но люди не умеют ассоциировать происходящее. Возьмем пример: уже знают, как может психическая энергия {см. Энергия всеначальная} повелительно стучаться к человечеству. Уже замечают появление странных заболеваний, когда жизненная энергия утекает без видимых причин. Но эту причину и следствие не сопоставляют... Нужно осознать психическую энергию, иначе говоря, войти в ритм эволюции. Вместо того больных пичкают микстурами. Там, где легко помочь, там начинают покорно готовиться к смерти. Когда Мы зовем к осознанию психической энергии, Мы не думаем превращать людей в магов, но только указываем ближайшую ступень эволюции... Конечно, эволюция совершится, но зачем быть раздавленными, когда суждена песнь радости!" [3.253].

2.2.8.13; 3.253; 9.550.

См. также Цементация пространства.


УПЛОТНЕНИЕ СУЩЕСТВ ТОНКИХ

толкование см. Сближение миров.

14.366.

См. также Спиритизм.


УПЛОТНЕНИЕ ТЕЛА ТОНКОГО

то же, что Уплотнение астрала (см.) [15.239].

7.106; 15.181; 15*239; 15.240.


УПЛОТНЕНИЕ ФОРМЫ ВОПЛОЩАЮЩЕГОСЯ ДУХА

толкование см. Астрал уплотненный.

15*227.


УПОЛЗАЮЩИЕ

то же, что Теплые (см.) [17.112].

17*112.


УПЫРЬ

"Упырь, в славянской мифологии мертвец, нападающий на людей и животных; Образ упыря заимствован народами Западной Европы у славян (см. Вампир)... По ночам упырь встает из могилы и в облике налитого кровью мертвеца или зооморфного существа убивает людей и животных, реже высасывает кровь, после чего жертва погибает... В литературе, начиная с Пушкина, упырь неточно отождествляется с вурдалаком, волком-оборотнем" [22].

8.063.


УР СОЖЖЕННЫЙ

толкование см. Пранаяма огненная.

9.369.


УР.

1. Сокращенное написание слова Урусвати (см.) [сопоставление 17.113 и 14; 14.435 и 17.135].

"Часто встречающееся имя Ур. в этой книге {"Надземное"} лучше не произносить целиком. Достаточно первых двух букв" [17.113].

2. "Ур есть корень Света Огня. С незапамятных времен это Светоносное Начало привлекало сердца многих народов" [9.000].

4.145; 4.229; 4.383; 4.392; 4.431; 8.343;
9*000; 9.064; 9.070; 9.072; 9.108; 9.110; 9.166; 9.208; 9.241; 9.242; 10.013; 10.169; 10.180; 10.203;
10.215; 10.218; 10.220; 10.222; 10.424; 11.081; 11.123; 11.177; 11.211; 11.216; 11.288; 11.308; 12.144;
14.435; 17.085; 17.090; 17.109; 17*113; 17*135; 17.137; 17.140; 17.151; 17.152; 17.155.

См. также Пранаяма огненная.


УРАВНЕНИЕ КОСМИЧЕСКОЕ

"На взаимоотношении держится Космос. Сила притяжения есть сила действующая и сцепляющая... Как тела действуют силами притяжения, так весь духовный мир живет тем же законом. Тогда только жизнь насыщается творческим импульсом. Ведь уравнение космическое строится на уравнении цепи. Правильно сказала Урусвати об Иерархии {см.}. Конечно, жизненная спираль складывается только этим принципом. Творчество Учителя также является в вечном движении, потому насыщение ученика должно идти творчеством Учителя" [6.427].

6.427.


УРАВНЕНИЕ ЦЕПИ

толкование см. Уравнение космическое.

6.427.


УРАВНОВЕСИЕ (разных видов)

иное написание термина Равновесие (соответствующего вида) (см.) [15.131].

Повсеместно, например 15.131.


УРАВНОВЕСИЕ МИРА

"...Один член Общ. спрашивает, поведет ли происходящее сейчас в мире к общему благу {см.}... Я твердо верю, что все совершается в конечном итоге ко благу. Уроки должны быть выучены, чтобы сознания могли двинуться дальше. Все создается самими людьми, и жестокие народные потрясения являются бедствием многих вековых причин и порождений. Во всем мире совершается сейчас великий отбор и устанавливается новое уравновесие мира. Так скажем – все к лучшему" [16.094].

16.094.


УРАВНОВЕСИЕ ПОНЯТИЙ

"Каждое понятие имеет свое уравновесие. Почитание Иерархии имеет уравновесие в понятии ручательства. Если кверху почитание Иерархии, то книзу ручательство" [7.299].

7.299.


УРАВНОВЕШИВАНИЕ ПЛАНЕТНОЕ

"Целесообразность космического творчества {см.} простирается на все проявления созидания, потому в основе творчества огня лежит целесообразность. Когда вызывается пламя центра {см. Центры человека}, тогда всегда намечается новая функция. Потому каждое возгорание имеет свое особое предназначение... Неустойчивость космическая и планетное уравновешивание ведет к разряжению несгармонизированных токов. Эти токи {см.} неминуемо отражаются на чутком организме" [6.400].

6.400.


УРАГАН ВЕСТНИКА

одно из аллегорических названий Общины Нашей [15.225]; толкование см. Шамбала.

3*183; 15*225.


УРАН / УРАН НАШ

"Уран, седьмая по удаленности от Солнца большая планета Солнечной системы... Относится к числу планет-гигантов. Движется вокруг Солнца на среднем расстоянии от него 19,19 астрономических единиц {единица расстояний в астрономии, равная среднему расстоянию Земли от Солнца... 149,6 млн. км.} по орбите, близкой к круговой... Полный оборот вокруг Солнца Уран совершает за 84,015 года... Будучи достаточно ярким объектом, (ок. 6-й звездной величины), Уран легко наблюдается в бинокль. Невооруженным взглядом едва различим. Истинный экваториальный диаметр Урана равен 50700 км., или 3,98 диаметра Земли. Объем Урана в 61 раз превышает объем Земли, масса же его составляет 14,56 массы Земли... Ускорение силы тяжести на экваторе Урана {примерно равно земному}... Из-за большого удаления от Солнца Уран получает от него очень мало света и тепла – почти в 370 раз меньше, чем Земля... Его отражательная способность очень велика – самая высокая среди планет... Температура на его поверхности должна быть очень низкой – ниже -1800С., это подтверждается измерениями в инфракрасной области спектра... В то же время температура, измеренная в сантиметровом диапазоне, заметно превышает {-173оС.}, что свидетельствует о существовании потока тепла из недр планеты... Уран имеет пять спутников" [18].

"Хотя Уран и Нептун принадлежат к высшим притяжениям, все же следует их считать членами нашей солнечной системы; и эти две планеты имеют огромное влияние на нашу планету, конечно, и на всю солнечную систему. Воздействия Урана будут особенно ярко проявляться в грядущую эру" [16.259]. "Когда Уран сочетается с токами тончайших энергий, тогда, истинно, можно сказать, что Уран утверждает все явленные пути и токи его продвигают эволюцию. Так струи Светил ускоряют ход событий и дух Нашего Урана ускоряет движение цепи эволюции... Углы прямых лучей Солнца и притяжение Урана так мощны! Происходит огненная ассимиляция! Очень важное время! Уран действует" [6.334].

"Сатурн был первородным сыном Сириуса и братом-близнецом Урана. Но ярый Уран уявился Владыкой солнечным и стал соперником Сатурна. Сатурн оявился потом самым блестящим и страстно напряженным Солнцем, много обширнее Урана в силу поглощения им многих солнц, комет и лун. Он стал самым прекрасным солнцем, но пустоцветом из-за отсутствия в нем космического магнетизма, который необходим для правильного развития солнечной системы. И он был смещен Ураном. Люцифер имел в своем организме все особенности состава Сатурна и яро развил мощь уплотнения тонких оболочек. Тем самым он способствовал развитию интеллекта и уявился на гордыне, стал мощным соперником Урана. Но Уран обладал высшими вибрациями и приобрел высшее знание. Солнечный Иерарх Урана вместе с Люцифером оявились на Земле – и Уран стал соперником Люцифера. Он оявился на призыве нового Солнца, ставшего центром нашей Солнечной системы, – и Сатурн должен был отойти. Ярые зародители миров не всегда остаются с ними. Они только служат для уявления им первого импульса сознательной жизни и некоторой ступени развития. Потом они переходят на другие, более высокие миры, тоже нуждающиеся в новом импульсе к дальнейшему развитию, которое приходит только через соприкасание с сознанием человеческого духа, находящегося в гармонии с аурой планеты или уже обладающего солнечным сознанием Высшего Иерарха. Люцифер имел в себе энергии и элементы своей планеты Сатурна. Сатурн не был населен из-за недостатка на нем космического магнетизма, который необходим для жизни. И Сатурн сейчас уже рассыпается, как огромная песочная глыба. Там нет никакой жизни. Луны Сатурна не обладают достаточным космическим магнетизмом, который был оявлен в нашей матери луне Урана" [55 c. 474].

2.2.4.1; 6*332; 6*334; 6*336; 6*338; 6.343; 6.356; 13.373; 15.009; 16.028; 16.237; 16*259; 16*268; 17*060; 17.081; 17.094.

См. также Битва Урана с Сатурном; Владыка Урана; Водолей; Рулер; Светило Наше; Угол лучей прямых; Учителя Великие; Эпоха лучей Урана.


УРАНОВ НИКОЛАЙ

"Уникальная многогранность натуры Уранова (псевдоним Н.А. Зубчинского), (1914 – 6.6.1981 гг.) проявилась в его дарованиях как философа, врача, астролога, поэта, музыканта и художника. Николай Уранов родился на станции Вэйшахе, близ Харбина (в Манчжурии). В юные годы он встретился с Б.Н. Абрамовым. В этот период в Харбин приезжает Николай Константинович Рерих, и Борис Николаевич Абрамов становится его учеником. По поручению Н.К. Рериха он создал и возглавил группу последователей Учения "Живой Этики". В эту группу он привлек и Н. Уранова, став его Наставником. Окончив юридический факультет, в поисках заработка Уранов вынужден был браться за любую работу. Но чем бы он ни занимался, главным делом его жизни всегда оставалось изучение и следование Учению Живой Этики, претворение Учения в жизни каждого дня. Напряженная внутренняя духовная работа продолжалась изо дня в день, каковыми бы ни были внешние обстоятельства жизни. Этот опыт, очень ценный для начинающих, нашел отражение в ранних очерках Н. Уранова и в его работе "О качествах и свойствах" (человека). 2 сентября 1945 г. Николай Александрович, по ложному доносу, был арестован, осужден на 15 лет и сослан в сибирские лагеря. Он провел там 11 лет, был освобожден (и полностью реабилитирован) в 1956 году. Это было время не просто тяжких испытаний, сама жизнь Николая Александровича подвергалась опасности, не один раз стоял он на грани жизни и смерти, и всякий раз чудесным образом приходило спасение.

Первое время после освобождения Николай Александрович продолжал жить в поселке Вихоревка Иркутской области. В 1971 г. он с женой переехал в г. Усть-Каменогорск, осуществив свою давнишнюю мечту быть поближе к Алтаю. Здесь, на берегу реки Ульбы, в Рудном Алтае, они проводили летние месяцы в красивой горной местности, в маленьком домике, принимая приезжавших к ним друзей. А.П. Хейдок называл Н.А. Уранова Прометеем, приносящим Огонь Неба на Землю. В статье "Жизнь – подвиг", посвященной памяти своего друга, он писал: "День за днем, год за годом Николай Александрович работал, чтобы, пользуясь раскрытыми огненными духовными центрами, слушать и записывать то, что ему говорил Голос Безмолвия. Часто боли, сопряженные с раскрытием огненных центров в организме Агни Йога, надолго отрывали его и его супругу – верную сподвижницу Лидию Ивановну, от работы, заставляя днями и неделями лежать на постели. Хочется отметить его высокую одаренность: он написал несколько прекрасных музыкальных пьес, которые сам же виртуозно исполнял на пианино, живописал, сочинял стихи, проявлял большие астрономические знания, давал глубоко философски обоснованные советы многочисленным вопрошателям. На его долю выпало немало жизненных испытаний, которые он переносил с твердостью и мужеством. Истинно о нем сказать – что он прошел жизнь, как по струне бездну, – осторожно, красиво и стремительно" (А. Хейдок. Жизнь – подвиг./ Радуга чудес). Николай Александрович Уранов завершил свой земной путь 6 июня 1981 г. в поселке Казахстан на Алтае, в 20-ти километрах от г. Лениногорска. Наследие Николая Александровича Уранова включает несколько сборников очерков на духовно-философские и астрологические темы ("Огненный подвиг", "Жемчуг исканий" и др.), капитальный труд "Размышления над «Беспредельностью»", который насчитывает более тысячи страниц машинописного текста, сборник стихов "Вперед и выше", многочисленные письма к друзьям, часть из которых вошла в книгу "Нести Радость". Особую ценность представляют труды Уранова тем, что он осмысливает астрологию с точки зрения Учения Живой Этики, проливая свет на многие таинственные явления бытия" [Агни Йога о тайнах звездного неба. – Киев: Содружество "Сердце", 2000. – С. 542-544].

В книгах Агни Йоги непосредственно не упоминается.


УРДАР

толкование см. Урувелла.

"Сколько пудовых свечей теплилось перед Священными Изображениями, принесенные предательскими руками!.. «Нет хуже, нежели свеча подлости. Не нуждается Христос в таких почитателях, ибо свечи их коптят одеяние. Не отмыть водами Иордана и Урдара следы таких приношений»" [15.150]. "На приведенное Вами замечание одного из хулителей... можно было бы ответить, что он, видимо, не знает и не понимает Учения Христа... Давно уже сказано, что "все воды Урдара и Урувеллы {см.} не смоют пятен от кощунственных прикосновений на Одеждах Христа!" Истинно, наступает время огненного очищения Великих Обликов и Заветов Их!" [15.132].

2.2.6.12; 15.132; 15.148; 15.150.


УРЕЙ

1. "Священный символ, изображающий голову кобры, носимый на голове Посвященными и Фараонами Египта, также украшающий Богов Индии. Так Урей есть символ Посвящения {см.} и скрытой мудрости. Змий всегда был символом мудрости, и древние мудрецы Индии назывались Нагами (Nag – змий)" [15.239].

2. "Урей также означает космический огонь {см.}" [15.239].

4.030; 15*239.


УРИЭЛЬ / УРИЕЛЬ / УРИИЛ

УРИЭЛЬ / УРИЕЛЬ / УРИИЛ / Варахаил

толкование см. Архангелы.

"Уриил ("свет божий", "пламя божье"), в иудаической и христианской мифологии один из старших ангелов. Он является проводником Еноха в его видениях, предстает царем ангелов, наблюдает за адом, исполняет роль божественного посланца, оповещающего Ноя о приближении конца света ("Книга Еноха" 9, 1; 10, 1; 19-21 и др.)... Агадическая традиция связывает Уриила с огнем и светом, делает его покровителем первого (солнечного) дня недели, возлагает на него ответственность за зимнее тепло. В "Книге Еноха" Уриил выступает в роли просветителя, обучающего вселенским тайнам (72-80); в этом значении его имя употреблялось на средневековых амулетах" [22]. "Уриэль есть Владыка действия мощного. Можно обращаться к разным Водителям по качеству необходимой помощи. Если Михаил объединяется с Уриэлем, значит, нужно мощное наступление. Сурово сдержал Уриэль стихии на Венере. Так можно закалять мощь, приняв удар стихий. Нужно понимать эти мощные Силы как действительность" [8.268].

8*268; 16.043; 17*019.


УРОВЕНЬ ОГНЕННЫЙ

"Огненное устремление может облегчать все диагнозы, ибо ничто иное не может установить тонкие границы, даже не имеющие словесных определений. Недаром сказано – подымимся до уровня огненного, там слова не нужны" [17.002].

17.002.


УРОДЫ МЕРТВОРОЖДЕННЫЕ / УРОДЦЫ СЛИЗКИЕ

толкование см. Слизь пространственная.

9.549; 9*550.


УРОЖАЙ В СВЯЗИ С ПОВТОРНЫМИ ВЗРЫВАМИ

толкование см. Конденсация праны.

3.016.


УРОМИНАЙ

"...Даже каждая проходящая тень человеческая оставляет неизгладимый след. Что же тогда сказать о мыслях и словах! Поражающа легкомысленность человечества, когда она на каждом шагу оставляют самые страшные наслоения... Усматривая среди сферы огненной остатки неосторожно брошенных в пространство мыслей, можно припомнить старую загадку: "Что не может сгореть? – Мысль"... Устрашение, угроза, совет не помогут, пока путник Тонкого Мира не ударится о собственную мысленную преграду. Как было написано на старинной стеле: "Путник, не преграждай путь себе!" Сгущение мысли может быть пагубным для сердца. Как тяжкий газ, сжигающий сосуды, так может мысль сдавливать сердце. Как говорилось – "змея под сердцем". Уроминай – змей, грызущий силы. Так знали когда-то об осмотрительности при мышлении" [8.160-8.161].

8.161.


УРОЧНЫЙ

"Для слова "урочный"... смысл тот, что сложенная наша карма ведет нас к определенному или урочному Путеводителю, потому, конечно, он является как бы сужденным" [17.028].

17*028.


УРСУЛА

"Урсула, героиня христианской агиографической легенды, широко распространенной в средние века в западноевропейских странах. Согласно легенде (возможно, восходящей к действительным событиям 5 в., но подвергшейся в 9 в. очень сильной мифологизации), дочь британского короля Урсула, славившаяся красотой, мудростью и правдивостью, стремясь избежать ненавистного замужества и вместе с тем оградить своего отца от угрозы могущественного претендента на ее руку, дала согласие на брак, но лишь по истечении трёх лет и при условии, что жених примет христианство. Сама же она со свитой отправилась в Рим. К Урсуле присоединились девственницы, посвятившие себя, как и она, Христу... В Риме Урсулу принял папа Кириак (мифический персонаж), знавший об уготованном Урсуле и ее спутницам мученичестве и пожелавший разделить его с ними... На обратном пути под Кёльном на паломниц напали гуны. Ненавидящие христианство, возмущенные принятым девами обетом безбрачия, они их всех истребили. Последней погибла Урсула, отказавшаяся стать женой плененного ее красотой вождя гунов" [22]. "Умейте находить Урсулу и Антония {см.} в жизни" [1.281].

1.281.


УРУ

толкование см. Урусвати (в первом значении).

4.516; 4.517; 17.039.


УРУВЕЛЛА

"Урувелла – священная роща с рекою, на берегу которой Владыка Будда, по преданию, достиг высшего Озарения" [15.181].

9.239; 15.132; 15.148; 15*181.


УРУКАЯ

"Урукая (букв. тело света) – огненное тело каждого человека, способное получать повреждения при неумении ученика правильно общаться с огненными энергиями или в случае недостаточной зоркости, и потому нуждающееся в бережном отношении" [75]. "Мудрый хозяин не зажигает все огни без особой причины... Так и ваши огни {см. Центры человека} сверкают по мере надобности... Нужно указать, что огни действуют силой связи с Иерархией {см.}. Пожар или безудержное пылание недопустимы. При Великом Служении заботливость и бережность являются первыми принципами Высшего Сотрудничества. Мы оберегаем каждую частицу энергии Элохима или каждую Урукаю от огня пространства. Особенно этот учет нужен во время напряжения битвы" [8.056].

8.056.


УРУМИЯ

"«Урумия» – так называется огненное понимание одержания {см.}. Не только люди могут обладать этим чувствознанием {см.}, но и некоторые животные, близкие людям, чуют это ужасное состояние. Лошади и собаки особенно понимают и негодуют на приближение одержимых. В Древнем Китае была особая порода собак, высоко ценимая, которая особенно чутко узнавала так называемых одержимых... Кошки тоже чуют одержимого, но обычно совершенно обратно. Одержимость приводит их в радость... Нужно развивать в себе урумию не только для охраны, но и на предмет изгнания одержателя. Часто одна беседа о значении Агни уже действует на одержателя. Он страшится Огня и потому упоминание об огненной энергии уже заставляет его злобствовать и затем отступать" [9.373].

9.373.


УРУСВАТИ / УРУ СВАТИ

УРУСВАТИ / УРУ СВАТИ / сестра Урусвати

1, 2, 3, 4. "...Свати, или вернее, Урусвати, есть планета Венера. Так именуют эту планету в Вел. Б. Братстве. Уру и Свати можно понять, как Атман {см.} и Буддхи, как Дух {см.} и Бож. Душу, также, если хотите, как Буддхи {см.} и Манас" [17.039].

5. Урусвати; Птица Горная; Путница Света; Сестра Наша; Тара (во втором значении); Тара Наша; Тара Света; Тара Сердца; Ур. –

"Тара, Урусвати – так называли Учителя, космические Иерархи, Елену Ивановну Рерих" [15, С. 25, Предисловие Л.В. Шапошниковой]. "Да, Урусвати, мощь будущей жизни являет планетные пространства малыми для синтеза творчества твоего... В твоей завершающейся жизни лежит, как камень основания, подвиг Матери Мира" [5.074].

6. "Заручившись поддержкой ученых Индии, Америки и Европы, Рерих 29 июля 1928 года, находясь в Сиккиме, положил начало работе Гималайского института научных исследований, названного "Урусвати", что в переводе значит "Свет утренней звезды". Однако вскоре Николай Константинович задумал уехать из Сиккима. Еще в 1925 году... он хотел посетить долину Кулу, но тогда маршрут экспедиции пролег мимо нее. Этой долине отведено почетное место в индийской и тибетской литературах. Вдоль реки Беас проходит древнейший путь из Индии в Тибет... Кулу – колыбель древнейших памятников культуры более чем двухтысячелетней давности. В бесчисленных ущельях, проточенных горными ручьями, ютятся старинные храмы, некоторые из них давно уже покинуты и заросли густым лесом... Долина отличается благоприятным для европейцев климатом, чего нельзя сказать о Сиккиме. В археологическом, историческом, филологическом, а также ботаническом и геологическом отношениях весь северный Пенджаб с западной частью Гималайского хребта был неистощимым кладезем материалов для института "Урусвати" [Беликов П.Ф., Князева В.П. Рерих. – М.: Молодая гвардия, 1973. – 256 с.]. См. также Город знания.

7. "Очень важное передам. Сегодня слышала возглас – Урусвати! Пора сказать, что так зовем звезду, которая неудержимо приближается к Земле. Издавна она была символом Матери Мира {см.} и Эпоха Матери Мира должна начаться, когда ее звезда приблизится к Земле небывало" [90, с. 76].

8. Созвучно рассматриваемому термину: "«Урус карош!» – кричит лодочник в Порт-Саиде, увидев мою бороду. Всюду на Востоке звенит этот народный привет всему русскому" [Рерих Н.К. Алтай-Гималаи: Путевой дневник / Предисл. К. Брэгдона. – Рига: Виеда, 1992. – С. 13].

1.433; 4*145; 4.229; 4.392; 4.431 (4.433);
4.465; 4.516; 4.517; 5*017; 5.020; 5.029; 5.039; 5.052; 5.059; 5*074; 5.108; 5.134; 5.169; 5.172; 5.178;
5.180; 5.182; 5.194; 5.233; 5.245; 5.287; 5.293; 8.267; 8.314; 8.343; 8.383; 14.001-14.955 повсеместно;
15*000; 17*039; 17.120.

См. также Рерихи.


УРЯДНИК

"Урядник... В царской России: старший нижний чин уездной полиции" [40]. "Лучше простить урядника, нежели судиться с приставом" [2.3.3.8].

2*3.3.8.


УСАДЬБЫ СЕРДЦА

"Мозг и все центры {см. Центры человека} будут усадьбами сердца, ибо ничто без сердца {см.} не может жить!" [8.339].

8*339.

См. также Сердце; Центры человека.


УСИЛИЕ КОСМИЧЕСКОЕ

"...Мало удаются {людям} удобства жизни. Основное удобство требует улучшения условий и упрощения подробностей жизни. Но как раз наоборот – люди стремятся усложнить и устранить всякую возможность нарастания сознания... Если продолжать жизнь старыми методами, то перепроизводство продуктов должно наступить. Лишь целесообразное упрощение может вносить достоинство жизни и сберечь естественные богатства. Нельзя истреблять накопления космических усилий, легкомысленно надеясь на какую-то незаслуженную энергию! К каждой новой энергии нужно приготовиться. Каждая матерь думает о будущем ребенке, нельзя же не думать об энергии, которая в нас самих!" [4.427].

4.427.


УСЛОВИЯ АСТРАЛЬНЫЕ

толкование см. Чувства астральные.

15.120.


УСЛОВИЯ АТМОСФЕРИЧЕСКИЕ

"Йог должен понимать атмосферические условия для применения к действию. Так даже невежественному наблюдателю будет ясно, что электрические волны должны существенно изменять обычный порядок воздействия. Так даже магнитные вихри и осадки влаги будут причиной различных психических следствий. Магнитные вихри и все электрофорные явления – Наши друзья, но все атмосферические осадки мешают току огня. Мы пользуемся насыщенным электричеством, чтобы протолкнуть даже неподготовленному человеку полезность неожиданных для него понятий... Потому для йога необходима чуткость ко всем неосязаемым проявлениям природы" [4.194].

4.194.


УСЛОВИЯ ВНУТРЕННИЕ

толкование см. Чувства астральные.

15.120.


УСЛОВИЯ ДУХОВНЫЕ

толкование см. Чувства астральные.

15.120.


УСЛОВИЯ КАРМИЧЕСКИЕ

"Люди не хотят понять действие групповое, которое умножает силы... Конечно, разные кармические условия могут привлечь разные кармические элементы. Насильственно изгнать их нельзя, но можно ускоренно изжить их. Обязанность каждого развитого ученика группы – осознать непрошенных гостей и напрячь волю для окончания счетов жизни. Иногда даже недурные побуждения привязывают к достойному лицу негодные элементы, как бы отягощение корабля негодным грузом. Но кормчий должен разобраться в качестве груза и отсечь негодное. Особенно избегайте обещаний. Эти посулы, как ракушки, облепляют корабль. Дайте достойному заслуженное, но не отягощайте его обещаниями" [4.137].

4.137.


УСЛОВИЯ КОСМИЧЕСКИЕ

"На все есть свои законы и условия. Так, когда на Землю на помощь человечеству пришли высокие Существа с других высших планет {см. Учителя Великие}, то этому способствовали и космические условия. Один из этих Высоких Духов вернулся на свою планету, чтобы установить с земной Твердыней Братства обмен сообщений и найти условия для возможности мысленных сообщений и посылок новых элементов, не встречаемых в атмосфере нашей планеты, но способствующих разряжению скопившейся тьмы. Все подобные возможности даются упорными опытами, изысканиями и сотрудничеством Величайших Духов на обеих планетах. Истинно беспредельны возможности и нахождения!" [16.063].

16.063.

См. также Платон.


УСЛОВИЯ НАДЗЕМНЫЕ

"Называют психическую энергию {см. Энергия всеначальная} органом четвертого измерения. Конечно, само измерение условно, оно лишь выражает утончение всех чувств. Яркое утончение дает возможность принимать условия надземные" [13.036].

13.036.

См. также Мир надземный.


УСЛОВИЯ ОГНЕННЫЕ

"На Космических Весах взвешиваются судьбы стран. Идущие с Космическим Магнитом {см.} предстанут перед Светом Будущего, но идущие против всех светлых начинаний познают всю тяжесть Кармы. Ведь битва Света и тьмы {см. Армагеддон} насыщает все пространство. Сколько явлений взвешиваются на Космических Весах! Каждый час приносит новую космическую волну, и на Космических Весах ежечасно утверждаются новые колебания. Пространство звучит новыми условиями, ведущими к Миру Огненному. В космическом напряжении создаются новые огненные условия. На пути к Миру Огненному {см.} примем закон Космического Магнита в каждом действии и каждом стремлении" [11.242; 15.139].

11.242; 15.139.


УСПОКОИТЕЛИ ИНТЕЛЛЕКТА

толкование см. Мертвецы живые (в третьем значении).

7*186.


УСТА ВОСТОРГА

толкование см. Мост к Миру Высшему.

10.039.


УСТА ВРЕМЕНИ

"Только обыватель в наивности своей думает, что лишь друзья помогают возносить человека и что там, где Свет, там ничто злое не может приблизиться. Никогда такой обыватель не поднимется до осознания, что лишь антиподы возносят друг друга. Теплые последователи, как аморфная масса, остаются ни при чем, и, именно, они по апокалипсическому речению извергаются из уст... времен. Трудно обывателю дорасти и до понимания, что лишь препятствиями мы растем" [16.282].

16.282.

См. также Одежды серые; Теплые.


УСТА ДУХА

толкование см. Мост к Миру Высшему.

10.039.


УСТАВ

1. "Устав... Свод правил, положений, определяющих построение и деятельность какой-либо организации, права и обязанности ее членов" [26]. "Учитель просит прочесть труд Оригена... Уставы его школы полезны современности" [1.167]. "...Зовы Наши {см. Учителя Великие} дают знание выше уставов старины" [1.247]. "Помните, как надо хранить устав, Особенно в дни потрясения мира. Считайте дни, когда целыми пройдете среди пожара. Руку Даю вам, Поведу невредимо, но ум проявите и Руку не отриньте" [1.391]. "Если хотим неотложности Пришествия, то неотложно надо прочищать пути. Надо привыкать и днем и ночью исполнять указы и проникаться уставами {см. Устав Братства}" [2.3.2.4]. "Много правовых уставов измышлено человечеством, но самый непреложный не произнесен – право космическое {см.}" [10.454].

2. "Устав... Почерк древних греческих и славяно-русских рукописей, написанных кириллицей, отличающийся прямым, четким и тщательным начертанием каждой буквы" [26]. "...Великий Путник {см. Христос} имел обычай на песке чертить различные знаки, потом сметал их. Ученики спрашивали – отчего Учитель не писал те же знаки на чем-то постоянном? Но Учитель начертил знаки на воздухе и сказал: "Вот наиболее постоянный явленный устав. Ничто не изгладит эти начертания". Так Учитель разъяснял силу мысли. Некоторые утверждали, что знаки пространственные сияли, как молнии. Учитель не отрицал возможность такого сияния и говорил: «Будет время, и люди познают, как передавать начертания свои на дальние расстояния»" [14.160].

1.167; 1.391; 2.2.1.12; 2.3.2.4; 3.111; 10.454.


УСТАВ БРАТСТВА

"Свет истины, свет мужества, свет преданности рассеивает тьму – этими словами начинается Устав Братства" [13.580; 16.212]. "...Идеи управляют миром. Слова эти внесены в Устав Братства" [14.002]. "Среди устава Братства можно найти указ о целении души и тела. Много вестников спешат предотвратить безумие. Иногда их примут, но нередко ярая свободная воля поспевает осудить себя" [13.608]. "Объединение, называемое товариществом на вере, требует очень краткий устав, но Братство не может иметь писанного уложения. Не может Братство держаться условным принуждением. Само слово "ограничение" невместно при безбрежности понятия Братства. Кто понимает Братство, как ярмо, пусть скорее отойдет. Кто уныло склоняется перед Вратами Братства, пусть скорее вернется обратно. Уметь возрадоваться Братству уже будет радостью мудрою" [13.505].

14.002; 13.580; 13.608; 16*212.

См. также Устав Наш.


УСТАВ ЗЕМНОЙ

"Вне всяких границ человеческих вспыхивают пространственные искры. Так же поверх уставов земных долетают дальние зовы. Разве не просыпаетесь иногда с необычными словами в сознании, разве не слышите имена неземные? Не мало встреч в Тонком Мире {см.}. Не мало проводов с огненными областями. И часто зовут нас те, кто раньше или в будущем суждены к встрече. Не беден мир земной, если мы не будем сами ограничивать его. Немало учат нас древние о возможностях преображения и о связи с Высшим Сознанием" [8.264].

8.264.


УСТАВ МИРА НОВОГО

"...Пошлем семь слуг на базар принести виноград. Что вижу? Первый утерял данные деньги. Второй променял их на хмельное вино. Третий утаил. Четвертый не распознал зеленого винограда. Пятый, пробуя зрелость, раздавил всю ветку. Шестой отобрал умело, но толкнул и рассыпал по неосторожности. Седьмой принес спелую ветку и нашел листья, чтоб украсить ее. Так семеро прошли одною дорогою и в одно время. Устав Нового Мира соблюдите. Принесем и дух, и тело, ибо не было подвига прекраснее" [2.3.2.6].

2.3.2.6.


УСТАВ МОЙ

"Считаю: можете познать Устав Мой" [1.281]. "Смотрите на явление щита Моего, как на предуказанное... Но соблюдите устав Мой" [1.260]. "Устав Мой охраняя, охранены будете" [1.156].

1.156; 1.260; 1.281.

См. также Майтрейя; Устав Наш.


УСТАВ НАШ / УСТАВ ОБИТЕЛИ НАШЕЙ

"Кто хочет составить представление о Нашей Внутренней Жизни {см. Учителя Великие}, пусть не поленится приобщиться ко многим подробностям, из которых состоит Устав Нашей Обители {см. всю книгу [14]}" [14.040]. "Удержать натиск тьмы, защитить тех, кто использовал свои силы, применить все возможные условия на благо будет исполнением Нашего Устава" [14.031]. "Радость есть явление силы Создателя, освещающей тьму мира, куда Устав Наш приводит через труд каждого" [1.240].

1.240; 4.436; 14.031; 14.040.

См. также Устав Братства; Устав Мой.


УСТАВ ОБЩИНЫ

"Из Нашей Общины сеем Мы {см. Учителя Великие} зерна Общего Блага по всем частям света. Спросите: как сохранить устав общины? Вы уже слышали многие признаки Нашей работы, теперь запомните не к сведению, но к немедленному применению. Если отказ от личного приближает, то отказ от действия Общего Блага {см.} удаляет безмерно, – это правило общины. При подвижности ума очень легко сохранить личное при устремлении к Общему Благу. Спросите: почему нужно столько испытаний?.. Правильно считать испытания ростом. Испытания лежат, как пороги врат прекрасных... Кто имел преимущество слышать говор Наш, может засвидетельствовать, как деловито и разнообразно проходит время Наше. Для увеличения возможностей пришлось отказаться от долгих построений речи... В трехминутное время надо уметь дать выпукло содержание трехчасовой речи... Оценить сокровище времени можно лишь при работе Общего Блага. Менее всего можно красть время вашего брата" [2.3.5.20].

2.3.5.20.


УСТАЛОСТЬ ЖИЗНЬЮ

толкование см. Дряхлость духовная.

14.886.


УСТОИ

1, 2. "Нельзя представить себе явление моста в Беспредельность, ибо мост нуждается в устоях. Но Иерархия {см.}, как устои моста, доводит до берега Света. И представьте себе все сверкание, уявленное глазам, и поймите Песнь Света. Потрудимся для Света и Иерархии!" [7.000]. См. также Устои Наши.

3. Сокращенное написание одного их следующих терминов, например: Устои космоса; Устои Наши.

7*000; 7.001; 15.009.

См. также Доктрина; Основы.


УСТОИ БУДУЩЕГО

то же, что Семья (см.) [8.549].

8.549.


УСТОИ ВОСХОЖДЕНИЯ

толкование см. Трепет земли.

9.269.


УСТОИ КОСМОСА / УСТОИ КОСМИЧЕСКИЕ

толкование см. Свод твердыни.

5.151; 6.322; 15.009.


УСТОИ КУЛЬТУРЫ

"...Знание духа является таким мощным руководителем, ибо оно всегда приведет к основам бытия. Так нужно принять как высшее Служение понятие Иерархии {см.}; так знание духа напрягает учеников на пути к Иерархии. Так нужно всеми силами духа развернуть Знамя Мира {см.}; в нем содержатся все устои культуры" [7.324].

7.324.


УСТОИ МИРА

"...Ценно глубоко продуманное значение подхода к Учению и постоянное устремление к самоусовершенствованию для преображения внутреннего человека, носителя бессмертия... Достигший такого овладения духовной волей становится истинным сотрудником Благих Сил... Те единичные личности, которые выработали в себе духовное равновесие или самодисциплину и твердо следуют по раз избранному ими пути, истинно, могут быть названы устоями мира" [15.177].

15.177.

См. также Огоньки блуждающие.


УСТОИ НАШИ

"Мы {см. Учителя Великие} – последователи Беспредельности {см.}... Мы насыщаем пространство течением эволюции... Наши устои присланы для возрождения духоразумения {см.}. Так скажите непонимающим, так укажите на доктрину Сердца!" [7.001].

7.001; 7.120; 15.030.


УСТОЙЧИВОСТЬ ДУХА

толкование см. Фокусы жизни.

7.224.


УСТРЕМЛЕНИЕ

УСТРЕМЛЕНИЕ / единорог / ключ к замку / ключ от пещер / книга будущего / кольчуга сердца / крыло орла / ладья Архата / луч солнца / Магнит Космический (в четвертом значении) / мир явленный / полет в будущее / сосредоточение (в отдельных случаях) / цветок лотоса / число звезд

"Каждое устремление к действию взвешивается своим напряжением. Ведь напряжение указывает на степень воли, заложенной в устремлении. Другое свойство устремления есть его направление, для сдвига надо устремить энергию с Космическим Магнитом {см.}. Эволюция течет только близостью магнитного воздействия. Сложность течения эволюции соответствует сложности динамики Космического Магнита. Сложность эволюции тоже обусловлена человеческим устремлением. Чем мощнее, тем устремленнее. Человек не сознает, что составляет такую уничтожающую силу... Космический Магнит собирает те части, которые устремлены к беспредельному эволюционированию... Так устремимся к беспредельной напряженности, являя направление эволюции" [5.168]. "Созидание требует устремленной напряженности. Без этого импульса невозможно слагать ступень эволюции. Ведь каждая орбита насыщается сознательным устремлением, и каждая ступень требует своей утвержденной силы. Потому, когда творчество собирает силы, то к фокусу привлекаются тождественные энергии. Потому, чем сознательнее отношение к фокусу, тем явление соответствия будет больше и притяжение будет мощнее... Творческий импульс насыщается огнем сознательного устремления. Так созидается весь Космос. Потому, когда понимание не зиждется на Иерархии {см.}, то не могут явления фокуса так жизненно проявляться, и каждый обособляющийся не может найти путь к Нам {см. Учителя Великие}. Так много бредущих теней, которые не могут повернуть ключ утвержденный. Так много устремлений теряется в пространстве... Так Наш огненный закон предписывает объединение сознаний... Явление Иерархии есть основа строительства" [7.170-7.171].

"Ничто другое, кроме устремления, не дает одоления стихий {см.}, ибо основное качество стихий – устремление. И в этом состоянии вы координируете стихии с высшим творчеством духа или являетесь держателем молнии. Придет человек – держатель молнии. Поверьте, только устремлением победите. Устремление – ладья Архата. Устремление – единорог явленный. Устремление – ключ от всех пещер. Устремление – крыло орла. Устремление – луч солнца. Устремление – кольчуга сердца. Устремление – цветок лотоса. Устремление – книга будущего. Устремление – мир явленный. Устремление – число звезд" [16.032]. "Помните в {фрагменте} 55 из "Общины?" Устремление – ладья Архата. Устремление – единорог явленный. Устремление – ключ от всех пещер... Истинно, устремление и психическая энергия {см. Энергия всеначальная}, можно сказать, синонимы. Одно без другого не существует" [17.056]. "Следует твердо осознать различие между ожиданием и устремлением. В ожидании всегда будет час неподвижности, между тем как устремление есть всегда полет в будущее" [4.147].

Повсеместно, например: 3.138; 3.179; 3.180; 3.184; 3.243; 4*147; 4.292; 14.120; 14.856; 16.027; 16*032; 16.077; 17.056.

См. также Бальзам Иерархии; Искание беспредельное; Растворимость полная; Спираль устремления; Творчество народов; Ткань; Шатание; Энергия всеначальная.


УСТРЕМЛЕНИЕ БЕСПРЕДЕЛЬНОЕ

УСТРЕМЛЕНИЕ БЕСПРЕДЕЛЬНОЕ / устремленность беспредельная

"Каждый труд требует сосредоточенности, так повышается качество труда, но такое сосредоточение Мы {см. Учителя Великие} называем внешним. Мы хотим напомнить об устремлении внутреннем. Такое устремление должно быть свойственно каждому человеку, но на деле оно встречается редко. Человек должен освоить Мир Надземный {см.} и явить полное понимание Высших Помощников {см.}... Требуется большое потрясение, чтобы человек озарился внутренним светом, тогда он начнет свои поиски и может получить Высшую Помощь. Поистине, искатель заметит, что его устремление повышает качество его достижения. Конечно, в таком случае, как бы случайно, нечто найдется или некто встретится. Пусть человек скорее освободится от нелепого представления о случайности явлений. Причина во всем, и мудро найти основание ее. Устремление, как сила магнита, увеличивает мощь человека. Не помешает его трудам устремление внутреннее, как пульс непрерывный, утверждает оно явление восхождения. Пусть человек подумает о беспрерывной деятельности сердца {см.} и поймет, как указание о беспрерывном устремлении" [14.856]. "Только в беспредельном устремлении к расширению сознания и в стремлении к необычному можно продвинуть сознание к эволюции" [6.695]. "Будем хранить в сердце, как наше самое великое сокровище, устремленность духа, преданность и признательность к Великому Сердцу, всех нас вмещающему {см. Майтрейя}" [17.131].

5.155; 5.242; 6.695; 6.735; 7.055; 14*856; 15*101.


УСТРЕМЛЕНИЕ ВНЕШНЕЕ

толкование см. Устремление беспредельное.

14*856.


УСТРЕМЛЕНИЕ ВНУТРЕННЕЕ

толкование см. Устремление беспредельное.

14*856.


УСТРЕМЛЕНИЕ ВЫСШЕЕ

"Когда устремление ведет к Космическому Магниту {см.}, то направление духа насыщается огнем. Сколько так называемых блуждающих устремлений творит губительную карму! Когда дух вместо русла, направленного магнитом, разбивает свою карму на части, направленные в различные сферы, тогда дух этот должен пройти многие ступени. Когда направление идет с Космическим Магнитом, то устремление идет ступенями эволюции. Так народы, идущие с Космическим Магнитом, приближаются к высшему устремлению" [6.621].

6.621.


УСТРЕМЛЕНИЕ К ПРОЯВЛЕНИЮ

толкование см. Любовь Божественная.

16.206.


УСТРЕМЛЕНИЕ КОСМИЧЕСКОЕ

"Гармония создает напряженное течение. Напряженное течение приносит тождественное сочетание. В сгармонизированном сочетании напряженный магнит насыщается притяжением энергий, потому каждая сгармонизированная форма несет в себе чудесное пламя притяжения. Так когда Космический Магнит {см.} напрягает свои силы, то пространственный огонь отвечает вибрациями. Принцип ответа на зов магнита творит космическое устремление. Зов и ответ напрягают все космические течения" [6.645].

6.645; 6.766.

См. также Вера.


УСТРЕМЛЕНИЕ КРУГОВОЕ

толкование см. Круги жизней.

5.202.


УСТРЕМЛЕНИЕ МАГНИТА КОСМИЧЕСКОГО

"Принцип притяжения психозерен называется устремлением Космического Магнита. Основание притяжения лежит в пространственном токе тождественности {тождественности пространственных токов}. Посылающий ток пробуждает тождественный ток, и вибрация Космического Магнита {см.} отвечает на устремленную энергию. Потому психозерна {см.} определяют будущую эволюцию. Ток Космического Магнита заключает все элементы, нужные для пространственного сдвига. Потому предопределение космических событий так утверждается... В творчестве Магнита ответная вибрация – главный импульс. Ответная вибрация утверждает притяжение. Ответная вибрация лежит в основании объединения. Полярность создает струю космического творчества. Ток полярности напрягается и намагничивается созвучием космического напряжения. Свойство полярности определяет созвучие... Когда дуги сознания {см.} объединены, тогда свод утверждается. Ответная вибрация утверждает" [5.285].

5.285.

См. также Магнит Космический; Устремление высшее; Устремления зерна (духа); Устремление космическое.


УСТРЕМЛЕНИЕ ОГНЕННОЕ

1. "Хотящий {научиться} плавать должен бесстрашно бросится в воду. Решивший познать Агни Йогу должен преобразить ею всю жизнь. Почему люди думают, что можно Йоге уделять часть ленивого досуга, пребывая в нечистых помыслах все остальное время? Именно все действия должны быть проникнуты очищающим огненным устремлением" [4.163]. "Очисть мышление и после познай три наихудших свойства твои и предай их сожжению в огненном устремлении. И тогда избери Учителя на Земле..." [4.185]. "Каждый надеется стать принятым учеником. Это очень хорошо, но надежду эту нужно трансмутировать в огненное устремление, в пламенную любовь к Учителю и самоотверженному подвигу на Общее Благо {см.}. Когда такое устремление утвердится, то приложение Учения на самом себе и в жизни каждого дня станет радостью, и тогда достижение цели несомненно" [17.015]. "Не только на поле битвы дух украшен мощью самоотверженности. Пройти путь жизни стремительно; пройти все жизни по струне; пройти все пропасти с песнями может лишь дух самоотверженный. В огненном устремлении слагаются все построения, которые следуют своему космическому назначению" [11.075].

2. То же, что лечение внушением [9.293]; толкование см. Внушение.

4.163; 4.185; 9*293; 11.075; 15.027; 15.029; 15.230; 17.015.

См. также Ученик принятый.


УСТРЕМЛЕНИЕ ПОЛНОМЕРНОЕ

"Урусвати знает меры устремления. Такие меры нужно претворять в сознании. Невозможно их приказать рассудком. Можно лишь глазами сердца усмотреть, не осталось ли какой-то возможности еще усилить устремление? Можно радоваться каждому полномерному устремлению. Такая полномерность порождает музыку сфер {см.}. Особое сгармонизирование возникает, когда все струны сердца зазвучат. Не поймите такие сравнения как символы, уже давно Мы говорили о глазах сердца. Именно человек видит ими и слышит ушами сердца. Без таких органов как можно нам существовать!" [14.091].

14.091.


УСТРЕМЛЕНИЕ ПРИЗМАТИЧЕСКОЕ

толкование см. Доспех духа (во втором значении).

5.267.


УСТРЕМЛЕНИЕ СЕРДЕЧНОЕ

толкование см. Пройти сантану по сердцу.

15.127.


УСТРЕМЛЕНИЕ СЕРДЦА КВЕРХУ (ПО ИЕРАРХИИ)

"Можно волевым приказом изменить пульс. Можно почти остановить сердце, можно произвести многие психофизиологические действия, но если спросите: "Как поступить сейчас?", скажу: "Отпустите сердце кверху". Представьте себе сердце, как бы в чаше с пламенем возносящимся. Так поверх физиологических воздействий поставим устремление сердца кверху по Иерархии" [8.233].

8*233.

См. также Отпущение сердца кверху.


УСТРЕМЛЕНИЕ ЭНЕРГИИ

толкование см. Беспредельность энергии.

4.254.


УСТРЕМЛЕНИЯ БЛУЖДАЮЩИЕ

толкование см. Устремление высшее.

6.621.


УСТРЕМЛЕНИЯ ДУХОВНЫЕ / УСТРЕМЛЕНИЯ ДУХА

"...Психическая энергия {см. Энергия всеначальная} должна не только усиляться, но и утончаться. Она будет усиливаться под волнами огня, когда аура начнет покрываться пурпуром от напряжения. Она начнет утончаться от настороженности, зоркости и утончения образа мышления. Как вы точнее назовете изысканное течение мысли, когда формулы будущего звучат в восторге? Именно множество людей проходит мимо этих формул и минует стигматы, выболенные устремлением духа. Именно стигматы являются лучшим сравнением чуткости. Не грубые, поражающие явления, но крылья космической мысли, как легчайшие прикасания, ложатся на темя и возбуждают устремление Кундалини. Эти мысли могут мимолетно оставить невесомый след, но они заостряют центры {см. Центры человека}, как иглы, собирающие электричество" [4.502]. "Непрерывность есть одно из основных качеств тончайших энергий... Если трудно выдержать непрерывность в труде, то она может быть вполне осуществлена в духовных устремлениях. Мы, путники Земли, можем связаться с Высшими Мирами {см.} в духе – такая связь позволит нам пребывать в тесном единении с Мирами Невидимыми" [13.149].

4.502; 13.149.


УСТРЕМЛЕНИЯ ЗЕРНА (ДУХА)

"Дух, пребывающий в сфере видимого мира, отрешается от явлений высших сфер. Когда дух живет на единстве всего Космоса, то он в связи со всем Космосом. Творчество духа питается не извне, но из устремления зерна к приобщению к Космическому Магниту {см.} и пространственному огню. Потому зерно духа {см.} знает все законы творчества, и дух, знающий свою сущность, ищет связь с высшими сферами. Непреложность единства устремляет весь Космос. Истинно, сознание достигает тончайших энергий. Но импульс, достигший устремления, должен исходить из зерна. Так в самодеятельности заложен ключ к достижениям" [6.659].

6.659.


УСТРЕМЛЕННОСТЬ БЕСПРЕДЕЛЬНАЯ

иное написание термина Устремление беспредельное (см.).

5.298; 17.131.

См. также


УСТРЕМЛЕННОСТЬ КОСМИЧЕСКАЯ

толкование см. Вера.

6.671.

См. также Устремление космическое.


УСЫПЛЕНИЕ

толкование см. Гипноз.

4.156.

См. также Внушение; Сиддхи.


УТА

см. Маркграф Эккехард и жена его Ута.

В книгах Агни Йоги термин непосредственно не упоминается.

См. также Воплощения Рерихов; Шамбала.


УТВЕРДИТЕЛЬ ВЫСШИЙ

то же, что Источник духоразумения (см.) [11.038].

11.038.


УТВЕРДИТЕЛЬ САМЫЙ ТОНКИЙ

то же, что Источник духоразумения (см.) [11.038].

11.038.


УТВЕРДИТЬСЯ СЕРДЦЕМ НА ВЛАДЫКЕ

толкование см. Примыкание полное к Владыке.

11.106; 15.146.


УТВЕРЖДЕНИЕ БЕСПРЕДЕЛЬНОЕ

"Соотношение причины со следствием прямо пропорционально. Интенсивность, которая заложена в причине, дает напряжение следствию. Космический закон утверждает ту интенсивность, которая заложена в основании каждого действия. Потому каждая энергия рождает столько устремления, сколько заложено в ее зерне {см.}. На физическом плане – та же сочетающаяся сила. Проявление духа подлежит тому же закону. Дух напрягается по своей интенсивности и следует этой линии, как и все энергии. Потому из всех энергий нужно отличать интенсивные от пассивных. Пассивные устремляются к утверждению затишья, потому так важны неутвержденные причины. Когда привлечение Космического Магнита {см.} приводит в действие, тогда утверждается борьба между пассивными и устремленными энергиями. На пути к эволюции человечество являет эту борьбу, и в беспредельном утверждении нужно явить интенсивную творческую деятельность" [6.350]. "Иерархия устремляет человечество к беспредельному утверждению. Когда дух в росте своем насыщается этими познаниями, то путь его утверждается как близкий. Потому духу, которому можно утвердить место в высшем полете, так много утверждено. Дух, занимающий высшее место в Иерархии, проникает в самые дальние миры {см.}" [6.383].

6.350; 6.383.


УТВЕРЖДЕНИЕ ВЫСОТ КОСМИЧЕСКИХ

толкование см. Отражение космическое.

5.084.


УТВЕРЖДЕНИЕ ИМЕНИ

"Предательство {см. Хорш}... произошло на почве корыстолюбия и честолюбия... Воспользовавшись реорганизацией и отсутствием Н.К., [он] начал проводить свою захватную политику. Микроб диктатуры заразителен... Возмущенные друзья начинают действовать... Вел. Вл. считает предательство это явлением утверждения имени. Привожу слова Вл. "Учитель разрешает начать новую широкую ступень. Предательство является атрибутом такого восхождения. Уч. считает уявление ущемления полезным. Учитель считает чудесным подношением блюдо клеветы. Явление клеветы уже есть напряжение атмосферы, а всякое напряжение есть уже продвижение. Пусть пляшут невежды, они подымают волны" [17.034].

17*034.

См. также Гнев подземный; Девадатта; Древо черное; Закон 38; Иуда; Предатель; Преступление высшее.


УТВЕРЖДЕНИЕ МАЛОЛЕТСТВА

толкование см. Молодые.

3.244.


УТВЕРЖДЕНИЕ ОГНЕННОЕ

"Утверждение огненное происходит не в сладком забытьи, но в грозе и молнии. Кто приучит себя чувствовать спокойствие среди молний, тот легко помыслит о Мире Огненном {см.}... Нужно посылать мысли в его высоты. Так можно участвовать мысленно не только в битве земной, но и в битве Тонкого Мира {см. Армагеддон}... Огонь врывающийся ощущается {болезненно} всеми, кто не приучили себя к огненности. Потому, когда говорю о мысли... по Огненным Мирам, советую... необходимое. Утверждение огненной мысли есть уже стяжание непобедимости. Как чешуя кольчуги нанизывается постепенно, так же невидимо нарастает оперение огненное" [9.235].

9.235.


УТВЕРЖДЕНИЕ ПРОСТРАНСТВЕННОЕ

толкование см. Переустройство огненное.

11.166; 17.013.


УТВЕРЖДЕНИЕ ПУТИ НАДЗЕМНОГО

толкование см. Спасители человечества (во втором значении).

14.179.


УТВЕРЖДЕНИЯ

толкование см. Вестник (в третьем значении).

13*403.


УТВЕРЖДЕНИЯ РАЗУМА КОСМИЧЕСКОГО ВЫСШИЕ

"Психодинамика {см.} и психожизнь {см.}, истинно, – двигатели энергии Космоса. И беспредельны проявления этих высших утверждений Космического Разума!" [5.065].

5*065.


"УТВЕРЖДЕН ПОЛНЫМ"

толкование см. Дуга сознания.

7.021.


УТЕШИТЕЛЬ

то же, что Ангел-Хранитель (см.) [12.060].

12*060; 12.086; 12*086.

См. также Иерархия; Руководитель.


УТИЛИЗАЦИЯ ЭНЕРГИЙ ВСЕХ

то же, что Смерть [6.377]; см. в Указателе биологических терминов – Смерть.

6.377.


УТОНЧЕНИЕ / УТОНЧЕННОСТЬ

1. Толкование см. Напряжение атмосферы.

2. "...Пусть книга Учения идет путем обычного издания... Но те, кто нашли час времени для изучения книги, те будут входить в новые здания мира, как званые гости. Так туман одичания будет сменяться утонченным пониманием. Постоянно подчеркиваем понятие утонченности; оно связано с ростом духа. Вы видели медленность накоплений духа, также утонченность не может снизойти немедленно. Процесс приспособления каждой машины показывает, как медленно слагается совершенствование. Но осознав утонченность мышления, мы приказываем себе двигаться к эволюции, и тогда каждый день будет завоеванием" [4.580].

3. "...Можно на отдельных фактах познать Тонкий Мир {см.} как целое миросозерцание, но для этого нужна внимательность, иначе утонченность – то, что называется культурностью" [9.160].

4.580; 8.448; 9*160; 15*174.


УТОНЧЕНИЕ АСТРАЛА

"Вы спрашиваете – как понять в "Л. С. М." слова: "Ибо дева мира окончила покров духа"... В наступающей шестой расе ткани будут утончаться, и разреживаться, и близиться к утончению астрала. Интересно, что этот процесс разрежения тканей и разуплотнения физического тела указан в древнейшей Китайской медицине. Так называемый аскетизм для этого имел большое значение. Но, конечно, как все насильственное, не давал желаемых результатов" [17.047].

17.047.

См. также Астрал уплотненный; Покров духа.


УТОНЧЕНИЕ ВОСПРИЯТИЙ

"...Все описания достижений высших способностей через открытие центров {см. Центры человека} на бумаге кажутся легкими, но на самом деле нет ничего более трудного. Проходят много жизней в постоянном, несломимом устремлении к расширению сознания и утончению восприятий, прежде чем начинается не частичное раскрытие какого-либо центра, но работа их на всех семи кругах и планах. Все насильственные механические упражнения ни к чему не приведут. Ибо нужно не раздражение физическое или даже частичное раскрытие какого-либо одного центра, но огненная трансмутация всех центров, что достигается лишь при полном очищении мышления и возжжении огней сердца" [17.083]. "Утвердиться сердцем на Владыке есть первое условие на пути к Миру Огненному {см.}. Невозможно прийти к Вратам завещанным без этого огненного условия. Ведь руководство должно быть осознано духом и сердцем, ибо только принятие Руки Владыки недостаточно без отдачи сердца Владыке. Нужно понять тот закон, который связывает Учителя с учеником, ибо без явления полного примыкания к Владыке не происходит связи. Полное принятие руководства требует сознательного отношения, ибо нужно понять и почувствовать в сердце тепло, которое исходит из недр духа. Нужно особенно чуять и научиться распознавать то, чем связана сущность Владыки с сущностью ученика..." – Так ученик должен подготовлять свой организм утончением своих восприятий, ибо, кто знает, кроме Великого Учителя {см.}, насколько карма устремляющегося к Нему близка или далека от цели. Потому приложите все Ваши усилия и устремления как можно лучше понять и приложить Учение к жизни и предоставьте остальное карме и великому знанию Владык" [15.146].

13.514; 15.146; 17.083.

См. также Лечение эманациями естественными.


УТОНЧЕНИЕ ВОСПРИЯТИЯ МЫСЛИ

"...Наполняйте сокровищницу духа вашего, вбирайте все звуки, все краски, все ритмы из неиссякаемого источника Пространства. Тончайшие вибрации эти, воспринятые сознательно, утончат ваше восприятие, утончат вашу мысль. Утончение восприятия мысли даст вам возможность проникнуть в тайники Пространства и откроет пути радости достижениям и непрерывному и бесконечному восхождению... Друзья мои, трудитесь в напряжении всех сил, ибо лишь на пределе напряжений приходят новые возможности. Законы во всем одинаковы, и мы знаем, что новые энергии рождаются на пределе сильнейших напряжений. Потому повышение деятельности и обострение сил дадут вам достижение красоты" [15.001].

15.001.


УТОНЧЕНИЕ ЖИЗНИ

"Иногда получаются обратные следствия, когда к высшим энергиям прикасаются грубыми средствами. Для примера... употребление так называемого радия оказывалось разрушительным, тогда как радиоактивность есть начало целительное. Так и алкоголь вместо медицинского средства сделался наркотиком разрушительным. Примеров много. Главная причина в нежелании осознать связь организма с тонкими энергиями. Братство и сотрудничество должны помогать утончению мышления. Утончение мысли дает и подход к утончению жизни. Утончение и есть возвышение и продвижение" [13.271].

13.271.


УТОНЧЕНИЕ МЫШЛЕНИЯ / УТОНЧЕНИЕ МЫСЛИ

1. "В чем будет заключаться утонченность и возвышенность мышления..? Неужели в нагромождениях искусственной логики и в ужасающих силлогизмах? Конечно, мышление будет устремляться к оценке лучшего и прекрасного и к изысканию наибольшей полезности. Можно предвидеть, как накопление Чаши {см.} даст течение ясных мыслей, сопоставляя прошлое с будущим" [4.550]. "...При попытках изложить или пояснить не только Высшие Понятия, но даже при непривычном подходе к знакомой уже мысли мы встречаемся с почти непреодолимыми трудностями из-за бедности определительных в наших западных языках. Мысль Запада груба и тяжела, и потому она не выработала еще всех тончайших оттенков в определениях, которыми так богат Восток. Главная причина непонимания, именно, в том, что люди Запада не привыкли, вернее, не воспитаны в утончении мышления. Многие ли умеют читать и усваивать прочитанное? Читают глазами, но не духом и сердцем {см.}, и внутренний смысл остается недоступным" [16.102].

2. "...Когда говорю о необходимости очищать психическую энергию {см. Энергия всеначальная} утончением мышления, мы имеем в виду очищение низших сфер. Говоря языком церкви, нужно победить полчища адовы" [8.299].

4.614; 7.074; 7.084; 8.299; 13.271; 14.906; 16.102; 16.188.

См. также Утончение жизни; Утончение чувств; Флуктуация мысли.


УТОНЧЕНИЕ ОБОНЯНИЯ

толкование см. Обоняние внутреннее.

8.577.


УТОНЧЕНИЕ ОГНЕННОЕ

толкование см. Счет огненный.

10.453.


УТОНЧЕНИЕ ОРГАНИЗМА

"При расширении сознания, при утончении всех чувств, всего организма, восприятие тонких энергии станет доступным. Но утончение это не может произойти с той скоростью, как Вы склонны ожидать его, потребуются ряд лет упорного труда над своим очищением и развитием. И еще раз предупреждаю, что медиумистичность и психизм не имеют ничего общего с истинным утончением организма. Лишь расширение сознания и открытие высших центров и последовательная огненная трансмутация их дадут истинное достижение. Но это, конечно, не может свершиться в кратким период, нужны годы для этого. Причем, на известном ступени уточнения, необходимы условия чистой праны и высот. Огненная трансмутация не может совершиться в отравленной атмосфере" [15.173]. "Для Агни йога вредны столярное и кузнечное ремесло и стирка. Нужно быть готовым для перенесения пространственных битв. Также нужно понимать, насколько огонь, вызванный к жизни, утончает организм... Подвиг внесения новой Йоги выше других поручений" [4.186]. "Стеснение и тягость в сердце могут быть и от сгущенной атмосферы. Ведь мы в самом разгаре Армагеддона {см.}. Рушатся и тонкие слои и своим разложением отравляют земной план. По мере утончения нашего организма мы становимся очень чувствительны ко всем атмосферным давлениям. Пусть все, испытывающие эту тягость в сердце, отмечают дни и часы такого ощущения и потом проверяют, не совпало ли оно с бурей или землетрясением, или с тайфуном и т. д.?" [15.160.].

4.186; 15.160; 15.173.

См. также Утончение жизни; Утончение Мышления; Утончение чувств.


УТОНЧЕНИЕ СЕРДЦА

толкование см. Трансмутация чувств.

8.331; 8.362.


УТОНЧЕНИЕ СОЗНАНИЯ

то же, что расширение сознания [4.591]; толкование см. Сознание расширенное.

4.374; 4.591; 6.918; 7.119; 7.128; 7.178; 8.067; 8.297; 9.652; 10.000; 10.027; 10.061; 10.240; 14.685; 15.048; 15.050; 15.080; 15.097; 15.118; 15.220.

См. также Сознание утонченное.


УТОНЧЕНИЕ ТЕЛА ФИЗИЧЕСКОГО

то же, что разуплотнение тела физического [16.090]; толкование см. Покров духа, Астрал уплотненный.

16.090.


УТОНЧЕНИЕ ТКАНЕЙ

то же, что разуплотнение тела физического [17.047]; толкование см. Покров духа.

17.047.


УТОНЧЕНИЕ ЦЕНТРОВ

"...Когда изобретен самый сложный механизм, не будет ли создатель искать возможности упрощения? Так и в приложении психической энергии {см. Энергия всеначальная}. Большинство совсем забыло о ней, меньшинство довело обращение с нею до холодного изуверства {магии}. Но огонь, лежащий в основе психической энергии, не родственен холоду. Агни Йога направляет человечество по простейшему пути. Один порыв Бхакти опережает медленного Жнана. Также зажжение огня направляет по правильному назначению. Огонь утончает центры {см. Центры человека} и дает чуткость, которая знает, где направление... Потому напутствуем человечество, желая ему просто зажечь огни стремления и достижения" [4.422].

4.422; 13.262.


УТОНЧЕНИЕ ЧУВСТВ

1. "Дух может управлять своими утонченными устремлениями. Нужно сначала привыкать к утончению своих чувств, чтобы насытить дух необходимыми влечениями к Миру Красоты. Так условное понятие стандарта заменится истинным понятием Красоты {см.}... Откровение утончения чувств должно быть введено в жизнь" [11.248].

2. "...Ошибочно и вредно суждение о полном разделении трех основных миров {см.}... Человек в плотном состоянии носит в себе зерно Огненного Мира и тонкое тело, которое он может часто ощущать... Каждое утончение чувств и расширение сознания открывает новую возможность общения... Не только в минуту высшего экстаза, но и среди обиходной жизни человек получает тонкие касания. Но, вместо того чтобы полюбить их, человек отмахивается, как от назойливой мухи. Явление Тонкого Мира {см.} тоже в своих слоях соприкасается с Огненным Миром {см.}. И в земном состоянии люди иногда получают огненную стрелу" [14.649]. "...Часто люди жалуются, что усовершенствование обрушило на них всякие бедствия – такое заблуждение чудовищно. Можно быть уверенным, что человек, действительно совершенствующийся, никогда не скажет такую нелепость. Он знает, что при утончении чувств многое становится осязательнее и, кроме того, он не удивляется, что ему доверено принять участие в битве за благо мира {см. Армагеддон}" [14.501].

11.248; 13.271; 14.501; 14.649; 15.173.

См. также Утончение жизни; Утончение мышления; Утончение организма.


УТОНЧЕНИЕ ЭНЕРГИИ ПСИХИЧЕСКОЙ / УТОНЧЕНИЕ ЭНЕРГИИ ВСЕНАЧАЛЬНОЙ

"Именно качество психической энергии {см. Энергия всеначальная} значительно... Потенциал психической энергии разлит даже в низших организмах. Он дает инстинкт, но не сознание. Он отвечает низшим слоям атмосферы и вращается в них. Он будет затрагивать центры низшей половины организма {см. Центры человека}. Потому надо уметь управлять психической энергией, посылая ее на подвиг. Психическая энергия утончается образом мышления... Значит, хотя именно психическая энергия возносит нас, но сознание, ею порождаемое, утончает качество энергии... Явление утончения энергии может быть отражаемо в излучениях {см. Образования световые}" [4.471]. "Слой высокой психической энергии связует с огнями пространства. Редко можно видеть эти огни в большой мере. Как небесный свод полон сияниями дальних миров, так сверкают огни над теменем. Утончается этим путем качество психической энергии. Мы должны радоваться каждому утончению психической энергии. Ведь здесь, в воплощении, мы кристаллизуем психическую энергию. Когда мы переходим в астрал, мы должны принести не только сознание о будущем, но и зажечь устремление кристаллом психической энергии, иначе переходящие погружают себя в сумерки пережитков. Потому ценно накопление психической энергии" [4.470]. "Так и сейчас все спросят – что делать? Ответьте – действовать, в таком движении и Наша помощь придет. Так Мы {см. Учителя Великие}... просим – действуйте, нужно развитие, нужно утончение всеначальной энергии, иначе покровы майи наглухо закроют все доступы" [16.235].

4.470; 4*471; 4.502.

См. также Устремления духовные; Утончение мышления.


УТОНЧЕННОСТЬ

толкование см. Элементы тонкие.

9.160.


УТОНЧЕННОСТЬ МЫШЛЕНИЯ

толкование см. Утончение мышления.

4.550.


УТОНЧЕННОСТЬ РИТМА

"Ритм есть породитель сотрудничества. От глубокой древности люди уже понимали значение ритмических хоров, музыкальных движений; так накоплялось сознание о двигателе общих работ. Они уже знали, что ритм зажигал общие огни, помогал избегать раздражение и разъединение. Он утверждал одинаковое устремление, потому музыка перед общей работой есть знак единения. Жаль, что новая музыка так часто а-ритмична. Может быть она служит началом многих духовных язв, но вопрос о гармонии необычно сложен. А-ритмичность есть разъединение, но грубый ритм есть отупение. Так лишь огненное сознание подскажет утонченность ритма" [10.017].

10.017.


УТОПИЯ

"Утопия... 1. Изображение идеального общественного строя, лишенное научного обоснования... 2. Неосуществимая мечта; вымысел, фантазия... [По названию вымышленной страны Утопия с идеальным общественным строем в одноименном романе английского писателя 15-16 вв. Томаса Мора]" [26]. "Проще людям вообще отказаться от понимания Мирового Братства. Скорее они назовут это утопией, нежели подумают о возможности применения его в жизни" [13.001].

3.219; 13*001; 14.663.


УТРОБА ВЕЧНАЯ

УТРОБА ВЕЧНАЯ / Чрево Космоса

то же, что тьма (во втором значении) [17.028]; толкование см. Парабраман; Матерь.

15*235; 17.028.


УТРОЕНИЕ ДЕЯТЕЛЬНОСТИ

"Некоторые Йоги полагают, что выделение слюны и желудочного сока являются очищением и потому полезно. До известной степени они правы. При огненном напряжении энергия огня вызывает и вытесняет из желез явление утроенной деятельности {в некоторых изданиях – явление утроения деятельности}. Таким образом, под давлением огня железы выделяют многие отравленные части, которые и уносятся. Так огненная энергия, даже при космических судорогах, может быть полезна" [10.361].

10.361.


УТЯЖЕЛЕНИЕ ПРЕДМЕТОВ

толкование см. Лишение веса.

9.228.

См. также Левитация; Сиддхи.


УХО В МИР НАДЗЕМНЫЙ

толкование см. Тишина.

14*824.


УХО ДУХОВНОЕ

толкование см. Тишина.

7.391; 14*824.


УХО МУЗЫКАЛЬНОЕ

"Сегодня Урусвати слышала музыку сфер {см.}... Эти звуки слышимы на многих дальних мирах, но на земле их можно слышать лишь на высотах, и нужно иметь музыкальное ухо. Но ухо, слышавшее музыку сфер, нужно беречь от ветра" [4.149].

4*149.


УХО ОТКРЫТОЕ

толкование см. Дозор (во втором значении).

9.226.

См. также в Указателе биологических терминов – Ухо.


УХО ПСИХИЧЕСКОЕ

толкование см. Голос молчания.

14.617.

См. также Сиддхи; Слух психический.


УХО СЕРДЦА

толкование см. Глаз добрый.

8.001; 14*091.

См. также Устремление полномерное.


УХО ЧУТКОЕ

толкование см. Слух психический.

14.573.


УХОД

то же, что Смерть (см.) [16.204].

"Ведь невозможно допустить, чтобы Евангелия, из которых первое было написано чуть ли не через сто лет после ухода Хр., ... могли в точности выражать мысль Хр." [16.204].

16.204.


УХОД АСТРАЛА

"Йог должен понимать атмосферические условия для применения к действию... Даже магнитные вихри и осадки влаги будут причиной различных психических следствий. Магнитные вихри и все электрофорные явления – Наши друзья, но все атмосферические осадки мешают току огня... Явление ухода астрала также легче при магнитных волнах, потому для йога необходима чуткость ко всем неосязаемым проявлениям природы. Для этого йогу прежде всего необходимо общение с праною. Для этого не следует закрывать окно, разве только при сгущении сырости" [4.194].

4.194.

См. также Выделение тела тонкого; Выход тела тонкого; Вышнезоркость; Пребывание тонкое.


УЧ. ИЛ.

сокращенное написание Учитель Великий Илларион (см.) [17.064].

15.091.

См. также Франчиа Ла Дью.


УЧ. К.Х.

сокращенное написание Учитель Великий К.Х. (см.).

16.059.


УЧ. КУТ. Х.

более полное написание сокращения К.Х. [16.135]; толкование см. Учитель Великий К.Х.

16.135.


УЧАСТНИК (УЧАСТНИЦА) НЕВИДИМАЯ

толкование см. Убеждение неслышимое.

14.288; 14*133.


УЧАСТНИКИ НАШИ

"Каждая ступень требует новых обстоятельств. Каждая новая ступень приносит свою утвержденную силу. Потому среди трудного времени слагается мощная ступень сообразно с трудностями. Потому творческая деятельность Наших участников принесет явление успеха, когда мысли утвердятся на мощи будущего, – так Мы {см. Учителя Великие} слагаем чудесную ступень! Так Мы строим среди развала стран. Так Наша мощь входит в жизнь!" [7.077].

7.077.

См. также Друзья Наши; Сотрудники Наши.


УЧЕНИЕ

1. "Учение... Совокупность теоретических положений в какой-либо области знаний, система взглядов на что-либо" [26]. Как правило, имеется в виду Учение Агни Йоги, Живая Этика [напр., 15.147]; см. в Указателе дополнительных источников – Агни Йога. См. также Бирюльки; Метод Учения; Учителя Великие.

2. "Учение... Действие по значению глаголов учить и учиться; обучение чему-либо (каким-либо знаниям, навыкам)" [26]. См., например, толкование термина Магнетизер.

3. "...Человек никогда не может совершенно освободиться от кармы {см.}, ибо карма есть жизнь. Но мы можем лишь закончить цикл кармы, той или иной длительности, в зависимости от нашего духовного роста и принятой на себя миссии на определенной планете. То есть, окончив определенный курс Учения, через известный промежуток времени (каникул) мы должны приступить к следующему высшему и т. д." [16.019]. См. также Воплощение.

4. Сокращенное написание термина Учение Агни Йоги. См. в Указателе дополнительных источников – Агни Йога.

1.288; 1.417; 4.156; 4.447; 4.466; 4.475; 4.481; 4.499; 4.502; 4.520; 4.527; 4.543; 4.545; 4.557; 4.563; 4.600; 4.611; 4.612; 4.614; 4.615; 4.621; 4.622; 4.624; 4.630; 4.631; 4.637; 4.642; 4.649; 4.656; 4.664; 16*019.


УЧЕНИЕ АГНИ-ЙОГИ

см. в Указателе дополнительных источников – Агни Йога.


УЧЕНИЕ БЕСКОНЕЧНОЕ

"Можно развить в себе постоянное учение, которое важно не перечислением фактов, но расширением сознания... Скажите ученикам и друзьям, пусть учатся; пусть учатся в напряжении духа; пусть учатся в раскрытых глазах; пусть учатся совершенно бесконечно, ибо конца нет. Это простое утверждение наполняет многих ужасом. Но Мы {см. Учителя Великие} с теми, кто скажет: в бесконечности Свет, и целые века сияют, как нить жемчуга" [2.3.6.16].

2*3.6.16.


УЧЕНИЕ БЕСПРЕДЕЛЬНОЕ

"...Каждому исследователю Учения можно советовать: "Приближайся всеми силами, наблюдай всеми мерами, исследуй всеми способами, познавай всем дерзновением, являя неутомимость и воспламенись каждым нахождением Истины"... Вера есть осознание Истины, испытанной Огнем сердца. Учение беспредельно, иначе само понятие Беспредельности не существует. Нужно устремиться к Истине... Если Учение истинно, то каждый шаг к нему будет просветлением и расширением... Не раз услышите горделивое замечание, что лишь одно, известное сказавшему, Учение правильно. Но напомните гордецу о величии Беспредельности, о миллионах лет земного бытия, о миллиардах миров, пусть подумает, как велика Истина и как правильно достойное познавание" [9.433].

9.433.


УЧЕНИЕ ЖИЗНИ

1. "Мои дети, учение жизни, направленное Мною, – кратчайший путь для достижения явления понимания Космоса" [1.119]. "Множество слов произнесено об Учении Жизни, но мало из них приложено к действию. Мало цены в тех, кто повторяют Учение, не применяя его. Не будем говорить о непонимающих, но прикоснувшиеся ответственны за мысли и действия" [4.646].

2. "...Учения Жизни дополняют друг друга..." [3.084]. См. также Учение беспредельное.

1.119; 3.084; 4.646.

См. также Зерно действительности.


УЧЕНИЕ М

"...Ценно учение М {см. Майтрейя}, проводящее тропою жизни" [1.129].

1.129.

См. также в Указателе дополнительных источников – Агни Йога.


УЧЕНИЕ МИРОВОЕ

"...Кто-то обвиняет нас в том, что мы воспользовались теософическими идеями, нигде не упоминая теософии. Но с таким же основанием можно указать этим обвинителям, что вся современная теософия целиком заимствована из восточной философии. Е.П.Бл. не скрывала источников, откуда она черпала свои сведения... Всякое желание монополизировать Мировое Учение или Истину, а также Общение с Великими Учителями {см.} звучит прямо-таки дико!" [16.162].

16*162.

См. также Учение Сокровенное.


УЧЕНИЕ НАШЕ

"...Эволюционирующий дух неминуемо доходит до устремления к явлению огня. Потому насыщенные истиной Нашего Учения творят утверждение огненной эволюции. Так творчество эволюции насыщается носителями огня. Потому утверждение огня центров есть Наше явление. Потому когда Мы {см. Учителя Великие} говорим, что все утвержденное Нами есть высшее назначение, значит, Космический Магнит {см.} выражает свою волю. Так запомним! Трудно, но чудно!" [6.431].

6.431.

См. также в Указателе дополнительных источников – Агни Йога.


УЧЕНИЕ О ВОЛЕ

"...Мы {см. Учителя Великие} не говорим против овладения и применения энергий, но Мы озабочены предупредить о своевременности иммунитета в отношении призыва новых энергий. Все Наши опыты указывают, что психическая энергия {см. Энергия всеначальная} будет всегда готова трансмутировать удар прочих энергий в полезное явление. Мы видели, как психическая энергия заменяла прививки и уничтожала возможности заболеваний, так же она претворяет все воздействия энергий во благо. Не смешивайте это утверждение с учением о воле, ибо воля есть лишь одно из проявлений психической энергии" [4.540].

4.540.

См. также Воля свободная.


УЧЕНИЕ ОБЩИНЫ

"Не опоздайте с изучением психической энергии {см. Энергия всеначальная}. Не опоздайте с применением ее... Без опоздания и в ясности мышления можно различать построения общин. Скажите друзьям, как тесно время, как упущенное не возвращается. Скажите, как Учение Общины должно идти в согласии с явлениями энергии. Обычная ошибка в том, что пытаются разделить социальные и научные построения. Трудно представить ученого вне общественности... Усталости нет, когда у ворот опустошение; когда мощь психической энергии может хлынуть неудержным потоком" [3.249].

3.249.


УЧЕНИЕ ОТКАЗА

"Учение отказа предполагает снисхождение к низшим {менее развитым в духовном отношении, подверженным искушениям}. При расширенном сознании не явление замирания, но хождение без запретов. Украшенные жизни позволяют свободно, щедро уходить, чтобы приходить победителями. Не может смущаться идущий сознанием красоты. Только смущение может преградить путь... Через препятствия безобразия можно идти к маяку красоты, разбрасывая семена без числа" [3.027].

3.027.

См. также Аскетизм; Дхарма Татхагаты; Монастырь.


УЧЕНИЕ СВЕТА

УЧЕНИЕ СВЕТА / Истина Единая / Правда единая возможная

"Человеческое истинное познавание будет всегда созвучать с Единой Истиной {см. Учение сокровенное}. При всех развитиях человечества нужно сопоставлять с Учением Света, и можно радоваться, что мировое понимание продолжает следовать единой возможной Правде. Но для этого нужно постоянно сравнивать основы с человеческими действиями. Конечно, истинная наука и не может расходиться с непреложными законами" [9.666]. "Не избегайте сна... Все насильственное противно Учению Света. Если явится нужда в уменьшении пищи, то сам организм ваш подаст знак и всякий излишек будет противен вам; так же и со сном" [15.081]. "Когда в древнейшие времена Учения Света передавались устно или же в затемненных символах, в этом заключалась великая целесообразность или соизмеримость. Но и в наше время много ли понимающих смысл даже простых слов?" [16.165].

9.666; 15.081; 16.165.


УЧЕНИЕ СЕРДЦА

то же, что Иерархия (Света) (см.) [7.448].

"Иерархия есть сотрудничество. Но при сотрудничестве нагнетение энергии дает постоянный оборот искр сверху вниз и снизу наверх. Динамо, производящее этот поток пламенный, будет сердцем {см.}. Значит, поверх всего Иерархия есть Учение Сердца" [7.448].

7*448.


УЧЕНИЕ СОКРОВЕННОЕ

1. "Сокровенный... 1. Хранимый в тайне, оберегаемый от других; тайный... 2. Хранимый в глубине души, не высказываемый; заветный" [26]. "Сокровенное Учение не может застывать на одном уровне. Истина одна, но каждый век и даже десятилетие своеобразно прикасаются к ней. Вскрываются новые свитки, сознание человеческое по-новому следит за явлениями Мироздания. Наука даже в блужданиях находит новые сочетания. От таких нахождений лишь утверждаются основы прежде обнародованные. Каждая премудрость неопровержима, но она будет иметь своих продолжателей. Почитая Иерархию, чтут и вестников Ее". Мир живет движением, и выдача Сокровенного Учения утверждается продвижением. Скудоумы назовут такое продвижение нарушением основ, но мыслители знают, что жизнь в движении... Каждое десятилетие открывает новый подход к Сокровенному Учению. Читавшие его полвека назад читали его совершенно иначе. Они подчеркнули совершенно иные мысли, нежели читающие сейчас. Нельзя говорить о новых Учениях, если Истина едина! Новые данные и новое восприятие их будут лишь продолжением познавания. Каждый мешающий такому познанию совершает преступление против человечества" [13.188; 16.162].

2. Толкование см. Оккультизм.

13.188; 16.162; 16.206; 16.211; 16*257; 17.076.

См. также Учение Света.


УЧЕНИЕ УНИЧТОЖЕНИЯ ТРУДНОСТИ

"Уявление трудности – не есть ли это предпочтительнее, нежели мертвая тишина? Не есть ли вихрь следствие движения? Учение уничтожения трудности есть стремление к добру" [4.444]. "Полюбите трудности и, сказав – "благословенны препятствия, ибо ими растем", мужественно, окрыленные духом устремления, в сознании величия бесконечного совершенствования творчества жизни, устремитесь в зовущую вас Беспредельность – Беспредельность жизней, Беспредельность достижений, Беспредельность познания, Беспредельность строительства, Беспредельность красоты!" [15.001].

4.444.

См. также Беспредельность достижений.


УЧЕНИЕ ХРИСТА ОБМИРЩЕННОЕ

толкование см. Толстой Л.Н.

17.134.


УЧЕНИЕ ШАМБАЛЫ

то же, что Калачакра (см.) [16.073].

16.073.


УЧЕНИК

"Открытый, готовый отряхнуть лохмотья ветхого мира, устремленный к новому сознанию, желающий познания, неустрашимый, правдивый, преданный, зоркий на дозоре, трудящийся, целесообразный, чуткий приближается ученик к Учителю {см.}. Он нашел стезю доверия. Майя {см.} не прельщает его. Мара {см.} не устрашает его. На земном лоне найден камень дальних миров. Украшена жизнь, и утверждено умение, и уничтожены лишние слова. "Учитель, мне удалось перенести стрелу зноя и перенести ужас холода. Ушли мои земные силы, но открыто ухо мое. И тело Света готово вострепетать по зову Твоему. И руки мои готовы принести самые тяжкие камни для храма. Знаю три Имени, знаю Имя лик Сокрывшей, сила моя притекает". Так обратился ученик к Учителю" [4.125]. "Ученик избирает себе Учителя. Он почитает Его наравне с высшими существами. Он верит Ему и приносит Ему высшие мысли. Он охраняет Имя Учителя и начертает Его на мече слова своего. Он являет прилежание труда и подвижность подвига. Он встречает испытания, как свет утра и устремляет надежду на затвор следующих врат" [4.103].

Повсеместно, например: 1.309; 1.312; 4.125; 4.181; 13.484; 16.024.

См. также Антарова К.Е.; в Систематизированном перечне фрагментов – разделы 6.9, 6.10; 6.11.


УЧЕНИК БЛИЖАЙШИЙ

толкование см. Ученик принятый.

15.146.


УЧЕНИК ПРИЗНАННЫЙ

толкование см. Ученик принятый.

15.146.


УЧЕНИК ПРИНЯТЫЙ

"Поговорим о принятых... учениках и ученичестве вообще. Многие по невежеству думают, что достаточно почитать книги Учения и выразить желание стать учеником того или иного Великого Учителя {см.} из Белого Братства, чтобы уже быть готовым к такому принятию. Но почти никто не задумывается над тем, что сделали они в своей жизни, вернее, в жизнях, чтобы заслужить, чтобы стать достойными такой величайшей привилегии? Именно, величайшей, и нужно понимать, в чем она заключается, прежде чем получить ее. Ведь большинство, в наивности своей, убеждено, что Великие Учителя мучительно ищут себе учеников и готовы принять с распростертыми объятиями каждого неплохого человека, выразившего такое желание. Нет большего заблуждения! Учителя не ищут учеников, ибо основное правило гласит, что, именно, ученик должен искать и найти. Но в то же время Учителя, действительно, ищут каждую возможность пролить помощь на общее благо {см.} через разные каналы... Главным непреложным признаком близости к Учителю будет получение непрестанно даваемого Океана Учения, при полном знании Источника, широкая строительная деятельность, получение указов, знание будущего и точных сроков и, конечно, самый характер и образ жизни такого ученика. Также и великий завет – "когда ученик готов, Учитель не замедлит", мало кем понят. Почти никто не задумывается, не должна ли эта готовность заключать в себе определенные качества и условия?.. Не может человек, отягощенный кармой {см.}, стать признанным учеником. Лишь те, земная карма которых на изжитии, могут быть приняты в ближайшие ученики. Ничтожно число тех, кто отдаст себе отчет и может понять, какую страшную тяготу возлагает на себя Учитель принятием ученика. Потому Великие Владыки, стоящие на Несменном Дозоре, направляющие мировые процессы для удержания равновесия мира и ведущие гигантские космические битвы, могут приближать лишь тех, карма которых завершается, в ком Они уже не сомневаются, кто прошли и очистились через многие огненные испытания и в этой жизни снова проявили свою готовность, преданность и самоотверженность, не в условиях благополучия, но на краю пропасти. Именно тех, у кого высшие духовные центры {см. Центры человека} не только открыты, но и проходят уже через огненное преображение. Отсюда и ничтожное число ближайших учеников... Психизм {см.} и истинное духовное развитие идут обратно пропорционально. Сильное проявление психизма задерживает рост духовного развития. Именно, все похваляющиеся психическими явлениями должны быть очень осторожны, ибо, как сказано в Учении, – "Психизм не есть духовное развитие, и ученик Света, служитель Иерархии, не имеет психизма, его духовное развитие совершается на высших планах, недоступных психизму, и он идет, водимый побуждениями чувствознания" [15.146].

15.146; 17.015.

См. также Тягота Учителя; Устремление огненное.


УЧЕНИК СВЕТА

толкование см. Ученик принятый.

17.015.


УЧЕНИК СТЕПЕНИ ИЗВЕСТНОЙ

толкование см. Друзья общины.

3.133.


УЧЕНИК СУЖДЕННЫЙ

"...Сужденными учениками называются те, кто были уже учениками во многих предыдущих жизнях. В этом настоящем своем воплощении такой ученик уже с самого рождения находится под высшим наблюдением Учителя. Условия рождения его определяются Учителем, и от ранних лет он знает Учителя, потому такие духи не могут уже отклониться" [15.119].

15*119; 15.146; 15*146; 17*015; 17.019.

См. также Урочный.


УЧЕНИК, ПОЗВАННЫЙ ТРИЖДЫ

"Мой ученик, позванный трижды, неси Слово Мое в творениях счастливых на радость сердец мира. Ловец {см.}, иди победителем" [1.048].

1.048.


УЧЕНИКИ МАХАТМ

"...Очень много лиц выдают себя за учеников Махатм. Но число истинных учеников очень незначительно... Разве могут Владыки, держащие Дозор Мира и ведущие величайшие Космические Битвы, отягощать себя большим числом принятых учеников? При существующем состоянии сознания человечества это было бы непроизводительнейшей затратой ценнейшей энергии... Есть много читающих книги Учения Бел. Бр. и мысленно приобщившихся к указанному пути, и тем самым уже почитающих себя за учеников того или иного избранного ими Вел. Учителя {см.}. Отчасти они будут правы, ибо если они продолжат свое устремление и, главное, будут стараться прилагать это Учение в жизни, то, конечно, рано или поздно, в этой или в другой жизни, они станут на путь истинного ученичества" [16.024].

16*024.


УЧЕНИЯ НИЗШИЕ

толкование см. Посвящение Огнем.

"...Черная магия {см.} необычайно развивается. Конечно, это одно из оружий противников Света. Они собирают сознательных и бессознательных сотрудников. Заклинания, гримуары и все накопления темных применяются широко... Возникают многие малые круги, часто основанные на самых примитивных ритуалах, но общий вред велик. Конечно, белая магия обладает сильнейшими факторами, но поверх всех формул стоит энергия сердца. Все формулы и заклинания предполагают механические приготовления, оставаясь в пределах низших учений. Но теперь, когда силы тьмы так ополчились, им противопоставляются силы сердца. Можно заметить, как постепенно ритуалы белой магии сводились к высшим понятиям Огня {см.} и сердца {см.}. Темные не располагают этими твердынями. Лишь чистое сердце может действовать. Лишь связь с Иерархией Света {см.} может порождать негасимые огни. Так противопоставление сердца всем темным силам будет знаком победы" [8.556].

8.556.


УЧЕТ ДОСТИЖЕНИЙ ОГНЕННЫХ

толкование см. Узоры.

6.319.


УЧЕТ ЖИЗНЕЙ

толкование см. Узоры.

6.318.


УЧИТЕЛЬ

УЧИТЕЛЬ / венец сущности / крепость / Маяк Ведущий / наставник / Объединитель познания / Призвавший / ядро

1. Сердце Великое (во втором значении); Сердце Совершенное; Разум Абсолютный; Разум Совершенный; Учитель Братства Великого; Учитель Истинный; Учитель Незримый –

"Вы окружены заботой постоянной, не сомневайтесь в этом. Каждый ученик дорог Учителю. Каждое движение сердца находит отклик в Великом Сердце. Но не всегда посылаемые лучи доходят до нашего физического сознания, но каждую минуту они рассеивают и тушат столько вражеских искр вокруг нас. Помогите этим неоценимым посылкам вашим устремлением и сознательным бережным отношением к ним. Ведь они посланы Совершенным Сердцем и Совершенным Разумом" [15.007]. "Абсолютный Разум и Совершенное Сердце есть один и тот же Источник. Когда Мы говорим, что жизненная эманация исходит от этой Сущности, то человечество может принять эту Истину. Творчество Космического Магнита {см.} сосредоточено на извлечении жизненных эманаций из устремленных энергий. Сила Совершенного Сердца напитывает все космические течения. Из этих эманаций сочетаются все явления жизни..." [5.300]. "Конечно, единственный истинный Учитель есть Учитель "Незримый" (Учитель Великого Братства {см. Учителя Великие}). Но много ли тех, кто может получить непосредственный доступ к такому Учителю? Это не значит, что он недосягаем, нет, воистину, Он есть ближайший. Но только близость эту не все могут выдержать. Она открывается без ущерба {для физического тела} лишь тому, кто носил Образ Учителя на протяжении многих веков в тайнике сердца своего" [16.286].

"Есть несколько Учителей Великого Братства, принимающих учеников и руководящих ими, и для каждого вступающего на ступень ученичества, а не просто изучающих книжный оккультизм, совершенно необходимо бесповоротно решить в глубине сердца своего, который их Учителей Вел{икого} Братства ему ближе, и затем отдать себя всецело, без всяких ограничений и условий, этому Высокому руководству. Обычно вопрос выбора Учителя довольно прост – Учитель, который ближе по Карме, посылает тем или иным способом Свою Весть или Учение тому, кто связан кармически с Ним или с Его ближайшими Доверенными. Но очень часты случаи, когда человек, стремящийся и позванный, в своем желании немедленного приближения и еще большего знания бросается на поиск других Учений и другого Великого Учителя, и в своем раздвоении и даже растроении теряет свое место на лестнице восхождения" [57 с.159].

2. Веревка спасательная (в трудных горных переходах); Маяк ведущий; Руководитель (во втором значении); Руководитель духовный –

"...Когда в Учении говорится об... Учителе, то не всегда подразумевается Высший Иерарх или Небожитель, но часто, именно, указывается земной, духовный руководитель. Помните, как сказано: "Имейте каждый Учителя на Земле". Именно земного учителя, который может явиться звеном с Иерархией Высших Сил... " [17.011]. "Ни один учитель, находящийся на Земле, в обычных земных условиях, не может быть приравнен к великим Гималайским Владыкам (см. Учителя Великие)" [16.004]. "Взаимоотношения Учителя и ученика. Учитель дает указания в пределах дозволенного. Он возводит ученика, очищая его от ветхих привычек. Он предостерегает его от всяких видов предательства, суеверия и лицемерия. Он накладывает испытания видимые и тайные. Учитель открывает врата следующей ступени словами: "Радуйся, брат". Он же закрывает словами: "Прощай, прохожий". Ученик избирает себе Учителя. Он почитает его наравне с высшими существами. Он верит ему и приносит ему лучшие мысли. Он охраняет Имя Учителя и начертает его на мече слова своего. Он являет прилежание труда и подвижность подвига. Он встречает испытания, как свет утра, и устремляет надежду на затвор следующих врат. Друзья, если хотите приблизиться к Нам, изберите Учителя на Земле и передайте ему руководство. Он скажет во времени, когда ключ готов повернуться во вратах. Все имейте Учителя на Земле" [4.103]. "Бездомие есть необходимое свойство Учителя. Местопребывание имеет Учитель, но не местожительство. Учитель входит в жизнь, но не являет обывательства. Учитель украшает спор, но не удлиняет его. Сожалеет, но не оплакивает. Учитель защищает, но не машет руками. Утверждает, но не являет смущения. Предупреждает, но не являет промедления. В случае необходимости разит, но не ранит. Благодарит, но не забывает. Оценивает побуждения, но не являет слабости. Бережно заботится, но не утруждает. Не страшится, но не безумствует. Так берегите Учителя, явленного на развитие духа" [4.027].

3. Одно из почетных наименований Христа (в первом значении – см.) [14.159].

См. также Магнетизм имени, Маяк ответственности, Провод главный, Синтез.

4. Одно из почетных наименований Платона (см.) [14.179].

5. "Природа – наш единственный и величайший Учитель и Законодатель" [16.023].

1.005; 1.040; 1.041; 1.061; 1.063; 1.076;
1.082; 1.095; 1.096; 1.104; 1.107; 1.112; 1.113; 1.116; 1.167; 1.177; 1.207; 1.219; 1.244; 1.295; 1.303;
1.305; 1.312; 1.320; 1.321; 1.323; 1.349; 1.397; 1.398; 1.431-1.433; 2.0.1; 2.1.5.8; 2.1.7.1; 2.1.12.1;
2.2.2.6; 2.2.2.11; 2.2.3.7; 2.2.3.19; 2.2.6.15; 2.2.6.17; 2.2.6.19; 2.2.7.3; 2.2.7.5; 2.2.7.9; 2.2.7.11;
2.2.7.12; 2.2.7.16; 2.2.7.17; 2.2.8.2; 2.2.8.7; 2.2.9.11; 2.2.10.2; 2.3.1.9; 2.3.2.10; 2.3.2.19; 2.3.4.5;
2.3.4.8; 2.3.5.18; 2.3.5.19; 2.3.6.4; 2.3.6.11; 2.3.6.17; 3.017; 3.018; 3.030; 3.031; 3.032; 3.033; 3.040;
3.046; 3.060; 3.065; 3.074; 3.078; 3.085; 3.086; 3.091; 3.098; 3.099; 3.105; 3.108; 3.120; 3.123; 3.128;
3.143; 3.177; 3.187; 3.201; 3.205; 3.207; 3.209; 3.215; 3.221; 3.222; 3.234; 3.259; 3.260; 4.006; 4.016;
4.023; 4.026; 4*027; 4.038; 4.043; 4.070; 4.076; 4.083; 4.084; 4.090; 4.092; 4.093; 4.094; 4.099; 4*103-4.105;
4.109-4.111; 4.118; 4.119; 4.121; 4.122; 4.124; 4.125; 4.139; 4.164; 4.174; 4.176; 4.181; 4.184; 4.185;
4.192; 4.196; 4.205; 4.207; 4.213; 4.231; 4.237; 4.247; 4.261; 4.262; 4.272; 4.273; 4.277; 4.278; 4.283;
4.293; 4.311; 4.326; 4.328; 4.332; 4.333; 4.340; 4.353; 4.362; 4.368; 4.386; 4.387; 4.391; 4.404; 4.408;
4.412; 4.413; 4.415; 4.418; 4.431; 4.432-4.434; 4.438; 4.447; 4.455; 4.467; 4.468; 4.497; 4.563; 4.632;
4.642; 4.653; 4.656; 4.665; 5.018; 5.046; 5.060; 5.088; 5.169; 5.300; 6.384; 6.427; 6.494; 6.495; 6.543;
6.760; 6.765; 7.001; 7.030; 7.037; 7.059; 7.062; 7.090; 7.112; 7.122; 7.128; 7.139; 7.140; 7.155; 7.157;
7.158; 7.167; 7.176; 7.182; 7.196; 7.199; 7.209; 7.242; 7.271; 7.273; 7.299; 7.300; 7.311-7.313; 7.339;
7.372; 7.388; 7.392; 7.394; 7.406; 7.407; 7.445; 8.001; 8.003; 8.020; 8.028; 8.059; 8.072; 8.077; 8.083;
8.086; 8.088; 8.173; 8.189; 8.223; 8.239; 8.241; 8.244; 8.254; 8.275; 8.281; 8.282; 8.285; 8.297; 8.306;
8.311; 8.380; 8.383; 8.395; 8.406; 8.440; 8.460; 8.519; 8.521; 8.530; 8.534; 8.573; 8.574; 8.578; 8.585;
9.144; 9.178; 9.283; 9.288; 9.326; 9.331; 9.342; 9.345; 9.346; 9.364; 9.393; 9.411; 9.424; 9.445; 9.475;
9.495; 9.516; 9.573; 9.581; 9.582; 9.588; 10.014; 10.057; 10.123; 10.161; 10.176; 10.190; 10.205; 10.213;
10.247; 10.248; 10.272; 10.313; 10.315; 10.351; 10.441; 11.008; 11.072; 11.106; 11.135; 11.227; 11.241;
11.525; 11.526; 11.538; 11.560; 11.570; 11.573; 12.052; 12.097; 12.110; 12.142; 12.292; 12.407; 12.448;
12.492; 12.582; 12.583; 12.584; 13.025; 13.034; 13.088; 13.120; 13.280; 13.462; 13.471; 13.491; 13.495;
13.496; 13.565; 13.576; 13.603; 14.004; 14.021; 14.025; 14.027; 14*029; 14.045; 14.047; 14.052; 14.054;
14.071; 14.072; 14.086; 14.093; 14.114; 14.128; 14.132; 14.135; 14.142; 14.152-14.164; 14.167; 14.169;
14.172; 14.173; 14.175; 14.177-14.179; 14.185; 14.189; 14.190; 14.198; 14.211; 14.212; 14.213; 14.215;
14.237; 14.245; 14.268; 14.278; 14.283; 14.284; 14.295; 14.302; 14.306; 14.310; 14.320; 14.326; 14.358;
14.372; 14.376; 14.395; 14.398; 14*415; 14.419; 14.425; 14.426; 14.438-14.440; 14.443; 14.446; 14.448;
14.454; 14.463; 14.467; 14.471; 14.477; 14.485; 14.489; 14.499; 14.507; 14.512; 14.559; 14.561; 14.562;
14.571; 14.574; 14.614; 14.645; 14.663; 14.689; 14.693; 14.705; 14.713; 14.717; 14.718; 14.725; 14.731;
14.740; 14.764; 14.779; 14.784; 14.821; 14.823; 14.826; 14.828; 14.832; 14.842; 14.843; 14.854; 14.860;
14.862; 14.866; 14.868; 14.884; 14.899; 14.911; 14.925; 15.001; 15.003; 15.004; 15.007; 15.010; 15.012;
15.015; 15.016; 15.018; 15.023; 15.025-15.028; 15.030; 15.038; 15.039; 15.049; 15.055; 15.057; 15.064;
15.067; 15.068; 15.070-15.073; 15.080; 15.081; 15.094; 15.097; 15.099; 15.103; 15.109; 15.111; 15.113;
15.119; 15.123; 15.129; 15.142; 15.146; 15.147; 15.149; 15.155; 15.157; 15.158; 15.160; 15.163; 15.164;
15.167; 15.172; 15.173; 15.175; 15*182; 15.186; 15.199; 15.204; 15.211; 15.213; 15.215; 15.220; 15.222;
15.227; 15.228; 15.241; 15.243; 16.004; 16.006; 16.011; 16.020; 16.022-16*024; 16.032; 16.035; 16.038;
16.049; 16.052; 16.060; 16.073; 16.084; 16.096; 16.134; 16.142; 16.147; 16.148; 16.153; 16.162; 16.166;
16.188; 16.189; 16.201; 16.203; 16.210; 16.211; 16.218; 16.234; 16.235; 16.238; 16.239; 16.241; 16.247;
16.252; 16.256; 16.265; 16.266; 16.271; 16.278; 16.284-16.286; 16.289; 16.296; 17.002; 17.006; 17.011;
17.013-17.015; 17.018; 17.024; 17.026; 17.033; 17.034; 17.035; 17.050; 17.055; 17.057; 17.081; 17.082;
17.094; 17.104; 17.107; 17.115; 17.136; 17.137; 17.139; 17.140; 17.144; 17.153; 17.156.

См. также Владыка-Учитель; Гоплит; Жемчуг Гуру; Жемчуг междупланетный; Зов духа; Искра божественная; Лекарство от всех болей; Магнетизм имени; Надземное; Наставник; Носитель прежних заветов; Познавший великий; Предел истины; Предки космические; Ручательство Учителя; Сила Учителя; Символ "направляющего"; Сознание Великое; Таинство Иерархии; Тягота учителя; Цепь вечности; Цепь между учителем и учеником; Цепь учителей.


УЧИТЕЛЬ БЛАГА / УЧИТЕЛЬ БЛАГОЙ

одно из почетных наименований Архата (см.) [7.353].

2.3.6.20; 7*353.


УЧИТЕЛЬ БРАТСТВА

одно из почетных наименований Учителей Великих (см.) [15.127].

15.127; 15.146.


УЧИТЕЛЬ БРАТСТВА БЕЛОГО

одно из почетных наименований Учителей Великих (см.) [15.127].

15.127.


УЧИТЕЛЬ БРАТСТВА ВЕЛИКОГО

одно из почетных наименований Учителя "Незримого"; толкование см. Учитель (в первом значении); Учителя Великие.

16.286.


УЧИТЕЛЬ ВЕЛИКИЙ

1. Давший; Ведущий – толкование см. Учителя Великие.

2. Одно из почетных наименований Будды Гаутамы (см.) [15.131].

3. Одно из почетных наименований Христа (см.) [17.104; 17.134].

15.131; 16.286; 17.104; 17.134.


УЧИТЕЛЬ ВЕЛИКИЙ ИЛЛАРИОН / УЧИТЕЛЬ ВЕЛИКИЙ ИЛАРИОН

УЧИТЕЛЬ ВЕЛИКИЙ ИЛЛАРИОН / УЧИТЕЛЬ ВЕЛИКИЙ ИЛАРИОН / Учитель Илларион / Уч. Ил.

"Конечно, Великая иерархия Света {см.} имеет на земном плане сотрудников разных степеней, сознательных и бессознательных, а также и особо доверенных и близких. Имеется и целый ряд личностей, получающих прекрасные послания, при этом они часто не ведают истинного лика такого Вестника, но все они несут свои зерна для великого посева... В надлежащие, определенные сроки для обновления сознания Человечества и внесения новой ступени Учения, Великое Братство избирает одну или двух личностей, как было с Блаватской и после ее смерти с Франчиа Ла Дью, через которую Уч. Ил. давал свое Учение. К сожалению, она умерла в 1923 году. Она была основательницей Общества в Калифорнии и журнала "Темпль Артизан", в котором печатались эти Послания" [15.091].

17.034; 17.064; 17.079; 17.111; 17.127.

См. также Воплощения Учителей Великих; Учителя Великие; Учитель Илларион; Фрачиа Ла Дью; Х. (в пятом значении).


УЧИТЕЛЬ ВЕЛИКИЙ К.Х.

УЧИТЕЛЬ ВЕЛИКИЙ К.Х. / Брат К. / Брат Мой / Брат Наш / Брат Наш К. / В.Уч. К.Х. / Вел. Уч. К.Х. / Кут. Х. / Лал Синг / Махатма К.Х. / Уч. К.Х. / Уч. Кут. Х. / Учитель К.Х.

"Ввиду сильного и настойчиво выраженного желания сотрудников Е.П. Бл. {Блаватской Е.П. – см.} основать общество для ознакомления продвинутых сознаний с эзотерическим учением всех религий и философий, Махатма К.Х. согласился руководить таким обществом, и было приступлено к этому опыту при содействии Е.П. Блаватской, полк. Г. Олькотта, Джерджа и еще нескольких лиц. Все это, впоследствии, вылилось в существующее ныне теософическое движение... Махатма К.Х. положил много сил на заложение теософического центра и даже заболел от прикасания к низшим земным слоям и человеческим аурам {см.} и должен был на некоторое время удалиться в полную изоляцию, в одну из недоступных для смертных башен Тибетской твердыни {см. Шамбала}" [15.159]. "В письмах Махатм упоминается о том, как тяжело заболел Великий Учитель К.Х. после соприкасания с аурами долин и людей. Ведь Великий Учитель К.Х. был вызван обратно в Тибет по Указу предыдущего Вл. Шамб. на довольно продолжительное время для восстановления заградительной сети" [15.127]. "Спрашивающий, какое отношение имеет В. Уч. К.Х. к Учению "Живой Этики", видимо, не представляет себе, что есть Бел. Братство? Разве возможно, чтобы один Брат отвергал Учение, даваемое другим Братом? Истинно, люди даже не вмещают смысла понятия Братства!" [16.210].

15.127; 16.210; 17*095. Сводный перечень упоминаний см. в статьях К.Х. и К.

См. также Воплощения Учителей Великих; К.Х.; Облик Владыки; Такур Гулаб Синг; Учителя Великие.


УЧИТЕЛЬ ВЕЛИКИЙ М.

УЧИТЕЛЬ ВЕЛИКИЙ М. / Махатма М. / М. М. / Учитель М.

одно из почетных наименований Владыки М., так как Владыки – одно из почетных наименований Учителей Великих; толкование см. Майтрейя.

16.119; 17.034.

См. также Учителя Великие.


УЧИТЕЛЬ ВЕЛИКИЙ ПОСЛЕДНИЙ

одно из почетных наименований Влад. М. [17.017]; толкование см. Майтрейя.

16.020; 17.017.


УЧИТЕЛЬ ВЕЛИКИЙ РАККОЦИ

УЧИТЕЛЬ ВЕЛИКИЙ РАККОЦИ / Учитель Р. / Учитель Раккоци

см. Дематериализация; Воплощения Учителей Великих.

16.225; 17.034; 17.079; 17.083.


УЧИТЕЛЬ ВЕЛИКИЙ ЯСОН

"По всей истории человечества проходит эта вера в священный Камень {см. Шамбала}, охраняющий страну, в которой он находится. Братство Грааля хранит Камень, посланный с Ориона, и принят он был Великим Уч. Ясоном, который положил его в основание братской Общины. Сам Камень хранится в Общине, но осколок его снова и снова посылается в мир, чтобы сопутствовать великим событиям" [17.148].

17*148.

См. также Учителя Великие.


УЧИТЕЛЬ ВЫСШИЙ

одно из почетных наименований Учителей Великих (см.) [17.045].

"Также много непонимания относительно § 185 А. Й... Параграф этот ясно указывает на избрание земного учителя, который мог бы явиться звеном с Учителем Высшим. Ведь Учителя не могут брать на себя непосредственное руководство всеми обращающимися к Ним... Многие из подходящих к Учению часто стоят на такой подготовительной ступени.., что, конечно, им полезно сначала иметь земного учителя, который мог бы расчистить эти заросли и подготовить сознание для той ступени, на которой они могут уже воспринять проблески приближения к Вел. Учителю" [17.045].

15.204; 17.045.


УЧИТЕЛЬ ГОТАМА

одно из почетных наименований Будды Гаутама (см.) [16.083].

16*083.


УЧИТЕЛЬ ДУХОВНЫЙ

1. Одно из почетных наименований Элохимов [15.234]; толкование см. Учителя Великие.

2. "...Вивекананда на этих страницах говорит о долге гражданина, о строителе жизни, а не об отшельнике – духовном учителе. Каждая жизненная ступень несет и свою обязанность, или долг и ответственность. И мерки духовного учителя не всегда приложимы к строителю жизни" [16.085].

15.234; 16.085.


УЧИТЕЛЬ ЖИЗНИ

"Жизнь превратилась в торговлю, но кто же из Учителей Жизни был торгашом?" [9.083].

9.083; 12.097.

См. также Учителя Великие.


УЧИТЕЛЬ ЗЕМНОЙ

1. Толкование см. Учитель (во втором значении).

2. "Вы спрашиваете – до принятия в ближайшие ученики Вел. Учителем {см.}, нужно ли иметь земного учителя? Отвечу – но ведь и Вы учреждаете особые группы и устанавливаете руководителей... Как назовете Вы таких руководителей? Не будут ли они именно такими земными учителями? И не были ли в свое время сами Великие Основатели Религий и Мыслители, именно, земными Учителями? И не также ли люди насмехались и восставали тогда против признания Их? Теперь же все Они возведены в Богов и великих Светочей теми же самыми противниками" [15.136].

15.030; 15*136; 17.045.


УЧИТЕЛЬ ИЛЛАРИОН

сокращенное написание Учитель Великий Илларион (см.).

15.091; 16.162; 16.210; 17.034; 17.079.

См. также Учитель Великий Илларион.


УЧИТЕЛЬ ИСТИННЫЙ

одно из наименований Учителя "Незримого"; толкование см. Учитель (в первом значении).


УЧИТЕЛЬ К.Х.

сокращенное написание Учитель Великий К.Х. (см.).

16.059; 16.135; 16.287; 17.034.


УЧИТЕЛЬ М.

УЧИТЕЛЬ М. / Махатма М. / М.М.

сокращенное написание Учитель Великий М. (см.); толкование см. Майтрейя.

15.127.

См. также Майтрейя.


УЧИТЕЛЬ МИРОВОЙ / УЧИТЕЛЯ МИРОВЫЕ

1. Одно из почетных наименований Учителей Великих (см.) [16.216].

2. Толкование см. Безант.

16.163; 16.216; 17.005; 17.026; 17.040; 17.041; 17.051; 17.064; 17.082.


УЧИТЕЛЬ НАДЗЕМНЫЙ

"Мы должны познать на личном опыте всю бездну человеческой души, иначе говоря, должны в жизни испить, и не раз, чащу яда, только тогда мы сможем стать пособниками, водителями и, наконец, истинными сотрудниками Сил Света {см.}... Ощущение одиночества на известной ступени почти неизбежно. При утончении всех чувств все труднее становится окружение людское, и редко, очень редко можно найти созвучие даже в сердцах ближайших. Полное созвучие возможно лишь с надземным Учителем, и этого счастья никто не может отнять у нас. Только от нас самих зависит степень этого единения. Здесь же, на Земле, мы должны выполнить как можно совершеннее наш долг и принятое на себя поручение и научиться радоваться радостью близких" [17.117].

17.117.

См. также Учитель неведомый.


УЧИТЕЛЬ НАШ

одно из почетных наименований Будды Гаутамы (см.) [сопоставление 4.195 и 4.371] (сказано от имени Великих Учителей, давших книги Агни Йоги. Если бы высказывание было дано от имени обычных людей или четы Рерихов, местоимение "Наш" не было написано с заглавной буквы).

4.195.


УЧИТЕЛЬ НЕВЕДОМЫЙ

"...Не нужно воображать, что познание Надземного свойственно лишь исключительным организмам. Каждый, кто начинает размышлять о Надземном {см.}, неминуемо просветится сознанием о прекрасной стороне жизни. Спросите тех, для кого Надземное стало обычным. Скажут – как еще с малых лет они думали о небесах прекрасных, о звездах, о Неведомом Учителе, где-то живущем. Такие мысли были принесены на Землю, ибо дети не имели импульса в семье, так начинался великий процесс гармонизации двух миров" [14.620].

14.620.

См. также Жанна Д'Арк; Учитель надземный.


УЧИТЕЛЬ НЕЗРИМЫЙ

толкование см. Учитель (в первом значении).

4.185; 16.006;16*286.

См. также Голос Молчания.


УЧИТЕЛЬ ОГНЕННЫЙ

"Качество духа – распознание может рассматриваться по тем действиям, которые особенно ярко раскрывают недра сердца. Именно там, где отсутствует смирение, там будет место самозванству. Там, где Иерархия {см.} не почитается, там будет место кощунству. Там, где Указ Высших Сил утверждается лишь своевольно, там кроется самость. Но где Огненный Учитель отсутствует, направление не будет в сторону Учения. Невозможно осознать великого Учения без Огненного Учителя, без устремления духа к Миру Учителя. Явление Огненного Учителя есть путь к Миру Огненному. Так рекорды пространства наполняются самовольными Учителями, но Ведущее Начало есть Огненный Учитель. Не пройти без Него, не продвинуться без Него, не достичь без него" [11.154].

11.154.


УЧИТЕЛЬ Р. / УЧИТЕЛЬ РАККОЦИ

сокращенное написание Учитель Великий Раккоци (см.).

16.225; 17.034; 17.079; 17.083.


УЧИТЕЛЬ СВЕТА / УЧИТЕЛЯ СВЕТЛЫЕ

одно из почетных наименований Учителей Великих (см.) [17.049].

2.3.6.14; 7.024; 15.099; 17.034; 17*049; 17.088; 17.137.

См. также Учителя духовные высочайшие.


УЧИТЕЛЬ ТИБЕТСКИЙ

то же, что Брат Тибетский (см.) [17.016].

17*016.

См. также Силы Тьмы.


УЧИТЕЛЬ УЧИТЕЛЕЙ

УЧИТЕЛЬ УЧИТЕЛЕЙ / Вл. М. / Вл. Майтрейя / Ману / Ману Вайвасвата / Учитель Мировой

1. Одно из почетных наименований Майтрейи (см.) [17.014; 17.050].

2. "Согласно эзотерическим восточным Учениям, на протяжении целой Манвантары, или большого Круга нашей планеты, мы имеем одного Ману (Учителя Учителей), стоящего во главе высоких Собратьев Его. Так Единая Индивидуальность принимает на себя ответственность за планету на целую Манвантару" [16.184]. "По самому смыслу слова Ману ясно, что Высокая Индивидуальность, носящая это наименование, должна иметь ближайшее отношение к понятию Мирового Учителя, или Учителя Учителей... Ману ударяет основную ноту или устанавливает свою вибрацию, которая должна звучать на определенный цикл... Именно Ману проявляется при конце и нарождении каждой Расы. Планетный круг {см. Спутники-сферы}, заключающий в себе нарождение и конец всех семи рас, находится на всем своем протяжении под верховным водительством одной и той же Индивидуальности. Вот почему в "Тайной Доктрине" сказано, что Владыка Майтрейя появится в шестой и седьмой расе" [16.216].

3. "В кн. Ледб. "Путь к Учителям" {ошибочно} указано, что Ману Вайвасвата, и Учитель Учителей, и Вл. Майтрейя, и Вл. М.– разные Индивидуальности!" [17.082].

16.184; 16.216; 17*014; 17.049; 17*050; 17.070; 17*082; 17.095.

См. также Бог (второе значение), Майтрейя; картину Н.К. Рериха "Гуру Гури Дхар (Путь Учителя Учителей)", 1931 [51].


УЧИТЕЛЬ-ОККУЛЬТИСТ

толкование см. Магнетизер.

4.404.


УЧИТЕЛЬСТВО

1. "Учительство... профессия, деятельность учителя" [26]. "Когда учитель Ориген отдавал и телесное, и духовное, лишь бы научить их последнему преданию Христа, Он все же сохранил тяготу Учительства" [1.353]. "Благословенна Индия! Ибо ты одна сохранила понятие Учителя {см.} и ученика. Гуру может направить корабль духа ученика. Гуру может рассеять приступ сна. Гуру может возмутить дух поникший... Истинно, процветает дух, который понял путь к восхождению, и болеет поникающий двоемыслием. Можно спросить мальчика-индуса, хочет ли он иметь Гуру. И не нужно будет слов ответа, ибо глаза мальчика выразят желание, стремление и преданность... Кто же может сказать словами всю цепь учительства? Или она осознана подобно змию знания, или без нее мрак, сон, одержание" [4.205]. "Каждый Учитель остается и учеником, ибо среди Иерархии он будет звеном в Цепи Вечности. Также по нисходящей линии и каждый ученик будет Учителем. Ошибочно думать, что какие-то посвящения возводят на ступени безусловного Учительства – только постоянная дисциплина познавания будет живым источником совершенствования. Не будем искать предела в Беспредельности {см.}" [12.492].

2. "Во всех религиях уходящему от Земли давался напутственный Предстатель в виде святого или ангела, или усопшего родственника. Так подтверждалось существование загробного мира и надобность руководителя. Надо привыкать к этой мысли о необходимости руководителя. Так во всех религиях устанавливалось наставничество и учительство. Потому когда говорим об Учителе, Мы напоминаем о том, что неизбежно" [7.062].

3. "Невежды настолько косны в течение плотной жизни, что они переносят отрицание и в средние слои Тонкого Мира. Это обстоятельство нужно запомнить, чтобы быть готовым к учительству и в Тонком Мире {см.}" [14.132].

4. "Учительство... Желание поучать, наставлять" [26]. "...Лихорадка к учительству очень характерна для новичков, и эту ступень приходится пережить и знать. Сама знаю по себе, как вначале мне хотелось поделиться со всеми тою радостью, которая жила в сердце моем, и лишь на опыте убедилась, как осторожно нужно раздавать зерна Учения" [15.177]. Горе тому, кто... легкомысленно произносит слово учитель, почитая себя!" [4.205].

1.353; 4.205; 7.062; 8.075; 9.336; 9.582; 10.080; 10.350; 12.492; 14.132; 14.164; 14.439; 14.463; 14*477; 14.485; 14.784; 15.177; 16.037; 16.059; 16.188; 16.278; 17.033; 17*140.

См. также Тягота Учителя.


УЧИТЕЛЯ АСТРАЛЬНЫЕ

толкование см. Вампиризм астральный.

17.019.

См. также Вампиризм (в первом значении); Одержание; Учитель надземный.


УЧИТЕЛЯ ВДОХНОВЕННЫЕ

одно из почетных наименований Учителей Великих (см.) [сопоставление 16.043 и 16.159].

"В "Тайной Доктрине" встречаются пояснения некоторых глав и стихов "Откровения". Привожу Вам некоторые выдержки, которые могут заинтересовать Вас... «В век Крита {Аватар} Вишну {см.} в образе Капила и других вдохновенных учителей... передает... истинную мудрость...»" [16.043].

16.043.


УЧИТЕЛЯ ВЕЛ. ОБЩИНЫ ГИМАЛАЙСКОЙ

одно из почетных наименований Махатм Братства [15.222]; толкование см. Учителя Великие.

15*222.


УЧИТЕЛЯ ВЕЛИКИЕ

УЧИТЕЛЯ ВЕЛИКИЕ* / Агнишватты / Ангелы / Ангелы Хранители / Ангелы Хранители человечества / Архангелы / Архангелы Великие / Архаты / Б.Бр. / Башня сторожевая / Благостные / Богочеловеки / Братство (в первом значении) / Братство Б. / Братство Бел. / Братство Белое / Братство Белое Великое / Братство Благодетелей / Братство в Сердце Азии / Братство Великое / Братство Великое Сокровенное / Братство Гималайское / Братство Махатм / Братья / Братья Белые / Братья и Сестры по Огню / Братья и Сестры Старшие / Братья человечества / Быстрейший / Ведущие эволюции / Великие / Владыки / Владыки Пламени / Владыка Семи Врат / Водители / Водители духа / Водители сердец / Водители человечества / Вожди / Воины Огненные / врачи незримые / Вышний / Герои великие / Гиганты человечества / Гуру-Иерарх / Двигатели эволюции / Держатели / Держатели планеты Великие / Держатели планеты нашей / Деятели Мировые / Духи Великие / Духи Великие с Миров Высших / Духи Величайшие / Духов Великих Семь / Духи Высокие / Духи Высочайшие / Духи степеней высоких / Дхиан-Коганы / Звезды Духа / звено Земли и Неба / Звено, связующее (человечество) с проявлениями мировыми / Зодчие Великие / Зодчие Мироздания / Иерархи / Иерархи Высшие / Иерархи Света / Иерархия Блага / Иерархия Духов высших эволюций (с других миров) / Иерархия жизни / Индивидуальности Величайшие / Искатели духа / Искупители / Источник Великий / Источник высокий / Источник высший (Учения) / Источник Единый (всех религий и философий) / Источник Знания и Света / Источник неиссякаемый / Источник Света / Источник сил неиссякаемый / камни пробные / Ковачи панциря / Коганы / кооператив возвышенный / Кумары / Кумары Великие / Логосы / Манаса-Путра / Ману / Махатмы / Махатмы Братства / Махатмы Гималаев / Маяк Света / Маяк человечества / Мощь Ведущая / Мудрецы / Мудрецы Святые / Мученики / Мы (с заглавной буквы) / Наставники первые / Начало ведущее / Начало светлое / Небожители / Облики Великие (в первом значении) / Образ Ведущий / Образы Огненные / Община Блага / Община Братства / Община Гималайская / Община Знания и Красоты / Община Их / Община Света Великая / Община спасительная / Община срединная / Община целительная / Огни (Огней Семь) / Олицетворения Представлений высших / Они (с заглавной буквы) / Освободители человечества / Основатели Братства Нашего / Основатели Религий (Царств / Философий и т.п.) / Пища / Пламена (Пламен Семь) / Помогающий / Правительство Блага и Света / Правительство знания / Правительство Международное / Правительство мировое / Правительство Невидимое / Правительство Незримое / Правительство Света / Правительство Тайное / Прародители наши Божественные / Прародители сознания нашего / Предки Солнечные / Представители Разума Великого / Присутствующий / Провозвестники (религий, философий, учений) / Рука / Руководители высшие / Руководители мысли / Служители Блага Общего / Служители Истины / Собратья Великие / Собратья Люцифера Великие / Собратья Ману Высокие / Собратья Христа Великие / Сосредоточие Наше / Сочувствующие / Спасители Мира / Спасители планеты нашей / Спасители человечества / Средоточие знания / Стоящие на дозоре / Стражи Огня / Строители / Сыны Божьи / Сынов Божьих Семь / Сыны Брамы / Сынов Брамы Семь / Сыны мудрости / Сыны Огня / Сыны Пламени / Сыны Разума / Сыны, Разумом рожденные / Сыны Света / Ткачи крыльев / Труженики Великие / Умы Великие / Умы величайшие / Учителя Блага / Учителя вдохновенные / Учителя Вел. Общины Гималайской / Учителя Высочайшие Духовные / Учителя высшие / Учителя Знания / Учителя Индии / Учителя Светлые / Учителя Человечества (великие, величайшие) / Философы / Фокусы новообразований / Хозяин / Хранители вековые чаши мудрости и истины / Хранители Вековые Чаши Востока / Хранители Знания Великие / Хранители планеты нашей / Хранители твердыни транс-гималайской / Цари духа / Цари первые / Целители духа и тела / Чины Ангельские (во втором значении) / Члены Гималайской Общины / Школа Мысли / Эго высочайшие / Элохимы / Ядро Братства Белого

1. "Как говорит проф. Херлэй: "В космосе должны существовать высокие Сущности, разум которых настолько же превышает наш разум, насколько последний превосходит разум простого жука, и эти существа принимают деятельной участие в управлении эволюционными процессами Природы"... Зная о возможности сообщений с миром надземным, мы, в то же время, настаиваем и на возможности получения указаний не "из-за облаков" от каких-то небожителей, но именно от Махатм, Великих Учителей, носящих физическую оболочку и занимающих на Земле определенное место" [16.256]. "...Лунная эволюция была значительно ниже земной... Лунные монады {см. Питри} должны были начать свою новую эволюцию на Земле с растительного и животного царства... Бархишады {см.}... – эволюция других более высоких миров, но тоже далеко не совершенных... Они способствовали облачению лунной монады в человеческие оболочки... Именно Бархишады основали первую расу {см.} людей на нашей Земле. Но и они могли дать лишь астральную оболочку с ее животными инстинктами. Потому для скорейшего пробуждения... разума необходимо было получить импульс или искру от Духов, обладавших уже высоким разумением, вполне оформленным ментальным телом, или от Агнишваттов, Кумаров и Архангелов и т.д., как их называют в разных религиях." [16.289]. "...Сыны Света, пришедшие с высших миров (Венера и Юпитер) на нашу планету в конце третьей расы нашего Круга для ускорения эволюции ее человечества, и есть величайшие Духи, стоящие во главе доступной и ближайшей нам по карме Иерархии Света. Они есть Прародители нашего сознания, Им мы обязаны нашим умственным развитием. И конечно, Они принадлежат к цепи Строителей Космоса. Каждый такой Строитель должен пройти человеческую эволюцию, чтобы затем стать во главе той или иной планеты. Но так как эволюция беспредельна, то и все эти строители, завершая один цикл эволюции, начинают другой и снова рождаются, но на Высших Мирах" [16.028]. "...На Землю пришли Великие Элохимы (среди которых эзотерически были духи обоих полов)" [15.224]. "...Импульс к развитию его {интеллекта} был принесен великими Духами, Сынами и Дочерьми Мудрости (Элохимами), пришедшими с высших планет и воплотившимися в конце третьей расы" [15.234]. "...В "Тайной Доктрине" экзотерически упоминаются Семь Кумар, но эзотерически их восемь. Восьмой и есть отверженный, или падший, Ангел" [17.129]. "Владыки Пламени, или Сыны Разума (среди которых были и есть Вл. Шамбалы)..." [16.076]. "Вы знаете, кто были эти Элохимы, также знаете и о прототипах их в высших сферах" [17.129]. "Высочайший среди них, Аватар Вишну {см.}, как называют Его на Востоке..." [16.159].

"...В "Тайной доктрине" указаны двойные предки человечества – Лунные и Солнечные. Лунные предки {см.} в действительности и являются сейчас самим человечеством – вернее, большинством его, но Солнечные предки суть те Сыны Света, которые приняли на себя самоотверженное творчество на пользу всего Космоса и пришли на нашу планету с высших миров... С этого времени Они неустанно воплощались на пороге всех рас, всех великих событий, чтобы каждый раз дать новый сдвиг сознанию человечества... Так они, Основатели Вел. Братства на Священном Острове во времена Атлантиды, Они же Хранители Транс-Гималайской Твердыни в нашей Расе. Конечно, Махатмы Гималаев не могут длительно соприкасаться с аурами землян и даже просто находиться в атмосфере долин из-за несоответствия в вибрациях, поэтому продолжительный контакт обоюдно вреден и, в случае землян, даже разрушителен" [16.028]. "На протяжении всей эволюции нашей планеты мы обязаны продвижением нашего сознания этим величайшим Духам, воплощавшимся во всех расах и народностях на пороге нового сдвига сознания, каждого нового поворота в истории... Великие Духи неустанно принимали на себя труднейшие жизненные подвиги, но мало кто из современников их понимал, хотя бы отчасти, величие и самоотвержение этих истинных Богочеловеков. Почти никто не мог вместить все значение творчества Их на плане земном и в мирах надземных. Много прекрасных тайн в Космосе, и когда дух касается их, то сердце переполняется восторгом и бесконечной признательностью к этим Духам, творцам нашего сознания. На протяжении бесконечных тысячелетий в самоотверженном служении благу человечества отказывались Они от высших радостей в Мире Огненном и в кровавом поту стояли на дозоре, принимая терновые венцы и испивая чаши яда из рук облагодетельствованного Ими человечества! Когда завеса тайны приоткроется, множества сердец содрогнутся от содеянного ими против этих Искупителей" [16.026]. "Ни один учитель, находящийся на Земле, в обычных земных условиях, не может быть приравнен к великим Гималайским Владыкам. Те Владыки так высоки в своем духовном достижении, что Они уже не могут принимать на себя бремени такого чисто земного существования и личного непосредственного водительства и контакта с множествами. Это было бы непроизводительною затратою сил. Их задачи настолько планетарно-космичны, что Они могут уделять непосредственному водительству единицами человечества лишь известную часть Своих сил и потому пользуются ближайшими доверенными и учениками для передачи духовного Провозвестия. Их главные Силы сейчас идут на гигантскую битву с темными и разрушительными силами в Тонком мире и на Земле {см. Армагеддон}, на удержание столкновений народов до определенного срока и на подавление подземного огня, который грозит нашей планете взрывом. Истинно, страшно напряжение Их Сил для спасения Земли. Человечество же, в безумии своем, всюду лишь закладывает динамит. Так, имея лишь малочисленных пособников на Земле, вся неимоверная тяжесть разряжения разрушительных энергий ложиться на этих самоотверженных Хранителей неблагодарного и невежественного человечества" [16.004].

"Космический Разум есть Иерархия Света или Лестница Иакова. Причем Венец этой Иерархии состоит из Духов или Разумов, завершивших свою человеческую эволюцию на той или иной планете, в той или иной солнечной системе, так называемых Планетарных Духов, Создателей миров. Именно эти Создатели миров или планет являются Зодчими нашей настоящей и будущей Вселенной. В дни Пралайи Они держат великий Дозор Брамы и намечают следующую эволюцию космоса. Потому Венец Космического Разума не зависит от Манвантар, истинно, Они пребывают на протяжении Беспредельности. Так высший Иерарх нашей планеты есть один из прекраснейших Алмазов в Венце Космического Разума. Космический Магнит есть Космическое Сердце или Сознание Венца Космического Разума, Иерархии Света. Именно, Космический Магнит есть связь с высшими мирами..." [15.160]. "....Разум и Сердце этих высочайших Духов, завершивших свою человеческую эволюцию на эту Манвантару, здесь или на иных мирах или системах руководит силами низшими, им подчиненными, и судьбами разных человечеств в разных мирах. Не вмешиваясь насильно в карму человечества, Они все же дают ему основу сознания и эволюционное направление, ибо без этого водительства человеческая эволюция не только задержалась бы на миллионы миллионов лет, но и явила бы не раз полное крушение" [15.175]. "Мы спасаем достойных людей в минуту опасности. Мы легкими касаниями обращаем внимание искателей. Мы предупреждаем неполезное решение. Мы помогаем творить и содействуем добру. Нужно понять, что Наша работа посвящена знанию. Мы помогаем каждому полезному труженику. Мы не стеснены условными различиями рас и классов. Мы усиленно следим, где блеснет луч самоотверженного подвига. Наш Храм есть Храм Знания. Мы собираем к нему все самое высшее и сберегаем в нем утверждения будущего" [14.018].

"Международное Правительство никогда не отрицало своего существования. Оно не обнаруживало себя манифестами, но действиями, которые не упущены даже официальной историей. Можно назвать факты из французской и русской революции, а также из англо-русских и англо-индийских сношений, когда самостоятельная Рука извне изменяла ход событий. Правительство не скрывало наличия послов своих в разных государствах. Конечно, эти люди по достоинству Международного Правительства никогда не прятались. Наоборот, они держались на виду, посещали правительства и были замечены множеством людей. Литература охраняет их имена, приукрашенные фантазией современников {см., например, Сен-Жермен}. Не тайные общества, которых так боятся правительства, но явные лица посылаемы указом невидимого Международного Правительства. Каждая подложная деятельность противна международным задачам. Единение народов, оценка созидательного труда, а также восхождение сознания утверждаются Международным Правительством самыми неотложными мерами. И, если проследить мероприятия Правительства, то никто не обвинит его в бездействии. Факт существования Правительства неоднократно проникал в сознание человечества под различными наименованиями. Каждый народ оповещаем лишь один раз. Посольство бывает лишь один раз в столетие – это закон Архатов. Устремление явления Невидимого Правительства подлежит соотношению с мировой эволюцией, почему в основу заключений полагаются точные математические законы. Нет личного желания, но непреложность законов материи. Не хочу, но знаю" [4.032]. "Многообразна деятельность этой Твердыни Знания и Света. История всех времен, всех народов хранит свидетельства этой помощи, сокрытой от гласности и обычно приходящей в поворотные пункты истории стран. Принятие или отклонение от нее, неизменно, сопровождались соответственным расцветом или падением страны. Помощь эта в виде предупреждений или советов и целых Учений проявлялась под самыми неожиданными и разнообразными аспектами. По истории красной нитью проходят эти предупреждения. За малыми исключениями, все подобные предупреждения оставались без внимания. Так можно вспомнить, как шведский король Карл XII получил сильное предупреждение не начинать рокового похода против России, положившего конец развитию его государства. Со времени опубликования дневника графини д'Адемар, придворной дамы, состоявшей при злосчастной Марии Антуанетте, стал широко известен факт неоднократного предупреждения королевы путем писем и личного свидания, через посредство той же графини, о грозящей опасности стране, всему королевскому дому и многим друзьям их. И, неизменно, все эти предупреждения шли из одного источника, от графа Сен-Жермена, члена Гималайской Общины. Но все спасительные предупреждения и советы его принимались за оскорбление и обман. Он подвергался преследованиям, и ему не раз грозила Бастилия. Трагические последствия этих отрицаний всем хорошо известны. Можно вспомнить и Наполеона, так любившего в первые годы своей славы говорить о своей ведущей Звезде, но, который, тем не менее, отуманенный успехами и обуянный гордостью, не принял всего Совета и пошел против главного условия – он не должен был нападать на Россию, – разгром его армий и печальный конец его также известны. Также мы знаем, что при президенте Вашингтоне состоял таинственный профессор, советами которого он пользовался, отсюда его успех. При объявлении свободы Америки, при отделении ее от Англии, засвидельствован факт, как во времена этого Исторического Собрания, в момент колебания и нерешительности, среди присутствующих появился высокий Незнакомец, который произнес зажигательную речь, закончив возгласом – "Америка да будет свободна!" Энтузиазм Собрания был поднят, и свобода Америки подписана. Когда же присутствовавшие пожелали приветствовать помогшего им принять великое решение, то Незнакомца нельзя было найти, он исчез. Так по всей истории можно видеть, как разнообразно проявлялась и проявляется помощь Великой Общины Света" [15.201].

"Все Вел. Учителя очень трудились, и физический труд им был не чужд. Вспомните Преподобного Сергия. И Христос очень трудился. Плотничеством и гончарством Он зарабатывал пропитание свое" [16.263]. "Появление сердечного устремления – это тоже качество Архата. Умение разбираться в великом и малом – тоже качество Архата. Бережливость основной энергии – тоже качество Архата. Постоянное желание блага – тоже качество Архата. Мужество и терпение – тоже качество Архата. Нелепо понимать сущность Архата, как нечто неземное; Он формируется на Земле, как Водитель сердец. Он предоставляет себя, как фокус новообразованный. Сознание Его видит все, казалось бы, невозможные земные условия, но сердце Его понимает, как трансмутировать эти преграды" [8.585]. "Мы {см. Учителя Великие} хотим напомнить, как Наши Собратья посещают различные слои Тонкого Мира. И Нам бывает не легко в низших слоях. Брат К. {см. Учитель Великий К.Х.} заболел, выполняя земное поручение, но низшие слои не менее тяжки. Урусвати знает эту тягость и удушье" [14.132].

2. "Великие Учителя человечества (не только земные, но и дальних миров), принявшие полностью мощь Космического Магнита, в совокупности своей, представляют Венец его, в виде Великого Космического Разума, который поддерживает гармонию или равновесие во всем проявленном Космосе" [17.123].

2.2.4.2; 2.2.5.13; 2.3.5.1; 4*013; 4.032;
7.268; 8.585; 11.200; 12.324; 14.018; 14.125; 14.151-14.155; 14.158; 14.166; 14.167; 14.176; 14.183; 14.876;
14.882; 15.003; 15.006; 15.010; 15.018; 15.027; 15.029; 15.031; 15.049; 15.056; 15.064; 15.068; 15.081;
15.099; 15.107; 15.117; 15.119; 15.128; 15.129; 15.130; 15*131; 15.136; 15.138; 15.139; 15.142; 15.143;
15.146; 15.147; 15.151; 15.152; 15.156-15.158; 15.160; 15.163; 15.164; 15.167; 15.169; 15.173; 15.174;
15.175; 15.177; 15.180; 15.182; 15.188; 15.194; 15.195; 15.199; 15.201; 15.203; 15.204; 15.209; 15.212-15*214;
15.216; 15.219; 15.220; 15.222; 15.224; 15.234; 15.238; 15*243; 16*001; 16.002; 16.004; 16.006; 16.009;
16.010; 16.013-16.016; 16.020; 16.021; 16.022; 16.024; 16.026; 16.028; 16*030; 16.033; 16.037; 16.043;
16.044; 16.046; 16.048; 16.051; 16.052; 16.062; 16.064; 16.067; 16.071; 16.076; 16.080; 16.083; 16.084;
16.096; 16.101; 16.102; 16.104; 16.113; 16.116; 16.126; 16.127; 16.129; 16.159; 16.163; 16.165; 16.170;
16.176; 16.179; 16.189; 16.201; 16.203; 16.209; 16.210; 16.211; 16.213; 16*215; 16.216; 16.218; 16.247;
16.249; 16*253-16*256; 16.262; 16*263; 16.264-16.266; 16.268-16.270; 16.272; 16.278; 16.284-16.286; 16.288;
16.289; 16.293; 16.300; 17.005-17.007; 17.011; 17.014-17.019; 17.029; 17.034; 17*040; 17.045; 17.049;
17.053; 17.064; 17.067; 17.068; 17.077; 17.081; 17.083; 17.086; 17.089; 17.091; 17.095; 17.098; 17.104;
17.105; 17.107; 17.111; 17.112; 17.116; 17.123; 17.127; 17.128; 17.129; 17.133; 17.134; 17.137; 17.138;
17.140; 17.144; 17.151; 17.155; 17.157.

См. также Аватар; Адам; Аджита; Ангелы-Хранители; Аппарат Центральный; Беседа Наша; Благоносители Великие; Бодхисатва; Брат Тибетский; Вождь духа; Воздействие великое; Воздействие Высшее; Воздействие Наше; Возложение; Возможность; Волны добра; Воля ведущая; Воплощение луча; Воплощения Учителей Великих; Врата Братства; Врата знания высшего; Врата Наши; Высокое недосягаемо; Голос Владыки; Гулаб Синг; Дж.К.; Духи Блага; Дух Объединенный; Духи Планетарные; Единосущность; Жемчуг междупланетный; Жертва Великая; Жест; Жилище Элохима; Завет Владык; Завет Наш; Законы 16, 25, 48; Закон руки разума космоса; Закон функции насыщяемости; Законодатель Огненный; Знамя Владык; Знамя Иерархии; Зов духа; Зов Учителя; Искра многоцветная; Касание Наше; Лал Синг; Лик Гуру; Луч Владык; Луч Владычицы; Луч голубой; Луч Дхиани-Будды; Луч Наш; Луч синий; Луч сознания высшего; Луч спасительный; Луч Учителя; К.Х.; М.М.; Магнит Наш; Майтрейя; Миссия Наша; Маяк Наш; Мера высшая; Мория; Мост в будущее; Мост помощи; Облики Владык; Облики Наши; Община Наша; Объединение духов огненное; Очаг энергий тончайших; План Великий Владык; Помощь благая; Пот кровавый; Пот Наш; Предупреждение; Приемы механические; Приказ Наш; Провод Братства; Провод Наш; Присутствие высшее; Провод пространственный; Прототипы Элохимов в сферах высших; Работа Наша; Рамасвамир; Рука мудрости; Рука Направляющая; Рука Наша; Рука Учителя; Свет сердца; Светодатель; Святыня; Силы ведущие; Собеседование Высокое; Собратья Наши; Собратья Христа Великие; Советы Братства; Советы Наши; Сотрудник-наставник; Существа заоблачные; Сфера духа; Сферы опасные; Твердыня Знания; Твердыня Знания Великого; Тела Славы; Убежище Наше; Указы Высшие; Условия космические; Хранитель резервуара энергии психической; Цепь учителей; Часы счастья; Шепот из Башни Чунг; Шествие беспредельное; Эго Единое; Ясон; книги: [73]; Письма Махатм. – Самара: Агни, 1994. – 671 с.; том 1 цв. вклейка рис. 14.

__________

* Термины "Учителя Великие", "Иерархия Света", "Шамбала" имеют многочисленные ряды синонимов, которые частично перекрывают друг друга и формально могли бы быть объединены в единый ряд синонимов. Однако для этих ключевых терминов (и их синонимов) можно выделить следующие наиболее характерные (близкие, но различные по смыслу) значения:

Учителя Великие – духи высочайшего развития, которые прибыли на нашу планету с высших миров (Венеры, Юпитера) и отдают свои силы ускорению развития человечества;

Иерархия Света – совокупность всех светлых сил на нашей планете (в общем случае – во Вселенной);

Шамбала – Обитель, основное место пребывания Великих Учителей и их ближайших помощников.


УЧИТЕЛЯ ВЫСОЧАЙШИЕ ДУХОВНЫЕ

одно из почетных наименований Учителей Великих (см.) [17.049].

17.049.


УЧИТЕЛЯ ДУХОВНЫЕ ВЫСОЧАЙШИЕ

"...Прошу не говорить этого неподготовленным сознаниям. На их вопрос о жизнях Вел. Уч. {см. Учителя Великие} скажите общо, что Светлые Уч. есть прародители нашего сознания, и они появлялись во всех эпохах в обликах Высочайших Духовных Учителей, Философов, Законодателей и Царей" [17.049].

17*049.


УЧИТЕЛЯ ЗНАНИЯ

одно из почетных наименований Учителей Великих (см.) [17.134].

2.3.5.18; 4.008; 16.104; 17.134.


УЧИТЕЛЯ ИНДИИ

одно из почетных наименований Махатм [17.062]; толкование см. Учителя Великие.

17.062.


УЧИТЕЛЯ ОБЩИНЫ ГИМАЛАЙСКОЙ ВЕЛ.

одно из почетных наименований Махатм Братства [15.222]; толкование см. Учителя Великие.

15*222.


УЧИТЕЛЯ ЧЕЛОВЕЧЕСТВА / УЧИТЕЛЯ ЧЕЛОВЕЧЕСТВА ВЕЛИКИЕ / УЧИТЕЛЯ ЧЕЛОВЕЧЕСТВА ВЕЛИЧАЙШИЕ

УЧИТЕЛЯ ЧЕЛОВЕЧЕСТВА / УЧИТЕЛЯ ЧЕЛОВЕЧЕСТВА ВЕЛИКИЕ / УЧИТЕЛЯ ЧЕЛОВЕЧЕСТВА ВЕЛИЧАЙШИЕ / Мощь Ведущая

1. Толкование см. Учителя Великие (во втором значении).

2. "...Когда Мы поминаем Кришну, Орфея, Зороастра и еще некоторых других Учителей человечества, Мы имеем на это особые причины. Учителя давали наставления, различные по наречию и обычаю, но сущность преподанного оставалась неизменной... Если прилежный ученый отберет {отсеет} все особенности народов и веков, то в основании он найдет заветы, данные как бы одним лицом. Можно распознать несколько индивидуальностей, которые последовательно выполняли задание и приносили человечеству постоянное совершенствование... Даже незнающий человек может подумать, что один человек давал эти заветы. Знающие, конечно, сделают свои выводы" [14.665]. "...Великие Учителя человечества подвергались жестоким гонениям" [14.667]. См. также Воплощения Учителей Великих.

14.665; 14.667; 15.175; 16.298; 17.079; 17*123.


УШАС (НОВОЙ ЗАРИ)

"Ушас (санскр.). Заря, дочь неба; то же, что Аврора латинян... Она вечно-преданный друг людей, богатых и бедных, хотя и считают, что ей больше по душе последние. Она улыбается всем смертным и посещает их жилища. Она бессмертная, вечно юная дева, свет бедных и разрушительница тьмы" [23]. "Можно явить Ушас Новой зари. Уже сила Света сжигает тьму" [2.3.2.16].

2.3.2.16.

См. также Деви.


УШЕДШИЙ

то же, что умерший, так как уход – то же, что Смерть (см.).

"Правильно писать о друге, тем более ушедшем, все самое прекрасное, ибо кто возьмется судить о всех побуждениях и сокровенных чувствованиях, сопровождавших тот или иной поступок друга? Каждое умаление, даже неосознанное, уже приносит свою худую карму" [16.185].

16.185.


УШИ (в различных значениях)

см. Ухо (в соответствующем значении).


УШНИША

"Что же касается до повышения темени при раскрытии мозгового центра {см. Центры человека}, то... это следует понимать аллегорически. При раскрытии центра всегда происходит расширение кровеносных сосудов, что вызывает набухание, но не выпячивание кости. На многих изображениях Будд и Бодхисаттв можно видеть это символическое выпячивание темени. Выпячивание это называется ушниша и является символом раскрытия мозгового центра" [16.221].

16*221; 17.083.


УЩЕМЛЕНИЕ

толкование см. Утверждение имени.

"Ущемить... 1. Сжать между чем-либо, сдавливая с двух сторон; защемить... 2. перен. причинить нравственную боль, обиду, страдание... 3. перен. Стеснить в чем-либо, ограничить (в правах, действиях, возможностях и т.д.); притеснить" [26]. "Учитель разрешает начать новую широкую ступень. Предательство является атрибутом такого восхождения. Уч. считает уявление ущемления полезным. Учитель считает чудесным подношением блюдо клеветы" [16.026; 17.034].

16.026; 17.034.


УЩЕРБ ДУХА

"Осуди считаемые ущербы духа и яви восхождение в ощущении свободы духа. Укрепись в сознании счастья жизни, и нить пути не прервется" [1.093]. "Давно уже сказано: "благословенны препятствия, ими мы растем". Так и в древнейших индусских писаниях сказано – что Кали Юга {см. Юга} особенно хороша для духовного усовершенствования, и то, что в Сатья Юге достигалось через сотни тысяч воплощений, то в Кали Юге может быть достигнуто несколькими жизнями... Но, конечно,... лишь сильные духом, любящие одоление трудностей, особенно преуспеют, а теплые, избирая путь легчайший и безответственный, принуждены будут тянуть долгую лямку, которая, в конце концов, приведет их к пути наитруднейшему" [16.127].

1.093.


Ф.Д.

сокращенное написание имени и отчества Феликса Денисовича Лукина (см.) [сопоставление 16.095 и 17.047].

15.078; 16.095; 17.024.


Ф.Л.

сокращенное написание имени и фамилии Феликса Лукина (см.) [17.073, сноска].

17*073.


ФАБРИКА ДОБРА И ЗЛА

толкование см. Стихии.

2.2.9.6.


ФАВОРИТИЗМ ЗАСЛУЖЕННЫЙ

толкование см. Нуклеус (в первом значении).

11.080; 17.009.


ФАДЕЕВЫ

см. Воронцов.

17*062.

Подробнее см. кн. [83, с.320].


ФАЗЫ ЖИЗНИ

толкование см. Воплощения.

4.450.


ФАКЕЛ

1. Сокращенное написание одного из последующих терминов, например, Факела огня пространственного [6.428].

2. "Как пламенный факел творит Агни Йог и устремляет сознание. Без этих огней невозможно двинуть сознание" [6.429].

3. "...Нужно приучаться к пониманию всего духовного {см. Духовный}. Нечего ожидать от сердца {см.}, если наше мышление не будет находить лучший праздник в упоминании всего духовного. Ведь мы должны достичь той ступени, когда будем изливать свет из сущности нашей, тогда мы истинные сотрудники с мирами высшими. Изливая Свет Благодати, мы и врачи, и создатели, и покровители по нисходящей линии. Сперва мы видим внешний Свет, потом знаем его внутри, и лишь после возжжения "факела" можем изливать Свет" [8.038]. "Когда дух сподвижника трансмутирует свои огни, тогда он одновременно зажигает факелы других" [5.190].

4. "Пути пространственного огня так соотносятся с эволюцией, что можно сказать: огонь утверждает эволюцию. Явление огня нужно исследовать как рычаг Космического Магнита {см.}. И в каждом человеческом действии лежит возможность пространственного огня. Когда дух зажигает свои факелы, когда человек зажигает свои центры {см. Центры человека}, когда расовый сдвиг и все энергии движимы одним и тем же огнем пространства, тогда утверждается огненная эпоха... Каждое качество и недостаток человеческий можно измерить той интенсивностью, которая является импульсом действия... И так можно определить силы движения или с эволюцией, или против потока устремленного. Так пусть каждый дух сам определит напряжение своего качества огня" [5.173].

5. Толкование см. Факелоносцы.

4.636; 5.014; 5*173; 5.190; 6.428; 6.429; 6.588; 6.685; 8.038; 16.269.

См. также Мышление огненное.


ФАКЕЛ АГНИ ЙОГА

"Как грозно новое время, как прекрасно новое время! Очищение пространства напрягается огненным факелом. Устремленные факелы Агни йога насыщают пространство, и явление утверждения перемещения Космического Магнита {см.} дает себя чувствовать. Всегда при собирании расы и закладывании новой эры происходят наряду со взрывами проявления утвержденных очищений. Только принятие пространственного огня даст человечеству понимание сущности. Так строится космическая жизнь. Потому когда насыщается дух народа огнем, тогда неминуемо очищение. Как пламенный факел, творит Агни йог и устремляет сознание. Без этих огней невозможно двинуть сознание" [6.429].

6.429.


ФАКЕЛ ДУХА / ФАКЕЛ ДУХОВНЫЙ

"Каждый творческий импульс, когда он насыщает пространство своим огнем, зажигает факелы духовные. Потому светильники духа могут зажигать ауры. Так пламенные центры зажигают на расстоянии духовные искания. Истинно, творчество велико!" [7.184]. "Искра духа зажигает сердце, потому Наше Учение нуждается в распространении огнем сердца. Как можно зажечь факелы духа без огня сердца? Ведь только огонь поднимает творчество и насыщает каждое действие" [7.100].

7.100; 7.184.

См. также Факел (в третьем значении).


ФАКЕЛ ИСКАНИЯ

"В Книге Жизни {см.} записана каждая энергия, которая двигается импульсом духа. Качество энергии предопределяется следствием кармическим. Пространство насыщается этими кармическими следствиями, и каждая атмосферная струя напряжена этими энергиями... Творчество соглаcуется с устремлением и устремление ведет к космическому течению, если зажжены факелы искания. Потому каждая страница, которая ведет к осознанию Космического Магнита {см.}, будет лучшей страницей, и дух исканий откроет врата к основам бытия. Так строится Беспредельность!" [6.904].

6.904.


ФАКЕЛ МУДРОСТИ

толкование см. Факелоносцы.

16.269.


ФАКЕЛ НАДЗЕМНЫЙ

толкование см. Угасимость.

5.003; 16*139.


ФАКЕЛ ОГНЯ ПРОСТРАНСТВЕННОГО

"Пространственный огонь {см.} зажигает проявления устремленных энергий. Явление пространственных факелов присуще всему Космосу. Человеческое сознание зажигается факелами пространственного огня. Каждый дух, несущий в своем потенциале огонь, является этим факелом... Так скажем устремленным – будьте факелами!" [6.428].

6.428.


ФАКЕЛ ПОБЕДЫ

толкование см. Свет неугасимый.

14*834.


ФАКЕЛОНОСЦЫ

"...В Калифорнии и по другим местностям Америки начала свою деятельность... организация, посвященная имени Н.К. {Рериха}. Молодежь, члены этой организации, называют себя факелоносцами. Факел является символом знания, переданного великими людьми, мужчинами и женщинами прошлого и настоящего... Молодые факелоносцы избирают себе наиболее близкий образ из таких героев и героинь и стараются подражать ему в своей жизни. Именно цель их нести этот факел мудрости и достижения в будущее на пользу грядущих поколений" [16.269].

16.269.


ФАКЕЛЫ ДИКАРЕЙ

толкование см. Клевета.

4.021.


ФАКЕЛЫ ПРОСТРАНСТВЕННЫЕ

сокращенное написание термина Факелы огня пространственного (см.) [6.428].

6*428.


ФАКИР / ФАКИРИЗМ / ФАКИРСТВО

"Факир (араб. буквально – бедняк, нищий) – мусульманский странствующий монах, знахарь, прорицатель. В средневековой Европе факирами называли приехавших из стран Востока фокусников (заклинателей змей, шпагоглотателей и т.д.)" [28]. "Факир... Мусульманский аскет в Индии, магометанский "йог" {хатха-йог}. Это название часто относят, хотя и ошибочно, к индусским аскетам; ибо, строго говоря, лишь мусульманские аскеты имеют право на него. Этот неточный способ именования вещей общими названиями был принят в "Разоблаченной Изиде" {Е.П. Блаватской}, но теперь он оставлен" [23]. "Несомненно, друг Ваш {стремящийся в Индию} встретит и несколько факиров, по-нашему, медиумов {см.}. Европейцы смешивают проявления факиризма с высокими достижениями Раджа Йоги" [16.237]. "В древней Индии факиры или медиумы не допускались в Святая Святых храмов" [17.018].

"...Мы {см. Учителя Великие} хотим видеть Йога человечным. Нам не нужны факиры, стоящие на голове. Нам не нужны колдуны с ореолом ясновидения, продающие крохи ясновидения за деньги. Мы желаем, чтобы истинный Йог был добрым служителем Общего Блага {см.}..." [14.953].

4.028; 4.385; 8.130; 8.451; 9.023; 11.515; 14.953; 15.147; 16.024; 16.060; 16.069; 16*238; 16.268; 17.018.

См. также Дервиш; Перенос принципа жизненного; Чудо.


ФАКТОР ДУХОВНЫЙ

"...Упомянутый Вами ученый подходит к этому опыту лишь с чисто материально-научной стороны, я не ставила бы этого в минус ему. Взяла бы результаты его опыта так, как он их даст, затем можно было бы ввести в подобные опыты и наличность духовного фактора осознания психической энергии {см. Энергия всеначальная}, и сопоставить результаты обоих методов. Такое сопоставление может быть поучительным" [16.055].

16.055.


ФАЛДА

"Фалда... 1. Задняя пола мужской одежды (сюртука, фрака, мундира и т.п.), имеющей разрезанную снизу спинку {Например,} [Учитель] раздвинул обеими руками фалды своего фрака... 2. Трубкообразная продольная складка на одежде" [26]. "Люди испортили значение слова гармония. В это слово внесено нечто клерикальное, фалда хитона... и даже вязаный чулок" [2.3.6.1].

2.3.6.1.

См. также Хитон.


ФАНАТИК

"Фанатик... Человек исступленной религиозности, отличающийся крайней нетерпимостью к другим верованиям, изувер" [26]. "Не удивляетесь, если наиболее ярые и нетерпимые будут носить признаки как бы одержания {см.}. Всегда следует помнить, что фанатики и есть одержимые" [15.112]. "...Герои и мученики слагают народ... В смысле энергетическом они составляют как бы живые вулканы, извергающие напряженные энергии... Многие называют героев и мучеников фанатиками, но не любим это определение, оно лишь затемняет лучшую сторону героизма. Наоборот, истинный герой знает учение самоотвержения. Он идет не для поражения чего-то, но для лучшего приложения своих сил" [17.110].

15*112; 17*110.


ФАНТАСМАГОРИЯ

"Фантасмагория... Причудливые, удивительные изменения, превращения или необыкновенные стечения обстоятельств, событий" [26]. "Нельзя отделить вечное от временного. Вечность есть основа, на которой ткется вся фантасмагория проявленного и преходящего мира. Из этого преходящего и, в то же время, непрестанного движения, и складывается в нашем сознании понятие вечности" [16.023].

16.261; 16.293.

См. также Жизнь беспредельная.


ФАНТОМ

"Фантом... 1. Книж. Призрак, привидение... 2. перен. Книж. Создане воображения, вымысел" [26].

2.3.6.7; 13.327.


ФАРЕНГЕЙТ

"Фаренгейт (Fahrenheit) Габриель Даниель (1686-1736), немецкий физик. Работал в Великобритании и Нидерландах. Изготовил спиртовой (1709) и ртутный (1714) термометры. Предложил температурную шкалу, названную его именем" [41]. "Фаренгейта шкала, температурная шкала, в которой температурный интервал между точками таяния льда и кипения воды (при нормальном атмосферном давлении) разделен на 180 частей – градусов Фаренгейта (оF), причем точке таяния льда присвоено значение 32оF, а точке кипения воды 212оF... Традиционно применяется в ряде стран (в частности, в США). Перевод температуры по Фаренгейта шкале (tф) в температуру по Цельсия шкале (t) осуществляется по формуле t = 5/9(tф – 32оF)" [18]. {Например, 113 градусов по Фаренгейту по общепринятой в нашей стране шкале Цельсия соответствуют t = 5/9(113 – 32) = 45о}.

17.005.


ФАРИСЕЙ / ФАРИСЕЙСТВО

"Фарисей... 1. Представитель общественно-религиозного течения в Иудее во 2 в. до н.э. – 2 в. н.э., отличавшийся фанатизмом и лицемерным исполнением правил благочестия {подробнее см. [36]. }... 2. перен. Лицемер, ханжа" [26]. "...Для именующих себя христианами особенно ярким должен быть пример самого Иис. Христа, но именно его-то и забывают. Кем же, как не своими же церковниками и книжниками, был преследуем и распят Христос? Кто же, как не фарисеи, говорили: "Он изгоняет бесов силою князя бесовского" (от Матв. гл. 9, ст. 34)" [16.103].

3.119; 3.133; 15.064; 15.106; 15.107; 16.027; 16.103; 16.105; 16.196; 17.011; 17.035; 17.078.

См. также Закон оккультный 3; Саддукей; Царство Божие.


ФАРМАКОПЕЯ ПРАКТИЧЕСКАЯ

"Люди... могут представить, что этика {Живая Этика} есть практическая фармакопея, чтобы простейшим путем привлекать пространственные энергии. Не утомитесь, твердя о необходимости сознания применения сердца {см.} для привлечения высших возможностей. Люди забывают о приложении самого простейшего способа дезинфекции жизни. Много говорят о значении огня, но совершенно забывая, что живой огонь есть лучший очиститель" [8.104].


ФАТУМ

то же, что Карма (см.) [17.151].

14.522; 17*151.


ФАШИЗМ

см. Раса "высшая".

В книгах Агни Йоги термин непосредственно не упоминается.


ФЕДОР КУЗЬМИЧ

см. Александр Первый.

17.049.

См. также Дематериализация; кн. Василич Г. Император Александр I и старец Федор Кузьмич. По воспоминаниям современников и документам / Русская Быль, том IV. – М.: Новатор, 1909. – 158 с.

17*049.


ФЕЛИКС ДЕНИСОВИЧ

имя и отчество Феликса Денисовича Лукина (см.), основателя Латвийского Рериховского общества [17.006 примечание].

15.097; 17.004; 17*006-17.010; 17.016; 17.034; 17.043; 17.044; 17.047; 17.048; 17.055; 17.063; 17.074; 17.087; 17.092; 17.117; 17.122; 17.155.


ФЕМИДА

"Фемида, в древне-греческой мифологии богиня, супруга Зевса, первоначально – олицетворение обычного права, нормы поведения, позднее – богиня правосудия. Изображалась с повязкой на глазах (символ беспристрастия) и весами в руках. Иносказательно Фемида – правосудие, жрецы Фемиды – слуги закона" [18].

14.522; 17.151.

См. также Карма; Мойра.


ФЕНИКС

1. "Феникс, Фойник, в греческой мифологии: 1) волшебная птица. Место ее происхождения связывали с Эфиопией; считалось, что название ей дали ассирийцы. Феникс живет 500 лет (варианты: 1460 лет или 12 954 года), имеет вид орла и великолепную окраску красно-золотых и огненных тонов. Предвидя свой конец, Феникс сжигает себя в гнезде, полном ароматических трав, но здесь же из пепла рождается новый Феникс..." [22]. "В современном языке Феникс – символ вечности, возрождения ("возродиться как Феникс из пепла...)" [33].

2. "Если бы люди осознали, что накопление психической энергии {см. Энергия всеначальная} нужно не только для текущей жизни, но как постоянное и неотъемлемое приобретение и преимущество, такое сознание значительно стерло бы границы жизней... Чередование воплощений {см.} засвидетельствовано как древними, так и новейшими учениями. В нашей литературе сделались обычными упоминания о воплощении {см.} и карме {см.}. Тем не менее эта действительность мало входит в сознание, иначе она преобразила бы всю жизнь... Неумирающий человек – разве это не будет достойно будущего? Феникс {см.}, возрождающийся из пепла заповедан издревле. Фениксу нужны крылья, но психическая энергия {см. Энергия всеначальная} даст лучшие крылья радуги" [4.553].

3. "Вообразим себя алхимиками и припомним, как им приходилось трудиться под непрестанным страхом обвинения в колдовстве и быть поджаренными на костре. В свое время "белый орел" прикрывал собою кислород, а "феникс"– литий" [17.055].

3.230; 4.553; 8.208; 8.412; 17.055.


ФЕНОМЕН

ФЕНОМЕН / проявление энергии

"Феномен (от греческого phainomenon – являющееся), 1) необычное явление, редкий факт. 2) Философское понятие, означающее явление, постигаемое в чувственном опыте... Согласно И. Канту, феномен – все, что может быть предметом возможного опыта; феномен противостоит ноумену {см. Нумен}, или «вещи в себе»" [18].

"Что же касается до опытов в левитации, материализации и выделении астрала и т.д. {см. Сиддхи}, то ведь они были явлены много раз во всех Институтах Психических Исследований и не имеют ничего общего с духовными достижениями и приближением к Учителю, даже наоборот, часто отдаляют от пути восхождения. Сам Великий Учитель демонстрировал нам все эти феномены лишь для того, чтобы покончить раз навсегда с такими явлениями и больше не возвращаться к ним и все силы устремить к духовному росту. Все Вел. Учителя {см.} очень не любят подобные феномены и не принимают в ближайшие ученики (за редчайшими исключениями) людей, обладающих медиумизмом. Конечно, опыты с высшими огненными энергиями есть нечто совершенно другое, и они не доступны медиумам" [17.045]. "...Каждого феномена, физического, психического или умственного" [15.235]. "Все, что принято считать феноменами, есть ничто иное, как трансмутация одного из центров" [11.128]. "...Устремление к изучению мысли приведет к пониманию так называемых феноменов, которые есть не что иное, как неосознанная психическая энергия {см. Энергия всеначальная} в различных ее проявлениях" [12.287].

2.2.5.12; 2.3.3.9; 4.033; 4.120; 4.121;
4.127; 4.308; 4.464; 4.511; 8*099; 8.135; 8.141; 8.433; 8.435; 8.455; 9.330; 10.394; 10.423; 10.438; 11*128;
12*287; 12.558; 12.573; 14.273; 14.346; 14*424; 14.429; 14.450; 14.554; 14.753; 14.765; 15.213; 15*235;
16.025; 16.062; 16.069; 16.133; 16.180; 16.265; 17*045; 17.151.

См. также Знаки огня (во втором значении); Преображение человеческое новое; Психобиология; Сиддхи; Фокус (во втором значении).


ФЕНОМЕН ДУХОВНЫЙ

толкование см. Знаки Агни-Йоги (во втором значении).

8.036.


ФЕОКЛ

"Мыслитель говорил: «Пастух Феокл уверял, что он пробрался на вершину Олимпа и ничего там не нашел. Может быть, он полагал найти пиршественный стол, где ему дадут хмельной Нектар и огромный ломоть Амброзии»" [14.604].

14*604.


ФЕРМЕНТ, СКРЕПЛЯЮЩИЙ КОЛЕБАНИЯ АУРЫ

толкование см. Закон (в третьем значении).

3.056.


ФЕРН

"Ферн Эдмунд, секретарь Эклектического теософского общества Симлы. Был исключен из Теософского общества (ок. 1882)" [89, с. 590]. "Вы знаете из тома "Писем Махатм", что Вел. Уч. не отказывались высказывать свое суждение о тех или иных лицах, вступивших в теос. Общ. Вы знаете, как Они подвергали их испытаниям, для вящей убедительности очевидным для окружающих, и затем выносили свой приговор. Не раз Е.П. {Блаватская} была предупреждена об истинной природе подходящих к ней. Помните указания о Соловьеве, Хьюме, Ферне и пр.?" [17.155].

17.155.


ФЕТИШ / ФЕТИШИЗМ

"Фетиш... 1. Неодушевленный предмет, наделенный в представлениях верующих сверхъестественными свойствами и служащий поэтому объектом религиозного культа... 2. {в переносном смысле} То, что является предметом слепого поклонения" [26]. "Фетиш или отрицание по-прежнему стоят стражами {на пути эволюции} человека" [4.400].

2.3.4.1; 3.196; 3.242; 4.052; 4.400.


ФИБРЫ

"Фибра... 1. Устар. Жила, жилка, волокно растительной или животной ткани... 2. обычно мн. число (фибры, фибр). Употребляется как символ душевных сил, составляющих в совокупности все существо человека (обычно в сочетаниях: фибры души, фибры сердца, фибры существа и т.п.)" [26]. "Сердце окаменевшее, не звучащее всеми фибрами своими на радость и страдания окружающих, не может принадлежать ученику, идущему по пути Света" [16.048].

16.048.


ФИГЛЯР

"Фигляр... 1. Устар. Фокусник, шут, акробат... 2. перен. Разг. Кривляка, позёр" [26]. "Уже время, когда нужно отобрать всех сердечных фигляров, чтобы не играли они сердцами человеческими. Нужно изучить, когда сердце затемнено самолюбием и жестокостью" [8.365].

8.365.


ФИГУРА ЗНАНИЯ

толкование см. Метод Учения.

3.259.


ФИГУРА КОРАБЛЯ НОСОВАЯ

то же, что Предчувствие (см.) [13.449].

13*449.


ФИГУРКИ ПРОБОЧНЫЕ

иное написание термина Человечки пробковые (см.).

4.238.


ФИГУРЫ КОСМИЧЕСКИЕ

"...Мало воображения, мало понимания, мало знания, мало чувства меры, нет красоты, нет подвига, нет желания отказаться от удобных привычек. Будьте готовы видеть и комические фигуры. Надо уметь руководить – надо, надо, надо. Если бы вы знали, как часто Нам {см. Учителя Великие} приходится хвалить песочные кучи, называя из замками. Конечно, Нам радостно, когда строитель пылает восторгом похвале и готов строить новые кучи. Помните об этом" [2.2.11.3].

2.2.11.3.

См. также Близость космическая; Бытие космическое; Воля космоса; Гуру космический; Отбросы космические.


ФИДИЙ

"Фидий (Pheidias), древнегреческий скульптор 2-й и 3-й четверти 5 в. до н.э. Один из крупнейших мастеров древне-греческого искусства эпохи высокой классики. Среди работ Фидия, известных только по описаниями античных авторов и копиям, наиболее прославленными были колоссальная бронзовая статуя Афины Промахос (Предводительницы в битвах), воздвигнутая ок. 460 до н.э. на афинском Акрополе в память победы над персами, и 2 грандиозные статуи...: Зевса Олимпийского в храме Зевса в Олимпии (это произведение Фидия считалось одним из "семи чудес света") и Афины Парфенос (Девы) в храме Парфенон в Афинах. Наилучшее представление о творчестве Фидия дает скульптурное убранство Парфенона в Афинах... Эти произведения, полные глубокой человечности, прославляют величие афинского полиса и его граждан, отражают идеи борьбы афинян против их врагов. Скульптура Парфенона, являющаяся (в сочетании с архитектурой храма) одним из высочайших образцов синтеза искусств, отличается необычайным богатством ритмов и композиционных приемов, мягкой моделировкой, виртуозно использующей эффекты светотени, и вместе с тем внутренней цельностью пластических масс" [18].

14.196; 17.095; 17.115.


ФИЗИОЛОГИЯ ДУХА

толкование см. Духоразумение.

15.220.


ФИЗИЧЕСКОЕ

то же, что Материальное (см.) [16.203].

Повсеместно.


ФИЛОКТЕТ

"Не вспомнили ли Вы Филоктета – последователя Платона?" [17.100].

17.100.


ФИЛОН-ИУДЕЙ

"Филон Александрийский или Филон Иудей (приблизительно 20 до Р.Хр. – 50 по Р.Хр.), выдающийся представитель еврейского эллинизма, центром которого была Александрия, богослов, аппологет иудейства и религиозный мыслитель, оказавший большое влияние на последующее богословие своим экзегетическим методом и своим учением о Логосе. Как философ он был сторонником эклектического платонизма, сильно окрашенного стоицизмом... Подобно другим современным ему эклектикам, он видит в таком учении общую суть всей греческой философии и, вместе с тем, подобно другим иудеям-эллинистам, признает источником греческой мудрости священное откровение Ветхого Завета, из которого, по его мнению, черпали древние философы. Книги Моисея, боговдохновенные, по Филону Александрийскому, в каждой букве не только подлинника, но и того греческого перевода, которым пользуется Филон Александрийский, заключают в иносказательной форме учение Платона, Пифагора, Зенона и Клеанфа. Поэтому наиболее значительные произведения Филона Александрийского представляют комментарий на священные книги (главным образом на книги Бытия), дающий истолкование их в смысле популярной греческой философии того времени. Сверхчувственная истина, приспособляясь к человеческой немощи, облекается в иносказательную форму; все писание есть аллегория, и задача толкователя – в том, чтобы раскрыть "духовный" смысл, скрытый в этой аллегории. Таким образом, Филон Александрийский является посредником между философией и Откровением – и в этом его значение. Его вера в универсальную разумность слова Божия, выразившаяся и в его экзегетике, и в его учении о Логосе, сделала его учителем и предшественником последующих апологетов и богословов, особенно александрийской школы...

В космогонии Филон Александрийский развивает популярную теорию стоиков, в психологии следует платонизирующим стоикам. Он толкует библейское сказание о грехопадении в платоническом смысле: души существуют до своего воплощения, которое рассматривается как падение и пленение. Тело есть могила, темница души, чувственность – корень греха: отсюда аскетическая тенденция этики Филона Александрийского... Путь к добру есть послушание Богу, подражание Богу, отречение от всего конечного, самоотречение; высшая цель есть мистическое, непосредственное соединение с Богом в блаженстве экстаза" [35].

15.243.

Подробнее см. [35]; Иваницкий Ф.В. Филон Александрийский. Жизнь и обзор литературной деятельности, К., 1911.


ФИЛОСОФ

очевидно, имеется в виду Аристотель (см.) [так как утверждение о том, что Земля является центром Вселенной, традиционно приписывается Аристотелю].

14.222.


ФИЛОСОФ, ПРОДАННЫЙ В РАБСТВО

одно из наименований Платона (см.) [так как продажа в рабство – одно из характерных событий в жизни Платона].

13.273.

См. также Платон.


ФИЛОСОФЫ

одно из почетных наименований Сынов Разума [16.249]; толкование см. Учителя Великие.

16*249; 17*049.


ФИЛЬМА / ФИЛЬМ

"Фильм 1. Тонкая прозрачная пленка в виде ленты из целлулоида со светочувствительным слоем, употребляемая для киносъемок... {кинопленка, фотопленка }. 2. Такая лента со снимками для демонстрирования, показа в кино, кинокартина" [40]. "...Пример фотографической фильмы, воспринимающей сложнейшие сцены, но которая, не будучи проявлена химическим способом, не даст нам и намека о них на своей ровной, незапятнанной поверхности..." [15.077].

2. "Запечатление на фильме ауры {см.} зависит вовсе не от самой фильмы, но от снимающего и снимаемого. Хорошая, обычная фильма на стекле достаточна, но качество участников и свидетелей особенно важно" [8.465].

1.431; 8.221; 8.439; 8*465; 9.227; 9*302; 9.402; 10*437; 11.498; 14*077; 14*458; 15*077.


ФИЛЬСТВО / ...ФИЛ

"...Фил ... Вторая составная часть сложных слов, обозначающая: любящий что-либо, расположенный к чему-либо, друг чего-либо, например: библиофил, славянофил [от греч. φιλος – друг]" [26]. "Всякого рода "фобства" и "фильства" одинаково несправедливы, когда они простираются на целый народ. В каждой нации есть свои положительные и отрицательные черты" [16.233].

16*233.


ФИТА

"Фита... Название предпоследней буквы русского алфавита, упраздненной реформой орфографии 1917-1918 гг., произносившейся как «ф»..." [26].

17*067.


ФИТИЛЬ

"Фитиль... Лента, жгут или шнур, служащие для горения в осветительных и нагревательных приборах (керосиновых лампах, свечах, керосинках и т.п.)" [26].

"Много уступок сделано человечеством, чтобы стереть действенное основание Учений Жизни. Ради сравнительных уступок можно лишить лампаду фитиля..." [7.357].

4.069.

См. также Светильня; Танец.


ФЛАГ ОТЛИЧИТЕЛЬНЫЙ

то же, что Знамя Мира (см.) [51].

Упоминаний нет.


ФЛАММАРИОН

"Фламмарион (Flammarion) Камиль (26.2.1842...-4.6.1925...), французский астроном. Проводил исследования Марса, Луны и двойных звезд... Известен как автор научно-популярных книг..." [18]. "Фламмарион Никола Камиль (26.2.1842 – 4.6.1925 гг.), французский астроном. Родился в Монтиньи-ле-Руа. Занимался самообразованием. В 1858 – 1862 гг. работал вычислителем в Парижской обсерватории, откуда был уволен за "еретические" с точки зрения тогдашней науки гипотезы. В 1862 – 1876 гг. Фламмарион работал вычислителем в Бюро долгот; в 1876 – 1882 гг. – сотрудник Парижской обсерватории. В 1883 г. основал обсерваторию в Жювези, был ее директором. В 1861 г. появилась книга Фламмариона "Множественность обитаемых миров", а в 1864 г. – "Миры воображаемые и реальные". Фламмарион описал в ней диалоги с воображаемым бесплотным духом, который путешествовал по Вселенной "силой мысли" и был в состоянии наблюдать эффекты на околосветовых скоростях, что дало повод критикам называть Фламмариона "автором философской теории относительности" (Б. Стейблфорд), а также перевоплощаться в иные формы внеземной жизни на различных планетах. Диалоги впервые изданы как "Рассказы о бесконечности" (1872). Позже книга эта, исправленная и дополненная, выходит под названием "Люмен". По существу, это первый пример сознательного использования научной фантастики как средства выражения "еретических идей", с точки зрения научного сообщества. В 1877 г. была издана книга "Стелла", а в 1889 – "Урания", представляющие собой чистую научную фантастику. Широко распространенными книгами стали "Популярная астрономия" (1880 г.), "Звезды и достопримечательности неба" (1882 г.). Книга "Конец мира" (1894 г.) явилась грандиозной панорамой далекого будущего. Известны научные работы Фламмариона по двойным и кратным звездам – он открыл общее собственное движение нескольких широких пар; изучал цвета звезд и отдельных образований на поверхности Луны (изменения цвета в кратере Платон объяснял наличием в нем растительности). В 1876 г. Фламмарион заметил сезонные изменения темных областей на Марсе. Многочисленные наблюдения этой планеты, выполненные Фламмарионом в обсерватории Жювизи, опубликованы им в книге "Планета Марс и условия обитания на ней" (в издании 1909 г.). В этой книге собраны также все известные наблюдения планеты, начиная с 1636 г. Научные интересы Фламмариона были широкими – кроме астрономии он занимался вулканологией, проблемами земной атмосферы, климатологией. Интересовался сверхординарными явлениями природы и парапсихологией, собрал много феноменальных случаев в своей книге "Неведомое". Был членом Парижского общества спиритических исследований Аллана Кардека. В 1867 – 1880 гг. Фламмарион совершил несколько подъемов на воздушных шарах для изучения атмосферных явлений, в частности, атмосферного электричества. В 1882 г. основал научно-популярный журнал "L'Astronomie", который продолжает выходить и в настоящее время. Писал для журнала популярные статьи. В 1887 г. он основал Французское астрономическое общество" [Агни Йога о тайнах звездного неба. – Киев: Содружество "Сердце", 2000. – 640 с.]. "Существует прекрасная книжечка знаменитого французского астронома К. Фламмариона, в которой он собрал более тысячи... появлений из Тонкого Мира и всевозможных проявлений психической энергии {см. Энергия всеначальная}" [16.268]. "Самое прекрасное пребывание в Тонком Мире {см.} имеют души великих тружеников мысли и творчества, полагавших свой труд во благо человечества. Они найдут там безграничные возможности применения всех своих способностей и устремлений. Можно позавидовать существованию Маркони и Фламмариона в тонких сферах" [16.289]. "Фламмарион напрягает мысль к созиданию тонкого тела планеты. И, конечно, тело планеты создается мыслью, но зарождение планеты идет не из Тонкого Мира, но из Огненного" [10.054].

10.054; 14.066; 14.933; 16*268; 16.289; 17.111.

См. также Бессмертие; Беспрерывность (жизни); Воплощение; Строители планет; Творчество высшее.


ФЛЕЙТА, ЗОВУЩАЯ УТРЕННЕЕ СТАДО

термин, эквивалентный Я (в первом значении) [1.118]; толкование см. Майтрейя.

1.118.


ФЛУКТУАЦИЯ МЫСЛИ

"Флуктуации (от лат. flutuatio – колебание), случайное отклонение наблюдаемых физических величин от их средних значений. Флуктуации происходят у любых величин, зависящих от случайных факторов... Флуктуации можно наблюдать по рассеянию света: случайные изменения плотности среды из-за флуктуации вызывают случайные изменения по объему показателя преломления, и в однородной по составу среде или даже в химически чистом веществе может происходить рассеяние света, как в мутной среде... Флуктуации давления проявляются в броуновском движении взвешенных в жидкости (или газе) малых частиц под влиянием нескомпенсированных точно ударов молекул окружающей среды" [18]. "Качество мышления, по испытанию своему принадлежит к категории тончайших энергий. Невозможно измерить флуктуацию мысли, потому Мы {см. Учителя Великие} установили испытание учеников по утончению мысли. Каждые три года Мы даем возможность ученику высказаться по поводу однородного события. Лишь по этим срокам можно видеть движение самости, кооперации, терпения и преданности. Можно подобные опыты применять к прочим проявлениям энергии" [7.074].

7.074.


ФЛЮИД

"Флюиды... 1. Гипотетическая жидкость, присутствием которой в телах до 18 в. объясняли тепловые, магнитные и электрические явления. 2. Некие "психические токи", по представлениям спиритов..., излучаемые человеком || перен. То, что исходит от кого-либо, чего-либо" [26]. "Взрывы звезд имеют значение для Земли не в момент взрыва, но когда фотохимизм производит свои воздействия. Пример весьма поучительный и для человеческих отношений... Если в мире тела, удаленные друг от друга, сильно воздействуют взаимно, то и человеческие флюиды могут действовать на дальних расстояниях... Не говорю о передаче мысли, но сейчас имеется в виду эманация флюидов, которая как постоянное истечение всеначальной энергии {см.} устремляется по магнитному принципу" [13.127].

8.129; 8.169; 9.449; 10.304; 11.145; 11.179; 11.180; 11.289; 11.292; 11.294; 11.301; 11.391; 11.415; 13*127; 14.031; 14.079; 14.282; 14.304; 14.576;1 5.016; 16.129; 16.139; 16.262; 16.289.

См. также Людоед; Сеть флюидическая; Токи флюидические; Формы флюидические; Эманация.


ФЛЮИД МАГНИТНЫЙ

толкование см. Магнетизм космический.

11.205.


ФЛЮИД НЕПРОНИЦАЕМЫЙ

толкование см. Спящие в Мире Тонком.

14*304.


ФЛЮИД ПСИХИЧЕСКИЙ

"Восприятие тонких энергий {см.} сопровождается всегда утончением организма. При этом нужно помнить, что сознание помогает, прежде всего, ибо тонкие энергии могут восприниматься лишь при утончении организма. Этот принцип нужно очень помнить, ибо обычно происходит смешение понятий... Люди всегда склонны к утверждению психизма {см.} вместо высших огненных понятий. Дух, впадающий в эту крайность, может оказаться настолько окруженным психическими флюидами, что даже при желании окутаться другими высшими энергиями ему это не удается. И в этом укажем на сознание, как на спасительное действо" [11.391; 15.173].

11.391; 15.173.


ФЛЮИД РАЗЛОЖЕНИЯ

толкование см. Сознание потухшее.

3.097.


ФЛЮИД ТЬМЫ

толкование см. Противоядие (разлагающим действиям, флюидам тьмы...).

11.272.


ФЛЮИД ФИЗИЧЕСКИЙ

"Нужно знать, что работа через тысячи миль уже освобождает тонкое тело {см.} от отягощения физическим флюидом. Конечно, для тонкого тела эти тысячи миль ничто, но физическое воздействие измеряется земными мерами. Конечно, не везде мощь может запечатлеть наставления, но даже там, где сознание тускло, остается все-таки необычное ощущение беспокойства, которое заставляет особенно подумать об определенных опасностях. Так и продумать нужно все, соединенное с Учением" [8.187].

8.187.


ФЛЮИДЫ ОГНЕННЫЕ

"Уклонение магнитной стрелки влечет за собою встречную вибрацию. Продвижение человеческого явленного магнита зависит от магнитного наклона и соответствующей силы огня пространства. Когда события ускоряются, тогда значение соотношения космического притяжения возрастает. Сознание человечества проникает в флюиды огненные и потому ускорение возможно. Когда грубые человеческие формы не могли проникать в сферы чистые, тогда все эволюционные круги так удлинялись. Теперь же, когда сознание утончилось, хотя и материально, но все-таки доступно человечеству понимание сотрудничества сфер. Когда разовьются чувствознание {см.} и духоразумение {см.}, тогда человечество поймет значение сознания и соответствие подземных и надземных сфер. Истинно, духоразумение поведет к следующей ступени" [6.363].

6.363.


ФЛЮИДЫ ТОНКИЕ, ВЫДЕЛЯЕМЫЕ ИЗ ТЕЛА ФИЗИЧЕСКОГО

то же, что Тело эфирное (см.) [15.125]

15*125.


ФОБСТВО / ...ФОБИЯ / ...ФОБ

"...Фоб... Вторая составная часть сложных слов, обозначающая: ненавистник, противник чего-либо, например: англофоб, женофоб [от греч... страх, боязнь]" [26]. "...Фобия... Вторая составная часть сложных слов, обозначающая: нетерпимость, боязнь чего-либо, например: фотофобия" [26]. "Всякого рода "фобства" и "фильства" одинаково несправедливы, когда они простираются на целый народ. В каждой нации есть свои положительные и отрицательные черты" [16.233].

16*233.

См. также Фильство.


ФОКУС ВИХРЯ

"Огненная работа, конечно, полна опасностей. Ур. уже знает, как действует напряжение огненное. Не только в земном теле, но и в тонком невозможно противостоять долго такому напряжению. К тому же Мы {см. Учителя Великие} направляем фокус вихря на себя, чтобы стрела разряда ударила в центр напряжения. Этот метод фокусирования применяется Нами везде, на нем основана и тактика Адверза; из него вытекают капли пота {см. Пот кровавый}, о которых вы знаете, но во всем лучше центр, нежели раздробление" [10.220].

10.220.


ФОКУС ВСЕОБНИМАЮЩИЙ

толкование см. Фокусы жизни.

7.224.


ФОКУС ВСЕОЗАРЯЮЩИЙ

толкование см. Фокусы жизни.

7.224.


ФОКУС ДУХОВНЫЙ

то же, что Иерархия (см.) [7.151].

7*151; 7.152.

См. также иммунитет духа.


ФОКУС ЗНАНИЯ

"Процесс совершенствования может вести человечество к высшим мирам {см.}, для этого надо утверждать явление в понимании о непреходящем. Когда фокус знания устремится к новым углам и найдет путь к преобразованию тенет в пространственный огонь, тогда беспределен будет мир новых форм. Преходимость слишком царствует в планетном сознании, и человечество уявляет сознание кончины всего явленного. Почему же так укорачивать деятельность Космоса, когда Вселенная продолжается в Беспредельность {см.}? Ярко пылают космические огни, ясен зов пространства, и только захотеть нужно, чтоб услышать его" [5.078].

5.078.


ФОКУС ЗРЕНИЯ (строителей)

"Среди вражеских действий нужно отмечать расходование {ими} лишних энергий. Растерянные, они могут усмотреть факты лишь как в кривом зеркале. Так, направляемые злою волею, они применяют фокус зрения несоответствующий. Лишь последователи Иерархии Блага {см. Иерархия Света} могут сконденсировать все энергии в канале блага. Конечно, только огненное сознание может обнять горизонт Мира, потому события, которые сметают старые наслоения, ускользают от врага. Явление предусмотрительности может быть, истинно, применяемо лишь фокусом зрения строителей. Так Мир Огненный заповедан Носителями Света" [11.006].

11.006.


ФОКУС ИЕРАРХИИ

ФОКУС ИЕРАРХИИ / центр духовный / центр спасения

толкование см. Фокусы жизни.

7.224; 8.340; 15.039.

См. также Фокус космический.


ФОКУС КОСМИЧЕСКИЙ

"Утверждение Учителя напрягает все творческие силы. Без Учителя {см.} не может быть звена в великой цепи творчества. Потому все силы Космоса, которые являют ход эволюции, могут утвердиться принципом Иерархии. Как же можно строить без фокуса притяжения? Ведь каждая сила имеет свои напряжения, которые вызывают творческие устремления источника космических огней, который собирает свет и распространяет огонь вокруг себя. Так, истинно, утверждается космический фокус, и жизнь должна слагаться вокруг фокуса" [7.209].

7.209.


ФОКУС НОВООБРАЗОВАНИЙ

одно из почетных наименований Архата [8.585]; толкование см. Учителя Великие.

8.585.


ФОКУС ОГНЕННЫЙ

толкование см. Фокусы жизни.

6.916.


ФОКУС ПЛАНЕТНЫЙ / ФОКУС ПЛАНЕТЫ

1. "Планетный фокус передвигается, как проявление Магнита. Когда смена энергий происходит, тогда перемещаются не только части, но вся орбита вовлечена в это перемещение. Каждая действующая сила подвергается этому сдвигу и все сферы напрягаются насыщенным Магнитом. Видимые и невидимые энергии устремляются в перемещающую спираль" [6.359].

2. "Есть одно место, где магнитная стрелка никогда не уклоняется; ученые знают, что оно в Азии. Мы же расширим это понимание. Конечно, на планете есть фокус, который притягивается Космическим Магнитом {см.} и держит все нити человеческого блага. Явление этого Центра дает равновесие земле" [6.361].

6.359; 6.361.

См. также Шамбала.


ФОКУС СВЕТА

то же, что Иерархия (Света) (см.) [17.016].

"Аура, насыщенная преданностью Иерархии, может противостоять всем нападениям темных. Но нельзя ни на минуту допускать сомнение и уклонения от этого фокуса Света" [17.016].

15.145; 17*016; 17.107.


ФОКУС СЕРДЦА

"Первоначально граница между физическим и Тонким Миром {см.} не была так резка. В древнейших летописях можно находить отрывочные указания о ближайшем сотрудничестве этих миров. Фокус сердца {см. Сердце}, перед телесным уплотнением, нужен был как равновесие с тонкими энергиями. Сам телесный мир нужен был, как переработка веществ для умножения энергий. Но рассудок... устремился к обособлению и таким образом затруднил эволюцию. Трудно было время Кали Юги, но Сатья Юга {см. Юга} должна опять сблизить миры, насильственно разъединенные. Нужно ожидать это время торжественно, как возвращение к сужденному совершенству" [8.078].

8.078.


ФОКУС ЭНЕРГИЙ ВЫСШИХ

"Научимся ценить каждого талантливого труженика, пора прекратить это безумное расточительство людьми, этими фокусами высших энергий..." [15.228].

15*228.


ФОКУС, тело

1. Фокус; ведущий; звено Иерархии; зерно; узел; начало излучающее; нуклеос; центр; ядро –

"В Космосе... все существует взаимопрониканием и взаимодействием пространственных энергий, исходящих из бесчисленных миллиардов фокусов или центров, наполняющих его и непрестанно образующихся в нем. Все движется, все изменяется, следовательно, все живет" [16.068]. "...По всем законам, как духовным, так и физическим, никакое действие, никакое дело не может жить и развиваться, не имея фокуса. Каждая страна должна иметь фокус в виде главы государства, каждая политическая партия имеет своего лидера, предприятие, учреждение имеют своего главу. Каждая энергия должна быть фокусирована, чтобы проявиться. В Космосе вся эволюция, все развитие зиждется на этих зернах, фокусах, узлах, звеньях Иерархии..." [15.065]. "Много гонений на мыслителей, но каждый такой мыслитель есть фокус, в котором собрались и отразились в современном одеянии мысли, которыми наполнено пространство" [16.091]. "Фокус, или нуклеус, всегда слагается раньше периферии. Каждая окружность уже подразумевает центр. Периферия растет, по мере роста фокуса и усиления воспринимаемого им Луча Света, преломляющегося в радиус его, но не обратно" [15.183]. "...Прекрасно иметь в основании каждого дела ядро хотя бы из трех сплоченных сознаний, ибо тем легче будет привлечь сотрудников и объединить их" [17.152].

2. Фокус – "Ловкий прием, трюк, обманывающий зрение, основанный на проворстве и быстроте движений, на знании каких-либо закономерностей, особенностей и т.п." [26]. "Для истинного ученичества и Служения нужно проявить силу духа и знать истину, а не увлекаться "фокусами", доступными каждому медиуму" [17.029]. См. также Феномен.

3. Сокращенное написание одного их следующих терминов.

2.2.9.2; 3.219; 5.000; 6*361; 6.362;
6.686; 7.111; 7.120; 7.151; 7.170; 7.171; 7.204; 7.209; 7.210; 7.223; 7.230; 7.239; 7.247; 7.252; 7.255;
7.289; 7.293; 7.315; 7.318; 8.561; 8*585; 9.525; 11*219; 11.275; 11.287; 14.359; 15.030; 15.040; 15*065;
15.078; 15.080; 15.103; 15.152; 15.173; 15*183; 15.218; 16.006; 16.068; 16*091; 16.212; 16.224; 17*029;
17.060; 17.083; 17.104; 17.107; 17.152.

См. также Вождь; Волна ускорения; Магнит фокуса; Нуклеус; Радиация фокуса; Собиратель; Центр.


ФОКУСЫ ЖИЗНИ

"Все события собираются вокруг одного фокуса. Все знамения указывают на один фокус. Во всем есть один явленный огонь, зерно которого притягивает все соответственные энергии. Так осуществляются все космические события, потому полное осознание единого фокуса может направить духовные искания к зерну утвержденному. Непреложность творчества тогда жизненно входит, когда осознан явленный фокус, ибо таким путем устремление входит в канал действия, истинно! Так, только этим достигнем устойчивости духа. Так можно проникнуться тонким сознанием Беспредельности. Потому так прекрасны устремления к единому фокусу Иерархии {см. Иерархия Света}, – так можно вместить все указы высших сил. Только так можно достичь Наших заветов {см. Учителя Великие} и примкнуть к огненному творчеству. Фокус огненный, всеозаряющий и всеобнимающий, дает жизнь каждому творческому начинанию, потому так важно осознать Иерархию, да, да, да!

Обратите внимание на особое качество всех животных и птиц, которые дают секреции, подобные мускусу... У птиц оперение принимает металлическую окраску, показывающую питание корнями или зернами, в которых много психической энергии {см. Энергия всеначальная} растительного царства, иначе, смолы. И минералы могут выдавать свою психическую энергию или через растительное царство, или через воздух, где огонь пространства имеет те же свойства, как и мысль, явленная духом. Можно понять древнее сравнение, называвшее мысль пламенем. Какие замечательные опыты можно производить, составляя цепь воздействий психической энергии от минерала до тонкого тела!.. Нужно собирать фокусы жизни, таким образом накопляется то качество, которое называется культурою. Не может слагаться культура мгновенно. Также фокусы жизни не могут появиться, как ядра из пушек. Так требуется настраивание явлений жизни, как инструментов оркестра. Говорю как бы о разнородных предметах, но они все не что другое, как Огонь, Энергия, Иерархия!" [7.223-7.226].

7.226.


ФОКУСЫ ПРОСТРАНСТВА

толкование см. Стихии.

2.2.9.6.


ФОМА КЕМПИЙСКИЙ

"Фома Кемпийский, иначе Томас Хемеркен..., предполагаемый автор "О подражании Христу". Родился в г. Кемптене в 1379; воспитывался в монастыре в Девентере... В 1399 брат Фомы Кемпийского Иоанн, был избран в приоры монастыря... близ Цволле. Фома Кемпийский последовал в монастырь за братом в качестве послушника, в 1406 был принят в число монахов, а в 1412 или 1413 получил сан священника. В этом монастыре и протекла вся его жизнь; в качестве помощника приора он умер 26 июня 1471, 92 лет от роду... Рукой Фомы Кемпийского переписано большое количество духовных произведений; большая часть их потеряна, но в Антверпене сохранился знаменитый кодекс "О подражании Христу" и других произведений Фомы Кемпийского... Время написания "О подражании Христу" – не позже 1427" [35]. "Книга ... давно оценена на Востоке не только по содержанию, но и по значению названия... Именно, сознательный ученик дерзает подойти к Учителю в подражании... Мы не обращаем внимания на некоторые монастыризмы содержания. Фоме не следовало влезать на костер, его задача была дать не запрещенную, но зовущую формулу" [4.013] "Фома Кемпийский – {воплощение} Учит[еля] Иллариона" [55 с. 360].

4.013; 17.134.


ФОН-ГЕЛЬМГОЛЬЦ

см. Гельмгольц.

16.060.


ФОНД РЕРИХОВ

сокращенное написание названия Советского Фонда Рерихов, первоначального названия Международного Центра Рерихов (см.).

В книгах Агни Йоги термин непосредственно не упоминается.


ФОНОГРАФ

"Фонограф..., прибор для механической звукозаписи и звуковоспроизведения; изобретен Т.А. Эдиссоном в 1877. Звук записывается на цилиндрическом валике, обернутом оловянной фольгой... при помощи иглы (резца), связанной с мембраной; игла вычерчивает на поверхности фольги винтовую канавку переменной глубины. При воспроизведении движущаяся по канавке игла совершает механические колебания и связанная с ней мембрана излучает звук... На основе фонографа были созданы граммофон и патефон, вытесненные (в 40–50-х гг. 20 в.) электромеханическими и магнитными записывающими и воспроизводящими устройствами (электрофоном, магнитофоном и др.)" [18].

3.151.


ФОНТАН

"Неиспользованные силы, как разряды устремленных ядер, несутся в области пространства... Твердь наша {земля} многого требует, чтобы залечить бреши. Много фонтанов было пролито формулами Владык {см. Учителя Великие}. Помощь посылалась щитом Учения, и неоценимые сокровища духа разлетелись осколками в пространство. Но пространство – великий собиратель и накопитель всех непримененных вами сокровищ. Ничто Космосом не израсходовано, и запас на страже" [5.024].

5.024.

См. также в Систематизированном перечне фрагментов – раздел 2.7.


ФОРМА (без конкретизации)

"Форма... 3. Внешнее выражение чего-либо, обусловленное определенным содержанием, сущностью; тип, устройство, способ организации чего-либо {Например:} Форма государственного правления. Формы классовой борьбы" [26]. "Возьми микроскоп, и жизнь наполнится чудесными формами" [1.186]. "Создатель ищет формы" [1.210]. "Дерево может покрыть тенью многих. Но садовник знает, как росла каждая ветвь. Ветви загибаются, но форма дерева кажется путнику могучею, и щит листвы дает приют прохожим. Чистые мысли, как ветви вьются; разные они, но рост их укрепляет дерево" [1.211]. "К тебе придут, яви огонь, он им нужен. Не нам рассуждать, если можем зажечь. Не закрой пути для новых стучащихся. Старые формы не годятся" [1.253]. "Наши общины стары! Отчего лучшие люди поняли общину {см.} и никакой иной формы не предложили? После общины – к дальним мирам {см.}!" [3.133].

2. То же, что Майя (см.) [16.006; 17.029].

3. "Разве трансформация не есть величайший процесс в Космосе, когда все формы зарождаются из материи люциды {см.} и утверждаются как высшее творчество в Космосе? Великая трансформация создает из тончайших энергий все наивысшие космические выявления. Формы Беспредельности так нарождаются, и ход эволюции строится на этих заданиях. Сложная трансформация происходит сотрудничеством всех энергий. Тончайшие энергии способствуют тончайшим формам. Человеческий дух являет то же устремление к трансформации, но многие не поддерживают хода эволюции. Трансформация духа может напрячь все подлежащее продвижению эволюции. Но мощь эта зависит от потенциала зерна. Так все трансформации Космоса напрягаются, как проявления пространственного огня" [6.386].

Повсеместно, например: 1.186; 1.210; 1.211; 1.253; 5.043; 5.044; 5*056; 5.067; 5.071; 5.073; 6.386; 6.423; 11.079; 15.064; 15.235; 16.006; 17.029.


ФОРМА БЕСПРЕДЕЛЬНАЯ

"Космическая вибрация утверждает все творческие явления. То созвучие устанавливает соотношение между источником и восприятием. Созвучие утвержденное разрешает скопление материи люциды {см.}, которое формирует тела, явленные человеком. Рекорды ушедших рас таким путем утверждались, как наслоения следствий и явлений преемственности. Так все творческие силы передаются вибрацией. Созвучие накоплений направляет энергии в течение, в оформирование тел. Человек, стремящийся к созвучию, может развить нужную тональность. Так направляется устремление созвучия, создавая формы беспредельные" [5.246].

5.246; 6.386.

См. также Форма (в третьем значении).


ФОРМА БЕСФОРМЕННАЯ

"Знай неизмеримость вечного созидания: Форму бесформенную, Звук беззвучный. Разумей радость созидания и возрадуйся Мудрости Создателя" [1.320].

1.320.


ФОРМА БЫТИЯ ЕДИНАЯ

"Человечество знает все видимые формы Космоса. И люди пользуются проявленными сочетаниями для улучшения их существования. Если бы допустить, что Космос в своем невидимом аспекте еще больше, в неисчислимое число раз, обогатит существование, то сознание применило бы все нескончаемые формы космических огней. Космос был создан, и человечество было создано. Как единая форма бытия могла расчлениться в сознании? Когда сознание вернется опять к принятию чистого огня, как рождение всего сущего, тогда познаем Беспредельность!" [5.035].

5.035.


ФОРМА ВЫСШАЯ

1. "Предусмотрено в космической огненной энергии {см.} все проявления, несущие жизнь и носящие новую комбинацию в каждом атоме, и приближающие планетную жизнь к строению высших форм. Наблюдения над первичными формами ледникового периода и следующих стадий показывают насколько форма плотного тела уявляла плотность духа. Потому можно принять Огонь как создание высших форм" [5.056].

2. "Когда сердце {см.} требует создания высших форм, тогда Космический Магнит {см.} притягивает все возможности" [5.146]. "Космическое творчество {см.} собирает те величины, которые подходят под огненные проявления. Так состав самых высших сфер {см.} насыщается соотношением явленных величин, и состав высших форм обусловлен сочетанием творчества огня. Космическое творчество соединяет те огненные энергии, которые дают лучшие следствия" [6.365].

5.056; 5.146; 6.365.


ФОРМА ДУХА / ФОРМА ДУХОВНАЯ

толкование см. Закон эволюции.

1.332; 16.299.


ФОРМА ЖЕЛАНИЙ МЕНТАЛЬНЫХ И ФИЗИЧЕСКИХ

то же, что Кама-Рупа (см.) [15.230].

15*230.

См. также Душа.


ФОРМА ЗЕМНАЯ

"Все, ведущее к задаче продвижения человечества к цепи эволюции, координирует направление ее земное с Беспредельностью {см.}. Задание толкает творческие умыслы на применение нахождений в области пространства. Ущерб велик, когда замыслы земные велят замкнуть несущее совершенствование всех форм. Лишь когда насущность пространственных богатств будет осознана, можно будет нашим земным формам дать совершенствование. Сущее утверждено было до полного осознания человечеством; и все формы жизни {см.} находились в различных стадиях. Сколько ступеней сознания, столько стадий в Беспредельности. Все отвечает друг другу. Все взаимно притягивается, и все отражается в бездонном океане творчества. Дух, умеющий вмещать высшее на планете и знающий незаконченность одной жизни {см. Воплощения}, есть орел духа; в жизни он без оков витает, являя над пустыней солнце знания. Дано духу знать космические огни!" [5.026].

5*026.


ФОРМА МАТЕРИАЛЬНАЯ

то же, что Оболочка грубая (см.) [6.387].

6*387.

См. также Тело плотное.


ФОРМА МЕНТАЛЬНЫХ И ФИЗИЧЕСКИХ ЖЕЛАНИЙ И МЫСЛЕЙ

то же, что Кама-Рупа (см.) [15.230].

15*230.


ФОРМА НОВАЯ

"Мыслите лишь в новых формах... Считайте день потерянным, когда не осмыслите нового мира {см.}" [4.077].

4.077.


ФОРМА РУДИМЕНТАРНАЯ

толкование см. Питри.

16*025.

См. также Рудимент.


ФОРМА СВЕТА

толкование см. Формы жизни.

11.079; 15.118.


ФОРМА СУБЪЕКТИВНАЯ

то же, что Кама-Рупа (см.) [15.230].

15*230.

См. также Душа.


ФОРМА ЧЕЛОВЕЧЕСКАЯ ГРУБАЯ

толкование см. Сотрудничество сфер.

6.363.


ФОРМА, СОДЕРЖАЩАЯ ВСЕ ФОРМЫ

толкование см. Матерь.

15.235; 17.028.


ФОРМУЛА

1. То же, что Закон (см.) [15.240]. "Формула... Общее краткое определение какого-либо положения, закона, отношения и т.п., приложимое к частным случаям...|| Краткое и точное словесное выражение, определение чего-либо" [26]. "Основы Мира, как их превратно толкуют люди! Какие они придумывают формулы для толкований жизненных принципов!" [7.360]. "Вы правильно возмущаетесь иезуитской формулой – «цель оправдывает средство»..." [16.091]. "Большинство же светляков {см.} облеклось в серые одежды непротивленцев..., но результат этого непротивления или духовной теплоты один – именно, участь, предуказанная в Апокалипсисе: "За то, что ты не холоден и не горяч, извергну тебя из уст моих". Но как мало людей, вдумывающихся в научную точность этой формулы! Но, впрочем, нам с детства запрещено вопрошать и вдумываться в великие формулы Писаний! Анафема грозит тем, кто осмелится потребовать просмотра искаженных заветов Христа" [15.161]. "Моя любимая формула – доверие до конца" [15.061]. "Пространность Учения обратно пропорциональна степени сознания. Чем шире сознание, тем кратче формула. Для близких достаточно одного слова и одной буквы. Первый завет грому подобен, но последний творится в молчании" [4.059]. "...Какая формула может считаться безусловной или, как кто-то выражается, абсолютно справедливой в нашем проявленном мире, мире дифференциаций и относительности? Даже самая, казалось бы, неоспоримая формула, как "не убий", тоже не всегда применима. Также и другая – "возлюби ближнего, как самого себя" – может принести ближнему горе вместо блага. Ибо, истинно, любовь человека к себе бывает ближе к безумию и адскому замыслу. Если такой человек приложит свои мерки к ближнему, они могут оказаться для него губительными. Так, только в свете духа можно искать правильного толкования и приложения" [16.271].

2. "Сила Космического Магнита {см.} напрягает психожизнь элементов. Космический магнит собирает комбинации разнородных огней, которые, сочетаясь, дают формулу пространственной, облечённой {получившей облик} формы" [5.211].

3. "Формула... Условное выражение (числами, буквами, специальными знаками) совокупности каких-либо величин, отношений, составов, элементов и т.п. ... Химическая формула... (изображение химическими знаками состава и строения молекулы" [26]. "Мастер Плавильщик советовал новому работнику, как подходить к печи раскаленной. Но работник непременно хотел только узнать о химическом составе пламени. Мастер ему сказал: "Сгоришь, пока подойдешь к пламени. Химическая формула не спасет тебя. Дай одену тебя и сменю обувь твою, и защищу глаза твои..." – Так можно советовать каждому, начавшему мыслить о Мире Огненном" [9.106].

4. Сокращенное написание одного из приведенных ниже терминов-словосочетаний (например, Формула магическая; Формула заградительная).

1.368; 2.2.1.7; 2.2.3.7; 2.2.3.20; 2.2.4.10;
2.2.4.21; 2.2.5.17; 2.2.5.19; 2.2.7.11; 2.2.10.6; 2.2.11.2; 2.3.1.10; 2.3.5.13; 3.032; 3.048; 3.058; 3.102;
3.141; 3.143; 3.198; 3.218; 4.013; 4.018; 4.019; 4.059; 4.068; 4.090; 4.126; 4.158; 4.214; 4.220; 4.233;
4.321; 4.323; 4.330; 4.373; 4.386; 4.400; 4.483; 4.502; 4.545; 5.015; 5.021; 5.022; 5.024; 5.031; 5.033;
5.034; 5.036; 5.041; 5.061; 5.064; 5.088; 5.090; 5.133; 5.137; 5.169; 5.172; 5.178; 5.209; 5*211; 5.213;
5.218; 5.222; 5.223; 5.228; 5.242; 5.254; 5.266; 5.268; 5.270; 5.276; 5.281; 5.300; 5.314; 6.321; 6.326;
6.368; 6.374; 6.413; 6.418; 6.462; 6.478; 6.505; 6.513; 6.582; 6.592; 6.643; 6.697; 6.699; 6.764; 6.768;
6.855; 7.218; 7.236; 7.315; 7.360; 7.419; 8*068; 8.117; 8.276; 8.324; 8.448; 8.556; 8.565; 9*106; 9.126;
9.145; 9.223; 9.254; 9.268; 9.297; 9.329; 9.346; 9.399; 9.402; 9.412; 9.455; 9.535; 9.573; 9.604; 9.642;
9.662; 10.091; 10.141; 10.213; 10.236; 10.246; 10.249; 10.262; 10.265; 11*036; 11.083; 11.204; 13.425;
13.477; 13.510; 13.532; 14.009; 14.020; 14.060; 14.080; 14.234; 14.245; 14.255; 14.267; 14.392; 14.450;
14.467; 14.497; 14.690; 14.718; 14.726; 14.730; 14.751; 14.769; 15.002; 15.012; 15.022; 15.023; 15.025;
15.029; 15.037; 15.047; 15.053; 15.060; 15*061; 15.075; 15.108; 15.112; 15.117; 15.120; 15.160; 15*161;
15.167; 15.175; 15.181; 15.187; 15.201; 15.219; 15.229; 15.235; 15*240; 16.013; 16*024; 16.042; 16.046;
16.052; 16.060; 16*091; 16.102; 16.147-16.149; 16.210; 16.237; 16.247; 16.264; 16.266; 16.269; 16*271;
16.277; 16.278; 16.287; 16.292; 17.014; 17.019; 17.029; 17.032; 17.035; 17.052; 17.055; 17.075; 17.081;
17.088; 17.094; 17.098; 17.102; 17.104; 17.107; 17.145.

См. также Исступление; Нападение темное; Принципы; Слово эпохи.


ФОРМУЛА ЖИЗНИ

1. "Смысл жизни {см.} среди древних эпох понимался глубже, нежели теперь. Все замечательные открытия современности не только не сосредоточили внимания на основном явлении жизни, но часто даже уводили мысль в область механической обстановки Нужно делать усилия, чтобы поставить мысль на самую основу существования. Нужно сравнить уровень мышления древних философов с направлением рассуждений современных ученых. Помимо знания многих научных достижений, философы древности умели, нередко, дать очень углубленные формулы жизни. Необходимо, чтобы искусство мышления снова превозмогло внешние придаточные условия бытия" [13.510]. "Только соизмеримость между действием и красотою {см.} дает формулу жизни. Так создание лучших эволюционных ступеней может утвердиться соизмеримостью красоты. Дух должен стремиться к этому великому принципу" [6.768].

2. "Преобладание тонких и творческих энергий дает возможность всему космическому огню проявляться как живоначальная мощь. Преобладание всех положительных сущностей дает живоначалие всем начинаниям. Так космический огонь существует как великий собиратель энергий. Утверждение разумной явленной сущности напрягает все нити. Как же не признать, что закон равновесия не есть закон, равноутверждающий зло и добро! И неравновесие света и тьмы дает человечеству ту ожидаемую формулу жизни. Конечно, жизнь настолько неуравновешена, что разные поводы дают утвержденную видимость. Но нужно проникнуться тайною жизни, чтобы понять, что среди удушья эманаций планетных все же есть мощь, налагающая преобладание токов тонких энергий. В других эпохах, более очищенных, эти энергии могли быть устремлены на созидание лучших ступеней. Но в наше утвержденное явленное время Мы, Братья человечества {см. Учителя Великие}, напрягаем энергии для поддержания планеты. Так преобладание добра над злом живет в Космосе, и вся беспредельная жизнь дышит им, как огонь пространства!" [5.306].

5.306; 6.768; 13.510.


ФОРМУЛА ЗАГРАДИТЕЛЬНАЯ

"...Если Вам надо отразить темное нападение, то следует сосредоточиться лишь на отражении его, избрав краткую формулу. Так мною была избрана формула – не тронь! И как мне потом сказал Вел. Вл., именно эта формула употреблялась древними иерофантами Египта для отражения вражеских нападений, как заключающая в себе наименьшее кармическое следствие. Также полезно при этих посылках представлять себе заградительную стену из струящегося серебряного света или просто огненное заграждение вокруг защищаемого объекта, это очень способствует сосредоточению. Конечно, каждый должен избрать то мысленное представление, которое ему близко" [17*094]. "Мудро посылать слово – не тронь! Именно эта формула заключает в себе наименее обратный удар. Это именно древняя заградительная формула. Практично послать или добрый призыв, или оградительную формулу. Всякая злобная посылка непрактична" [3.045].

3.045.

См. также Нападение темное; Силы тьмы.


ФОРМУЛА КОСМИЧЕСКАЯ

1. "...В развитии сознания общины нужно прежде всего утвердить понимание сотрудничества... Утверждаем радость труда без всякого посягательства на сердце близкого. Давно сказано "насильно мил не будешь!" Это тоже космическая формула" [11.036].

2. "Когда наш разум примет Беспредельность {см.}, тогда можно будет обнять явления всех устремленных процессов. Принятие мысли о Беспредельности повлияет на развитие новых форм. Новые пути указываются тому, кто устремлен в новые сферы. Когда дух ищет только повторных путей, тогда бывает застой... Согласованность мысли с нарастанием пространственных огней даст великую космическую формулу. Формула эта откроет утвержденный мир сфер высших. Когда человечество научится пониманию Беспредельности, тогда слух разовьется в направлении высших миров {см.}; тогда, истинно, приблизится время дальних миров {см.}" [5.092].

5.092; 11.036.


ФОРМУЛА НЕБА

"Спросят: "Почему не произнести сперва формулу Неба, а потом заклятие Земли?" Отвечайте: «Ибо каждая нить одеяния Матери {см.} проходит сверху донизу и наоборот»" [2.2.6.5].

2.2.6.5.

См. также Матерь Мира; Пряжа Матери Мира.


ФОРМУЛА НЕСОЗНАТЕЛЬНОСТИ

"...Спросят, почему так редки проявления тонких энергий? Скажите: они беспрерывны, но глаз и ухо человека не хотят знать их. Когда же глаз уловит их, человек убедит себя, что ему показалось. Это формула несознательности" [4.344].

4*344.


ФОРМУЛА ОГНЯ / ФОРМУЛА ОГНЕННАЯ

"Каждый должен мыслить о переустройстве Мира, ибо, когда мы поймем происходящее, мы поймем приближение будущего. Каждая мысль, направленная к строительству Новой Эпохи, даст свои формы. Мыслеформы {см.} явят направление будущего, потому нужно понять цепь, насыщенную устремлением. Творчество духа, как огненный рычаг в пространстве, как мощный устремленный огненный творец, как правитель в пространстве, как великий насыщающий Огонь. Так мыслящий о преимуществе и о великом будущем слагает утверждение строительства. Пространство нужно цементировать {см. Наполнение пространства (во втором значении)}, и явным огнем духа оплодотворять формулами огненными" [11.169]. "Огненная мысль не знает границ. Как предвестник беспредельного творчества, мысль стремится в пространство; к этому нескончаемому явлению нужно приучать сознание. Примерив все понятия к Беспредельности, можно придти к ступени строительства Космического. Только соизмеримость может дать ту великую ступень, которая мощна огненной Беспредельностью. Огонь проявляется, как импульс в сердце, как движение мысли, как великий объединитель Миров. Творчество нужно понять, как соединение различных энергий, явленных Огнем пространства и духом человека. Наука будущего явит законы этих соединений, ибо нужно установить самою тонкую космическую кооперацию, так можно осуществить то, о чем думают Огненные Служители {см. Учителя Великие}. Все огненные формулы живут, ожидая своего воплощения... Огненные Служители могут утвердить новые принципы. Перед каждой великой Эпохой пространство наполняется огненными формулами. Так огненно утверждается каждое великое начинание. Так мощно утвердится каждое великое явление объединения. Строительство космическое {см.} утверждает самое высшее для Новой Эпохи... Явление закона Огненного Права положит начало Новой Эпохи, Эпохи Равновесия и Красоты Бытия. Устремление к созданию новых великих формул даст человечеству новую чудесную ступень" [11.161-11.162]. "В связи с творчеством энергий пространства непреложно строится явленное восхождение. Новая наука Агни Йоги даст те приемы, которые нужны для чуткости восприятия. Эта огненная наука будет знать пространство, будет знать формулу огня" [6.714]. "Огненные формулы входят в жизнь и будят сознания. “Осознание Красоты спасет” – истинно спасет!" [17.057].

6*714; 11.161; 11.162; 11.169; 17.057.


ФОРМУЛА ОГРАДИТЕЛЬНАЯ

иное написание термина Формула заградительная (см.) [3.045].

3.045.


ФОРМУЛА СЛОВЕСНАЯ

толкование см. Мысль бессловесная.

9*354.


ФОРМУЛА СРЕДОТОЧИЯ

толкование см. Духоразумение.

5.136.


ФОРМУЛЫ ВЕЛИКИЕ

толкование см. Формула огня.

11.162.


ФОРМУЛЫ ВЫСШИЕ

толкование см. Магия.

10.249; 15.219.


ФОРМУЛЫ МАГИЧЕСКИЕ

"Те магические формулы, которые обнародованы, есть результат лжи. В них опущено нечто, подлежавшее устной передаче" [4.233].

3.147; 4*233; 8.070; 16.009.

См. также Магия; Провод (в седьмом значении).


ФОРМУЛЫ МАГНИТА КОСМИЧЕСКОГО

толкование см. Соотношение мировое; Закон единства.

5.218.


ФОРМЫ (различных видов)

см. Форма (соответствующего типа).


ФОРМЫ ЖИЗНИ

"Формы жизни есть печать духа народа. Можно судить об упадке или восхождении народа не только по историческим фактам, но и по выражениям творчества. Когда духом овладеет грубость и невежество, то все выражения будут соответствовать установлениям жизни. В этом единении можно проследить все основные черты времени. Конечно, формы жизни дают всю окраску периодам истории. Чем отличаются первые три десятилетия двадцатого столетия? Войны, ужасы, жестокости, огрубение и самые страшные отрицания! Но можно распознать среди этого мрака формы Света. Пусть они меньше числом; пусть они разбросаны по коре Земли, но равновесие Света устанавливается не численностью, но потенциалом, не скученностью, но доблестью духа" [11.079].

5.026; 11*079; 15.118; 16.299.

См. также Закон эволюции.


ФОРМЫ КОСМОСА ВИДИМЫЕ

толкование см. Форма бытия единая.

5.035.


ФОРМЫ НЕБЕС ЧЕТЫРЕ

"Язык символов забыт Западом. Когда Запад слышит о небесном драконе, он улыбается. Но когда вспоминаем Serрent Solaris, тогда улыбка уменьшается... И небылица становится физиологическим фактом, ибо когда просыпается змий солнечного сплетения, тогда становятся доступны все четыре формы небес. Символика древнейшей мудрости основана на сличении макрокосмоса {см.} с микрокосмосом. Потому в самых отвлеченных образах ищите человеческий организм с его возможностями" [4.399].

4.399.

См. также Раскрытие сплетения солнечного; Центр сплетения солнечного; Центры человека.


ФОРМЫ НЕПРИНЯТЫЕ

толкование см. Двигатель сущности.

5.243.


ФОРМЫ ОГНЕЙ КОСМИЧЕСКИХ

толкование см. Форма бытия единая.

5.035.


ФОРМЫ ТОНКИЕ / ФОРМЫ ТОНЧАЙШИЕ

1. Толкование см. Форма (в третьем значении).

2. "Ощущение тонких центров {см. Центры человека} предопределяет тонкость творчества. Все творческие импульсы, напряженные тонкими ощущениями, утверждают тонкость форм. Потому человечество должно утвердиться в устремлении к тонким ощущениям. Все чудесные формы Космоса построены на тонкости ощущений. Все тонкие чувства создают тонкие формы. Так в Беспредельности человечество может утончать свои ощущения" [6.763].

3. "...Сейчас уничтожение целых построений Тонкого Мира {см.} должно очень отражаться на сердце {см.}. Эти уничтожения не без пользы, ибо нагромождения не должны стеснять совершенствование. Не удивительно, что тонкие формы тоже могут быть уничтожаемы для замены последующими. Но для таких потрясений нужно применение огня. Такое огненное омовение утверждает новую ступень, но для мира физического оно чрезвычайно тяжко" [8.345].

6.386; 6.763; 8.345.


ФОРМЫ ФЛЮИДИЧЕСКИЕ

то же, что формы эфирные [16.025]; толкование см. Питри.

16*025.


ФОРМЫ ЭФИРНЫЕ

ФОРМЫ ЭФИРНЫЕ / формы флюидические

толкование см. Питри.

16.025.


ФОРМЫ ЭФИРНЫЕ (в крови человека)

толкование см. Кристаллы крови.

16*057; 17.058.


ФОРТУНА

"Фортуна, в древне-римской мифологии богиня счастья, случая, удачи. изображалась с рогом изобилия, иногда на шаре или колесе с повязкой на глазах. В переносном смысле Фортуна (колесо Фортуны) – слепой случай, удача" [18]. "Фортуну изображали... стоящей на шаре или колесе (символ изменчивости счастья)..." [31]. "Основные принципы бытия напрягаются законами, явленными водителями {см. Учителя Великие}, и законы космические не меняются, но растут с космическим утверждением. Потому покровители человечества и всемогущая богиня Фортуна творят рок человечества {см. Карма мира}. Сознание этого великого закона может устремить человечество к цепи Иерархии {см.}" [7.234].

7.234.


ФОСДИК Зинаида Григорьевна

ФОСДИК Зинаида Григорьевна / в первом замужестве Лихтман (см.)

см. Круг (в восьмом значении).

17.145; повсеместно упоминается в [57-59].

См. также кн. Фосдик З.Г. Мои учителя. Встречи с Рерихами. По страницам дневника 1922-1934. – М.: Сфера, 1998. – 796 с.


ФОСФОР ДУХА

то же, что энергия психическая [15.075]; толкование см. Энергия всеначальная.

4.423; 15*075.

См. также Отложение огня.


ФОТОПЛАЗМА

"Какое внешнее условие является необходимым для качества работы? – Свет. Только свет делает работу производительной и полезной. Бабочка может летать, пока ее радужная пыльца не истощена. У человека имеется та же радужная сила, и она воспринимает посредством фотоплазмы мощь света. Различные плазмы являются посредниками между видимым и невидимым. Фотоплазма, будучи эманацией нервной системы, образует радужную пыльцу, принимающую лучи света и проводящую их в нервные каналы. Лучшие соединения со светом получаются утром, потому не закрывайте утреннего света. Работайте при {солнечном} свете, решайте при свете, судите при свете, тужите при свете, радуйтесь при свете... Скоро изучение фотоплазмы даст новое направление приемам труда. Можно видеть, как кипит пыльца фотоплазмы и маленькими воронками уносит полученное сокровище в поры кожи... Лучи Солнца должны быть оценены как мировое сокровище. Тот же ученый легко разберется в течении лучей прочих небесных светил... Световые, магнитные вихри составляют ритм планет. Неужели их нельзя применить, как падение водопада {в гидроэлектростанциях}? Неистощимы предоставленные силы!"[2.3.6.15].

2*3.6.15; 3.026.

См. также Нервы; Протоплазма света; Эктоплазма.


ФОТОХИМИЗМ

"Взрывы звезд имеют значение для Земли не в момент взрыва, но когда фотохимизм приводит свои воздействия... Если в Мире тела, удаленные друг от друга, сильно воздействуют взаимно, то и человеческие флюиды могут действовать на дальних расстояниях" [13.127].

13.127.

См. также Астрохимия; Психохимия.


ФОХАТ / ФОХАТИЧЕСКИЙ

ФОХАТ / ФОХАТИЧЕСКИЙ / электричество космическое / энергия атомическая

то же, что Огонь (см.) [11.268].

"...Сама первичная материя, Materia Matrix {см.} не проникает до земной сферы вследствие турбильона зараженных низших слоев, но так называемый фохат, представляющий грануляцию первичной материи, в виде искр может достигать земной поверхности и даже может быть уловим некоторым зрением, когда солнечный луч пересекает химический планетный луч, окрашивая искры по химическому составу луча. Кроме фохата земную поверхность достигают истечения светоносной материи – Materia Lucida. Для некоторого зрения она представится световыми потоками и пятнами в пространстве. Эти химические явления могут быть принимаемы за особенность глаза или даже за дефект зрения, но знание покажет, какое глубокое значение они имеют для организма.

С одной стороны, воздействие осознанных искр фохата и потоки материи люциды благодетельны, потому что наполняют дух сознанием необходимости эволюции; с другой, они могут давать ожоги и угрожать воспламенением центров {см. Центры человека}, будучи частями огненной стихии. Явления огненной стихии можно сравнить с наиболее напряженным цветом электричества, но световая схема электричества ограничена, тогда как разнообразие химических световых искр фохата превосходит всякое воображение. Тип света фохата равен драгоценным кристаллам. Питая психическую энергию {см. Энергия всеначальная}, фохат прокладывает путь к дальним мирам {см.}, между тем как материя люцида ткет укрепление сознания. Одно укрепляет, другое толкает в беспредельную бездну совершенствования. Эти прекрасные дары великого Аума!" [4.144].

"Фохат так мало понят именно как вездесущий Огонь" [11.268]. "...Психическая энергия называется ВСЕНАЧАЛЬНОЙ, следовательно, она включает в себя все остальные энергии, которые являются лишь ее дифференциациями. Так Парафохат есть основная, или всеначальная, психическая энергия в ее наивысшем космическом аспекте, и фохат есть следующий аспект ее в проявленной Вселенной" [16.204]. "Фохат, или космическое электричество, – основа всех электрофорных явлений, среди них мысль будет высшим качеством энергии" [16.213]. "Вы знаете, как трудно увидеть Фохат, какие многолетние накопления требуются для очевидности этой энергии. Но что скажет слабый дух, если он узнает, что за Фохатом находится Парафохат, который питается Панфохатом. Эти энергии могут наполнять радостью и любовью лишь сильное сознание. Немного этих доверенных строителей, которые самоотверженно принимают пространственные мысли в чашу сердца. Они не страшатся опалиться в огнях дальних миров {см.}. Они не тяготятся нести тоску окружающего несовершенства. К ним приближаются многосияющие огни, и искры пространственного сознания ведут с ними беседу, безмолвно зажигая мысли и отвечая на вопросы. Не легка сень благодати, но это вход в высший чертог" [4.403].

"Утверждают, что из каждого живого организма в Природе можно извлечь кровь... Не кровь можно выжать из камня, но фохатическую искру, которая живет и воодушевляет каждый организм в Природе. И в духовном Мире тот же закон. Но по мере возрастания сознательного сотрудничества с Космическим Магнитом {см.}, дух приобретает тот огненный магнетизм, который соответствует фохатическим искрам... Высокий опыт Агни Йоги дает этот духовный магнетизм. Настолько мощно воздействие такого магнетизма, что мысль такого Агни Йога, притягивая из пространства фохатические искры, творит Волю Пославшего. На пути к Миру Огненному притяжение духа есть великое творчество" [11.271].

4*144; 4.403; 5.005; 5.008; 5.039; 5.191; 5.199; 6.391; 7.236; 8.291; 9.239; 9.337; 9.369; 9.392; 9.420; 9.443; 10.128; 11*268; 11.269; 11.271; 11.273; 15.150; 15.151; 15.175; 15.216; 16.003; 16.016; 16*180; 16*204; 16.213; 16*256; 17.045; 17.056.

См. также А-энергия; Ветви Фохата; Взрыв эфирный; Грануляция фохата; Искра фохата; Колесо Фохата; Опаление центров; Панфохат; Парафохат; Расширение сознания; Сеть фохатическая; Фохат тонкий; Частица фохатическая сгущенная; Энергия атомическая; Энергия всеначальная; Энергия фохата.


ФОХАТ ТОНКИЙ

"...Так называемое электричество представляет грубейшую форму видимой энергии Фохата. Но, когда аккумулятор очищенного сердца проводит явление тонкого Фохата, то свет особого качества происходит от любой поверхности. Фохат всюду наслаивается, нужно лишь проявить достаточно чутким аппаратом. Таким аккумулятором может быть лишь сердце" [8.291].

8.291.


ФРАНК, профессор

"Французские революционеры добивались свободы и равенства социальных, или утверждения тех принципов или видов свободы и справедливости, которые должны быть заложены в основание каждого здорового государства, именно – свобода совести и мысли, свобода выбора занятий и равенства всех граждан или уничтожения классов (привилегированных каст). Конечно, лишь несовершенная часть понимает свободу как своеволие, а равенство как равнение способностей... Согласна с приводимыми доводами проф. Франка. Также совершенно правильно, что "равенство в абсолютном смысле неосуществимо, и что иерархическое начало есть естественное свойство общества". Иерархия есть космический закон, но это же космическое основание и утверждает равенство каждой монады до нарастания ее индивидуальности. Потому и законы государственные, чтобы быть жизненными, должны отражать законы космические. Так каждый нарождающийся гражданин той или иной страны, по праву своего рождения в ней, приобщается потенциально всем правам... Итак, все равны по рождению, но все неравны по способностям" [16.294].

16.294.


ФРАНС АНАТОЛЬ

"Франс (France) Анатоль (псевдоним; настоящее имя – Анатоль Франсуа Тибо; Thibault)... французский писатель. Член Французской академии с 1896. Сын букиниста. Литературную деятельность начал как журналист и поэт..." [18]. "Франс (France) Анатоль... (1844-1924)... в романе "Преступление господина Жерома Куаньяра" (1893) в форме скептической иронии проявляется неприятие буржуазной действительности. В романе "Таис" (1890) развенчан христианский фанатизм и аскетизм. В серии романов "Современная история" (1897-1901) критика буржуазного строя углубляется. В гротескно-фантастических романах "Остров пингвинов" (1908) и "Восстание ангелов" (1914) – антирелигиозная и политическая сатира. Скепсис относительно прогрессивной роли революции в истории (роман "Боги ждут", 1912) был поколеблен в 1917. В конце жизни Франс принял идеи социализма. Нобелевская премия (1921)" [41]. "...Взвесив мозг Анатоля Франса, этого талантливого и очень умного писателя, они убедились, что он был очень малого веса..." [15.227].

15.227.

См. также в Указателе дополнительных источников – Франс Анатоль.


ФРАНЦИСК СВЯТОЙ / ФРАНЦИСК АССИЗСКИЙ / ФРАНЦИСК АССИЗСКИЙ СВЯТОЙ

"Франциск Ассизский... (настоящее имя Джованни Бернардоне, Bernardone)... итальянский религиозный деятель. Из купеческой семьи. Отказался от богатства и с 1206 посвятил себя проповеди евангельской бедности. В 1207-09 основал братство миноритов ("меньших братьев"), преобразованное в монашеский орден францисканцев... Проповедь Франциска Ассизского, завоевавшего большую популярность у широких масс народа. В качестве странствующего проповедника Франциск Ассизский побывал в Испании, Южной Франции, Египте, Палестине; всюду под влиянием проповедей Франциска Ассизского складывались организации его последователей. По возвращении с Востока (где он пытался распространять христианство среди мусульман) Франциск Ассизский в 1220 отошел от руководства орденом францисканцев... В 1228 был канонизирован. Рассказы, легенды о нем собраны в анонимном сборнике "Цветочки св. Франциска Ассизского" (рус. перевод 1913). Франциск Ассизский – автор сочинений не только на латинском языке ("Похвала добродетели", "Похвала Богу" и др.), но и поэтических произведений на итальянском языке (точнее на умбрийском диалекте) – "Кантика брата Солнца, или похвала творению" (1224). Этот гимн, славящий не только Бога, но и все его творения, представляет собой вполне оригинальное произведение, предназначенное для хора. Гармоничное видение Вселенной, слияние с ней, радостное одухотворение природы у Франциска Ассизского вносят новые мотивы в религиозную поэзию. Как один из самых ранних поэтических памятников на народном языке, кантика, написанная ассонансами, сыграла важную роль в развитии не только религиозной, но и светской итальянской поэзии" [18]. "Франциск Ассизский (Franciscus Assisiensis), святой (1182-1226), учредитель названного его именем нищенствующего ордена. Он знаменует собой перелом в истории аскетического идеала, а потому и новую эпоху в истории западного монашества и римской курии. Старое монашество в своем отречении от мира возлагало на отдельного монаха обет бедности, но это не помешало монастырям сделаться крупными поземельными собственниками, а аббатам – соперничать в богатстве и роскоши с епископами и князьями. Франциск Ассизский углубил идею бедности: из отрицательного признака отречения от мира он возвел ее в положительный, жизненный идеал, который вытекал из идеи следования примеру бедного Христа. Вместе с этим Франциск Ассизский преобразил и самое назначение монашества, заменив монаха-отшельника апостолом-миссионером, который, отрекшись внутренне от мира, остается в мире, чтобы среди него призывать людей к миру и покаянию" [35]. "Франциск Ассизский есть воплощение Учи[теля] К.Х." [55 с. 360].

2.1.6.7; 16.153; 16.203; 16.211; 17.138.

См. также Любовь платоническая; подробнее см. [35]; кн. Подвижники. Избранные жизнеописания и труды. – Самара: АГНИ, 1994. – 512 с.


ФРАЧИА ЛА ДЬЮ / ФРАНЧИА ЛА ДЬЮ

"Франчиа А. Ла Дью – Голубая Звезда, Первая Главная Попечительница Храма Человечества (1849 – 1922). День рождения Франчиа А. Ла Дью, соучредительницы и первой Главной Попечительницы Храма Человечества, отмечается 19 января. Она родилась в Чикаго в 1849 г. Когда девочке было около четырех лет, родители переехали в Сиракузы, штат Нью-Йорк, где она прожила большую часть своей жизни. Но в 1903 г. Франчиа переехала в Алсион, чтобы учредить в штате Калифорния Храм. Со времени основания Храма Франчиа А. Ла Дью было указано Учителем называть себя Голубой Звездой. Имя безличное никак не ассоциируется с личностью, но сосредотачивает внимание на безличном образе Женского Начала во всяком проявлении его – принцип вечно питающий, пребывающий и вечно приносящий дары духа жизни" [журнал Дельфис №1(9), 1997 – с. 22]. "Ее девичья фамилия была Бич. Она звалась Франчес до тех пор, пока двадцать лет назад (в 1903 г. – Прим. ред.) ни стала называть себя Франчиа. Родилась Франчиа в Чикаго, в штате Иллинойс 19 января 1849 года... Училась Франчиа в государственной школе и... там... проявила незаурядные литературные способности. Некоторые ее стихи и рассказы стали появляться в еженедельных изданиях. Жизнь ее не была освобождена от испытаний, всегда выпадающих на долю высокого и сильного духа. Характер человека, прошедшего через многие трудности, часто портится, становится жестким. Не такой была Франчиа. И хотя ее путь был отмечен лишениями, страданиями, а то и откровенной нищетой, она всегда сохраняла бодрость и доброжелательность по отношению к ближним своим. Она могла подняться на великие вершины, хотя и была связана долгом самых будничных и рутинных дел. Ее глубокое сострадание к людям привело к тому, что, не имея медицинского образования, она тем не менее много лет была медсестрой и проявляла большую компетентность как в своей частной практике, так и в работе в государственных заведениях. Ее первый брак, в который она вступила в 16-летнем возрасте, был неудачным. Позже она вышла замуж за господина Ла Дью, который прожил со своей женой недолго до ухода в мир иной. А до этого умерла мать Франчии. Остались только две ее сестры и брат... Впрочем, ее внешняя жизнь, хотя и богата опытом, не так важна для тех, кто больше доверяет внутреннему миру. И поэтому жизнь ее истинного "Я", высшей божественной сущности, представляет куда больший интерес, чем то, что окружало Франчиа в мирской жизни. Ее многочисленные духовные писания и драгоценный духовный опыт еще только ждут своих будущих читателей и почитателей. И они будут даны через Храм в нужное время" [журнал Дельфис №1, 1998 – с. 19].

15.091; 16.210.

См. также Доуэр Уильям; Учитель Великий Илларион; Храм Человечества; в Указателе дополнительных источников – Франчиа Ла Дью.


ФРЕЙМАН

"Фрейман Карл (Freimanis Karlis), один из членов-основателей Латвийского общества Рериха, состоял в кружке Ф. Лукина. Руководил группой, был членом правления, кассиром. В конце войны уехал в Германию Умер от сердечной астмы" [89, с. 591].

17*043.


ФРИЗИЯ

"Фрезия (Freesia), род растений семейства касатиковых. Многолетние травы с клубнелуковицей, пучком прикорневых узких листьев и небольшим, большей частью изогнутым под прямым углом к стеблю колосовидным соцветием. Цветки узко-воронковидные, с 6-раздельным околоцветником, столбик нитевидный, рыльца дважды рассеченные, тычинок 3, завязь нижняя, 3-гнёздная, многосемянная. 15-20 видов, в Южной Африке. Как декоративное растение с душистыми цветками различной окраски в закрытом грунте культивируют гибридные формы фрезии, полученные от скрещивания Фрезии Армстронга с Фрезией надломленной... Выращивают гибридные фрезии из клубнелуковиц или семян. Сеянцы зацветают в год посева" [18]. "Цветки имеют сильный приятный запах. Фреезия введена в культуру с конца прошлого века, но уже имеются многочисленные садовые разновидности, из которых особо выделяются так называемые суперфреезии со стрелками высотой до 1 м и цветками диаметром свыше 5 см." [Жизнь растений, т. 6, с. 193]. "Подобранные по цвету растения больше целебны. Советую больше фризий" [2.2.3.1]. "...Фризии любимый цветок Наш" [1.442]. "Когда утверждается о благоухании фризий или фиалок, можно предполагать о близости физической или тонкой энергии Доброго Начала" [8.577].

1.433; 1.442; 2.2.3.1; 7.316; 8.577; 15.107; 17.043. См. также Обоняние внутреннее; Трапеза наша; том 1 цв. вклейка рис. 25.


ФУГА

толкование см. Анданте.

4.415; 16.060.

См. также Бах.


ФУРИИ

1. "Фурии (от furire, "неистовствовать"), в римской мифологии богини мести и угрызений совести, наказывающие человека за совершённые грехи" [22]. "В переносном смысле фурия – злая женщина" [18]. "Около невидимого Светила как бы необъятный круг засиял, лучи побежали по краям его. Фурии ужаса попрятались в пещеры, удушены сиянием знаменья" [2.2.4.19].

2. "Путь Его {см. Христос} был пуст, ибо народ, получив от Него дар, поспешно разбегался. И желал Он возложить руки, и пусто было. Фурии срама неслись за Ним и притворно махали ветвями, когда Он уже был осужден. Цена разбойника явилась достойной толпы" [2.2.4.13].

3. Толкование см. Всепрощение.

2.2.4.13; 2.2.4.19; 14.205.


ФУРИОЗО

толкование см. Скала фуриозо.

8.496.


ФУТ

"Фут... мера длины, равная 12 дюймам (30,48 см) (в английской системе мер и в России до введения метрической системы мер)" [26].

Повсеместно, например, 4.073.


ФУТЛЯР ЗЕМНОЙ

то же, что оболочка физическая [17.144] или тело плотное (см.).

"...Меня очень радуют... Ваше спокойное отношение при созерцании возможности, неизбежной для всех, смены физической оболочки... Всем, приобщившимся к светлому Учению мысль о смерти должна быть открытием врат к новому познанию и к новой полезной и широкой деятельности... Смерть может быть неописуемым восторгом духа... Я испытала раза четыре такие притяжения... Последнее на высотах Тибета было настолько сильно, что если бы оно продолжилось на малейшую долю секунды, вероятно, я сбросила бы свой земной футляр" [17.144].

17*144.


ФУТЛЯР ФИЗИЧЕСКИЙ

то же, что тело физическое (в частности, человека) [16.268] или тело плотное (см.).

16*268.


Х.

1. Х.; Брат Х. – одно из наименований духовной сущности, приходившей в этот мир под именем Блаватской Е.П. (см.) [15.147].

"Е.П. Бл. ... в своем огненном устремлении, почти сейчас же после смерти воплотившаяся в Венгрии, уже десять лет как прибыла в физическом теле в главную Твердыню и сейчас под именем Брата Х. работает на спасение мира" [15.147] – "Приведем пример Нашей Общины {см. Шамбала}... Брат Х. поставил замечательный ткацкий станок и также работает над преобразованием общин" [3.202].

2. Х., г-жа Х. – сокращенное написание фамилии (госпожи) Хорш (см.) [17.035].

3. "Случай с Х. необычен. Конечно, карма {см.} заплачена, но остается так называемая, шелуха кармы" [8.272].

4. "Среди новых членов Литовской группы имеются два брата и сестра X., есть основания быть с ними крайне осторожными. Не только по причине их молодости и невежества, но очень уж мне не нравится большая медиумистичность одного из братьев – Михаила" [17.052].

5. "Х. – Великий Учит[ель] Илларион (Хилерион)" [55 с. 223].

3.202; 8.272; 9.242; 14.070; 15.147; 15.192; 16.022; 17.035; 17.052.


ХАНЖА / ХАНЖЕСТВО

"Ханжество... притворная, показная набожность, добродетельность; лицемерие" [26]. "Ханжество основано на бессердечии. Между тем как связь с Высшим покоится на сердце {см.}, на сердечности..." [14.244].

2.3.4.8; 3.130; 3.164; 7.071; 7.376; 8.365; 8*433; 14*244; 14.641; 14.653; 15.222; 17.126.


ХАНУМАН

"...Хануман – предводитель дравидов {см.}..." [16.211]. "Хануман, в индуистской мифологии божественная обезьяна, сын бога ветра Ваю, или Маруты (отсюда его второе имя – Марути, "сын Маруты"), и обезьяны Анджаны. Хануман способен летать по воздуху, менять свой облик и размеры, обладает силой, позволяющей ему вырывать из земли холмы и горы. По одному из мифов, сразу после рождения Хануман схватил солнце, приняв его за нечто съедобное. На защиту солнца выступил Индра и поразил Ханумана в челюсть своим перуном. Отсюда Хануман получил имя, звучащее "имеющий (разбитую) челюсть". В "Рамаяне" Хануман – один из главных героев, он мудрый советник царя обезьян Сугривы и преданный друг Рамы {см.} и Ситы... Он совершает множество воинских подвигов... Рама вознаграждает его за помощь даром вечной молодости... Хануман чтится как наставник в науках и покровитель деревенской жизни... Из Индии культ Ханумана (и обезьян вообще) распространился на всю Восточную Азию вплоть до Китая" [22].

16*211.


ХАОС / ХАОТИЧЕСКИЙ / ХАОТИЧНОСТЬ

ХАОС / ХАОТИЧЕСКИЙ / ХАОТИЧНОСТЬ / Дракон / начало мертвенное / непроявленное

1. "Само понятие хаоса было осознано в глубокой древности. Классические мыслители определяли хаос как материю грубую и не поддающуюся преодолению. Затем появилось символическое изображение проявленной точки в круге Непроявленного, такое определение и начертание – правильны, но все же они порождают заблуждения. По ним можно заключить, что непроявленное, иначе хаос, и проявленное совершенно отделены. Так думают многие и утешаются тем, что они живут вне хаоса. На самом деле каждый подвержен действию хаоса, который, как некий химизм, проникает в сердца человеческие. Нельзя сказать, что такие воздействия ведомы только низшим организмам. Все находится под натиском этого незримого врага. Разница лишь в том, что низменный организм легко притягивает такие воздействия {см.}, но возвышенное сознание противится непрошеному влиянию. Мы говорим, что жестокость, грубость и невежество суть питомники хаоса. Опасные эпидемии возникают вокруг таких очагов... Во время войн изменяется самосознание человеческое. Открыты врата духовной крепости, и волны хаоса беспрепятственно вливаются и отравляют организм. Мышление меняется, логика исчезает, и честность разрушается" [14.625]. "Напрасно думать, что хаос где-то далеко, он допускается человечеством при каждом беспорядочном мышлении. Лишь твердое сознание может быть защитою от хаоса" [13.129]. "Хаос многообразно вторгается в Бытие... Каждый диссонанс, каждое разложение, если оно не разрешается немедленно, уже несет волну Хаоса стихий разрушения. Так для наблюдения Хаоса не требуются телескопы, но близко, очень близко от себя человечество может изучать и ощущать настоящий Хаос. Именно сердце трепещет от присутствия Хаоса" [8.351]. "...Хаос проявляется не только в физических судорогах тверди, но также и в мире психических энергий" [8.337]. "Можно советовать наблюдать методы вторжения хаоса. Многие полагают, что само понятие хаоса уже исключает всякую систему. Представление о полной бесформенности хаоса будет неверно. Можно даже на каждой жизни наблюдать, как изысканно подкрадывается хаос. Он вторгается как настоящая разлагающая сила" [13.474]. "Следует противостать злу, как проявлению хаоса. Целые страны защищаются от океана, который может залить их навсегда. Соединенные труды всего народа создают поражающие сооружения защиты. Так же и хаос может поглотить все достояние народа. Нужно понять, что волны хаоса проникают в сознание человечества. Эволюция есть антипод хаоса. Не будем глухи к раскатам хаоса!" [12.283]. "Хаос ревнив и яр. Он захлестывает, где находит малейшее колебание. Хаос не упустит ничего, чтобы прорвать слабую плотину. Можно заметить, что предательства происходят накануне особо полезных действий. Не было случая, чтобы предательства происходили без особых сроков {см.}, когда уже были сложены пути продвижения. Именно тьма и хаос не выносят всего созидательного. Они стерегут пути и ищут, кто способен им помочь. Можно назвать много примеров, но также много показательных действий, когда сердечное единение превозмогало тьму. Потому так нужно беречь понятие Братства {см.}" [13.269].

2. "...Безволие есть хаос" [6.906].

Повсеместно, например, 1.366; 2.2.6.2;
2.3.4.15; 3.042; 3.249; 4.022; 4.163; 4.168; 4.287; 4.396; 4.428; 4.557; 5.004; 5.189; 6.849; 6.850; 6.894;
6*906; 7.354; 7.437; 7.438; 8.046; 8.113; 8.168; 8.184; 8.246; 8.247; 8.312; 8*337; 8*351; 8.402; 8.439;
8.440; 8.536; 8.557; 8.558; 9.383; 9.393; 9.450; 9.497; 9.514; 9.567; 9.588; 9.609; 9.646; 10.030; 10.046;
10.085; 10.086; 10.157; 10.185; 10.218; 10.220; 10.240; 10.261; 10.266; 10.274; 10.281; 10.286; 10.299;
10.306; 10.375; 10.416; 10.430; 11.158; 11*268; 11.456; 11.475; 11.505; 11.587; 11.588; 12.022; 12.074;
12.082; 12.095; 12.163; 12*283; 12.292; 12.310; 12.322; 12.341; 12.453; 13.103; 13*129; 13.140; 13*269;
13.303; 13.351; 13.412; 13*474; 13.483; 13.490; 13.542; 14.007; 14.036; 14.051; 14.060; 14.097; 14.116;
14.152; 14.159; 14.161; 14.168; 14.169; 14.182; 14.240; 14.249; 14.268; 14.311; 14.320; 14.334; 14.346;
14.350; 14.371; 14.388; 14.426; 14.456; 14.483; 14.534; 14.542; 14.548; 14.551; 14.605; 14.606; 14.624;
14*625; 14.645; 14.658; 14.676; 14.719; 14.720; 14.790; 14.803; 14.837; 14.909; 14.917; 14.919; 15.039;
15.047; 15.077; 15.083; 15.106; 15.108; 15.145; 15.157; 15.175; 15.185; 15.211; 15.212; 15.220; 16.002;
16.022; 16.051; 16.052; 16.080; 16.085; 16.091; 16.102; 16.104; 16.109; 16.120; 16.122; 16.130; 16.147;
16.153; 16.204; 16.211; 16.239; 16.252; 16.263; 16.271; 16.277; 16.278; 16.300; 17.011; 17.013; 17.016;
17.017; 17.045; 17.081; 17.098; 17.107; 17.122; 17.127; 17.155.

См. также Вихрь хаоса; Глубина непроявленная; Космос; Луч космический; Мышление мохнатое; Натиск хаоса; Одурманивание хаосом; Порог к продвижению; Пространство непроявленное; Пыль мысленная; Раскаты хаоса; Силы хаоса; Твердыня Надземная; Токи вражеские; Токи хаоса; Центр водоворота; Чувство пустоты.


ХАОС НЕПРОЯВЛЕННЫЙ / ХАОС НЕПРОЯВЛЕННОГО

"Существует заблуждение, что темные {см. Силы тьмы} являются антитезою Света и потому неизбежны, – это ошибочно. Тьма, антитеза Света, не что иное, как непроявленный Хаос. Темные унижают явление борьбы творящего Света с Хаосом... Темные свели одоление необузданных стихий к эгоизму повстанцев и начали вызывать Хаос, вместо претворения его в рабочую силу. Преступление это велико..." [7.168]. "Самаэль {Сатана} не есть антитеза Света, или непроявленный Хаос. Творческое одоление Хаоса, или "дракона", есть извечный подвиг мира проявленного. Мироздание держится на основе этой борьбы проявленного с непроявленным" [17.106].

7.168; 7.278; 17*106.

См. также Душа интракосмическая.


ХАОС НОВОРОЖДЕННЫЙ

толкование см. Раны пространства; Создатели хаоса.

16*210.


ХАОС ОГНЕННЫЙ

"{При фотографировании ауры} нужно... исключить всякое раздражение и колебание. Каждый огненный хаос лишь затемнит фильму" [10.437].

10*437.


ХАОС СТИХИЙ

толкование см. Трепет земли.

8.351; 9.269.

См. также Хаос непроявленный.


ХАРАКТЕРИСТИКИ

толкование см. Наука сигнатур.

15.123.


ХАР-МЕГИДДО

то же, что Армагеддон (см.) [16.073].

16*073.


ХАРОН

"Харон, в древне-греческой мифологии перевозчик умерших через реки подземного царства до врат Аида. Для уплаты за провоз покойнику клали в рот монету" [18].

14.481; 14.639; 17.143.

См. также Символ; Стикс.


ХАРТИЯ МЫСЛЕЙ

"Хартия... 1. Старинная рукопись, документ, а также материал (обычно папирус или пергамент), на котором они написаны... 2. В составе названий некоторых документов общественно-политического значения. {Например:} Великая хартия вольностей в Англии" [26]. "Самое стыдное, когда путник Надземного Мира должен стыдиться своих прошлых мыслей. Хартия мыслей не стираема, она вспыхивает перед глазами вновь прибывшего" [14.920].

14*920.


ХАТХА

сокращенное написание термина Хатха Йога [4.028].

4.028.

См. Указатель дополнительных источников.


ХАТХА ЙОГА / ХАТХА-ЙОГА / ХАТХИ ЙОГ

"Хатха Йога не должна рассматриваться как самостоятельная. Рост духа обращает ее в Раджа Йогу. Нельзя назвать ни одного достигшего посредством Хатха Йоги. К тому же в мире темных пережитков достижения Хатха Йоги могут принести даже вред, своеобразно укрепляя астральное тело" [4.028].

4*028; 4.166; 4.193; 4.404; 4.564; 8.448; 9.013; 9.380; 9.542; 10.166; 12.527; 12.540; 14.920; 15.103; 15.125; 15.147; 15.190; 16.006; 16.009; 16.096; 17.018; 17.023; 17.029.

См. также Дыхание ментальное; Магнетизер; Пранаяма; в Указателе дополнительных источников – Рамачарака.


ХАТЫК МАТЕРИ МИРА

"Хатык есть тот священный шелковый шарф, который преподносится в знак уважения монголами и тибетцами всем духовным представителям и особо почитаемым лицам. В буддийских храмах все священные Изображения завешаны и завернуты в эти шелковые шарфы, длина которых от аршина до пяти {0,71-3,55 м}, а ширина от четверти аршина до аршина {0,18-0,71 м}... Хатык есть знак Покровительства и Помощи. На священных изображениях Тибета и Монголии, так называемых танках, часто можно видеть, как святой из тонкого мира протягивает хатык грешнику в низшие сферы, и тот подымается по нему" [15.133].

8.203; 15*133.

См. также Плат Матери Мира; том 1 цв. вклейка рис. 8.


ХАШТЕПСУТ

очевидно, имеется в виду Хатшепсут.

"Хатшепсут (буквально – первая из почтенных), египетская царица в 1525-1503 до н.э. Будучи соправительницей Тутмоса II (фараона в 1525 – ок. 1523; Хатшепсут – его сводная сестра и жена) и Тутмоса III {см.} (фараона в 1525 – ок. 1473); был пасынком Хатшепсут), фактически отстранила их от власти и официально объявила себя фараоном (художники изображали Хатшепсут с бородой). Хатшепсут опиралась главным образом на жречество бога Амона. При ней были почти утрачены владения Египта в Палестине и Сирии, снаряжена торговая экспедиция в Пунт; велось усиленное строительство храмов. После смерти Хатшепсут Тутмос, желая уничтожить память о ней, приказал стереть повсюду ее имя и изображения" [18]. "...Правление женщины-фараона Хаштепсут по количеству проведенных ею благих реформ превосходило многих фараонов. И не она ли своим мудрым правлением подготовила победы Тутмеса II?" [16.211].

16*211.


ХВАЛА ТЬМЕ

"Каждое сквернословие и ссора есть уже хвала тьме. Страшный нож не за поясом, но на кончике языка. Когда-то придется понять, что сказанное и помысленное неизгладимы. Каждый, помысливший во благо, может радоваться этому" [9.136].

9*136.


ХВОСТ

1. Толкование см. Карма легкая.

2. "Люди загромождают себя вещами, ненужными не только на Земле, но и в Тонком Мире {см.}. Каждая ненужная вещь уже будет трудным грузом. Но также несносно неразумное творчество в Тонком Мире. Можно творить там столько безобразий, что они будут преследовать во всех жизнях. Не может рождаться радость, когда волочиться много грязных хвостов" [14.055].

14*055; 14*815.


ХВОСТИК НЕВЕРИЯ, "ХВОСТИК НЕВЕРИЯ"

"Одному художнику заказали символическое изображение веры. Мастер изобразил непреклонную человеческую фигуру. Лик был обращен к Небу, в нем было выражение несломимого устремления, самый взор наполнен огненным сиянием. Явление было величественно, но из-под складок одежды вилась как бы черная змейка. Когда художник был спрошен – какой смысл заключен в этом темном придатке... он сказал: "хвостик неверия". Смысл тот, что даже в сильной степени веры часто закрадывается и черных хвостик неверия... Много отравы разносится такими змейками... Сказано о великой мощи веры, но полной веры, не отравленной" [13.185].

13.183.

См. также Сомнение.


ХЕЙДОК Альфред Петрович

ХЕЙДОК Альфред Петрович / А.П.Х. / А.Х.

"Хейдок Альфред Петрович (1892-1990), харбинский, а затем шанхайский сотрудник Рерихов. С 1947 г. жил в Советском Союзе" [17.156, примечание]. "Я – латыш, родился в Латвии, но уже в раннем детстве легко и быстро овладел русским языком, читал русские журналы и газеты. И уже тогда меня привлекали репродукции картин Н.К. Рериха. Он был молодым, начинающим художником... К шестнадцати годам я понял, что Рерих – величайший художник мира. Репродукции манили, наводили на размышления. Мог ли я в это время думать, что когда-нибудь встречусь с ним и он станет для меня самым дорогим человеком... {"Гражданская война забросила А.П. Хейдока в Маньчжурию, в Харбин"}. Жизнь эмигрантов была трудна, тяжела. Люди изощрялись, чтобы добыть себе кусок хлеба. Я в то время занимался преподаванием русского языка китайцам. Сперва давал частные уроки, потом меня пригласили в Харбинский медицинский колледж, а затем – в Гиринский университет. Когда японцы вторглись в Маньчжурию, Гиринский университет закрылся и я опять вернулся в Харбин, преподавал на курсах русского языка Китайской Восточной железной дороги" [Хейдок А.П. Встреча с учителем // Рериховский вестник. Публикации – сообщения – исследования. Ленинград-Извара: Аврора, 1990. – С. 68]. "В 1934 году произошла его встреча с Н.К. Рерихом, оказавшая решающее влияние на всю его последующую жизнь. Рерих высоко оценил талант писателя. При его содействии в Нью-Йорке была издана книга рассказов А.П. Хейдока "Звезды Маньчжурии". "В каждом рассказе, – писал Николай Константинович в предисловии, – безразлично, будет ли он основан на бытии современности или на далеких звучаниях великих наследий, всюду внимание останавливается на чертах больших реальностей, которые уводят читателя в область высоких представлений. Творчество Хейдока своими литературными качествами всегда нужно, но сейчас, когда, поистине, глаза всего мира устремлены на эти древние места, – оно нужно особенно. Тем, кто много ходил по просторам Азии, особенно звучит быль и тайна, которая нигде, как в Азии, не сочетаются так убедительно". В 1940 году А.П. Хейдок переехал в Шанхай. А в 1947-м, получив благословение Н.К. Рериха, возвратился на Родину. В 1950 году был репрессирован по обвинению в переписке "с английским шпионом Рерихом". В течение шести лет находился в заключении. Потом жил на острове Балхаш. Последние годы писателя прошли на Алтае, в городе Змеиногорске... Все, кто знал Альфреда Петровича, кто переписывался с ним или просто читал его произведения, – порадуемся счастью, что на пути нашем встретился такой человек. Порадуемся, что он жил среди нас, в наше беспокойное и тревожное время. Да, позади у него долгая жизнь, но до чего она была содержательной. Порадуемся, что он нес идеи своего Учителя в мир, и нам, идущим следом, все же будет чуточку легче [Хейдок А.П. Встреча с учителем // Рериховский вестник. Публикации – сообщения – исследования. Ленинград-Извара: Аврора, 1990. – С. 67-68, Предисловие к рассказу]. "Хейдок очень талантлив, но удивительно неуравновешен и страдает отсутствием распознавания" [17.081]. А.П. Хейдок осуществил перевод третьего тома "Тайной Доктрины" Е.П. Блаватской.

17.019; 17.081.

См. также в Указателе дополнительных источников – Абрамов; Хейдок; кн. Хейдок А. Огонь у порога. Магнитогорск: Амрита-Урал, 1994. – 708 с.


ХЕЙМ АРНОЛЬД

"Об этом же самом отшельнике пишет в своей книге, изданной в 1933 г., посетивший эти места {в окрестностях местечка Шасрегтог восточного Тибета} европейский путешественник Арнольд Хейм" [16.060].

16*060.

См. также Кшетрап.


ХЕОПС

"Хеопс (греч. Cheops), Хуфу (египет.), египетский фараон начала 27 в. до н.э. Сохранились останки летописи, относящейся к правлению Хеопса, и наскальный барельеф, изображающий победу Хеопса над бедуинами... Геродот, передавая древне-египетскую традицию о строительстве пирамид, характеризует Хеопса как деспота, повергшего Египет в бедствия и заставившего население работать на себя. Пирамида Хеопса в Гизе – крупнейшая из египетских пирамид, имеет высоту 146,6 м" [18].

15.154; 16.026.


ХЕРАСКОВ

"Херасков Михаил Матвеевич... {1733-1807}, русский писатель. Окончил Сухопутный Шляхетский корпус в Петербурге (1751). Издавал журналы "Полезное увеселение" (1760-62 и "Свободные часы" (1763). В 1763-1802 был (с перерывами) директором, затем куратором Московского университета. В творчестве Хераскова, крупнейшего представителя русского классицизма, обозначилось движение к сентиментализму. Автор эпических поэм, самая значительная из которых "Россияда" (1729) – о покорении Иваном IV Казанского ханства. Лучшее из драматических произведений – трагедия "Венецианская монахиня" (1758). Философски-нравоучительные романы "Нума Помпилий, или Процветающий Рим" (1768) и др. многословны, изобилуют словесными украшениями. Лирика Хераскова разнообразна по жанрам, медитативна, проповедует умеренность, тихую жизнь на лоне природы" [18].

15.161.

См. также Жидо-масонский; в Указателе дополнительных источников – Масонство.


ХЕРЛЭЙ, профессор

16.256.

См. также Учителя Великие.


ХЕРУВИМ

ХЕРУВИМ / керуб

"Херувимы, в иудаистической и христианской мифологии ангелоподобные существа-стражи. После изгнания Богом Адама и Евы из Рая херувим поставлен охранять пути к древу жизни (Быт. 3, 24). Охранительная функция херувимов отмечена в культовой символике: Бог велит увенчать крышку ковчега завета двумя золотыми херувимами (Исх. 25, 18-22)... Представление о Боге, восседающем на херувимах (ср. 1 Царств 4, 4; Ис. 37, 16 и др.), формировалось под влиянием концепции местопребывания "славы божьей" над осененным херувимами ковчегом завета в святая святых храма... Сближение херувимов со стихией воздуха ("И воссел (Бог) на херувимов и полетел, и вознесся на крыльях ветра" (Пс. 17, 11) дополняется их тесной ассоциацией с огнем (ср.: "и вид этих животных {существ} был как вид горящих углей, как вид лампад; огонь ходил между ними, и сияние от огня и молния исходили от огня..." Иезек. 1, 13-14..., а также образ херувимов "с пламенным мечом обращающимся" из Быт. 3, 24). Подобные иезекиилевым херувимам образы покрытых очами животных, шестикрылых, как и серафимы, воспроизводятся в апокалиптичесом видении Иоанна Богослова (Апок. 4, 6-8). Апокрифическая "2-я книга Еноха" описывает их как ангелов шестого и седьмого неба, вместе с серафимами поющих хвалу Богу возле его престола (19, 6; 20, 1). Агадическая традиция представляет херувимов как существа, созданные богом в третий день творения и вследствие этого аморфные и андрогинные, способные принимать разные обличья (Берешит рабба, 21), либо как первые сотворенные Богом существа" [22]. "Херувим изображался с крыльями без прочих человеческих конечностей. Это могло быть символом нечеловеческой эволюции" [4.453].

4.453.


ХИЛЕРИОН

толкование см. Х. (в пятом значении).

В книгах Агни Йоги термин непосредственно не упоминается.


ХИМАТ

"Химат... – Вид древневосточной одежды" [75].

2.2.4.13.


ХИМИЗМ АСТРАЛЬНЫЙ

1. "Самая трудная, но необходимая дисциплина заключается в действии на пользу Мира. Нелегко проследить за собою, чтобы избавиться от мыслей и дел самости. Но зато, когда вся личность отдана Миру, тогда дисциплина становится не только легкой, но даже неощутимою... Утверждение личности {см. Индивидуальность} со всем астральным химизмом не есть самость, которая душит устремление к самому восхождению. Самость есть земное царство. Она не существует в Огненном Мире – остаток ее в Тонком Мире и тяжким цепям подобен" [9.443].

2. "...Почему видения {см.} совпадают с особенными моментами жизни? Происходит ли это от Руководства, знающего, когда наступает решительный час, или этому способствует наше возвышенное духовное настроение, которое позволяет видеть то, что без этого осталось бы незримо? – И то и другое. Но, кроме нашего состояния, приближаются космические токи, которые преображают земные слои. Несомненно действуют на нас не только астральные химизмы, но некоторая высшая энергия, происхождение которой беспредельно" [9.432].

9.432; 9.443.

См. также Мир астральный; Тело астральное.


ХИМИЗМ АТМОСФЕРЫ

"Удивительно, что земные врачи не обращают внимания на химизм атмосферы. Они советуют чистый воздух, или морской, или горный, но не исследуют явные химизмы {см.}, которые разнородно наполняют низкие земные слои. Не говорю о ядовитых испарениях, которые могут легко быть наблюдаемы, но имею в виду высшие химизмы, которые могут быть изучены на основании астрохимии {см. Психохимия} и астрологии. Нужно начать эти наблюдения, и терапия примет особый облик. Нужно удостовериться в мощи астрохимических излучений. Мы изучаем эту область, и сферы тонкие дают особые возможности. Но и земные люди могут приобщиться к этой области" [14.390].

14.390.


ХИМИЗМ ВЗГЛЯДА

"В молитвах {см.} нередко упоминаются обращения: "Воззри на меня" или "Обрати взор ко мне". В таких словах выражалось большое значение взора. Именно взор может даже изменять состав ауры {см.}. Не только мысль, но сам химизм взгляда имеет огненное последствие. Знающие просят Высшие Силы {см.} посмотреть на них, ибо в этом магнетическом химизме будет заключаться полное благо. Не забудем, что каждый взгляд человека имеет соответственно такое же значение, тем более получит силу взгляд, сопровожденный мыслью. Это не будет прямое внушение, лучше назвать это наполнением пространства, ибо такой химизм распространяется гораздо дальше, нежели можно ожидать. Можно представить {определить} значение взгляда, когда будут фотографированы излучения. Можно будет наблюдать влияние безумных взглядов и мысленных посылок. Радостно видеть, как утешительные взгляды могут оздоровить ауру" [10.256].

8.519; 8.567; 10.256.


ХИМИЗМ ВЫСШИЙ

толкование см. Химизм атмосферы.

14.390.


ХИМИЗМ ДОБРА

толкование см. Психохимия.

14.488.


ХИМИЗМ ИЗЛУЧЕНИЙ

толкование см. Психохимия.

14.087.

См. также Химизм лучей.


ХИМИЗМ КОСМИЧЕСКИЙ

"Можно иметь воздействие на растения... Но кто же может представить, чтобы космический химизм не воздействовал на человеческий организм! Но правильно замечено, что даже запах цветов может измениться при давлении космических токов. Не удивляйтесь, что вся Природа отвечает тому, что человек не желает замечать. Утончение сознания и заключается, прежде всего, во внимании к окружающему" [10.027].

4.585; 10.027; 14.255.

См. также Давление токов космических; Химизм лучей.


ХИМИЗМ ЛУЧЕЙ

"Вездесущ Разум Космоса. Во всем пространстве проявлен закон руки его. Неучислимы все воздействия и новые комбинации его. От химизма светил до функций явлений жизни он управляет началом всего бытия" [5.028]. "Явления физические и химические, при касании к ним прочих проявлений тончайших энергий {см.}, составляют мощный фактор воздействия на человечество. Если химизм луча отдаленной планеты подавляет человеческий организм, то ближайшие сочетания излучений нашей Земли, при воздействии неисчислимых сил космических образований, будут рычагом устремлений человечества. Законы человеческих пертурбаций не могут быть установлены логикой распределения элементов очевидности. Как же без изучения всех окружающих процессов можно расчленить узлы мыслящего аппарата?! Где-то вспыхнули розовые лучи – и готовое восстание целого народа поникло. Где-то изменились океанские течения – и произошла перемена мировой торговли. Это грубые, очевидные примеры. Но сколько тончайших причин и следствий насыщают пространство и бороздят слои человечества!.. Пытливый ум уловит... нераздельность судеб эволюции человечества от космических процессов" [4.131]. "...Космогония атлантов шла правильным путем. Не только осознавался химизм лучей, но и действенное сотрудничество светил. Именно то, к чему после долгих блужданий снова приходит человечество. Но еще нужно осознать простую вещь, что населенность тел Космоса не значит формы Земли" [4.516]. "Скоро начнут приближать могучие рычаги дальних миров {см.} к улучшению жизни. Но при всем богатстве возможном придется ко всему добавить элемент сердца {см.}. Уявление тончайших энергий сердца трансмутирует химизм лучей. Нельзя представить себе химическую лабораторию без участия сердца" [8.372]. "Не случайно люди вспоминают о старых пророчествах, об изменении небосклона. Нарушение равновесия планеты, действительно, вызовет многие троякие манифестации. Не только могут быть зримы новые небесные тела, но сам химизм Светил может измениться и, конечно, поражающе подействует на обитателей Земли. Итак, когда люди утешаются базарами и ярмарками, уже готовятся грозные события. Потому так неотложно нужно твердить о Живой Этике" [10.087].

4.131; 4.516; 8.372.

См. также Знак счастливый; Психохимия; Химизм космический; Химизм планетный; Химизм светил; Химозной.


ХИМИЗМ МАГНЕТИЧЕСКИЙ

толкование см. Химизм взгляда.

10.256.


ХИМИЗМ НАДЗЕМНЫЙ

"...Пространственные токи достигают Землю в разных ритмах, так вибрации космические создают особые узоры. Потому не следует думать, что надземные химизмы надвигаются подобно огромным облакам, окутывая Землю как бы туманом. Скорее можно сравнить ритмы химизмов с узорами песка, получаемыми от звуковых вибраций. Этим объясняется, почему люди чувствуют химизм не повально, но в каких-то чередованиях; тем самым затрудняется изучение пространственных химизмов. Конечно, волны земных газов могут дать хорошие примеры. Часто люди страдают от газов, но находящиеся поблизости не ощущают вреда. Кроме того, каждая пространственная волна воспринимается различно, в зависимости от состояния нервных центров. Например, напряженные центры могут даже притягивать такие волны, ведь напряжение порождает своеобразный магнит" [14.464].

14*464; 14.500; 14.690.

См. также Психохимия; Химизм лучей.


ХИМИЗМ ПЛАНЕТНЫЙ

толкование см. Химизм лучей.

4.131; 10.124.


ХИМИЗМ ПРОСТРАНСТВЕННЫЙ

толкование см. Химизм надземный.

14.464; 14.531.


ХИМИЗМ ПЯТЕН СОЛНЕЧНЫХ

толкование см. Психохимия.

15.129.

См. также Химизм лучей.


ХИМИЗМ СВЕТИЛ

толкование см. Химизм лучей.

5.028; 9.446; 9.486; 9.615; 9.619; 10.001; 10.087; 10.115; 10.449; 10.452; 10.454; 11.533; 13.352; 14.296.


ХИМИЗМ ТОКОВ

толкование см. Химизм лучей.

10.001.


ХИМИЗМ ЦЕНТРОВ

"Не следует приписывать настроения лишь желудочному расстройству или простуде. Пусть люди поймут, что причину нужно искать в нервных центрах {см. Центры человека}, которые получают импульс от различных пространственных химизмов. Настанет время, когда врачи сумеют распознать, который из центров затронут, но пока они лишь утверждают о плохих нервах и лечат их наркотиками. Уже пора перейти к познанию значения нервной системы. Она является посредником с областью Надземною. Дело не в том, что у человека плохие нервы, но в том, какие химизмы и на которые именно центры они воздействуют?.. Нужно установить, что психическая энергия пространства может быть изучаема, и жизнь земная может совершенствоваться на глазах одного поколения" [14.531]. "Совершенно различно и отвлеченно представлялись следствия эгоистических и альтруистических действий. Но посмотрим с точки химизма различных центров. Противоположные мысли и действия будут опираться на различные центры. Отсюда соединение эманаций будет различно химически и световидимо" [4.599].

4.599.

См. также Химизм надземный.


ХИМИЗМЫ

толкование см. Психохимия.

4.020; 4.504; 4.595; 10.002; 10.019;
10.035; 10.122; 10.140; 10.152; 10.169; 10.246; 10.253; 10.272; 10.330; 10.397; 10.437; 10.454; 12.117;
12.308; 12.333; 12.342; 13.023; 13.162; 13.352; 13.354; 13.411; 14.087; 14.235; 14.296; 14.310; 14.338;
14.387; 14.390; 14.408; 14.458; 14.487; 14.488; 14.492; 14.493; 14.524; 14.530; 14*575; 14.612; 14.625;
14.654; 14.690; 14.710; 14.733; 14.740; 14.762; 14.763; 14.865; 16.142; 17.002; 17.048; 17.057; 17.141;
17.142; 17.147; 17.155.

См. также Жар великий.


ХИМОЗНОЙ

"Новое нужно понимать как неотложно полезное... Даже дальние миры {см.} должны быть введены в конкретность. Овладение куском льда или химозноем солнца {цитата по изданию МЦР. В изданиях "Сфера" и "Угунс" – химизмом солнца} должно войти в сознание так же, как значение малейших продуктов материи" [4.020].

4.020 (изд. МЦР).

См. также Химизм лучей.


ХИНАЯНА

то же, что колесница малая [16.071]; толкование см. Буддизм.

16.071.


ХИРОМАНТИЯ / ХИРОМАНТ

"Хиромантия (от греч. cheir – род и manteia – гадание, пророчество) одна из древнейших систем гадания об индивидуальных особенностях человека, чертах его характера, пережитых им событиях и его грядущей судьбе по кожному рельефу ладоней – папиллярным и особенно флексорным линиям. Хиромантия тесно связана с астрологией {см.}, так как считается, что каждым пальцем руки и каждой линией ладони управляет определенная планета" [37].

16.215; 17.081.


ХИТЛЕР

иное написание Гитлер (см.) [17.067].

17*067.


ХИТОН

1. "Хитон... 1. Древнегреческая одежда – род шерстяной или льняной рубашки (до колен или ниже) с рукавами или без рукавов || Вообще широкая свободная одежда... 2. Балетная одежда без рукавов, похожая на римскую тунику" [26]. "...Бродяга-оборванец может явить подвиг и как хитон может покрывать смердящие язвы" [2.3.3.12]. "Не в далеких лабораториях, не в кельях, но в жизни будете собирать правдивые записи, где Христос, не в складках хитона, но в красоте труда собирает ищущих свободу духа" [2.2.4.3].

2. "Можно привести много примеров, когда Йог оставался совершенно незаметным среди толпы. Он не желал оказаться отмеченным. Он приносил общечеловеческую пользу и не нуждался в хитоне посвященного. Так не забудем отметить, что светильник Йога в сердце" [14.947].

2.2.4.3; 2.3.3.12; 2.3.6.1; 3.230; 4.377; 13.211; 14.947.


ХИТОН КРАСОТЫ

"Сочтем дни, проведенные недостойно, и ужаснемся. Сочтем часы, не отданные Учению, и восплачем. Можно ли продать час Учения за мешок золота? Можно ли примириться с одеждою невежества, когда хитон красоты убран цветами Матери Мира {см.}? Как можем обычно провести день, когда по пути рассыпаны сокровища?" [4.377].

4.377.


ХЛЕБ ДУХОВНЫЙ

толкование см. Иерархия духа.

10.442; 15*159.


ХЛЕБ ЖИЗНИ

"Предлагаю не молиться Мне {см. Майтрейя}, но призывать Меня. И рука Моя не замедлит явиться во время боя. Как Мы прошли через пустыни? Как Мы умели миновать черные стрелы?.. Как Мы могли осилить камни потока? Как Мы могли найти путь в ночной мгле? Как Мы могли постичь непонятные желания? Как Мы могли узнать тропу жизни? – Истинно, бодрствованием духа. Каждую минуту Мы {см. Учителя Великие} готовы подать хлеб жизни тому, кто изберет ту же тропу бодрствования духа. Луч Мой может освещать действия духа. Лучу Моему послушны существа, облекшиеся в заградительный пурпур мужества. Там, где пыльная плесень боязни, там меч луча обращается в бич" [2.3.2.16].

2.3.2.16.


ХЛОПЬЯ МЫШЛЕНИЯ МОХНАТОГО

ХЛОПЬЯ МЫШЛЕНИЯ МОХНАТОГО / посылки мрачные / хлопья отрывков мышления

толкование см. Мышление мохнатое; Слои мышления человеческого (во втором значении).

14.673.


ХЛОПЬЯ ОТРЫВКОВ МЫШЛЕНИЯ

то же, что Хлопья мышления мохнатого [сопоставление 8.083 и 14.673]; толкование см. Мышление мохнатое; Слои мышления человеческого (во втором значении).

8.083.


Х-ЛУЧИ

Х-ЛУЧИ (точнее, первой буквой является латинская буква "икс")

то же, что Лучи рентгеновские (см.) [18].

8.099; 8.105.


ХОД ДУХА БЕСПРЕДЕЛЬНЫЙ

"Закон смещения {см.} творит, собирая части, принадлежащие к новой космической комбинации. Куда части направлены, туда притяжение привлекает свободные энергии... Дух, начинающий свой путь, насыщается пространственным огнем. Потому когда дух не обременяется жизнью, утверждая новый путь, тогда он может явить качество новое. Потому в Нашем законе утверждаются новые качества, и карма человеческая может не только заключить смещение, но и обогатить новую карму. Так заключим понимание кармических смещений и в беспредельном ходе духа примем закон смещения" [6.497].

6.497.

См. также Дряхлость духовная; Жизнь беспредельная.


ХОЖДЕНИЕ В ДУХЕ

"Человек, не мыслящий о Высшем, обращается в пресмыкающееся. Хождение в теле, хождение в мыслях, хождение в духе уже подвигает сознание к Миру Огненному. Нужно озаботиться этим умением передвижения, чтобы получить неутомимость и неутолимость к восхождению. Даже в среднем слое Тонкого Мира {см.} жители не умеют стремиться ввысь. Они не привыкли думать о таком устремлении. Им приходится учиться и перестраивать свое сознание, но ведь это не легко и могло быть уже достигнуто много раньше. Так Мы {см. Учителя Великие} советуем размышлять о качестве, полезном на пути к Миру Огненному {см.}" [10.383].

10.383.


ХОЖДЕНИЕ В МЫСЛЯХ

толкование см. Хождение в духе.

10.383.


ХОЖДЕНИЕ В ТЕЛЕ

толкование см. Хождение в духе.

10.383.


ХОЖДЕНИЕ ПО ВОДЕ

толкование см. Сиддхи (во втором значении); Центр легких.

5.101; 5.103; 8.435; 9*456; 14.149.


ХОЖДЕНИЕ ПО ОГНЮ

толкование см. Сиддхи (во втором значении).

9*456; 14.149.


ХОЗЯИН

одно из почетных наименований Владыки [4.338]; толкование см. Учителя Великие.

4.338.


ХОЗЯИН ЗЕМЛИ / ХОЗЯИН ЗЕМЛИ НАШЕЙ / ХОЗЯИН ЗЕМЛИ НАШ

ХОЗЯИН ЗЕМЛИ / ХОЗЯИН ЗЕМЛИ НАШЕЙ / ХОЗЯИН ЗЕМЛИ НАШ (по космическому праву и сродству энергий [17.129])

одно из наименований Князя мира сего [16.028]; толкование см. Сатана.

10.218; 14.066; 15.108; 16*001; 16*037; 16*044; 16.127; 16.250; 16.254; 17.049; 17.060; 17.097; 17*106; 17.129.


ХОЗЯИН МИРА СЕГО

одно из наименований Князь мира сего [16.028]; толкование см. Сатана.

17*051.


ХОЗЯИН ТЕМНЫЙ (мыслей зла и клеветы)

толкование см. Элементал.

9.428.


ХОЛЛ МЭНЛИ ПАЛМЕР

"Холл (Holl) Мэнли Палмер (1901 – 90), писатель, автор книг по вопросам религии и философии, основатель Общества философских исследований (1934) в Лос-Анджелесе" [89, с. 592]. "Менли Палмер Холл (18.3.1901 – 29.3.1990) – философ-мистик, астролог, основатель Философского исследовательского общества (ФИО), родился в Петербороу(Канада). Вопросами оккультизма заинтересовался в юном возрасте. Помимо теософского и других обществ вступил в Американскую федерацию астрологов. В 1923 г. Холл стал лидером оккультно-метафизической группы Церкви Людей в Лос-Анджелесе, которая позже выросла в Издательскую компанию Холла, где теперь печатается журнал "Всевидящее око" (основанный в 1923 г.). Увидели свет такие произведения Холла эзотерического характера: "Посвященные огнем" (1922 г.), "Призрачные формы" (1925 г.), "Человек, великий символ тайн" (1932 г.), "Рассказы об астрологии" (1933 г.). Его работы, особенно "Энциклопедическое изложение масонской, герметической, каббалистической и розенкрейцерской символической философии" (1934 г.), снискали ему славу значительной фигуры в оккультной мысли. В 1934 г. Холл основал философско-религиозное учреждение, смоделированное подобно древней школе Пифагора. Эта школа – Философское исследовательское общество – стала центром пропагандирования {пропаганды} оккультной мудрости по всему Западу. Холл подарил Обществу обширную библиотеку в более чем 50000 томов, включающую множество редких работ по религии, оккультизму, восточному мистицизму, парапсихологии и связанными с ними темами. Большую часть своей жизни посвятил чтению лекций и писательскому труду. Помимо пятидесяти книг написал сотни небольших работ, включающих тексты его лекций. К наиболее значительным книгам относятся: "Реинкарнация: цикл необходимости" (1939 г.), "Первые принципы философии" (1942 г.), "Самораскрытие через дисциплины реализации" (1942 г.), "Очень искренне ваш" (1948 г.), "Мистический Христос" (1951 г.), "Секретная судьба" (1958 г.) и одна из последних – "Розенкрейцеры и магистр Кристоф Шлегель: герметические корни Америки" (1986 г.). Кроме того, Холл разработал соответствующие курсы по изучению Мудрости Веков, и лекциям по античной философии" [Агни Йога о тайнах звездного неба. – Киев: Содружество "Сердце", 2000. – С. 538-539].

Перечень упоминаний см. в Указателе дополнительных источников.


ХОЛОД АСТРАЛА

"Боязнь астральных явлений основана на других причинах, нежели на призраках, ибо нужно понять холод астрала, как химическую реакцию" [4.352].

4.352.

См. также Привидение.


ХОЛОД МОГИЛЬНЫЙ

толкование см. Привидение.

15*077.

См. также Холод астрала.


ХОЛОДОТЕРАПИЯ

ХОЛОДОТЕРАПИЯ (в соответствии с современной терминологией – криотерапия; подробнее см. [18])

толкование см. Излучения человека.

Перечень упоминаний см. в Указателе биологических терминов.


ХОР

"Принимается слово хор как созвучие голосов, но может быть хор энергий, хор сердец, хор огней. Учение должно обратить внимание на хоровое начало, которое вовсе не обременит начало личное. Нужно развивать в себе такую кооперацию, чтобы привходить для прямого усиления возможностей. Так забота о хоровом начале соединится с созиданием. Люди могут понять, что хор нуждается в разнообразии соучастников" [10.205].

10.205.


ХОР МЕТАЛЛОВ

"Сплав от древних времен считался особою наукою и назывался хором металлов" [14.046].

14.046.


ХОР МНОГОГОЛОСЫЙ

толкование см. Музыка сфер (см.) [14.924].

14.924.


ХОРЕЯ

1. "Хорея (от греч choreia – пляска), вид гиперкинеза, который проявляется быстрыми подергиваниями конечностей, подмигиваниями, причмокиваниями и др." [18].

2. "Можно напомнить недавно прерванное сообщение. Мы {см. Учителя Великие} послали мысль о печальном положении некоторой западной страны, но лишь было послано первое слово в пространство, как были обнаружены непрошеные слушатели, и сообщение было прервано. Но чтобы дать сообщение о происходящем, Мы охарактеризовали его одним словом "хорея", сказанным ночью. Но на следующую ночь Мы продолжили сообщение" [14.351].

14*351.


ХОРШ / ХОРШ Луис / ХОРШ Л. / ХОРШ Нетти / ХОРШ Н. / г-жа Х.

ХОРШ / ХОРШ Луис / ХОРШ Л. / ХОРШ Нетти / ХОРШ Н. / г-жа Х. / чета Хорш

"В 1921 году профессор Рерих в сотрудничестве с Зинаидой Гр. и Морис М. Лихтманами основал в Нью-Йорке Школу Объединенных Искусств, затем известную как Мастер Институт оф Юнайтед Артс. В 1922 году уже к утвержденному Правительством делу подошел г. Хорш. Правление института образовалось в составе: проф. Рерих – президент, М. Лихтман – вице-президент, г. Хорш – казначей и Френсис Грант – секретарь. Совет трестис [Учредителей] состоял из семи лиц: Н.К. Рерих, Е.И. Рерих, М. Лихтман, З. Лихтман, Фр. Грант, Л. Хорш и Н. Хорш. Каждый из этих Трестис, имея полный голос, владеет и одной шерой [доля, акция] в общем деле. В том же году проф. Рерих основал Международный Центр Искусств – Корона Мунди, в котором много потрудился Св.Н. Рерих.

В 1923 году, отъезжая через Европу в Индию, проф. Рерих назначил президентом Мастер Института г. Хорша, сам оставаясь основателем и Почетным президентом в Тресте основанных им Учреждений. Затем по предложению проф. Рериха основался "Атлас" – издательство, перешедшее затем в издательство "Чузан", сам "Атлас" остался за Г. Гребенщиковым. Уже в отсутствие проф. Рериха группою американских почитателей был основан Музей Рериха, в котором в настоящее время собраны более тысячи картин художника. По дальнейшему предложению проф. Рериха предполагались отделы американского, европейского и восточного искусств. Затем около музея Рериха образовалось Общество друзей Музея Рериха, которое впоследствии переименовалось просто в Общество Рериха, имея отделы, самостоятельно работавшие в разных странах. Таким образом, в широких очертаниях выполнялась задача культурная и просветительная. С 1923 по 1929 год Н.К. Рерих, Е.И. Рерих, Ю.Н. Рерих совершили среднеазиатскую экспедицию, давшую более пятисот картин и научные наблюдения, которые были выражены в целом ряде печатных трудов и продолжают запечатлеваться как отдельными статьями, так и целыми книгами. Так в настоящее время Ю.Н. Рерих закончил большой тибетско-английский словарь и работает над историей Средней Азии, новые материалы для которой были также собраны во время указанной экспедиции. В 1928 году было заложено проф. Рерихом и Е.И. Рерих основание Гималайского Института научных исследований.

В конце 1929 года именно во время завершения нового здания Музея в Нью-Йорке произошел всем известный неслыханный денежный кризис в Америке, бедственно отразившийся по всему миру. Многие друзья Учреждений пострадали при этом кризисе, и таким образом, деятельность Учреждений понесла огромный ущерб... В связи с этим бедствием за время с 1932 до 1934 года происходила переоценка имущества и реорганизация учреждений. К 24 февраля 1935 года длительный процесс реорганизации закончился, причем по техническим соображениям здание, ранее носившее название "Мастер Билдинг", предоставлено было законной организации – Мастер Институт оф Юнайтед Артс, который и остался распорядителем технических вопросов. Такое распределение не только не нарушало общекультурную работу, но и явилось вполне естественным, ибо Мастер Институт был старейшим Учреждением, основанным проф. Рерихом...

15 апреля 1935 года совершилось в Белом Доме Вашингтона знаменательное событие, а именно, 21-й страною был подписан известный Пакт Рериха {см.} о сохранении Культурных Ценностей. Сам проф. Рерих вместе с Ю. Рерихом в это время находились в Монголии, руководя экспедицией по изысканию сухостойких трав. Так по разным научным и художественным направлениям развивалась деятельность Учреждений.

...Все семь шер Мастер Института, принадлежавшие семерым трестис, были переданы ими на хранение г. Хоршу, как казначею, заведывавшему всею финансовой частью Учреждений, в чем г. Хорш выдал членам-Трестис соответственные расписки. Уезжая в экспедицию, проф. Рерих дал и со своей стороны полную доверенность г. Хоршу. Во второй половине 1935 года г. Хорш без малейшего повода со стороны проф. Рериха и трестис самовольно объявил об исключении из состава трестис всей основной группы начинателей дела. Иначе говоря, г. Хорш и его жена двумя голосами исключили пять человек... При этом г. Хорш, вопреки всякой очевидности, объявил, что он является единственным владельцем всех семи шер, что оказалось прямым захватом чужой собственности, ибо шеры были ему даны на хранение. Также самочинно и неизвестно каким актом в состав Совета трестис Мастер Института г. Хоршем были назначены мисс Эстер Лихтман и служащий его конторы г. Ньюбергер, его зять... Для защиты справедливости и коллегиального начала М. Лихтман, как вице-президент, подал в суд на действия г. Хорша... Друзья Учреждения глубоко возмутились захватными действиями г. Хорша и образовали новый Комитет друзей Музея для защиты попранных прав основателей коллегии. К довершению своих недопустимых действий, г. Хорш начал рассылать в конце 1935 и начале 1936 года по разным странам циркулярные письма, в которых... г. Хорш извещает о том, что из состава Комитета Пакта Рериха вышли г. Уоллес, г. Г. Боргес и г. Маггофен. Комитет этот бездействовал, а выход трех упомянутых лиц, конечно, не может иметь решающего значения, тем более, что Г. Боргес перед самым своим отозванием в Венесуэлу выражал г-же Фр. Грант полную солидарность и дружественность...

Таким образом, в Истории культурных движений весьма прискорбно и возмутительно наблюдать, как в силу преднамеренного злоумышления производятся попытки нарушить течение многолетней культурной работы... Но в то же время отрадно видеть, как люди просвещенные быстро разбираются в действительных обстоятельствах и яро встают на защиту попранных прав культурных деятелей" [17.042].

17.016; 17*035; 17.041; 17.155.

См. также Выявление ликов; Закон оккультный №3; Знак черный; Круг (в восьмом значении); Предатели; Рерихи; Утверждение имени.


ХОХОТ

ХОХОТ / смех

"...Каждый смех повлечет смятение ближних слоев атмосферы. Когда сердце {см.} пылает, оно, как колокол, звучит на дальние расстояния. Редко можно слышать хохот Йога, ибо радость его не в раскатистом смехе, но в наполнении сердца. Именно "радость есть особая мудрость", не только по существу, но и по внешности" [7.216].

7.216.


ХРАМ

ХРАМ / храмина

1. "Ответ Христа ученикам "Разрушьте храм, и Я в три дня воздвигну его", правильнее отнести к его воскресению в тонком теле {см.} и появлению в нем ученикам. Почти во всех древних учениях человеческое тело уподобляется храму Божьему" [16.199]. "Я не согласна с фразой – "сначала надо приготовить храм, а потом воспитывать душу". Ведь дух строит храм, а не наоборот. Конечно, психическое и физическое тесно связаны между собой..., но все же без тела мы можем существовать, без духа же мы истинные мертвецы... И знаменитое изречение – "в здоровом теле – здоровая душа", я... переставила бы последовательность и сказала – у здорового духа – здоровое тело" [15.099]. "...Одно физическое тело не может рассматриваться как храм духа, но именно тело тонкое {см.} или душевное, которое и есть истинный носитель бессмертного духа" [16.249].

2. "Изгнание торгашей из храма остается символом предостерегающим, но и храм должен быть в духе. Значит торгашество должно быть изгнано в духе" [14.168].

3. "Знаете великие символы об изгнании торгашей из Храма, но разве сама Земля не Храм?" [9.083].

4. "Сердце есть храм, но не кумирня. Так Мы {см. Учителя Великие} не имеем ничего против построения храма, но не принимаем кумирни и базара" [8.004].

5. Толкование см. Знаки ступни и руки.

6. "Не разрушайте чужого храма, если не можете немедленно воздвигнуть на месте том новую храмину. Место храма не должно оставаться пустым" [4.058].

7. "Храм... Здание, предназначенное для совершения богослужений и религиозных обрядов" [26]. "Ни одно верование не заставляло строить храмы. Они произошли постепенно, как выявление почитания. Первый Завет всегда духовен и преисполнен непосредственности. После уже подчиняется закон духа уложениям земным" [12.031]. "...Я разрушу все земные храмы, ибо истина не нуждается в стенах" [4.012]. "Гимн Творцу не только в храме возносится, но воск свечи проливается в труде жизни" [1.094].

8. "Храм... перен. Высок. Место, внушающее по каким-либо причинам чувство глубокого почтения, благоговения" [26]. "Почитание места жизни Учителя не есть поклонение Земле, не есть условность храма, но есть возжение справедливости в пространстве" [4.122].

9. "Любовь строит храмы. Духовную явленную Пошлю вам любовь {см.}" [1.042].

10. "Лига Культуры {см.}, как бы обширнейший храм, в котором каждый, стремящийся к усовершенствованию и общему благу, находит себе место. Каждый, при наличии стремления к совершенствованию, будь то в знании, в искусстве и прочих областях, уже принесет камень на постройку великого будущего Лиги Культуры. Так и собирайте таких каменщиков, не ограничивайте себя никакими узкими рамками! Кто желает лучшего, кто думает о благе ближнего, пусть найдет место свое в этом храме" [15.078].

1.006; 1.015; 1.042; 1.043; 1.045; 1.073;
1.076; 1.094; 1.118; 1.123; 1.126; 1.132; 1.172; 1.229; 1.281; 1.289; 1.304; 1.334; 1.337; 1.347; 1.351;
1.353; 1.357; 1.360; 1.374; 1.435; 2.1.9.1; 2.2.10.5; 2.1.11.3; 2.2.1.12; 2.2.3.4; 2.2.3.7; 2.2.4.3; 2.2.4.5;
2.2.5.5; 2.2.7.3; 2.2.7.15; 4.012; 4*058; 4.122; 4.125; 4.400; 4.408; 4.420; 4.489; 4.553; 5.017; 7.347;
8.004; 8.066; 8.080; 8.153; 8.421; 9*083; 9.096; 9.453; 9.492; 9.592; 10.011; 10.105; 10.185; 10.280;
11.047; 11.165; 11.216; 11.335; 11.596; 12*031; 12.112; 12.234; 12.324; 12.556; 13.133; 13.238; 14*018;
14.027; 14.063; 14.093; 14*168; 14.185; 14.292; 14.322; 14.359; 14.399; 14.563; 14.646; 15.026; 15.031;
15.047; 15.078; 15.083; 15*099; 15.103; 15.106; 15.108; 15.111; 15.133; 15.146; 15.147; 15.150; 15.161;
15.228; 16.058; 16.065; 16.084; 16.104; 16.164; 16.195; 16*199; 16.245; 16.249; 16.268; 16.277; 16.282;
16.285; 17.011-17.014; 17.018; 17.019; 17.022; 17.038; 17.086; 17.098; 17.102; 17.118; 17.134.

См. также Дворец духа.


ХРАМ БОЖИЙ

толкование см. Храм (в первом значении).

16.199.


ХРАМ В ВИДЕ СЕРДЦА

толкование см. Храм сердца.

1.021; 8*004; 8*118; 8.339; 9.657; 12.195.


ХРАМ ДУХА

1. "...Одно физическое тело не может рассматриваться как храм духа, но именно тело тонкое или душевное, которое и есть истинный носитель бессмертного духа" [16.249].

2. "Налево – страх, себялюбие, корысть, подозрение, умаление, жалость к себе, Учения злотолкование, сорное шептание, предательство делом или помыслом. Направо – отдача, жалость к другим, смелость, бесстрашие, преданность, непреложность, зоркость, подвижность, щита сознание, путь и свет подвига, украшение храма духа, справедливость понимания, блага возвеличение" [2.2.6.18].

2.2.6.18; 8.215; 16*249.


ХРАМ ДУХА ВЕЛИКОГО

"Не царскою державою, не подвалом алхимии, не магией высказываний, но из жизни идем и заходим к Вам, старшие Братья и Сестры {см. Учителя Великие}, получить сохраненные Вами ковчеги, нами накопленные, ибо идем в простой Храм Великого Духа. И назад вернемся к Вам, ибо такими хотели Вы видеть нас. И груз, наложенный Вами, донесем, как Чашу Бессмертия" [2.2.3.7].

2.2.3.7.

См. также Храм Мой; Храм Наш.


ХРАМ ДУХОРАЗУМЕНИЯ

"Пора во Храм Духоразумения войти, посвящая силы, совершенствующие знание истинной мощи духа. Не в далеких лабораториях, не в кельях, но в жизни будете собирать правдивые записи, где Христос, не в складках хитона, но в красоте труда собирает ищущих свободу духа" [2.2.4.3].

2.2.4.3.


ХРАМ ЖИЗНИ

"...К свидетельству китайца Лао Цзина нужно отнестись с некоторой долей осторожности. Боюсь, что это лишь компиляция, составленная на основании одной книги Франца Гартмана... В этой книге описывается, как один ученый в поисках Махатм {см. Учителя Великие} таинственным образом достиг Их Обители, затем его встречи и беседы с Ними, демонстрации Их чудесных нахождений, также приведено описание Храма Жизни или Знания и даже встречи с двумя Сестрами Братства. Эти свидетельства о Внутренней Жизни Братства были записаны Францем Гартманом, несомненно, со слов Е.П. Бл. {Блаватской} и с некоторыми изменениями переданы в литературной форме" [17.148].

17.148.

См. также Полеты в теле тонком.


ХРАМ ЗНАНИЯ

толкование см. Полеты в теле тонком; Храм Жизни.

14.018; 15.023; 17.148.

См. также Храм (во десятом значении); Храм духоразумения.


ХРАМ КРАСОТЫ

"...Где же власть и где жертва, если нет радости? И где, оно, сострадание, и она, преданность? И где она, любовь к творению, если плечи не украшены тканью Матери Мира? И когда вы будете строить Храм Красоты и на подходах к нему раскинете сад Радости, то назовите сад этот Моим Именем {см. Майтрейя}, ибо Я сказал вам: – Радуйтесь, дети! И перейдя границы власти и жертвы, облекшись в сияние радости, Мы скажем в день следующий о молитве" [1.357].

1.357.


ХРАМ МАТЕРИ МИРА

"Поручение {предназначение} высокое женщин явлено должно быть женщиною. И в Храме Матери Мира должна быть женщина. Явление Матери Мира {см.} создаст единение женщин. Именно теперь – задача создать духовно-царственное положение женщине. И передача непосредственного сообщения с высшими силами {см.} женщине нужна как психологический толчок. Конечно, через новую религию явится необходимое уважение" [2.2.4.9].

2.2.4.9.


ХРАМ МИРА НОВОГО

"Понимать устремление общее – значит построить Храм Нового Мира. Устремиться, взаимно питая друг друга, будет уже пониманием Учения" [8.165].

8*165.

См. также Храм сердца.


ХРАМ МОЙ

"Под знаком Моим соберу новых людей. Утвердитесь в мысли привлечь народ и слагать Храм Мой руками народа. Не медлите – М зовет. Утвердитесь и стройте путь ко Мне {см. Майтрейя}" [1.160].

1.043; 1.160.

См. также Храм Духа Великого; Храм Новый.


ХРАМ НАШ

толкование см. Полеты в теле тонком.

1.152.


ХРАМ НОВЫЙ

"Сумейте приблизиться чистым сердцем к Нашим Высотам {см. Учителя Великие}. Луч Наш сойдет на вас в утверждении вашей жизни каждого дня. Вы приносите камень для Моего недостроенного Храма. Учите других Моему Слову, и Мудрость процветет, и Храм Новый вознесется. Не думайте, чародея Я не явлю, но возвожу лестницей прекрасной, во снах только явленной... Мы несем весть человечеству о новой религии Духа Чистого. Она идет – и вы, собравшиеся для просвещения, несете камень драгий. Явлено вам чудо создания гармонии жизни, оно заповедь новую явит миру" [1.043].

1.001; 1.043; 2.2.6.9.


ХРАМ ОГНЕННЫЙ

толкование см. Дворец духа.

9.589.


ХРАМ СЕРДЦА

1. "...Когда говорим о построении храма в виде сердца, Мы не имеем ввиду сердцеподобные очертания, но указываем на внутреннее значение... Помогайте мира строению! Ни дня, ни часа, когда бы мир не был в опасности... Нужно понять храм сердца, как неотложное ощущение. Не случайно сердце отмечалось знаком креста. Так знак креста вечно сопутствует храму сердца" [8.004].

2. "Утверждаю устремление к явленному построению Храма Сердца. Так будем называть осознание сотрудничества" [8.118].

8.004; 8.005; 8.118.

См. также Храм Мира Нового.


ХРАМ СМЕХА В СПАРТЕ

"Одним движением Руки Она {Матерь Мира} направит нашу скорбь в русло радости {см.}. В Спарте имеется храм смеха, можно многие болезни излечивать в нем. По счастью, нигде нет храма насмешки" [14.275].

14.275.


ХРАМ СОЛОМОНА

"Конечно, Соломон вполне историческая личность, также и храм Соломона не миф" [16.026]."...По преданию, и храм Соломона был построен джинами. Каждое предание в основе имеет известную долю истины" [16.247]. "Храм... Для построения храмов христиане с древних времен предпочитают места возвышенные, подражая в этом храму иерусалимскому, построенному на горе Мориа {см. Мориа (во втором значении)}..." [35]. "Храм Иерусалимский. Скиния, походный храм иудеев до времен Соломона, была устроена по образцу, указанному Богом на горе Синае (Исх. XXV, 9, 10), поэтому и храм Иерусалимский, в главных чертах своих, походил на скинию. Здание храма Соломона, со всеми пристройками, может быть представлено следующим образом. Главнейшие части храма, подобно как в скинии, были: Святилище (26 ар. и 4 вер. длины и 13 ар. и 2 вер. ширины и 20 ар. и 5 вер. высоты {18,679,3414,35 м}) и Святое святых (кубическое пространство в 13 ар. и 2 вер. {9,34 м}). Святое святых было 7-ю аршинами {5 м} ниже Святилища; эти семь аршин заключали в себе комнату, которая находилась в задней части храма над Св. святых и служила для хранения священных вещей" [21]. "В четыреста восьмидесятом году по исшествии сынов Израилевых из земли Египетской, в четвертый год царствования Соломонова над Израилем {очевидно, в 961 до н.э.}... начал он строить храм Господу. Храм, который построил царь Соломон Господу, длиною был в шестьдесят локтей {28 м}, шириною в двадцать {9,34 м} и вышиною в тридцать локтей {14 м}, и притвор пред храмом в двадцать локтей {9,34 м} длины, соответственно ширине храма, и в десять локтей {4,67 м} ширины пред храмом. И сделал он в доме окна решетчатые, глухие с откосами. И сделал пристройку вокруг стен храма, вокруг храма и давира; и сделал боковые комнаты кругом... Вокруг храма извне сделаны были уступы, дабы пристройка не прикасалась к стенам храма. Когда строился храм, на строение употребляемы были обтесанные камни; ни молота, ни тесла, ни всякого другого железного орудия не было слышно в храме при строении его. Вход в средний ярус был с правой стороны храма. По круглым лестницам всходили в средний ярус, а от среднего в третий. И построил он храм, и кончил его, и обшил храм кедровыми досками. И пристроил ко всему храму боковые комнаты вышиною в пять локтей {2,34 м}; они прикреплены были к храму посредством кедровых бревен. И было слово Господа к Соломону, и сказано ему: вот, ты строишь храм; если ты будешь ходить по уставам Моим, и поступать по определениям Моим и соблюдать все заповеди Мои, поступая по ним, то Я исполню на тебе слово Мое, которое Я сказал Давиду, отцу твоему, и буду жить среди сынов Израилевых, и не оставлю народа Моего Израиля. И построил Соломон храм и кончил его. И обложил стены храма внутри кедровыми досками; от пола храма до потолка внутри обложил деревом и покрыл пол храма кипарисовыми досками. И устроил в задней стороне храма, в двадцати локтях от края, стену, и обложил стены и потолок кедровыми досками, и устроил давир для Святаго-святых... На кедрах внутри храма были вырезаны подобия огурцов и распускающихся цветов; все было покрыто кедром, камня не видно было. Давир же внутри храма он приготовил для того, чтобы поставить там ковчег завета Господня. И давир был длиною в двадцать локтей, шириною в двадцать локтей и вышиною в двадцать локтей {9,349,349,34 м}; он обложил его чистым золотом; обложил также и кедровый жертвенник. И обложил Соломон храм внутри чистым золотом, и протянул золотые цепи пред давиром... И сделал в давире двух херувимов из масличного дерева, вышиною в десять локтей {4,67 м}. Одно крыло херувима было в пять локтей и другое крыло херувима в пять локтей; десять локтей было от одного конца крыльев его до другого конца крыльев его... И поставил он херувимов среди внутренней части храма. Крылья же херувимов были распростерты, и касалось крыло одного одной стены, а крыло другого херувима касалось другой стены; другие же крылья их среди храма сходились крыло с крылом. И обложил он херувимов золотом. И на всех стенах храма кругом сделал резные изображения херувимов и пальмовых дерев и распускающихся цветов, внутри и вне... Для входа в давир сделал двери из масличного дерева, с пятиугольными косяками... И построил внутренний двор из трех рядов обтесанного камня и из ряда кедровых брусьев... На одиннадцатом году... он окончил храм со всеми принадлежностями его и по всем предначертаниям его; строил его семь лет" [Библия, 3 Цар. 6:1-38]. "О втором храме иерусалимском, воздвигнутом Зоровавелем через 52 года по разрушении первого храма, мы имеем весьма мало сведений... Этот храм, хотя и был построен на том же месте, и может быть на тех же основаниях, но не был так великолепен, как первый храм, и уже не имел в себе ни одной из тех священных вещей, которые украшали храм Соломонов. Нам понятна скорбь старцев при построении второго храма (I Ездр. II гл.)... В царствование Ирода Великого второй храм подвергся большим перестройкам, так что от прежнего храма не осталось почти ничего. Храм, перестроенный Иродом, может быть представлен в следующем виде. Здание храма стояло на цоколе из белых мраморных плит с лестницею перед главным входом. Высота и длина храма с портиком были 22 сажени {49,94 м}, ширина 4 сажени {8,5 м}. {Очевидно, имеется в виду "Ширина и длина храма с портиком были 22 сажени {49,94 м}, высота 4 сажени {8,5 м}}... Дворов, окружающих здание храма, было три: А) Двор священников... Б) Двор народа... В) Двор язычников... Во дворе язычников происходила продажа жертвенных животных и мена церковной монеты на гражданскую. Из этого двора Спаситель {см. Христос}, по ревности к Дому Божию, два раза изгонял торгующих (Иоан. II, 13-21, Матф. XXI 12-13). Которая часть храма называется в Евангелии притвором Соломоновым (Иоан X, 23), это определить трудно" [21].

16.026; 16.247.

См. также Гора Мориа; Стена плача.


ХРАМ ЧЕЛОВЕЧЕСТВА

1. "Мозг и все центры {см. Центры человека} будут усадьбами сердца, ибо ничто без сердца не может жить!... Сердце стоит, как Храм человечества" [8.339].

2. Толкование см. Фрачиа Ла Дью. См. также статью Тоотс Н.А. Храму человечества – 100 лет / журнал Дельфис №2, 1998 – с. 2-8.

8*339.


ХРАМИНА

1. То же, что Храм (см.) [4.058]. "Не разрушайте чужого храма, если не можете немедленно воздвигнуть на месте том новую храмину. Место храма не должно оставаться пустым" [4.058].

2. "Не уходите от жизни, ведите себя верхним путем. И Мы {см. Учителя Великие}, и вы – мы все здесь в едине, в духе. Храмина всем. Всем Един. Дом Божий населен мирами, и всюду витает Св. Дух {в некоторых изданиях книг Агни Йоги данный фрагмент отсутствует}" [1.001]. См. также Вселенная проявленная; Бог (в первом значении).

3. "Храмина... Устар. Дом, здание, а также комната, палата" [26]. "Как меч непобедимый, сокрушает все преграды сознание, отождествленное с Владыкою!.. Не будет утомления там, где допущен Источник Сил Неиссякаемый! Не может войти страх в храмину доспехов непрободаемых! Так советую принять Мои щиты..." [7.149].

1.001; 4.058; 7.149; 12.579; 14.489; 15.034.


ХРАМИНА ДУХА

толкование см. Религия новая.

17.131; 17.135; 17*140.


ХРАМИНА ДУХА НОВАЯ

то же, что Религия новая (см.) [17.140].

7.347; 17.140.


ХРАМИНА МУДРОСТИ

то же, что Сознание (см.) [14.489].

14*489.


ХРАНИЛИЩА НАШИ

1. "Силы тьмы стремятся или уничтожить предметы искусства, или, по крайней мере, отвратить от них внимание человечества... Целая эпоха заключается в... беспокойстве о драгоценных произведениях. Наши хранилища наполнены многими предметами, которые люди считают утраченными. Может быть некоторые из них будут со временем возвращены народам, которые не сумели охранить их" [14.122]. См. также Культура; Учителя Великие; Шамбала.

2. "Служение проявляется в подвиге... Явление подвига есть радость Наша... Явленный подвиг запечатлен в хранилищах Наших. Невежды пытаются обратить действительность в мираж, но, по счастью, Мы храним доказательства подвигов" [14.125]. См. также Знамя Мира; Знамя Охраны Памятников Искусства.

14.122; 14.125; 16.255.


ХРАНИЛИЩЕ

1. "Составные сны и воспоминания представляют собой целую науку. Иногда они сплетаются в небылицы, но при рассмотрении они уявят целый ряд отдельных эпизодов вполне реальных... Может быть сочетание частей неестественно, но каждая из них вполне возможна... Уявление самых дальних воспоминаний может создать сложные узоры из разных веков... Не случайно сказано, что каждый человек представляет собою сложное хранилище. Много огня нужно, чтобы осветить все темные склады" [13.082]. "Самая случайная мысль вызывает из хранилища памяти целые образы, целые эпохи, участниками которых мы были. Этот процесс определенно огненного содержания" [10.167].

2. То же, что Чаша [4.573; 14.463]; толкование см. Центр Чаши. "Не извилины мозга, но какое-то другое хранилище будет складывать запасы памяти, конечно, это – Чаша" [4.627].

3. Толкование см. Мудрость огненная.

1.327; 2.2.3.7; 2.2.6.15; 2.3.4.1; 4*573; 4*627; 9.186; 10.112; 10*167; 10.258; 13*082; 14.001; 14.003; 14.009; 14.017; 14.040; 14.122; 14.219; 14.445; 14*463; 14.528; 14.639; 14.668; 14.741; 14.846; 14.919.

См. также Хранилище опыта.


ХРАНИЛИЩЕ ДУХА

то же, что Чаша [6.434]; толкование см. Центр Чаши.

6*434.


ХРАНИЛИЩЕ НЕВОСПРИНЯТОГО

толкование см. Указы ускользающие.

9.654.


ХРАНИЛИЩЕ НЕПРОЯВЛЕННОГО

"Распознавание {см.} есть одно из наиболее выраженных огненных качеств. Это не чувствознание {см.}, но как бы отблеск языка Огненного Мира. Действительно, не по словам судит человек с открытыми центрами {см. Центры человека}, он понимает все внутреннее значение речи. Если бы все судьи были бы на таком уровне огненного распознавания, то много проступков оказалось бы в ином свете. Но такое распознавание нужно воспитывать. Оно в зерне духа {см.} существует, но нужно призвать его из хранилища Непроявленного. Так нужно призвать к обострению сознания... Пусть один начинает судить по глазам, другой по тону сказанного, третий по движениям тела. Безразлично, с чего начать, ибо внутренний огонь отразится на всех нервных центрах... При терпении можно достичь больших результатов и обнаружить признаки огненного понимания" [9.660].

9.660.


ХРАНИЛИЩЕ ОПЫТА

"...Радуйтесь препятствиям, ибо лишь они выявят чудесный узор нашей светоносной борьбы... Боритесь всеми силами и радостным духом вписывайте в хранилище опыта каждую страницу трудностей, ибо именно эти страницы и только они сложат вам победный венец и утвердят имя ваше в истории культуры. Радость борьбы есть основная нота Бытия. Через борьбу приходит мощь духа и великий дар бессмертия" [15.034].

15.034.

См. также Чаша.


ХРАНИЛИЩЕ СВЕТА

"Главная ошибка людей, что они почитают себя вне Сущего. Из этого истекает отсутствие сотрудничества. Невозможно объяснить стоящему вне, что он ответственен за происходящее внутри без него. Явленный отец эгоизма {см. Сатана} посеял сомнение и самообольщение, чтоб отрезать провод с хранилищем Света. Никто не хочет представить себе, что Свет есть следствие мысли, но множества населяющих межпланетные пространства подтвердят охотно мощь мысленного сотрудничества. Они знают сотрудничество и понимают ответственность. Можно внедрить себя в мировую мысль и тем явить себе крылья в небе и в основании, на Земле. Много ценных напоминаний о связи с дальними мирами {см.} разбросано повсюду!" [7.099].

7.099.


ХРАНИЛИЩЕ СИЛЫ

толкование см. Мудрость огненная.

10.258.


ХРАНИЛИЩЕ ТАЙН СОКРОВЕННОЕ

одно из почетных наименований Владыки, нареченного состраданием [1.327]; толкование см. Майтрейя.

1.327.


ХРАНИТЕЛИ ВЕКОВЫЕ ЧАШИ ВОСТОКА

одно из почетных наименований Хранителей Вековых Чаши Мудрости [16.164]; толкование см. Учителя Великие.

16.164.


ХРАНИТЕЛИ ВЕКОВЫЕ ЧАШИ МУДРОСТИ И ИСТИНЫ

ХРАНИТЕЛИ ВЕКОВЫЕ ЧАШИ МУДРОСТИ И ИСТИНЫ / Заступники Человечества / Хранители Вековые Чаши Востока

одно из почетных наименований Учителей Великих (см.) [16.164].

"...Истина, будучи самой жизнью, в огне не горит и в воде не тонет. Потому Учение, этот Источник Жизни, не может быть затоптан преходящими толпами тьмы... {Книга} "Чаша Востока"... является... самым ценным грузом. Именно, неисчерпаемая Чаша Востока хранится в Нерушимой Твердыне {см. Шамбала}, и никогда ни одна капля из нее не будет расплескана. Вековые Хранители ее знают, когда и сколько капель нужно пролить из нее, чтобы омыть сознание человечества... Вековые Хранители Чаши Мудрости и Истины, Заступники Человечества, проводят Божественные План и знают, когда и что должно быть дано человечеству" [16.164].

16.164.


ХРАНИТЕЛИ ЗНАНИЯ ВЕЛИКИЕ

одно из почетных наименований Учителей Великих (см.) [16.293].

16.293.


ХРАНИТЕЛИ ПЛАНЕТЫ НАШЕЙ

одно из почетных наименований Учителей Великих (см.) [16.098].

16*098.


ХРАНИТЕЛИ ЧЕЛОВЕЧЕСТВА

ХРАНИТЕЛИ ЧЕЛОВЕЧЕСТВА (самоотверженные)

одно из почетных наименований Учителей Великих (см.) [16.004].

16.004.


ХРАНИТЕЛЬ (Земли Русской)

одно из почетных наименований Сергия Радонежского (см.) [17.049].

17.049.


ХРАНИТЕЛЬ (сокровенный)

ХРАНИТЕЛЬ (сокровенный) / Водитель Высший

1. Одно из почетных наименований Ангела-Хранителя (в третьем значении) (см.) [6.516].

2. "Преподобный Сергий {Радонежский}, "Богом данный Воевода Земли Русской", есть Единая Великая Индивидуальность, столь близкая нам... Близко время, когда народ вспомнит, Кто был его настоящим духовным Воспитателем и Строителем его Государства и Кто его Заступник, Хранитель и Водитель" [17.049].

6.516; 11*075; 12.071; 13.572; 14.084; 16.164; 17*049.

См. также Водитель высший; Направляющий судьбу; Руководитель.


ХРАНИТЕЛЬ ВРАТ СЕМИ

иное написание наименования Владыка врат семи; толкование см. Учителя Великие.

"Огорчился хранитель Семи Врат. "Даю людям нескончаемый поток чудес, но они не распознают их... Погружаю в глубину вод целые страны, но молчит сознание человеческое. Возношу горы и Учения истины, но даже головы людей не обращаются к зову... Нет у Меня знаков, чтобы отвратить человечество от гибели!" Сказал хранителю Высший: "Когда строитель закладывает здание, разве он повещает всех работающих на постройке? Меньшая часть знает о решенных размерах, только нескольким доверено назначение здания... Не может этим огорчаться строитель, если в облике работающих нет знания о сущности его замысла. Он только может соответственно распределять работу". Также и в сознании людей будем знать, что невмещающие и невнимающие могут исполнить лишь низшую работу. Пусть один понявший утвердится, ... и знаки {см.} развернутся для него..." [4.256].

4.256.

См. также Врат семь.


ХРАНИТЕЛЬ ДУХА

одно из наименований Ангела-Хранителя (в третьем значении) (см.) [6.516].

6.516.


ХРАНИТЕЛЬ ЗАДАЧ ВЫСШИХ

одно из наименований Хранителей Света.

6.896.

См. также Учителя Великие.


ХРАНИТЕЛЬ ИМУЩЕСТВА ИЕРАРХИИ

толкование см. Собственность.

8*281.


ХРАНИТЕЛЬ ИСТИНЫ

одно из наименований Ангела-Хранителя (в третьем значении) (см.) [6.516].

6.516.


ХРАНИТЕЛЬ НЕЗРИМЫЙ

"Немудрено, если сердце чует, какие особенные пути нужны. Конечно, сердце знает, как обстоятельства меняют положение. Но ждать обстоятельство – подобно ожиданию вихря через горы. Уже шумит вихрь, но к нам ли? Не снесет ли крышу? не сметет ли посев? Кто же усмотрит ярость? Но Хранитель Незримый шепчет: «Меня позовите»" [8.232].

8.232.

См. также Ангел-Хранитель.


ХРАНИТЕЛЬ ПРОСТРАНСТВА

"Человек, помни, что ты поставлен хранителем пространства. Ты можешь оздоровлять его или осквернить... Каждая прекрасная мысль образует как бы нерв пространства... Мыслитель просил: «Избегайте ссор и мелких воспоминаний, они вредоносны»" [14.764].

14*764.

См. также Идеи пространственные; Мышление мохнатое; Наполнение пространства; Насыщение пространства; Цементация пространства.


ХРАНИТЕЛЬ РЕЗЕРВУАРА ЭНЕРГИИ ПСИХИЧЕСКОЙ

"Давно сказано о двух огнях – огонь творящий и огонь истребляющий. Если первый сияет и греет и возносит, то второй испепеляет и сжигает. Но Я {см. Майтрейя; Учителя Великие} обращал вас лишь к огню творящему... Учение прежде всего заботится о развитии в человеке высокой психической энергии {см. Энергия всеначальная}, без которой самый точный и тонкий аппарат останется без применения. Механика сейчас должна вступить в новую фазу, когда все ее аппараты будут нуждаться в посредничестве психической энергии, проводником которой является человек. Отсюда явится и должное уважение к таким носителям священного огня. Они будут рассматриваться, как истинное сокровище государства. Так лишь тот, в ком имеется этот запас энергии и кто находится в общении с Хранителями резервуара этой мощи, может приблизиться к нахождению вспомогательных проводников-аппаратов. Потому Учение так много утверждает и настаивает на очищении и расширении сознания, на утончении наших чувств, без чего не может быть ни накопления высокой психической энергии, ни правильного общения" [15.240].

15.240.


ХРАНИТЕЛЬ СВЕТА

1. "Творчество духа, идущего параллельно с притяжением Космического Магнита {см.}, является двигателем эволюции. Носитель огненных энергий дает человечеству направление, Мы их называем Хранителями Света. На всех путях человечества стоят эти огненные Хранители Света. На всех путях стоят указанные Руководители" [6.371].

2. "Творчество высшей силы всегда напрягается соответственно с мировыми энергиями. Когда смещение {см.} требует высшего напряжения, то хранители высших задач исполняют высшее задание. Творчество Света создает поэтому соответственные утверждения. Так созидание хранителей Света ищет целесообразности. Так строительство высших сил {см.} протекает в высшем созвучии. И космическая Беспредельность {см.} сохраняет все задания" [6.896].

6*371; 6.896.


ХРАНИТЕЛЬ ТВЕРДЫНИ ТРАНС-ГИМАЛАЙСКОЙ

одно из почетных наименований Сынов Света [16.028]; толкование см. Учителя Великие.

16.028.


ХРАНИТЕЛЬНИЦА КАРМЫ

иное написание наименования Охранительница Кармы (см.) [13.324].

13.324.


ХРАНИТЕЛЬНИЦА КНИГИ ЖИЗНИ

то же, что Индивидуальность (см.) [17.156].

17*156.


ХРАНИТЕЛЬНИЦА МИРА

одно из почетных наименований Матери Мира (см.) [15.227].

15*227.


ХРАНИТЕЛЬНИЦА СНЕГОВ

очевидно, одно из почетных наименований Матери Мира (см.) [сопоставление 4.315; 4.672 и 16.249].

"Я дал огненный Камень {см. Шамбала} той, которая по решению Нашему будет именоваться Матерью Агни Йоги, ибо она предоставила себя на испытание пространственному огню. Струи этого огня запечатлелись на Камне при великом полете перед ликом солнца. Туман искр закрыл вершины Хранительницы Снегов, когда Камень совершил огненный путь с юга на север в Хранимую Долину" [4.672]. "Указала Матерь Мира: "Соберитесь, ветры, соберитесь, снега. Не являйтесь, птицы, и не подходите, звери! Не утвердится нога человеческая на Моей вершине" [4.315]. "Вершина, упоминаемая здесь, есть вершина Эвереста или, как она называется по-тибетски, Джемо Кант-Кар – Владычица Белого Снега" [16.249].

4.672.


ХРИСТИАНИН ТЕПЛОХЛАДНЫЙ

толкование см. Теплый.

17*134.

См. также


ХРИСТОС

ХРИСТОС / Искупитель

1. Сокращенное написание Иисус Христос; Великий; Промыслитель Благий, крест Приявший; Пророк Самый Высокий; Путник Великий; Путь Истины; Спаситель; Сын Бога (воплощенный); Сын Бога Единородный; Сын Бога Единородный и Единосущный; Сын Божий (Единый, Единородный); Сын Давида; Сын человеческий; Учитель; Человеколюбец Мудрый –

"Напомним еще раз Его {Великого Путника} черты: волосы светло-русые и, действительно, довольно длинные, концы их немного темнее, слегка волнистые мелкими извивами, но пряди остаются заметны. Лоб светлый и широкий, но не видно морщин, брови несколько темнее волос, но не велики, глаза синие и подняты в углах, ресницы дают глазам глубину. Немного заметны скулы, нос небольшой и довольно мягкий, небольшой рот, но губы довольно полные. Усы небольшие, не закрывающие рта. Также борода небольшая и слегка раздвоенная на подбородке... Не столько красота, сколько выражение делало Учителя запоминаемым" [14.159].

"... Великий Путник направлял сознание человеческое к наивысшему... Невозможно обнять всю глубину проповеди Великого, ибо в самых простых словах Он давал наставления всей сущности жизни. Именно, ценность Его подвига была в простоте. Эта простота не была измышлена для народа, но красота была в том, что Высочайшее выражалось наипростейшими словами. Нужно постоянно обращать сложное в простое. Только в простоте выражается добро – такова деятельность Великого Путника. И в Тонком Мире влияние Его велико, и любит Он спускаться в низшие слои, чтобы прана Его ауры очищала темные сферы. Не думайте, что Ему, даже Ему, легки такие нисхождения" [14.150].

"Именно Он принес нам Свет и запечатлел Свой Завет смертью. Можно было бы сказать – умер из-за нас и за нас. Этою жертвою Он показал, что можно любить человечество больше, чем себя. И этот Завет, запечатленный великими страданиями, внедрился в сознание человечества больше, нежели годы проповеднической деятельности" [17.134]. "...Во всей силе применимы слова Христа: "Иисус же сказал им: не бывает пророков без чести, разве что в отечестве своем..." [15.228].

"...Серия статей "Жил ли Иисус Хр. на Земле и Индусские Рекорды о Жизни Христа". Автор этих статей – доктор философии Артур В.С. Рой, председатель Общества Веданты в Нью-Йорке. Статьи эти еще интересны тем, что они подтверждают книгу Нотовича "О Жизни Христа в Индии и Тибете", которая является переводом манускрипта, найденного Нотовичем в Ладаке, в монастыре Хеми. Книга Нотовича... была запрещена... высшими духовными властями (папой)... Теперь же Артур Рой сообщает, что доктор философии Саратх Кумар Саркар в своей статье в бомбейском еженедельнике пишет, что Свами Абхедананда (известный ученик Рамакришны) говорил ему, что он сам видел в тибетской копии книгу, с которой Нотович сделал свой перевод, и оригинал этой книги написан на Пали и находится в Марбурге... в Тибете... Кроме того, он {Рой} утверждает, что существует описание жизни Ис. Хр. в Индии в редком манускрипте, называемом "Натх Намавали"... С особым волнением прочла я в приведенной статье описание наружности Хр., сделанное Его современником Лентулом в его докладе Римскому Сенату. По существующим предположениям этот Лентул мог быть Пилатом. Описание его так близко тому, которое я ношу в сердце... Я не сомневаюсь, вернее, знаю, что Хр. был в Индии, но ученые-востоковеды, поддержанные представлениями церкви, яро отрицают эту возможность" [17.091]. {См. также кн. Рерих Н.К. Алтай-Гималаи: Путевой дневник / Предисл. К. Брэгдона. – Рига: Виеда, 1992. – С. 81-86} "Хронология жизни Иисуса Христа очень неточна. Вел. Уч. относят рождение Иисуса на более ранний период, нежели указано в Евангелиях" [17.100].

"...Среди пустыни Арабской Он был в одиночестве, но в шатре Шейха Он нашел друзей и пособников...{14.149} – Речь идет о неизвестных страницах жизни Иисуса Христа, частично нашедших свое отражение в книге Е.И. Рерих (под псевдонимом Ж. Сент-Илер) "Криптограммы Востока". Шейх (Шейх Россул ибн Рагим) – это Великий Учитель Мория {см. Майтрейя}, встречавшийся с Христом и служивший Спасителю на протяжении всей его великой миссии. Матерь Агни Йоги {см. Рерих Е.И.} поведала о великой мистерии, связанной с годами пребывания Иисуса в Индии, части которой мы можем найти у гностиков и в апокрифических евангелиях: "Мы знаем, что Иисус тоже учился у Великого Мудреца Востока Россула Мории и пробыл у Него не менее семи лет, после чего они вместе путешествовали по Индии, и затем Иисус направился с благословения Владыки Мории в свою страну. Но Он не смог закончить там своей Миссии; страстно {страшно, очень} переутомился и занемог; и на пороге перехода в потусторонний мир перед ним появился в тонком Облике великий Мудрец и предложил ему закончить Его Миссию, войдя в его тело. Конечно, согласие было дано с радостью. Конечно, были великие Космические Причины, почему понадобилась такая замена и продолжение этой Миссии. Истинно, прекрасны Тайны Космические, и Красота Высшая всегда является основою таких страстных проявлений Надземного Мира" (Письма в Америку, т. 3, 13.1V.53). В книге "У порога Нового Мира" описано, как Великий Мудрец Россул Мория научился у Иисуса знанию духа, превосходящему даже самые высокие методы белой магии, управляющие стихиями: "Как писать жизнь Христа? Разноцветными кристаллами и сиянием цветов. Думы Его останутся белыми страницами. Между ними блеснут молнии Его неожиданных появлений и гром Его редких слов. О тридцати годах надо сказать больше, нежели о трех годах Служения. Тридцать лет ходил Он, повторяя, чтобы отдать тем, кто не примет. Учение Будды, Зороастра и старые Сказания Вед узнавал Он на скрещениях путей. Увидя чистые глаза, Он спрашивал – "Что знаете о Боге?" Через перевоз рек поджидал Он путников, спрашивал – "Не ты ли несешь для меня?" Ибо должен был земными ногами пройти и человеческими словами спросить. Когда Ему говорили о знаках звезд, Он хотел знать решение, но азбука Его не привлекала. Не тем люди живут. Как могу прекратить губительную бурю? Как могу открыть Небо людям? Почему они оторваны от Бытия Вечного, которому они принадлежат? Такое учение сущности затмевало Наши магические законы, и у Него научился Я покинуть магические законы, ибо вместо покорения малых духов природы Он мечом духа своего разрубал все препятствия. Учение Его устремляло людей к возможностям Духа. Потому Волхвов не было около Него, но лишь по звездным знакам знали о Нем. Мы знали многое, Он же мог все. Послужить Его учению решили Мы тогда. Так начнем Описание его Жизни, чтобы неизвращенное слово было записано на Земле" (с.79-80)" [76].

"Учение Христа ни в чем не расходится с Учением Живой Этики, и как это может быть, когда Великие Учителя {см.} представляют собой Единое Эго, так велико Их духовное влияние {слияние}" [17.134].

2; 3. "Словом Крестос обозначался ученик-Неофит, находившийся на испытании, кандидат на Иерофанта. И после того как ученик прошел все испытания и через ряд страданий, он был "помазан" при последнем ритуале посвящения и становился на языке мистерий Христом, т.е. "очищенным", и это означало, что его преходящая личность {см.} слилась с нерушимою индивидуальностью {см.} его и стала Бессмертным Ego. Ведь, именно, у первых христиан Крестос или Христос был синонимом нашего Высшего Я. И в этом смысле надо понимать, что Христос является искупителем грехов {см. Прощение грехов}" [16.002]. "Распятый Христос каждого человеческого существа при достижении известной точки эволюции должен спуститься в Ад, чтобы извлечь оттуда и поднять к высшим или нормальным условиям душу, которая была ввергнута туда в силу беззаконных деяний своего низшего я. Другими словами, Божественная Любовь должна достичь сердца человека, победить и возродить человека, прежде ^чем он сможет осознать чудовищность своих прегрешений против Божественного Закона, и это может быть достигнуто лишь при полном слиянии и единении с Высшим Я или Божественным законом Любви" [15.243]. "Термины Крестос и Кристос (Христос) заимствованы из словаря языческих мистерий. Крестос или неофит, прошедший через все страдания и выдержавший все испытания во время последнего ритуала Посвящения {см.} при помазании, становился Христом {см.}, "очищенным", ибо его преходящая личность сливалась с его нерушимой индивидуальностью, и он становился бессмертным Еgо. Тождественность этого понятия Христа можно найти в послании к Галатам, гл. 4, ст. 19 и в Первом Посл. к Коринф. 3–16, и в Ев. от Иоанна 15-4; и у Луки 17-21" [16.002]. "Привожу из Послания к Галатам гл. 4,ст. 1 – "Дети мои, для которых я снова в муках рождения, доколе не изобразится в вас Христос". Из этого изречения ясно, что термин Христос означал в те времена особо высокое состояние сознания" [15.193].

4. "Общее благо было и есть основа каждого Завета. Учение Христа есть, именно, учение Общего Блага, и не понимающий или отрицающий этот принцип отрицает и самого Провозвестника" [16.040]. "Христос и Общее Благо – синонимы" [16.042].

1.002; 1.003; 1.021; 1.024; 1.027; 1.051;
1.068; 1.069; 1.072; 1.073; 1.127; 1.137; 1.153; 1.331; 1.353; 1.370; 2.2.1.12; 2.2.3.7; 2.2.3.18; 2.2.4.1;
2.2.4.3; 2.2.4.5; 2.2.4.10; 2.2.4.12; 2.2.4.13; 2.2.4.17; 2.2.5.2; 2.2.5.4; 2.2.5.5; 2.2.5.11; 2.2.5.17;
2.2.5.19; 2.2.6.7; 2.2.6.12; 2.2.6.15; 2.2.6.18; 2.2.7.3; 2.2.7.4; 2.2.7.9; 2.2.7.17; 2.2.8.1; 2.2.8.2;
2.2.8.11; 2.2.10.3; 2.2.10.9; 2.2.11.1; 2.3.4.8; 2.3.6.4; 3.031; 3.081; 3.205; 4.008; 4.013; 4.025; 4.090;
6.526; 7.016; 7.038; 8.550; 8.582; 9.584-9.589; 11.138; 14.011; 14.035; 14.150; 14.159; 14.196; См. также
разд. 5.5; 6.15 15.001; 15.068; 15.083; 15.090; 15.091; 15.100; 15.103; 15.106; 15.107; 15.110; 15.113;
15.119; 15.132; 15.143; 15.147; 15.148; 15.150; 15.154; 15.161; 15.176; 15.193; 15.194; 15.196; 15*199;
15.202; 15.224; 15.228; 15*243; 16*002; 16.009; 16.016; 16.020; 16.023; 16.027; 16.028; 16.037; 16.040;
16*042; 16.044; 16.047; 16.059; 16.098; 16.102; 16.104; 16.105; 16.109; 16.127; 16.159; 16.165; 16.188;
16.191; 16.192; 16.196; 16.199; 16.203; 16.204; 16.210; 16.249; 16.252; 16.254; 16.255; 16.263; 16.265;
16.268; 16.282; 16.283; 16.285; 16.288; 16.298; 16.300; 17.011; 17.014; 17.016; 17.017; 17.019; 17.026;
17.035; 17.039; 17.045; 17.049; 17.050; 17.078; 17.081; 17.083; 17.088; 17.091; 17.098; 17*100; 17.104;
17.111; 17.115; 17.123; 17.133; 17.134; 17.137; 17.138.

См. также Благоносители Великие; Бог Отец; Воплощения Учителей Великих; Воскресение; Дух большой; Знамение трехперстное; Иерархия Света; Искупление грехов; Крестос; Матерь Христа; Мессия; Молитва Иисусова; Молитва Христа, которую никто не услышал; Первосвященник; Посвящение; Промыслитель Благий; Прощение грехов; Путь Истины; Путь Спасения; Распятие Христа; Рой Артур В.С.; Светозарный; Спас; Сын Божий; Толстой Л.Н.; Устав (во втором значении); Фурии; Храм Соломона; Человек душевный; Эго Единое; в Систематизированном перечне фрагментов – разделы 5.7; 6.20; в Указателе дополнительных источников – Христианство; кн. Мережковский Д. Собрание сочинений. Иисус Неизвестный. – М.: Республика, 1996. – 687 с.; журнал Дельфис №2, 1998 – с. 20-25.


ХРИСТОС ЖИВОЙ

толкование см. Толстой Л.Н.

17.134.

См. также Будда живой.


ХРИСТОС ИСКУПИТЕЛЬ

толкование см. Христос (в третьем значении).

15*243; 16.002.

См. также Прощение грехов (во втором значении).


ХРИСТОС РАСПЯТЫЙ

толкование см. Христос (в третьем значении).

15.243.

См. также Прощение грехов (во втором значении).


ХРИСТОС ЦЕРКОВНЫЙ

толкование см. Толстой Л.Н.

17.134.


ХРИСТОС-МАЙТРЕЙЯ

толкование см. Эго Единое.

17*088.


ХРИСТОФОР

"Христофор (буквально "христоносец"), в христианских преданиях мученик, пострадавший ок. 250 г. Ликии при императоре Деции: последующая традиция подвергает его образ сильной мифологизирующей стилизации. Согласно преданию, Христофор был выходцем из земли ханаанейской и отличался гигантским ростом и могучим телосложением. Первоначально звался Репрев (..."отверженный", "осужденный", "дурной"); будучи крещен антиохийским епископом – мучеником Вавилой, получил имя Христофор... Его проповедническая деятельность, отмеченная чудесами..., навлекает на него ненависть императора Деция, гонителя христиан. Подвергнув Христофора ужасным пыткам, Деций приказывает обезглавить мученика... Согласно версии, представленной в "Золотой легенде", Христофор, простодушный великан и храбрец, ищет самого могучего и великого властелина, чтобы поступить к нему на службу, но он покидает службу у царя, который боится дьявола, и предлагает свои услуги последнему; обнаружив же, что дьявол трепещет при виде креста, вступает на путь служения Иисусу Христу... По совету некоего отшельника берется переносить путников через речной поток, желая послужить этим Богу. Однажды его просит переправить через реку ребёнок. Дойдя до середины брода, Христофор ощущает на своих плечах невыносимую тяжесть, ему представляется, что он несет не младенца, а целый мир. Ребенок, оказавшийся Христом, объясняет ему, что он держит не только весь мир, но и того, кто сотворил этот мир... Начиная с 12 в. этот сюжет оказывает огромное влияние на западную иконографию, неизменно изображающую Христофора с младенцем Христом в момент переправы через реку, (...картины К. Матисса, Х. Босха, Пинтуриккьо; гравюры А. Дюрера, Й. Аммана и др.), и отчасти православную. С именем Христофора, покровителя путников, моряков, врачебного искусства и пр., связано следующее поверье: достаточно увидеть его изображение, чтобы в этот день не подвергнуться внезапной смерти" [22].

"Легенда о Христофоре совпадает с легендами о Ноше Мира сего {см.}. Люди должны чуять некоторую тягость у тех границ, где дух осознает явление Беспредельности {см.}. Прочие царства природы не знают этого томления, ибо они не имеют степени познавательного сознания. Конечно, многие люди тоже спят сознанием, но Ноша Мира неизбежна тем, кто уже помыслил о дальних мирах" [7.243].

7.243.


ХУВЕР

иное написание Гувер (см.) [17.097, примечание].

17*097.


ХУЛА

"Хула... Резкое осуждение, порочащие речи, брань" [26]. "Сказано: хула на духа хуже всего, – ибо говорящий против духа являет себя невеждою!" [2.3.5.2].

2*3.5.2; 3.036; 6.749; 7.057.


ХУЛЕНИЕ ДУХА

толкование см. Предательство неуловимое.

7.456.


ХЬЮМ

"Хьюм Аллан Октавиан, высокопоставленный чиновник английской администрации в Индии, президент Эклектического теософского общества Симлы. В 1882 ушел с этого поста, изменил свои взгляды и обратился в ярого врага Теософского общества" [89, с. 590].

16.139; 17.155.

См. также Ферн; кн. Письма Махатм – Самара, 1993. – С. 401.


ЦАРИ ПЕРВЫЕ

одно из почетных наименований Сынов Разума [16.249]; толкование см. Учителя Великие.

16.249.

См. также Аспект.


ЦАРИЦА

толкование см. Палаты.

11.198.


ЦАРСТВА НИЗШИЕ

толкование см. Царства природы низшие.

16.289; 17*111.


ЦАРСТВА ПРИРОДЫ

"Царство... Три царства природы. Устар. Животный, растительный миры и мир неорганической природы (минералы)" [45]. "Как не понять, что при обширном числе мировых энергий некоторые из них действуют на неожиданные центры {см.}, тем соединяя различные царства природы. Так камень приближается к человеческому сознанию" [4.255]. "...Вся жизнеспособность, все творчество, как наше, так и всех других царств природы, зависят от мира невидимого, от невидимых вибраций лучей, исходящих от великих Жизнедателей {см. Учителя Великие}, великих Подвижников Духа, как бывших, так и настоящих" [15.077].

4.255; 9.320; 13.433; 15.077.

См. также Энергия природы сердечная.


ЦАРСТВА ПРИРОДЫ НИЗШИЕ

"...Конечно, лунные монады {см. Питри} должны были начать свою новую эволюцию на Земле с растительного и животного царства, чтобы примениться к условиям новой планеты... Именно, низшие сущности проходят через низшие царства планеты, чтобы приспособиться к ее условиям и развить низшие оболочки. Но когда достигнуто завершение в наиболее высоком животном типе и наступает возможность так называемой человеческой, разумной эволюции, то... Иерархия Духов высших эволюций с других миров жертвуют своим естеством для облачения монад в человеческую оболочку и даже сами в разные периоды воплощаются в эти оболочки" [16.289].

16.289; 17*111.

См. также Оболочки низшие; Планета низшая; Сущности низшие.


ЦАРСТВЕННОСТЬ ДУХА / ЦАРЬ ДУХА

"Царственность духа заключается в огненном сознании, именно, как дисциплина духа, как утвержденный синтез и как явление широты понимания... Только рабы духа боятся всего огненного, ибо каждое проявление Огня опаляет рабов духа. Можно проследить, как царственно идет явленный общинник, озаренный Огнем сознания. Не только достижения явного героизма нужно отмечать, но великий путь царственности духа среди каждодневной жизни. Невозможно ошибиться в потенциале царственного Носителя Огня. Мы знаем этих великих подвижников, которые насыщают пространство и окружающее своим огнем и вдохновляют на подвиг; так нужно в жизни присматриваться к тонким действиям царственного духа. Ведь нужно тонко разбираться в героизме, ибо не всегда видим огненный героизм духа, и основание геройства не всегда открыто глазу обывателя. Как прекрасен путь царственного духа!" [11.041]. "Знаю, что {вы} примете все указания {и замечания} должным духом..., но... не обидится ли кто? Но тем осудит себя, ибо докажет, как далек он от совершенствования, и как недоступна ему царственность духа. Царь духа радуется каждой возможности усовершенствовать доспех духа {см.}. Не повторит он уже раз допущенной ошибки, и каждая оставленная и искупленная ошибка есть шаг вперед, приближающий к сужденному" [15.051]. "...Самое основное качество царя духа есть следование за Иерархом. Разве можно подняться на высоту царя духа пренебрежением к Иерарху? Разве умалением Иерарха можно ожидать утверждения уважения к себе? ... Ведь не самовозвышением достигаем царственности духа. Ведь не устремлением к явленному самообречению можно достичь утверждения ступени царя духа!" [7.408].

7*408; 11.041; 15*051; 15.062; 17.081.

См. также Кругозор царственный; Царь духа.


ЦАРСТВЕННОСТЬ ЖЕЛАНИЙ

"Желать – значит найти врата Тонкого Мира. Но, именно, трудно людям научиться желать. Они не могут привести чувства в равновесие и тем самым не могут породить неуклонное непоколебимое желание. Действительно, в Тонком Мире желание есть рычаг творческий. От Высшего Мира пришла эта мощь, но требует она и ясности Высшего Мира. Когда направляем по линии Иерархии {см. Иерархия Света}, Мы {см. Учителя Великие} готовим вас к этой царственности, ясности желаний. Среди перекрещивания токов низшей сферы не так легко найти очищенное, стреле подобное желание. Можно преодолеть давление атмосферы земной стремлением к самому Высшему, потому Иерархия есть единый исход" [8.198].

8.198.

См. также Мысль; Посылки мысли.

.....ЦАРСТВИЕ (различных видов) – см. Царство (соответствующего вида).


ЦАРСТВО (славянское легендарное)

толкование см. Шамбала.

17.100.


ЦАРСТВО БЕЛОВОДСКОЕ

толкование см. Шамбала.

17.100.


ЦАРСТВО БЕСКРОВНОЕ

"Слышали о благоухании, исходящем от святых {см.}. Укажем, как святая аура {см.}, возвращая людей в бескровное царство, дает им запах цветов, ими пройденных ранее {см. Воплощение}" [7.368]. "Если когда-то требовалось угрожать муками ада, чтобы сократить кровавую пищу, то теперь уже вполне естественно входит в жизнь питание растительное... Также, когда осознают, что сердце {см.} есть средоточие духа, то все телесные уявления изуверов заменятся явлением жизни сердца. Так постепенно даже в самую трудную эпоху проникает одухотворение жизни" [9.656].

7.368.

См. также в Указателе биологических терминов – Мясо; Пища кровавая.


ЦАРСТВО БОЖИЕ / ЦАРСТВИЕ БОЖИЕ

1. Толкование см. Шамбала.

2. То же, что Царство небесное (см.) [21, 35].

2.1.9.13; 14*016; 16.234.


ЦАРСТВО ВЫШНЕЕ

ЦАРСТВО ВЫШНЕЕ / Царство Превышнее

"...Была явлена Иерархия {см.} и терпимость {см.}... То же пусть будет утверждено при расширении Учения Света... Особенно сейчас необходимо согласиться как жить, как направляться в будущее. Когда все положение человечества претерпевает неслыханную опасность, тогда нужно ткать пряжу вне ожидаемых направлений. Можно изыскать в себе силы огненные, чтобы не умалить и не низвести в обиход истинную панацею Сущего. Можно заметить, как для некоторых сама Беспредельность перестает быть ужасающей, как Иерархия делается нитью восхождения, как сердце {см.} становится престолом Высшего Света, и как сам огонь пространства просиял, как Царство Превышнее. Посмотрим, как познание Огня дает не только ускорение к Царству Вышнему, но и может вернуть планете... так нужное равновесие. Правилен путь космических лучей, но без сердца, без психической энергии {см. Энергия всеначальная} открытие будет лишь приблизительным. Обратите внимание на широкую сеть распространения Учения... Полезно, чтоб неожиданными путями Учение распространялось в разных концах Земли" [8.295-8.296].

8.296.


ЦАРСТВО ДОБРА

"...Если бы собрать в одну книгу все небылицы о Нас {см. Учителя Великие}, то получится небывалое собрание лжи... Среди приукрашенных повествований Тибета трудно усмотреть, как нарастали самые ужасные преувеличения, но так народ хотел приукрасить место мирового Средоточия. Воины Шамбалы непобедимы и бесчисленны. Предводитель поражает все зло и утверждает Царство Добра, – так мыслит Восток и бережет у сердца сказание о победе Света. Каждое приукрашение во славу Света простительно, но Запад мыслит наоборот. Он желает все разоблачить, снимать покровы до тех пор, пока не дойдет до безобразного умаления" [14.070].

14.070.


ЦАРСТВО ДУХА / ЦАРСТВИЕ ДУХА

1. То же, что эпоха новая [11.186]; толкование см. Раса шестая; Юга.

"...Как жемчужину, храните Учение... Чем иначе изменить жизнь нашу? Где найдем применение царству духа, которое живет в нас?" [4.377]. "...Замечательный ответ Иисуса на вопрос Соломеи: "Когда придет царствование Твое?" И сказал Иисус: "Когда два будут одно, и мужское будет женским, и не будет ни мужского, ни женского". Учение жизни говорит о том же, о необходимости установления равновесия Начал, их полноправия и правильного сочетания этих половинчатых душ {см.} для спасения человечества и утверждения Царствия Духа. Истинно, не может наступить Царствие Духа без правильного понимания Основ Бытия" [15.193].

2. То же, что Царство Божие (см.) [2.1.9.13]; толкование см. Царство небесное.

"Духом удержите Учение духовное, только дух может привести Царствие Божие на Землю. Так же просто, как Мои слова, приблизится Царство Духа" [2.1.9.13].

3. Толкование см. "Момент чрезвычайный".

4. "Старинные Заветы говорят о пребывающих в Царстве Духа и живущих под землею. Могут изумляться, почему земные слои и сама Земля обитаема силами зла? Именно, притяжение книзу объясняет эти полчища. Каждое устремление к Миру Огненному удерживает дух в Тонком Мире, но Духи, Носители Света, преисполненные самопожертвования, стремятся к Земле для спасения" [11.092].

2.1.9.13; 4.377; 7.081; 11.092; 11.186; 15.193; 16.006; 17.029; 17.091.

См. также Царство небесное (во втором значении).


ЦАРСТВО ДЬЯВОЛА В ОБРАЗЕ ИНКВИЗИЦИИ

толкование см. Инквизиция [15.150].

15*150.


ЦАРСТВО ЗЕМНОЕ

"Самость {см.} есть земное царство. Она не существует в Огненном Мире – остаток ее в Тонком Мире и тяжким цепям подобен" [9.443].

9*443; 11.004.


ЦАРСТВО ЗЛА

то же, что План земной (см.) [16.074].

16*074.


ЦАРСТВО ИДЕЙ

"Жизнь заключается в вечном последовании идей и выявлений в жизни космических энергий. Как может дух принять понятие Беспредельности, не устремляя своей мысли в царство идей! Когда мысль примет значение живой, осуществимой сущности, тогда мысль укажет человеку, где радость и где истина... Поиски мысли приведут к осознанию высших миров {см.}... Устремление приведет к беспредельной красоте!" [5.096].

5.096.


ЦАРСТВО НЕБЕСНОЕ / ЦАРСТВИЕ НЕБЕСНОЕ

ЦАРСТВО НЕБЕСНОЕ / ЦАРСТВИЕ НЕБЕСНОЕ / Царство духа (во втором значении)

1. То же, что Царство огненное [9.332]; толкование см. Мир Огненный.

2; 3; 4. "Царство небесное. Выражение Царство небесное особенно часто встречается в Евангелии от Матфея. В других Евангелиях и Посланиях оно заменяется выражением Царство Божие, царство Христово или просто словом царство. Оно, кажется, имеет троякое значение... "Покайтесь, ибо приблизилось Царство небесное", восклицал в пустыне Иоанн Креститель, разумея оное в первом смысле, т.е. в смысле приблизившегося времени для Господа Иисуса {Христа} быть признанным явно и торжественно за Сына Божия, посланного на землю от Бога Отца. Во втором смысле оно очевидно относится к уничтожению политической и религиозной Иудейской системы и замены оной Христианскою церковью. В третьем смысле оно указывает на царство славы, имеющее быть в последний день, когда наступит новое небо и новая земля" [21].

5. "Царство Божие, Царство небесное изображается Евангелием в противоположность иудейским представлениям о царстве Мессии как Царство внутреннее, духовно-нравственное, для вступления в которое требуются и условия чисто нравственные – покаяние и вера. По учению Христа оно принадлежит только тем, кто алчет и жаждет правды, кто готов терпеть гонения за правду, принадлежит нищим духом, т.е. сознающим свою нравственную беспомощность {несовершенство} (Мф. 5:3-12). Если кто не родится свыше, – сказал Господь Никодиму, – не может увидеть царствия Божия" (Ин. 3:3). На вопрос фарисеев, когда придет царство Божие, Спаситель отвечал: "Не придет Царствие Божие приметным образом, и не скажут: "вот, оно здесь, или: вот, там. Ибо вот, Царствие Божие внутрь вас есть" (Лк. 17:20-21). Этого внутреннего царства Божия Господь внушает искать прежде всего и более всего (Мф. 6:33; Лк. 12:31). Царство Божие приблизилось к людям с явлением в мир Иисуса Христа, но чтобы войти в него и усвоить его себе, нужны труды и усилия со стороны человека. "От дней же Иоанна Крестителя доныне Царство Небесное силой берется, и употребляющие усилие восхищают его" (Мф. 11:12). Внутренняя природа царства Божия яснее всего изображена в Нагорной проповеди, главная тема которой выражена в словах: "если праведность ваша не превзойдет праведности книжников и фарисеев, то вы не войдете в Царство Небесное" (Мф. 5:20)... Уподобляя царство Божие семени и горчичному зерну, Иисус Христос опровергал то ложное мнение иудеев, будто Царство Мессии явится вдруг и в законченном и совершенном виде: по учению Спасителя, ему предстоит продолжительный процесс развития, который закончится лишь тогда, когда "проповедано будет Евангелие Царствия во всей вселенной" (Мф. 24:14)... Спаситель нередко должен был исправлять ошибочное мнение о царстве Божьем и своих учеников. Ожидая скорого открытия царства Божьего и представляя его подобным земным царствам, они заводили споры о том, кто из них займет первые, почетнейшие места в этом царстве. Вразумляя их, Господь говорил: "...кто хочет между вами быть большим, да будет вам слугой..." (Мф. 20:25-28). В другой раз ученики приступили к Иисусу и сказали: "кто больше в Царстве Небесном?". Иисус призвал дитя, поставил его посреди их и сказал: "истинно говорю вам, если не обратитесь и не будете как дети, не войдете в Царство Небесное" (Мф. 18:1-4)" [35]. "Постоянно видим, как некоторые дети нуждаются в слове возмужалом, и пожилые люди, иногда государственного положения, могут уразуметь лишь детские соображения. Не для таких детей Царство Небесное! Новое сознание не придет от механических формул..." [9.254].

2.3.5.13; 9.254; 9.332; 15.150.


ЦАРСТВО НОВОЕ

"Уже вам дано учение о жертве. Жертва {см. Закон жертвы} есть власть. Власть есть возможность. Значит, каждая жертва есть прежде всего возможность. Пора оставить лицемерие, будто жертва есть лишение. Не принимаем лишений, но даем возможности. В Нашем {см. Учителя Великие} хранилище большое собрание жертв, и каждая была полезна явившему ее... Христос советовал раздать духовное богатство. Но так как далеки ключи от него, то люди перенесли этот совет на раздачу награбленных денег... Невесомое богатство указал Учитель. Отдача духовная лишь может двинуть чашу весов. Осмотрим ряд сотрудников – не лишился ли кто чего-либо? Нет, все преумножили. Разве не преумножение – стать владыкою нового царства? Так богато то царство, что без особого вреда можем разбить часть посуды" [2.2.6.15].

2.2.6.15.

См. также Мир новый.


ЦАРСТВО ОГНЕННОЕ

ЦАРСТВО ОГНЕННОЕ / Царство Небесное

то же, что Мир Огненный (см.) [9.597].

9.597.


ЦАРСТВО ОГНЯ БОЖЕСТВЕННОГО

толкование см. Закон соответствия миров.

11.246.


ЦАРСТВО ПЛАНЕТНОЕ

толкование см. Ангел-Хранитель (в четвертом значении).

17*049.


ЦАРСТВО ПРАВЕДНОСТИ

то же, что Твердыня Света [17.100]; толкование см. Шамбала.

17*100.


ЦАРСТВО ПРЕВЫШНЕЕ

то же, что Царство Вышнее (см.) [8.295-8.296].

8.295.


ЦАРСТВО СВЕТА

"Великий Путник {см. Иисус Христос}... говорил: «Мы расстаемся здесь, но можем встретиться {после смерти – см.} в облачениях Света. Не будем заботиться о базарах, ибо в царстве Света одежды выдаются по желанию. Не будем печаловаться, когда нас ждут с радостью лучшие друзья»" [14.160].

14.160.

См. также Мир Огненный; Мир Света; Мир Тонкий.


ЦАРСТВО СЕРДЕЧНОЕ / ЦАРСТВО СЕРДЦА

то же, что Мир Тонкий (см.) [8.067].

8.067.


ЦАРСТВО СЛАВЯНСКОЕ

толкование см. Шамбала.

17*100.


ЦАРСТВО СПРАВЕДЛИВОСТИ

толкование см. Енох.

16.043.


ЦАРСТВО ТЕНЕЙ (БЛУЖДАЮЩИХ)

то же, что Мир Тонкий (см.) [13.014].

13*014.


ЦАРСТВО ЧЕЛОВЕЧЕСКОЕ

толкование см. Царства природы; Питри.

16.025.


ЦАРСТВО ЧУВСТВ

то же, что Сердце (см.) [8.559].

8*559.

См. также Трансмутация чувств.


ЦАРЬ

1. Толкование см. Палаты.

2. Сведения о личностях конкретных царей, упоминаемых в книгах Агни Йоги (например, о царях Менесе, Ришипутре и др.) – см. на имя царя.

11.198.


ЦАРЬ В СТРАНЕ ВИХРЕЙ

толкование см. Дерево Элгарио.

2.3.2.18.


ЦАРЬ ВЕЧНОСУЩИЙ

ЦАРЬ ВЕЧНОСУЩИЙ / Монарх всемирный / Чакравартин

толкование см. Вишну.

16*043.


ЦАРЬ ДУХА

1. Одно из почетных наименований Раджа Йога (см.) [15.103].

2. Одно из почетных наименований Иерарха [11.157]; толкование см. Учителя Великие.

"Царь духа – Огненный Иерарх! Сколько мощи проявляет этот великий Страж Огня! Сколько великих строительств зиждется на огненном Царе духа!" [11.157].

3. Толкование см. Царственность духа.

2.2.12.4; 7.408; 11.056; 11*157; 15.018; 15.029; 15.035; 15.051; 15.054; 15.055; 15*103; 16.014; 16.015; 16.052; 17.028; 17.031; 17.081.

См. также Культура духа; Fiat Rex.


ЦАРЬ ЗЕМЛИ

толкование см. Безант.

17.051.


ЦАРЬ МЫСЛИ

1. "Мы часто нарекаем Владыку {см. Будда Гаутама} Царем мысли" [2.3.1.3].

2; 3. "...Творческая мысль переродит мир. Царь мысли творит эволюцию. Так Мы можем продвинуть человеческое сознание. Мы {см. Учителя Великие} творим мыслью" [4.664; 6.751].

4. Толкование см. Арсенал.

2*3.1.3; 4.664; 6.751; 15.035.

См. также Будда Гаутама.


ЦАРЬ ПРИРОДЫ

то же, что Человек (см.) [14.707].

"Поистине, человек есть царь природы, ибо он может производить потрясения, и мысль {см.} его, как стрела огненная" [14.707]. "...Так называемый воздух наполнен сущностями разных эволюций... Трудно человеку представить, что каждое его дыхание, каждая его мысль меняет окружение его. Одни усиляются и приближаются, иные сгорают или уносятся вихрем токов. Человек не хочет понять, что он одарен сильными энергиями. Он, поистине, Царь Природы и Повелитель несметных легионов сущностей" [10.365]. "...Люди просят знания, мечтают о всяких посвящениях, но стоит им показать новый аспект Всеобъемлющей Истины, расходящийся с их вкоренившимися представлениями, как все существо их возмущается и начинает пятиться назад. Они полны самомнения и любят повторять – "человек есть царь природы". Но укажите им, что удел человека, действительно, есть удел божественного творца, Богочеловека, и они тотчас же с яростью набрасываются на вас и стремятся еще теснее прикрепиться к своему старому ярму, имя которого – страх перед новым и необъятным" [15.151].

10*365; 14*707; 15*151.

См. также Легион темный.


ЦАРЬ СЕРДЦА

толкование см. Cor Reale.

7.086.


ЦАРЬ СЛАВЫ

"Сурово и напряженно, но радостно прожить этот год на Земле для мудрых. Утверждаю мощное вращение энергий, а там можно пробудить также и спящих. Не явно приходит Царь Славы, но для мудрых слышен шаг Его. Предоставьте мертвым хоронить мертвых и радуйтесь сложению жизни" [11.490]. "Образ Царя Славы присутствует еще в "Ветхом Завете" в псалмах Царя Давида, где речь идет о Мессии, ожидаемого в Израиле, однако в полной мере это определение относится к Иисусу Христу" [75].

11.490.


ЦАРЬ ЦАРЕЙ

одно из почетных наименований Майтрейи (см.) [17.050].

17*050; 17*100.


ЦАРЬ ЦАРСТВА ПРАВЕДНОСТИ

одно из почетных наименований Царя Царей [17.100]; толкование см. Майтрейя; Шамбала.

17.100.


ЦАРЬ-СЕРДЦЕ

то же, что Анура (см.) [8.489].

8*489.


ЦВЕТ

1. "Каждый луч может явить защиту лишь в пределах его родовых цветов. Если для фиолетового луча даже очень высокий желтый неприятен, то как поражает внешнюю оболочку ауры семейство всех алых! При совершенствовании является новая защита, когда мы постигаем разные лучи, поглощая их своим лучом. Мы как бы закрываемся от утомления различных вспышек нашею гаммою цветов" [2.2.5.16]. "Явление гармонии излучений лежит не только в однотонности. Так фиолетовая аура не чужда зеленой, или розовая может оттенять синюю. В этих дополнениях заключаются токи особых напряжений. Даже желательно комбинировать цвета как залог будущей радости. Конечно, вибрации лучистых цветов настолько многотонны, что невозможно передать их по бедной гамме Земли. Так же как нельзя уложить симфонию сфер {см.} в гамму звуков Земли" [4.089]. См. также Ощущения тончайшие.

2. Цвет... перен. О специфических признаках, характере чего-нибудь" [45]. "...Именно материалисты более других подкрашивают разнородные явления в свой цвет, тем самым затрудняя эволюционный процесс. Мы {см. Учителя Великие} как опытные строители-реалисты можем видеть вред нетерпимости, основанной на грубейшем незнании. Где же реальность, когда мышление стеснено... Утверждение становится искажением, если заранее скован стереотип условностей" [3.196].

Повсеместно, например: 2.2.5.16; 3.196; 4.375.

См. также Звездочки (разных цветов); Искры (разных цветов); Лечение психическое; Лучи (разных цветов); Образования световые.


ЦВЕТ ДУХА / ЦВЕТА ДУХА

"При надавливании или трении глаз получаются света, как бы грубые напоминания сияния центров {см. Центры человека}. Если грубое прикосновение может давать иллюминацию явную, то прикасание высшей энергии, конечно, может послать прекрасные цвета духа. От грубого до самого высшего нужно признать наполнение пространственным Огнем... Не забудем, что древние откровения давались для улучшения жизни и утончения сознания. Так связь с Высшими Мирами {см.} была непосредственна" [10.166].

10.166.

См. также Цветок духа.


ЦВЕТ ЗНАМЕНИ

"Я {см. Майтрейя} положил перед вами цвет знамени. Поймите Учение во всем взмахе крыльев. Ко Мне {см. Майтрейя} ведет лишь верхний путь, низом не достичь" [2.1.9.13].

2.1.9.13.

См. также Знамя Майтрейи.


ЦВЕТ ЛУЧА

толкование см. Цвет.

2.2.5.16; 6.332.


ЦВЕТ РОДОВОЙ

толкование см. Цвет.

2.2.5.16.


ЦВЕТ ТОНЧАЙШИЙ / ЦВЕТА ТОНЧАЙШИЕ

толкование см. Ощущения тончайшие.

14.420.

См. также Цвет; Цветы Мира Тонкого.


ЦВЕТА ЛУЧИСТЫЕ

толкование см. Цвет.

4.089.


ЦВЕТА, УДАЛЕННЫЕ ОТ ЗЕМЛИ

иное написание термина Тона, удаленные от земли; толкование см. Сеть заградительная.

В книгах Агни Йоги термин непосредственно не упоминается.

См. также Ощущения тончайшие.


ЦВЕТНИК

то же, что Сердце (см.) [14.811].

14.811.

См. также Сад цветущий.


ЦВЕТОК / ЦВЕТЫ (цветы прекрасные, цветы вечности)

1. Сокращенное написание одного их следующих терминов.

2. Толкование см. Наполнение пространства (во втором значении).

3. "Между запыленными маргаритками возносится лилия небесного пурпура. Лучше жить около небесного цветка, ибо земные цветы – единственная связь живая Земли с Небом. В создании цветочной пыльцы как бы осаждаются кристаллы праны {см.}. Не шутя можно сказать, что в цветах оседает Небо на Землю. Если бы лишить Землю цветов, то исчезла бы половина жизнеспособности" [2.3.2.20].

Перечень упоминаний см. в Указателе биологических терминов.


ЦВЕТОК АДАМАНТА

толкование см. Адамант (в четвертом значении).

1.300.


ЦВЕТОК ВОЛШЕБНЫЙ

"Лоханка мира переполнена бациллами. Ткань закрывающая трепещет, но волшебный цветок на Земле должен быть сорван руками человеческими {см.}. С вами Я, но когда становлюсь молчаливым, значит, принимаю в щит стрелы, посланные вам. В единении взирайте на день явления, когда знание войдет в Мой дом. Уже рождены носители знания" [2.1.7.6].

2.1.7.6.


ЦВЕТОК ДУХА / ЦВЕТЫ ДУХА

1. "Так же, как за вами, Мы следим за развитием, следим за детьми с колыбели и взвешиваем их лучшие мысли по всему миру. Конечно, не часто дух доходит до развития и число отпавших велико, но, как саду прекрасному, радуемся мысли чистой. Потому не удивляйтесь, что Великий Учитель повторяет простые фразы. Фиксируя эти мысли, Мы иногда даем укрепиться отличному цветку духа. Поэтому, наряду с великими космическими открытиями и мировыми событиями, Мы так же бережно растим цветы духа" [2.2.4.4].

2. "Каждый воин Света мужественно принимает ускоренную расплату по старым счетам. Страдания у вступивших на Путь Света преображаются в чудесные цветы духа. Конечно, не легко достигается душевное освобождение от земных привязанностей, но когда перед нами великая цель Служения {см.}, когда сердце горит преданностью Великому Учителю {см.}, то самое тяжкое претворяется в радость самоотвержения" [16.052].

2.2.4.2; 2.2.4.4; 15.182; 16.052; 17.032.

См. также Сад прекрасный.


ЦВЕТОК ДУХА ОГНЕННЫЙ

"...Человек должен осознать свою ответственность перед мирозданием. Человек возвысился помыслом и тем самым кому-то оказал существенное благодеяние. Человек пал духом и тем самым может быть умертвил кого-то. Помимо сознательных помыслов идет постоянное бессознательное сотрудничество, захватывая широкие круги по закону кармы и ауры... Потому благорасцветание помыслов есть огненный цветок духа" [4.168].

4.168.


ЦВЕТОК ЛОТОСА

то же, что Устремление (см.) [16.032].

16*032.


ЦВЕТОК НЕБЕСНЫЙ

толкование см. Цветок (в третьем значении).

2.3.2.20.


ЦВЕТОК ОГНЕННЫЙ / ЦВЕТОК ОГНЯ

ЦВЕТОК ОГНЕННЫЙ / ЦВЕТОК ОГНЯ / цветок пламенный

1. "Цветы огненные {встречающиеся в Мире Огненном} отличаются сиянием, но их можно сравнить со строением роз; малые вихревые кольца образуют как бы сочетание лепестков. Так и запах, как преображенный озон, может дать как бы воздух хвои" [10.179].

2. "...Путь Йоги превращает опасности в огненные цветы" [4.223].

3. "Не готовить Агни йогов, но лишь открыть им путь – космическое явление не терпит насилия. Но где цветок огня готов распуститься, там не мешайте" [4.457].

4.223; 4.457; 4.671; 10*179.

См. также Цветок духа огненный.


ЦВЕТОК ПЛАМЕННЫЙ

иное написание термина Цветок огненный (см.).

4.157.


ЦВЕТОК САТАНЫ

"Правильно понимаете, что нападение должно обернуться на пользу, но нужно выдержать и дать цветку сатаны распуститься. Напряжена битва {см. Армагеддон}, нужно применить всю осторожность. Следите за здоровьем, не ослабьте его раздражением! Крепко держите серебряную нить {см.} и очищайте мысли ваши!" [15.059].

15.059.


ЦВЕТЫ М

"Цветы М {см. Майтрейя} непригодны для многих садов, но они цветут даже на льдинах. Как целебные травы, Мои листья помогут многим ранам" [1.141].

1.141.


ЦВЕТЫ МИРА ТОНКОГО

"Цветы {с Тонком Мире} успевают в богатстве форм, но цвет их несказанно сложнее красок Земли" [8.332].

8.332; 8.398; 8.517; 9.597.

См. также Ощущения тончайшие; Цвет.


ЦВЕТЫ МЫСЛИ

"Мыслитель говорил: «Где же та темница, куда не проникнет свет мысли? Цветы мысли прекраснее всех земных цветов»" [14.483].

14.483.

См. также Мысль.


ЦВЕТЫ НА КАМНЯХ

толкование см. Круги сознания.

3.170.


ЦВЕТЫ НЕОЖИДАННЫЕ

толкование см. Круги сознания.

3.170.


ЦВЕТЫ ПРОСТРАНСТВА

"В темноте йог помещает над теменем ученика сильный магнит или осколок тела дальних миров {см.} и спрашивает: "Что чувствуешь? "Обычно первый ответ отрицательный: "Не чувствую ничего"... После долгого молчания ученик говорит: "Может быть, что чувствую холод и как бы мелькание звезд". Отчего люди говорят как бы и может быть, если они видят и ощущают? Лишь в прямых утверждениях вырастает психическая энергия {см. Энергия всеначальная}. Так можно повышать свою восприимчивость, ибо постоянно над нами магнитные токи {см.} и сияние указаний цветов пространства" [4.448].

4.448.


ЦВЕТЫ СВЕТА

"Космос созидается пульсацией, иначе говоря, взрывами. Ритм взрывов дает стройность творению. Именно знание духа переносит нить Космоса в жизнь проявленную. Надо мечом сверкающим отделить ступень нарождения. Надо сознать, когда удержать цветы света, иначе они снова разлагаются во мглу стихий. Садовник знает, когда время собрать цветы, ибо он заложил невидимые зерна. Не тот, кто на базаре зерна купил; не тот, кто в лености приказал зерна посеять, но садовник духа, кто в раннюю непогоду скрыл зерна под весенней землей" [3.042]. "...Тьма гниет для цветов света" [4.494].

3.042; 4.494.


ЦВЕТЫ ТОНЧАЙШИЕ

толкование см. Воспитание воли.

14*420.


ЦЕЗАРЬ ЮЛИЙ

"Цезарь (Caesar) Гай Юлий (102 или 100 – 44 до н.э.), римский диктатор в 49, 48-46, 45, с 44 – пожизненно. Полководец. Начал политическую деятельность как сторонник демократической группировки, занимая должности военного трибуна в 73, эдила в 65, претора в 62. Добиваясь консулата, в 60 вступил в сговор с Г. Помпеем и Крассом (1-й триумвират). Консул в 59, затем наместник Галлии. В 49, опираясь на армию, начал борьбу за единовластие. Разгромив Помпея и его сторонников в 49-45 (Красс умер в 53), оказался во главе государства. Сосредоточив в своих руках ряд важнейших республиканских должностей (диктатора, консула и т.п.), стал фактическим монархом. Убит в результате заговора республиканцев. Автор "Записок и галльской войне", и "Записок о гражданских войнах"; провел реформу календаря (Юлианский календарь)" [41].

15.204.

См. также Клеопатра.


ЦЕЛЕСООБРАЗНОСТЬ

толкование см. Подвижность Плана.

3.023; 5.076; 13.433; 14.127; 14.175;
14.227; 14.343; 14.347; 14.464; 14.470; 14.476; 14.494; 14.499; 14.515; 14.517; 14.545; 14.546; 14.666;
14.668; 14.702; 14.705; 14.709; 14.736; 14.804; 14.836; 14.891; 16.023; 16.029; 16.047; 16.076; 16.085;
16.104; 16.136; 16.264; 16.271; 16.277; 17.010; 17.081; 17.098; 17.112; 17.115; 17.151.


ЦЕЛЕСООБРАЗНОСТЬ ВЫСШАЯ

"Искры законов Высшего Мира {см.} щедро рассыпаны по лону Земли. Можно собирать их, как самые драгоценные сокровища. Среди таких сборов все станет прекрасным. Самая высшая Целесообразность украсит сочетания свободной воли {см.}, понявшей все сцепление рабочих частей. Поистине вся жизнь становится выполнением полезных заданий, вверенных от Мысли Высшей" [12.201].

12.201.


ЦЕЛЕСООБРАЗНОСТЬ КОСМИЧЕСКАЯ

"Пусть для близоруких разъединения и обособления продолжаются, пусть хаос очевидности скрывает от них план космической Целесообразности, но современные рыцари Грааля должны обладать расширенным сознанием{см.}, не допускающим никаких предвзятостей и ограничений самости {см.}" [17.155]. "Армагеддон {см.} заключается грозными явлениями. Никакие разрушения атомными бомбами не будут допущены, ибо это означало бы конец нашей земли. Силы Света {см.} на дозоре, и Лучи новых Светил – лучшие помощники для оздоровления атмосферы. Они могут убрать все отбросы не только у нас, но и во всей Солнечной Системе. Космическая целесообразность является как Космическая Справедливость. В полном доверии к Высшей Мудрости и в радости скорому новому труду во благо общее [пребудем]" [17.158]. "...Принцип или закон всегда действует целесообразно, а мы уже знаем, что космическая целесообразность есть начало, ведущее к красоте, потому все действия непредубежденного человека должны быть отмечены истиною и красотою" [15.036].

15.036; 15.227; 17.155; 17.158.

См. также Веление космическое; Весы надземные.


ЦЕЛИТЕЛИ ДУХА И ТЕЛА

одно из почетных наименований Учителей Великих (см.) [16.293].

16*293.


ЦЕЛИТЕЛЬ (ВНУТРЕННИЙ)

то же, что Врач внутренний (см.) [14.885].

14.885.


ЦЕЛИТЕЛЬ МИРА ВЕЛИКИЙ

одно из почетных наименований Владыки, нареченного состраданием [1.327]; толкование см. Майтрейя.

1.327.


ЦЕЛИТЕЛЬ ЧЕЛОВЕЧЕСТВА

толкование см. Миссия Наша.

6.518.


ЦЕЛОВАНИЕ КРЕСТНОЕ

"Целовать крест – целуя крест, давать клятву, присягу, присягать" [26].

15*228.


ЦЕЛЬ БЫТИЯ (ЛЮДЕЙ)

иное написание термина Цель жизни; толкование см. Смысл жизни.

10*344.


ЦЕЛЬ ВЕЛИКАЯ

"Нужно помнить, что Великое Служение {см.} приобщает к познанию великой Цели. Поймите ее во всем объеме так, как только можете, при всем напряжении духа. Прекрасно такое напряжение, когда к нему слетаются незримые сотрудники. Они укрепляют панцирь, они защищают от стрел и освещают путь. Как на крыльях может идти человек, он приобрел несчетных сотрудников, но они повинуются Иерархии {см. Иерархия Света}" [9.560].

9.560.

См. также Назначение бытия.


ЦЕЛЬ ВЫСОКАЯ

толкование см. Назначение бытия.

15.136.


ЦЕЛЬ ВЫСОКАЯ САМАЯ

толкование см. Назначение бытия.

15.136.


ЦЕЛЬ ЖИЗНИ

толкование см. Смысл жизни.

9*195.


ЦЕМЕНТ

1. "Опять Мы касаемся вопроса о доверии, оно как цемент, связующий тонкое строение с плотным воплощением" [14.668].

2. "Закон наполнения пространства подобен цементу. Явление легенд, пророчеств, всяких знамен имеет значение не для отдельных лиц, но для цементирования пространства {см. Наполнение пространства (во втором значении)}" [2.2.2.5].

2*2.2.5; 14.668.

См. также Наполнение пространства.


ЦЕМЕНТ ПЛАНЕТЫ

"...Человечество представляет как бы цемент планеты, оно помогает сдерживать части, угрожаемые хаосом. Мир ненаселенный легко распадается, но не гордиться должен человек такому поручению, он должен чувствовать себя стражем на дозоре. Действительно, лишь тот, кто вооружен доспехом Агни {см.}, может тем полнее выполнить свое назначение. Агни не должен быть в состоянии бездеятельности. Стихия Огня самая действенная, самая быстрая, пространственная, явленная среди напряжения мысли. Разве не мыслью бережет человек планету? Самые ценные вещества создаются мыслью. Сопоставьте дыхание мысли с бессмыслием. Утверждаю, что люди могут составить мысленное сокровище, которое в ритме с Космосом {см.} даст Новую Эру {см.}" [9.514].

9*514.


ЦЕМЕНТ ПРОСТРАНСТВА / ЦЕМЕНТИРОВАНИЕ ПРОСТРАНСТВА / ЦЕМЕНТИРОВАТЬ ПРОСТРАНСТВО / ЦЕМЕНТАЦИЯ ПРОСТРАНСТВА

1. То же, что Наполнение пространства (во втором значении) (см.) [14.374].

2. "Ритм есть крылья и цемент пространства" [14.605].

2.2.2.5; 2.2.7.6; 3.123; 5.223; 6.364; 6.798; 11.169; 11.273; 14*374; 14.472; 14*605; 16.023.

См. также Закон наполнения пространства; Пространство цементируемое.


ЦЕННОСТИ (БЛАГИЕ)

"Любовь, подвиг, труд, творчество – эти вершины восхождения при любой перестановке сохраняют восходящее стремление. Какое множество привходящих понятий они заключают в себе! Какая же любовь без самоотвержения, подвиг без мужества, труд без терпения, творчество без самосовершенствования! И над всем этим воинством благих ценностей водительствует сердце {см.}" [8.075].

8*075.

См. также Сокровища.


ЦЕННОСТИ ДУХОВНЫЕ

"Благородная идея Знамени Мира {см.} должна постепенно входить в жизнь... Мы... ясно понимаем, что этот мир – в то же время есть и борьба, но не борьба за себя, за свое материальное утверждение, а оборона от нападении темных сил на духовные ценности... Дело в не статусах, а в том, чтобы воля отдельных, покамест разрозненных деятелен культуры {см.}, слилась бы в единый поток, в единую реку, устремляющуюся к великим устьям, к океану идей...". Идея охранения произведений человеческого гения так прекрасна и так насущна, что хотелось бы скорее провести ее в жизнь... Только что в Испании разрушена стариннейшая церковь с картинами лучших мастеров. Длинен синодик разрушенных неоценимых сокровищ! Пора остановить это варварство" [15.155].

15.155.


ЦЕННОСТЬ ВЫСШАЯ

то же, что Благодать (см.) [12.035].

12.035.


ЦЕННОСТЬ ЕДИНАЯ

толкование см. Древо Великое.

13.400.

См. также Единое Целое; Сокровище.


ЦЕННОСТЬ СОКРОВЕННАЯ

то же, что Благодать (см.) [12.035].

12.035.


ЦЕНТАВР

иное написание термина Кентавр [18; 33]; толкование см. Зверь.

"Кентавры, в греческой мифологии дикие существа, полулюди-полукони, обитатели гор и лесных чащ, отличающиеся буйным нравом и невоздержанностью" [22].

3.016; 3.218.


ЦЕНТР / ЦЕНТРЫ (без конкретизации)

ЦЕНТР / ЦЕНТРЫ (без конкретизации) / ядро

1, 2. "Сердце может болеть, когда Иерархия затрагивается недостойно. Сердце – центр, Иерархия {Света – см.} – тоже центр" [9.545].

3. "Пространственная мысль порождает некую субстанцию, которая в вихре круговращения является центром различных зарождений... Но только мысль высшая и напряженная дает энергию достаточно сильную" [9.549].

4. Толкование см. Тело.

5. То же, что Фокус (см.) [16.068].

6. То же, что Фокус планетный (во втором значении) (см.) [6.361].

7. "Человечество на каждой населенной планете представляет собою ее высшие центры, из этого ясно, что все живущее на ней должно стремиться к совершенствованию духа или утончению качеств своих энергий, чтобы совокупность излучений такой планеты способствовало великой гармонии в пространстве" [17.060]. "Наша задача напомнить, что люди, как высшее проявление Мира Проявленного, могут быть центрами для объединения миров" [9.479].

8. Сокращенное написание одного их следующих терминов, например: Центры человека [7.238; 10.210; 15.115; 17.014]; Центр духа [6.384].

1.100; 1.249; 2.2.4.2; 2.2.4.8; 2.2.5.12;
2.2.6.6; 2.2.6.20; 2.3.2.7; 2.3.3.13; 2.3.5.15; 2.3.6.10; 3.037; 3.071; 3*072; 3.123; 3.168; 3.169; 3.170;
3.174; 4.031; 4.128; 4.170; 4.184; 4.241; 4.248; 4.255; 4.257; 4.293; 4.428; 4.330; 4.459; 4.497; 4.500;
4.502; 4.546; 4.564; 4.578; 4.595; 4.596; 4.599; 4.606; 4.627; 4.628; 4.639; 5.012; 5.101; 5.102; 5.108;
5.110; 5.140; 5.167; 5.173; 5.174; 5.178; 5.197; 5.212; 5.221; 5.263; 5.265; 5.269; 5.277; 5.280; 5.284;
5.287; 5.299; 5.317; 6.339; 6.343; 6.345; 6.349; 6.358; 6.360; 6*361; 6.371; 6*384; 6.389; 6.393; 6.400;
6.406; 6.424; 6.432; 6.437; 6.443; 6.446; 6.457; 6.471; 6.481; 6.507; 6.508; 6.518; 6.519; 6.524; 6.527;
6.534; 6.536; 6.541; 6.576; 6.577; 6.588; 6.619; 6.630; 6.644; 6.652; 6.670; 6.678; 6.680; 6.689; 6.691;
6.708; 6.710; 6.715; 6.724; 6.732; 6.781; 6.790; 6.795; 6.797; 6.824; 6.826; 6.850; 6.898; 6.911; 6.913;
7.081; 7.116; 7.134; 7.163; 7.166; 7.167; 7.184; 7.205; 7.231; 7*238; 7.267; 7.269; 7.304; 7.309; 7.358;
7.359; 7.362; 7.405; 7.448; 8.083; 8.100; 8.113; 8.276; 8.325; 8.339; 8.429; 8.437; 8.505; 8.507; 8.545;
9.005; 9.013; 9.037; 9.044; 9.050; 9.052; 9.058; 9.076; 9.102; 9.213; 9.295; 9.315; 9.323; 9.453; 9.454;
9.478; 9*479; 9.489; 9.502; 9.511; 9.532; 9.632; 9*545; 9*549; 10.037; 10.082; 10.134; 10.166; 10.182;
10.190; 10*210; 10.212; 10.303; 10.326; 10.328; 11.061; 11.084; 11.093; 11.112; 11.114; 11.121; 11.130;
11.142; 11.145; 11.159; 11.168; 11.170; 11.173; 11.186; 11.203; 11.221; 11.225; 11.228; 11.229; 11.288;
11.293; 11.295; 11.299; 11.301; 11.308; 11.309; 11.310; 11.332; 11.355; 11.399; 11.402; 11.403; 11.405;
11.406; 11.416; 11.417; 11.419; 11.608; 11.618; 12.077; 12.206; 12.569; 12.575; 12.580; 12.585; 13.019;
13.035; 13.073; 13.196; 13.245; 13.249; 13.262; 13.411; 13.421; 13.436; 13.463; 13.532; 13.534; 14.022;
14.048; 14.096; 14.143; 14.144; 14.158; 14.195; 14.240; 14.257; 14.262; 14.269; 14.275; 14.308; 14.333;
14.358; 14.371; 14.447; 14.461; 14.464; 14.475; 14.495; 14.521; 14.530; 14.559; 14.883; 14.917; 15.004;
15.010; 15.012; 15.026; 15.039; 15.101; 15.103; 15.108; 15*115; 15.122; 15.124; 15.125; 15.131; 15.146;
15.147; 15.156; 15.157; 15.160; 15.163; 15.174; 15.180; 15.218; 15.224; 16.002; 16.006; 16.010; 16.016;
16.022; 16.024; 16.051; 16.059; 16.068; 16.084; 16.098; 16.108; 16.113; 16.170; 16.179; 16.189; 16.194;
16.210; 16.213; 16.220; 16.229; 16.242; 16.254; 16.298; 17.007; 17.013; 17*014; 17.018; 17.023; 17.029;
17.049; 17.060; 17.083; 17.107; 17.109; 17.133; 17.137; 17.138; 17.142; 17.144.

См. Обновление центров; Состояние центров; Трепет; Шамбала; Ядро.


ЦЕНТР АДЕПТА

"Интенсивность центров Агни йога {см.} напрягается утверждением Космического Магнита {см.}. Центры адепта подлежат тем же законам. Братья человечества {см. Учителя Великие} свою интенсивность чуют устремленным магнитом. В Нашей работе на продвижение человечества Мы непрестанно под напряженным током, и все согласованные и несогласованные токи преломляются в Нас" [6.351].

6.351.

См. также Адепт.


ЦЕНТР АЗИИ

"Центр Азии никогда не был затронут ни одним катаклизмом и потому всегда существовал и будет существовать до самого конца нашей Манвантары" [17.111].

17*111.

См. также Шамбала.


ЦЕНТР АНАХАТА

толкование см. Центры Сердца.

17*083.


ЦЕНТР АОРТЫ

толкование см. Центры человека.

2.3.5.15.


ЦЕНТР АШРАМА

толкование см. Ашрам гималайский; Шамбала.

17.035.


ЦЕНТР БЫТИЯ

то же, что Сердце (см.) [10.195].

10*195.


ЦЕНТР ВИДЕНИЯ

толкование см. Зрение тонкое.

14.359.

См. также Центры человека [15.204].


ЦЕНТР ВНУТРЕННИЙ / ЦЕНТРЫ ВНУТРЕННИЕ

1. То же, что Центр гортани [4.248]; толкование см. Центры человека.

2. "Каждый имеет множество сношений с совершенно незнакомыми людьми. Так же и его имя где-то произносится. Не забудем, что такие дальние касания нередко имеют больше значения, нежели прикасание с ближайшими. Можно заметить, насколько дальние оповещения могут отражаться на всех внутренних центрах {см. Центры человека}" [13.421].

4*248; 13.421.


ЦЕНТР ВОДОВОРОТА (человеческого, сил хаоса, хаотического)

толкование см. Водоворот (в первом значении).

14.240.


ЦЕНТР ВОЗГОРЕВШИЙСЯ

толкование см. Возгорание центра; Центры открытые.

16.092.


ЦЕНТР ВСЕГО ДАННОГО

то же, что Иерархия (Света) (см.) [7.355].

7*355; 14.293.


ЦЕНТР ГЛАЗА ТРЕТЬЕГО

"...Знаете молниеносность и внезапность мыслей, посылаемых Свыше. Забываемость таких мыслей показывает, насколько иная энергия вторгается в обычный строй сознания. Забывчивость такая зависит не от качества сознания, но от совершенно другого условия сильных энергий. Нужно вспомнить, как трудно удержать в памяти такие посылки... Древняя мудрость учила, что для запоминания таких посылок нужно надавливать третий глаз. Совет был очень разумен, ибо центр третьего глаза, таким образом, может задержать луч мысли; просто надавливая пальцем над переносицей" [12.008].

4.214; 12.008.

См. также Глаз третий; Центры человека.


ЦЕНТР ГОЛЕНЕЙ

толкование см. Центры человека.

"Голень... Часть ноги от колена до стопы" [40].

4.596.

См. также Вершин сокровищ пять.


ЦЕНТР ГОЛОВНОЙ

толкование см. Центры человека.

"Центры скул не болезненны. Также и головные центры не были так мучительны, и третий глаз не беспокоил меня чрезмерно. Раз только чрезмерное давление вызвало ужасающее кровотечение из носа, но оно меня облегчило" [17.107]. "...Напряжения в головных центрах, особенно в затылке, бывают мучительны. Конечно, с течением времени все болезненные ощущения постепенно становятся все слабее. Иногда немало времени требуется, чтобы открыть тот или иной центр. Но нужна и огненная трансмутация их, которая еще болезненнее и полна опасности" [16.227].

16.227; 17.083; 17.107.

См. также Центр мозговой.


ЦЕНТР ГОРТАНИ

ЦЕНТР ГОРТАНИ / Вишуддхи-чакра / Центр внутренний / Центр синтеза / Центр синтетический

толкование см. Центры человека.

"Будьте осторожны с центром гортани. Он, как синтетическое средоточие, может очень принимать пространственные воздействия {см.}" [13.196].

4.162; 4*248; 6.392; 7.362; 8.444; 9.176; 13.196; 15*204; 16*224; 17.083; 17.107.


ЦЕНТР ДУХОВНЫЙ / ЦЕНТР ДУХА

1. То же, что Фокус Иерархии (см.) [15.039].

2. То же, что Иерархия (Света) (см.) [7.315]; толкование см. Шамбала.

3. "Притяжение к центру зарождающегося огня дает сознание энергиям. Всякое притяжение и исхождение огня к центру и от центра ведет к сознательному выявлению. Центр есть ядро, вмещающее в себе весь потенциал. В жизни эти центры проявляются во всем. Учитель есть ядро, вмещающее все ваши устремления. Все, живущее в Космосе и желающее продвигаться, напрягается центром импульса огня. Все, живущее в зерне духа и простирающееся к Свету, Учитель устремляет к центру, явленному магнитом. Все исхождения из зерна Учитель направляет к центру. Пространство насыщено этими центрами. К центру духа стремятся все энергии; и центр духа может рассеять все посягания на чистоту устремления. Все стремления против зерна духа могут быть трансмутированы явлением огня. Приток чистой мощи насыщает каждое действие, которое силою зерна духа выталкивает вползающие, уявленные человеческие мысли. Борьба энергий утверждает победу духа или поглощает слабые устремления" [6.384].

4. То же, что Центры астральные (см.) [11.359].

6.384; 7*315; 11*117; 11.359; 15*039; 15.100; 15.115.

См. также Центры открытые.


ЦЕНТР ЖИЗНИ

"Зерно духа {см.} есть тот Магнит, который собирает все закладываемые энергии. Потому потенциал духа... выражается в действии. Зерно духа и действие составляют центр жизни. Действие, исходя из потенциала духа, предопределяется накоплением "чаши" {см. Центр Чаши}, потому связь {аналогична связи} между причиною и следствием. Качество напряжения нужно объединить с качеством действия. Особенно важно сгармонизирование следствия с ростом напряжения..." [6.515].

6*515.


ЦЕНТР ЗАТЫЛКА

"Центры, вращающиеся в затылке, утверждают усиление яснослышания {см. Сиддхи}, они находятся там, где скрещиваются два глазных притока устремленных жизненных каналов. Центры утверждаются как носители энергий, нужных для сношений с дальними мирами {см.}. Этот центр напрягает центр уха, потому он так важен" [5.305].

5*305; 6.392.

См. также Сиддхи; Центры человека.


ЦЕНТР ЗЕМЛИ

"Когда подземные и надземные огни бушуют, конечно, нужно проявлять большую бережность. Центр Земли так напряжен, ибо притяжение разных слоев действует взаимно. Напряжение творческих центров утверждается пространственными Огнями" [11.293].

11.293.

См. также Армагеддон; Центры открытые; Центры планетные.


ЦЕНТР ЗЕРНА ДУХА

"Если бы сказали людям, что каждая уходящая форма несет в себе следующую, то сочли бы Нас за парадоксальных ученых. Между тем, явление непрерывности так прекрасно! Когда атом разъединяется, тогда центр зерна духа приобщается к Космическому Магниту {см.}. Не блуждающие частицы, но разумные силы. И когда сила зерна духа собирает силу одного атома, тогда может совершиться космическое слияние. Сила так прекрасна, и так прекрасно выражение сил частей... Можно в духе строить больше, нежели руками. Можно мыслью построить целое государство. Можно мыслью разрушить создание тысячелетий. Можно столько же утвердиться на земной коре, как в дальних мирах" [5.140].

5.140.


ЦЕНТР ИЕРАРХИИ

"Центр, который освещает все начинания Наших дел, утвержден на законе Иерархии. Творчество стремительное зиждется на центре Иерархии... Кто отвергает руку водящую, тот останется в вечном заблуждении. Кто боится потерять свою индивидуальность, тот не имеет ее. Так пусть задумаются над великими законами Иерархии" [7.167].

7.167.

См. также Рука помощи.


ЦЕНТР ИМПУЛЬСА ОГНЯ

толкование см. Центр духовный (в третьем значении).

6.384.


ЦЕНТР ИСКУССТВ МЕЖДУНАРОДНЫЙ

то же, что Корона Мунди [17.042]; толкование см. Хорш.

17.042.


ЦЕНТР КОЛОКОЛА

ЦЕНТР КОЛОКОЛА / Брамарандра-чакра

толкование см. Центры человека.

4.470; 4.471; 4.596; 5.110; 6.358; 7.219; 8.073; 15*204.

См. также Вершин сокровищ пять.


ЦЕНТР КУНДАЛИНИ

ЦЕНТР КУНДАЛИНИ / зачинатель восхождения / начало отвлеченное / отец

"Кундалини есть та же жизненная сила или психическая энергия {см. Энергия всеначальная}, действующая через центр у основания позвоночника. Но у высоких духов она действует через сердце {см.}. В прошлые века внимание уделялось, преимущественно, на центр Кундалини для достижения очевидного результата действия психической энергии. Но в грядущую эпоху при сближении миров особенно усиливается центр сердца. Ибо действие через центр Кундалини убедительно и действительно главным образом для земного состояния, но для достижения высших миров и пребывания в них необходимо утончение сердечной энергии" [16.204].

2.3.5.15; 16*204.

См. также Змей Кундалини; Змей солнечного сплетения; Змей солнечный; Кундалини; Огонь Кундалини; Центры человека.


ЦЕНТР ЛЕГКИХ

ЦЕНТР ЛЕГКИХ / огонь трансмутирующий

"Центр легких, являя возгорание, давал йогам все возможности и для высших проявлений. Этот центр дает одоление воздуха и воды. Йоги являли полеты и хождение по воде, удельный вес делался относительным. Центр легких – основа всех так называемых чудес. Все боли мучеников исчезали контролированием этого центра и только "чаша" экстаза жила. Огонь трансмутирующий можно назвать этот центр. Чистый йогизм знает, как явление центра легких может все трансмутировать по желанию. Конечно, теперешние йоги пользуются пранаямой {см.} для возгорания этого центра. Высший йог не нуждается в пранаяме, для него существует прямой провод с огнем пространства. Все проявления являют необходимость в пранаяме, как хождение по воде и полеты. Но есть миссии выше" [5.103].

4.330; 5.101; 5.102; 5*103; 5.129; 6.392; 6.393; 6.394; 6.471; 7.070; 15.204; 16.227; 17.083; 17.107.

См. также Йог высокий; Огни легких; Трансмутатор праны; Центры человека.


ЦЕНТР НАД КИСТЬЮ РУКИ

"Способ автоматического письма {см. Письмо механическое} несовершенен, получается постоянное раздвоение. Воздействие идет на центр над кистью руки, но сознание тоже привыкло владеть тем же центром – два канала будут бороться и тонкость выражений не достигается" [4.533].

4.533.


ЦЕНТР НАПРЯЖЕНИЯ

толкование см. Работа огненная (во втором значении).

10.220.


ЦЕНТР НАШ

то же, что Сердце (см.) [8.563].

8*562.


ЦЕНТР ОГНЕННЫЙ

1. То же, что Иерархия (Света) (см.) [7.444]; толкование см. Шамбала.

"Как Космос имеет свой центр космического огня, так человечество должно осознать свой огненный центр Иерархии, который ведет и насыщает человечество мощным, ведущим принципом" [7.444].

2. То же, что Центры астральные (см.) [11.359].

3. "В Нашей работе на продвижение человечества Мы {см. Учителя Великие} непрестанно под напряженным током, и все согласованные и несогласованные токи преломляются в Нас... В сотрудничестве Агни йога Мы имеем наивысшую интенсивность. В центрах огненных Мы имеем пламенных соучастников" [6.351].

4. То же, что центры Агни йога (см.) [6.354]; Центры открытые (см. также Возгорание центров).

5.267; 5.290; 6.351; 6.354; 6.379; 6.437; 6.606; 7.178; 7.275; 7*444; 9.451; 10.040; 10.088; 10.234; 11.179; 11.182; 11.202; 11.221; 11.300; 11.359; 11.421; 14.883; 15.122; 15.222.


ЦЕНТР ОГНЯ

"Все ощущения Агни йога имеют основание. Каждое напряжение рождает энергию. Каждое напряжение дает огню жизнь. Макрокосм и микрокосм тождественно творят. Потому когда центры огня так сияют, тогда утверждается пространственный процесс. Потому когда центры являют напряжение, тогда энергия связующая также являет напряжение... Связь с дальними мирами {см.} напрягает центры. Токи подземные очень напряжены. Дух напрягается, и центры созвучат" [6.379].

6.379.


ЦЕНТР ОГНЯ КОСМИЧЕСКОГО

"Пространственный огонь бушует особенно, когда явление человеческого несовершенства проявляется в мощной мере. Огонь, насыщающий все космические жизненные проявления, стремится к оформлению новых тел. Но когда в жизненных действиях человечества нет соответственных проявлений, то, конечно, утверждается разрушение, как в Космосе, так и в человеческом утверждении. Как Космос имеет свой центр космического огня, так человечество должно осознать свой огненный центр Иерархии, который ведет и насыщает человечество мощным ведущим принципом" [7.444]. "Центры Космоса равны центрам человека. Человек несет в себе все проявления Космоса. Значительны те явления функций Космоса в человеке. Когда он отражает в себе все космические функции, он измеряет собою те возможности, которые проявляются в Космосе. Агни йог... несет в сердце {см.} все человеческие вопли. Он несет все взрывы Космоса и чует все сдвиги сознания. Он вмещает все струи космических течений. Он имеет в себе знание синтеза, утверждающее собирание явленных духов для обновления сознания. Когда синтез духа слагается из космических огней и психожизни сердца, тогда можно человеку сказать, что эти центры космических огней являют соответствие центрам Космоса... Устремитесь к утверждению огня беспредельного!" [5.200].

5.200; 7.444.


ЦЕНТР ПОЧЕК

толкование см. Центры человека.

15.204; 17.083.


ЦЕНТР ПРОСВЕЩЕНИЯ (ДУХОВНОГО) НАРОДА

"Перемещение центров духовного просвещения народов утверждается тоже Космическим Магнитом {см.}. Когда устремление народа напряжено к основанию психического центра, тогда Наше {см. Учителя Великие} психическое воздействие направляет психические зерна. Так, истинно, творится жизнь нашей планеты. Творчество центров Агни йога также творит, притягивая огни психозерен. Также центры Агни йога {см.} соответствуют всем пространственным событиям. Потому знающий зерно эволюции несет в себе все принципы, заложенные в Космосе" [5.282].

5.282.


ЦЕНТР СИЛЫ ЛАТЕНТНОЙ

то же, что Лайа-центр (см.) [16.025].

16.025.


ЦЕНТР СИНТЕЗА / ЦЕНТР СИНТЕТИЧЕСКИЙ

то же, что Центр гортани [9.176]; толкование см. Центры человека.

"Перед вами напряжение синтетического центра гортани, нужно понять, сколько различных напряжений должно слиться, чтобы ударить по центру синтеза" [9.176].

9*176; 13.463.

См. также Центры человека.


ЦЕНТР СКУЛ

толкование см. Центры человека.

15.204; 17*107.


ЦЕНТР СПАСЕНИЯ

1. То же, что фокус Иерархии (см.) [15.039].

2. То же, что Иерархия (Света) (см.) [7.315]; толкование см. Шамбала.

7*315; 15.039.


ЦЕНТР СПЛЕТЕНИЯ СОЛНЕЧНОГО

ЦЕНТР СПЛЕТЕНИЯ СОЛНЕЧНОГО / ларец сохранный / Манипура-чакра / плексус соларис / подложечка / сплетение солнечное / центр энергии солнечной

1. "Центр солнечного сплетения является фокусом радиации огня. Нужно представить себе, как действует огонь. Как все высшие функции Космоса действуют изнутри, так и огонь солнечного сплетения напрягается в самом зерне. Центр солнечного сплетения дает равновесие всем телам, и радиации его насыщают также эфирное тело, которое питает астральное тело {см.}. Переплетение всех центров и всех тел сравнивается с кольцами спирали, которые объединяются в центре солнечного сплетения... Так же как в древности изображали солнце со своими лучами, так можно изобразить и солнечное сплетение, которое имеет свои особые излучения, исходящие из зерна через всю заградительную сеть. Эти мощные токи приносят сердцу все отражения пространства" [11.219]. "Вращение солнечного сплетения может иметь много причин, кроме всех космических. Нужно рассматривать причины и функции вращения центра солнечного сплетения в связи с организмом и посылками энергии на дальние расстояния. Вращение центра солнечного сплетения есть нагнетение психической энергии {см. Энергия всеначальная}. Так как излучения солнечного сплетения проходят через все центры, то, вращаясь, лучи солнечного сплетения пронзают все центры, являя питание и объединение прочих центров одной огненной энергией. Вращение центра солнечного сплетения может также координировать различные энергии, нагнетая как бы один центр, который особенно нуждается в насыщении или укреплении. Излучения солнечного сплетения при этом как бы касаются внешней окружности заградительной сети {см.}. При посылках энергии в определенное место все излучения собираются как бы в коническую спираль, и все снаряды идут в пространство спирально. Так функции солнечного сплетения также многочисленны, как и его излучения. Являясь также мощным регулятором энергий, исходящих от всех центров, впитывая космические огненные энергии, центр солнечного сплетения распределяет по тем нагнетениям, которые присущи центрам" [11.223].

2. "Каждая планета, каждый огненный центр имеет свое солнечное сплетение и Божественный Огонь жизни. Если сознание расширится в понимании этих явленных соответствий, то связь Макрокосма с Микрокосмом станет огненной Истиной. Волны токов беспредельны в своем разнообразии. По этим волнам огненный дух сообщается с пространством и другими Мирами" [11.219].

2.3.5.12; 4.034; 11*219; 11*223; 15.204.

См. также Вращение сплетения солнечного; Панцирь (сплетения солнечного); Познание великое; Раскрытие сплетения солнечного; Свет синий; Сейсмограф огненный; Смерть огненная; Снаряды (энергии психической); Центры человека.


ЦЕНТР СРЕДИННЫЙ

то же, что Сердце (см.) [14.022].

14*022.


ЦЕНТР СТУПНЕЙ

толкование см. Центры человека.

17*107.


ЦЕНТР СУЩЕГО

то же, что Сердце (см.) [8.543].

8*543.


ЦЕНТР ТРЕТИЙ

то же, что Чаша (центр Чаши) (см.) [4.549].

4.549.


ЦЕНТР У ОСНОВАНИЯ ПОЗВОНОЧНИКА

то же, что Центр Кундалини (см.) [16.204].

16*204.


ЦЕНТР УСТРЕМЛЕНИЯ

"...В Космосе центр устремления живет на принципе Иерархии. Космос действует притяжением к утвержденному мощному центру. Так зерно космическое является в каждом действии Иерархии качеством устремления, восходя явлением сознания главенствующего принципа. Творчество космическое собирает гармонические энергии. Этот принцип настолько непреложен, что он является качеством, которое называют необходимостью" [4.667].

4.667.


ЦЕНТР УХА

толкование см. Центры человека.

"...Улавливаемые звуки, неслышимые для других, указывают на утончение центра уха" [16.108].

5*305; 16*108.

См. также Центры затылка; Центры слуха.


ЦЕНТР ЧАШИ / ЦЕНТР "ЧАШИ"

ЦЕНТР ЧАШИ / ЦЕНТР "ЧАШИ" / Абрамрам / Анахата-чакра / ось небесная / сын, отцом пробужденный / хранилище / Хранилище духа / центр третий / "чаша" / чаша накоплений / чаша огненная / чаша подвига

"Центр "Чаши" помещается около сердца, среди нервных узлов. "Чаша" есть средоточие всех излучений. Это тот фокус, где преломляются и через который распространяются излучения зерна духа {см.}. "Чаша" образует треугольник между центром сердца и солнечным сплетением. Она помещается над солнечным сплетением на уровне сердца. "Чаша" принадлежит к тем нервным узлам, которые еще не исследованы... "Чаша" очень редко бывает переполнена. "Чаша", как синтетический центр, хранит самые несказуемые накопления. "Чаша" бывает хранилищем всего любимого и драгоценного. Иногда многое собранное в "Чаше" на целые жизни остается закрытым" [16.224; 17.107]. «... "Чаша" соответствует сердцу в тонком теле человека. Потому сердце явлено сосудом, называемым "чашей". "Чаша" помещается в треугольнике, обозначенном сердцем, селезенкой и "нервом Космического Сознания" (в анатомии этот нерв назван вагусом). "Ткань Матери Мира" (солнечное сплетение) является основанием треугольника. "Нерв Космического Сознания" имеет много разветвлений и связан с сердцем, со спинным мозгом и, прежде всего, с солнечным сплетением. Он принимает токи, идущие от солнечного сплетения.... Солнечное сплетение впитывает в себя все силы, идущие от пространственных и земных токов. Вагус выполняет самые важные функции при йогическом состоянии организма» [55 с. 320]. "...Относительно накопления чаши достижений. Конечно, "чаша" накопляется в течение бесконечного ряда жизней, именно содержание чаши есть... "квинтэссенция всех наших существований". Также несомненно, что принятием Ведущего Начала мы быстрее наполняем эту сокровищницу и тем безмерно сокращаем цикл своих земных жизней. Представление, что накопление "чаши" начинается только с осознания существования Вел.Вл. {см. Учителя Великие} может быть приравнено к сектантству... Космические законы одинаковы для всех тварей {существ}. Лишь своим усилием, лишь своими трудами может каждая тварь подниматься по лестнице эволюции. Но в Космосе проявлен также и закон великого взаимоотношения или соответствия, ... потому естественно, что при сердечном осознании этой Ведущей Мощи {см. Магнит Космический} человек будет стремительно увлечен на следующую и высшую ступень эволюции, при которой все устремления его трансмутируются в тончайшие энергии или отложения в "чаше". Именно эти трансмутированные энергии понесут его при смене оболочки на сложенную им высоту или сферу в Тонком Мире {см.}... Не так важна форма представления Ведущего Начала, которая слагается в сознании... Расширение сознания или {интенсивное} накопление "чаши" начинается с момента допущения. Все отвергнутое, все невмещенное не сложит необходимых кристаллов энергии... Высшее сознание стоит во главе эволюции. Владыка, или Высший Иерарх, олицетворяет собою именно Высшее сознание, потому в этом смысле можно сказать, что человек, не признавший Высшего Иерарха, или Ведущее сознание, погружает себя во тьму и осуждает на регресс, на оскудение своей «чаши»" [17.123]. "Субстанция человечности есть вещество "чаши", потому, прежде всего, на земле облечемся в человечность и познаем ее как броню от сил темных" [9.075].

4.220; 4.573; 4.596; 5.259; 6.524; 6.551; 6.552; 6.918; 7.458; 9.075; 14.313; 15*204; 16*224; 17*083; 17.123.

См. также Архив астральный; Ассимиляция огней высших; Биение в грудь (камнем); Возвышенность мышления; Закон вмещения; Знание сокрытое; Кипение "чаши" переполненной; Ребенок крылатый; Синтез чаши; Сканда; Созвучие (во втором значении); Сокровище; Способы напряжения сердечного; Хранилище; Центры человека; "Чаша Утвержденная".


ЦЕНТР ЧУТКОСТИ

"...Тонкий мыслитель есть двигатель эволюции. Так строится космическая устремленность. Так мысль двигает человечество. Так влекомые энергии притягиваются к центру чуткости. Устремление духа притягивает тонкие энергии и дает им жизнь. Так центры Агни йога {см.} суть воодушевляющие жизнь. Так Мы {см. Учителя Великие} строим лучшую ступень" [6.807-6.808].

6.808.


ЦЕНТР ЭВОЛЮЦИИ

"Говоря об эволюции, человечество никогда не принимало во внимание, какой ценою является продвижение для двигателя энергии. Принято утверждать, что энергия продвижения эволюции устанавливает продвижение со ступени на ступень. Но нужно главное причинное действие указать. Космический Магнит {см.} имеет свое направление, также свое назначение. Во всем эволюционном движении нужно искать его назначение и нужно установить центр эволюции. Не только восхождение является импульсом, но и центр эволюции является зерном всей космической деятельности. Цепь событий собирается в окружности этого зерна, и пока не будет установлено равновесие между эволюционным и инволюционным человеческим устремлением, до тех пор нельзя установить ступень высшую. Центр эволюции творит равновесие. Центр человеческого мышления его нарушает. Потому во время эпохи равновесия добра и зла человечество должно выявить четкое направление перед эпохой Сатиа Юга {см. Юга}. Потому клич огненный дает человечеству направление. Центр эволюции в своем беспредельном течении имеет основу начал" [5.230].

5.230; 5.231.


ЦЕНТР ЭНЕРГИЙ

толкование см. Электрификация толпы.

3.151.


ЦЕНТР ЭНЕРГИЙ ТОНКИХ

"Космический магнетизм {см. Магнит Космический} насыщает каждый жизненный процесс... Каждое явление связывается с центрами тонких энергий. Каждая вспышка, каждая вибрация соответствует какому-то проявлению в Космосе. При изучении этих волн можно прийти к заключению, что связь между всеми проявлениями так мощна, что можно определять, где заключается связь между магнетизмом; так разные мысли, стандарты и устремления затрудняются магнетизмом разного напряжения" [7.385].

7.385.

См. также Центр огня; Центр сплетения солнечного (во втором значении).


ЦЕНТР ЭНЕРГИЙ ЯВЛЕННЫХ

толкование см. Заложения.

8.058.


ЦЕНТРА ТРИ

толкование см. Центры человека.

4.549.


ЦЕНТРЫ АГНИ ЙОГА

"Говоря о центрах Космоса, Мы называем соответственные центры Агни йога. Силы энергий распределены по тождественности, и мощь тончайших энергий будет воспринята тонким организмом. Так ассимиляция тонких энергий являет намеченный круг, и круг космический совпадает. Потому синтез Агни йога имеет свою круговую спираль" [5.202]. "...Психодинамика огненного духа напрягает все силы около себя. Только притяжение духа может вызвать сознательное устремление. Только притяжение сердца {см.} может вызвать созвучие. Только притяжение Чаши может вызвать сознательное творчество. Только притяжение синтеза может вызвать сознательное строительство. Так творческие центры Агни йога создают творчество Космического Магнита {см.}. Конечно, Агни йог – соучастник тех течений, которые напрягают все силы. Конечно, высший Агни йог творит, не уставая, духом. Усталость и часто тоска объясняются делимостью духа {см.}. Часто напряжение центров Агни йога психотворит... Дух Агни йога знает много космических тайн" [5.263]. "Центры Агни Йога рекордируют все космические течения {см.}" [6.404; 15.013].

5.138; 5*202; 5.263; 5.275; 5.278; 5.282;
5.290; 5.313; 6.324; 6.345; 6.351; 5.354; 6.356; 6.379; 6.385; 6.398; 6.402; 6.404; 6.414; 6.424; 6.617;
6.626; 6.646; 6.652; 6.666; 6.678; 6.680; 6.684; 6.708; 6.710; 6.774; 6.808; 6.809; 6.844; 6.856; 7.022;
15.013.

См. также Матерь Агни Йоги; Организм огненный; Центры огней творческих; Центры открытые; Центры планеты огненные; Центр просвещения (духовного) народа; Центры человека; Чаша Агни-Йога.


ЦЕНТРЫ АСТРАЛЬНЫЕ

ЦЕНТРЫ АСТРАЛЬНЫЕ / центры оболочки тонкой / центры тела тонкого

"Существует полное соответствие между тонким телом и физическим. Потому каждый физический центр имеет свое соответствие в тонком теле. Так все астральные чувства и центры живут так же, как и физические, но в своих тонких излучениях" [16.016]. "Связь между физическими и астральными центрами насыщается напряженной трансмутацией при жизни. Функции на обоих планах являет единство, разница состоит лишь в той самодеятельности, которая проявляется центрами на каждом плане. Центры трансмутированные напрягают центры тонкого тела. Но в то же время, когда центры работают в огненном напряжении на земном плане, астральные центры имеют возможность посылать тонкое тело в Огненный Мир. Ощущение болей является на астральном плане и на ментальном, но лишь в начале восхождения. Потом каждый центр, сохраняя связь с физическим телом, может функционировать, напрягаясь в других сферах, – наступает разделение тел, освобождая тонкое тело от болей; физические же боли соответствуют творческому напряжению астральных центров. Так Миры действуют во взаимном нагнетении" [11.297]. "Укрепление тонкого тела так соответствует каждому возвышенному порыву. Тонкое тело заключает в себе все духовные центры, сознательное питание его может дать большие возможности. Сущность тонкого тела зависит от этих духовных насыщений. Польза от этих питаний может быть великая для физического тела. Каждый порыв духа укрепляет центры тонкого тела. Наоборот, каждый центр физического тела, который насыщается низшими энергиями, разрушает огненные центры. Тонкое тело нуждается в этом питании. Постоянная связь между телами может, таким образом, утвердить сознательный обмен энергиями. На пути к Миру Огненному осознаем насущность связи между телами" [11.359].

11*297; 16*016.

См. также Центры тонкие.


ЦЕНТРЫ ВАЖНЫЕ

толкование см. Центры открытые.

14.811.


ЦЕНТРЫ ВОСПРИЯТИЙ ТОНКИХ

"Мысль проникает все сферы и, как отпечаток, кладет свои утверждения. Творчество заключается в новых отпечатках на сознании. Каждая энергия имеет силу творческую. Самое тонкое сознание имеет самую лучшую восприимчивость. Самое устремленное сознание может утвердить отпечатки своей мысли. Творческая мощь утверждается центрами тонких восприятий. Каждая тонкая энергия отражается на творчестве духа. Как же мысль творит и как утверждает каждый отпечаток! Владыки так творят. Так же творит Агни йог {см. Центры Агни йога}" [6.770].

6.770.


ЦЕНТРЫ ВОССТАВШИЕ

то же, что Воспламенение центров [сопоставление 10.197 и 16.094]; толкование см. Центры открытые.

10.197.

См. также Возгорание центра.


ЦЕНТРЫ ВЫСОКИЕ / ЦЕНТРЫ ВЫСШИЕ

1. "...При темном одержании происходит овладение низшими центрами, но восприятие сил Благодати или Иеровдохновения может осуществиться лишь при раскрытии высших центров, при полной чистоте духовной и физической, при особо гармоничном подъеме вибраций всего организма, иначе смерть неминуема" [16.074]. "Дар пробуждения высшей мыслительной способности ни с чем не может быть сравним, ибо лишь путем раскрытия высших центров достигается истинное бессмертие" [16.127]. "...Нужно остановить беспорядочный наплыв мыслей, который мешает нам уловить посылки, идущие из Вел. Источника и воспринимаемые высшими центрами" [16.247]. "Можно рассматривать центры, как собирателей космических энергий. Правильно думать о прямом питании самых высших центров. Солнечное сплетение вбирает каждую посланную энергию и сознательно напитывает явленные центры" [7.238]. "Токи духа есть связь с Высшими Силами. Когда мощные энергии насыщают существо, то является развитие всех высших центров. Иеровдохновение может утвердиться лишь в сердце, горящем близостью к Иерархии Света" [11.119].

2. "Человечество на каждой населенной планете представляет собою ее высшие центры, из этого ясно, что все живущее на ней должно стремиться к совершенствованию духа или утончению качеств своих энергий, чтобы совокупность излучений такой планеты способствовала великой гармонии в пространстве" [17.060].

2.3.5.15; 5.217; 6.524; 11.119; 15.010; 15.146; 15.173; 15.178; 15.181; 16.074; 16.102; 16.127; 16.247; 17.060.


ЦЕНТРЫ ГЛАВНЫЕ

толкование см. Центры открытые.

14.811.


ЦЕНТРЫ ГЛАЗ / ЦЕНТРЫ ГЛАЗНЫЕ

"Явление глаз может быть отличным знаком Огненного Мира. Так не напрасно могут спросить – почему из всего человеческого организма остается подобие глаз? Очень просто, ибо центры глаз есть провод огненной энергии. Само строение глаз оказывается самым тонким среди строений плотного мира. Так оно сохраняет особенности и Мира Высшего. Когда изображают один глаз, это не будет только символом, но кто-то видел такое явление" [11.611].

8.074; 11.611; 12.250.


ЦЕНТРЫ ДЛЯ ОБЪЕДИНЕНИЯ МИРОВ

то же, что люди [9.479]; толкование см. Миры дальние.

9.479.


ЦЕНТРЫ ЖИВОТА

толкование см. Центры человека.

17*107.


ЦЕНТРЫ ЗАЖЖЕННЫЕ

ЦЕНТРЫ ЗАЖЖЕННЫЕ / Центры пламенные

толкование см. Центры открытые.

7.268; 7.271.


ЦЕНТРЫ ЗАПЯСТИЙ

толкование см. Центры человека.

4.596; 15.204; 17.083; 17*107.

См. также Вершин сокровищ пять.


ЦЕНТРЫ ЗЕМНЫЕ

"Центры земные и надземные являют соответственные напряжения, когда события устремляются к переустройству. Нет такого утверждения на планете, которое не напрягалось бы огнем созидания или силой разрушения. Работники добра являют перевес в Космическом Строительстве, и каждое явление света имеет превосходство" [11.356].

6.725; 11.356.

См. также Центры планетные.


ЦЕНТРЫ КОЛЕН

толкование см. Центры человека.

7.150; 8.444; 17.083; 17.107.


ЦЕНТРЫ КОНЕЧНОСТЕЙ

толкование см. Центры человека.

8.074; 8.444.

См. также Центры голеней; Центры запястий; Центы кистей; Центры колен; Центр над кистью руки; Центры пальцев; Центры ступней.


ЦЕНТРЫ КОРРЕСПОНДИРУЮЩИЕ

"...Китайское лечение посредством втыкания игл в соответствующие центры не есть лечение, но лишь временное воздействие. Старые египтяне производили такие же воздействия, надавливая на корреспондирующие центры. И посейчас банки и припарки являются такими же дополнениями. Так и во всей жизни следует устранять раздражение соответствующими дополнениями... Если огненные эпидемии угрожают, то не забудем, что подобное лечится подобным" [9.315].

9.315.


ЦЕНТРЫ КОСМИЧЕСКИЕ / ЦЕНТРЫ КОСМОСА

"Как Огненные Стражи стоят на дозоре, так мощные Разрядители очищают пространство {см. Снаряды}. Все Космические Битвы насыщаются силами, идущими из всех Центров Космоса. Центры, огненно напряженные, строят все космические утверждения. Когда Мы говорим об огненных Центрах Космоса, нужно иметь ввиду те огненные устремления, которые излучаются центрами великих явленных Архатов в сферах дальних и земных. Без этих огненных центров Спасителей Человечества {см. Учителя Великие} невозможно было бы удержать события до назначенного срока. Истинно, велика эта работа на защиту человечества!" [11.181]. "Центры Космоса равны центрам человека. Человек несет в себе все проявления Космоса. Значительны те явления функций Космоса в человеке. Когда он отражает в себе все космические функции, он измеряет собою те возможности, которые проявляются в Космосе" [5.200].

5.200; 5.202; 6.385; 6.388; 6.554; 6.608; 6.610; 6.679; 6.689; 11*181.

См. также Центры Агни йога.


ЦЕНТРЫ ЛОКТЕЙ

толкование см. Центры человека.

8.444.


ЦЕНТРЫ МАГНИТНЫЕ

1. "Агни Йог не только является магнитным центром, но он следует, как оздоровитель местности. Так Радж-Йог и Агни Йог принимают на себя токи пространственные" [9.286].

2. "Мы {см. Учителя Великие} озабочены видеть, как около магнитных центров {см. Заложение магнитов} люди могут допускать невозможный ход мышления, не желая запомнить, что именно около этих центров надлежит особая настороженность. Конечно, каждый думать может о себе, но там, где шаг тысячелетий, так неуместно порхание бабочек. Нужно, наконец, научить соизмеримости! Мысли о Высшем должны порождать высшее" [8.207].

3. "Множество сил являют воздействие на планету и воздействие других Светил только часть этих сил. Среди невидимых воздействий очень сильны явления магнитных центров, которые все растут. Явления эти скоро будут доступны самым простым физическим наблюдениям. Сила и напряжение, и сочетание их явят новую науку" [6.490].

6.490; 8.207; 9*286.


ЦЕНТРЫ МАТЕРИ АГНИ ЙОГИ

"От импульса зерна духа {см.} зависит устремление к развитию сознания. Накопление устремления напрягает рост сознания. Если энергия не является устремленной, то явление напряженности энергии значительно ослабевает и притяжение не может войти в сочетание. Потому зерно духа нуждается в устремлении. Лучший признак напряжения зерна духа есть напряженный огонь, потому центры матери Агни Йоги так пламенно зажжены и напряжение огня так велико. Только приток огня может свидетельствовать об огне. И творчество центров {см.} так пламенно" [6.343].

6.343.

См. также Рерих Е.И.; Центры Агни йога.


ЦЕНТРЫ МОЗГОВЫЕ / ЦЕНТРЫ МОЗГА

"Не следует понимать, что мозговые центры могут светиться зараз. Наоборот, мышление нормальное ограничивается лишь особыми группами центров, и не полезно, если бы центры вспыхнули сразу. Лишь при высоком экстазе можно заметить гармоническое свечение всех центров, но такое напряжение не может быть часто, иначе сгорит тело" [14.811]. "Если трудно сосредоточить мысль, то иногда не легко избавиться от мысли. Между тем, это качество тоже должно быть достигнуто. Врачи подметили навязчивые мысли. Такое состояние может быть не только от одержания, но и от неподвижности мозговых центров. Нужно уметь как бы отложить ненужную мысль. К этому можно делать маленькие упражнения, заставляя себя умышленно переносить мысль, как бы массируя мозг... Такую неподвижность мозга нужно шевелить различными заданиями так, чтобы предыдущая мысль нисколько не окрашивала следующую. Такая окраска обычно лишает четкости новые образования" [10.099]. "Что же касается до повышения темени при раскрытии мозгового центра, то и это следует понимать аллегорически. При раскрытии центра всегда происходит расширение кровеносных сосудов, что вызывает набухание, но не выпячивание кости. На многих изображениях Будд и Бодхисатв можно видеть это символическое выпячивание темени. Выпячивание это называется ушниша и является символом раскрытия мозгового центра" [16.221].

2.3.5.12; 2.3.5.15; 3.053; 3.141; 3.150; 3.155; 4.167; 10.099; 14.811; 15.116; 15.190; 16.221; 17.083.

См. также Буддхи; Центр головной; Центры открытые; Центры человека.


ЦЕНТРЫ МЫШЛЕНИЯ (ЧЕЛОВЕЧЕСКОГО)

"Истинно, процесс человеческого мышления творит соотношения с космическими сокровищами, потому каждая мысль порождает утвержденную страницу. Центры мышления зависят от явления восприятия. Ведь нужды человечества прямо говорят о направлении человечества. Так прямо установлен принцип соотношения. Потому тождественность нуждается в утвержденном явленном устремлении" [6.711].

5.230; 6.711.

См. также Центр эволюции.


ЦЕНТРЫ НАБЛЮДЕНИЯ

"...Мы {см. Учителя Великие} не только наблюдаем, но и контролируем огненные напряжения. Центры наблюдения помещаются среди нескольких этажей Нашей Башни. Много сил собрано противостоять натиску огненному. Сатана очень желает покончить с Землею, чтобы сосредоточиться на Тонком Мире, который не может быть уничтожен подобно Земле... Ур. видела немало аппаратов, но поверх их стоит психическая энергия {см. Энергия всеначальная}, и потому сейчас Мы так бережем ее" [10.218].

10.218.


ЦЕНТРЫ НАДЗЕМНЫЕ

толкование см. Центры земные.

11.356.


ЦЕНТРЫ НАКОПЛЕНИЙ МАГНИТНЫХ

"Расположение токов, исходящих из центров магнитных накоплений, производит явления атмосферические. Закон взаимодействия токов один и тот же, как и явлений электромагнитных вообще. Только искания и наблюдения нужны, чтобы обогатить человечество великим открытием" [6.831].

6.831.

См. также Сиддхи.


ЦЕНТРЫ НЕРВНЫЕ

ЦЕНТРЫ НЕРВНЫЕ / магниты / сосуды огненные / центры нервов / щупальца духовные

то же, что Колеса огня [9.494]; толкование см. Центры человека.

2.2.1.7; 2.3.2.13; 2.3.4.14; 3.044; 3.155;
3.167; 3.184; 3.221; 4.042; 4.479; 4.539; 8.219; 8.318; 8.324; 8.348; 8.482; 8.506; 8.512; 8.596; 9.031;
9.224; 9.494; 9*518; 9.660; 10.108; 10.144; 10.145; 10.156; 10.180; 10.277; 10.320; 10.438; 10.461; 12.122;
12.220; 12.260; 12.543; 13.418; 13.480; 14.114; 14.195; 14.257; 14.308; 14.333; 14.451; 14.531; 14.544;
14.648; 14.753; 14.762; 15.075; 15.103; 15.126; 15.220; 15.230; 16.005; 16.098; 16.109; 16.204; 16.237;
16.272; 16.289; 17.096; 17.123; 17.147.


ЦЕНТРЫ НЕРВОВ

то же, что Центры нервные (см.) [9.518]; толкование см. Центры человека.

9.518.


ЦЕНТРЫ НИЗШЕЙ ПОЛОВИНЫ ОРГАНИЗМА

"Именно качество психической энергии {см. Энергия всеначальная} значительно. Правильно предполагать, что потенциал психической энергии разлит даже в низших организмах. Он дает инстинкт, но не сознание. Он отвечает низшим слоям атмосферы и вращается в них. Он будет затрагивать центры низшей половины организма. Потому надо уметь управлять психической энергией, посылая ее на подвиг. Психическая энергия утончается образом мышления. Стремление ввысь есть лучшее задание для центра Колокола. Конечно, нельзя заставить себя мыслить вверх, это направление мышления становится естественным после долгого опыта. Значит, хотя именно психическая энергия возносит нас, но сознание, ею порождаемое, утончает качество энергии" [4.471].

4.471.

См. также Центры человека.


ЦЕНТРЫ НИЗШИЕ

"При заболевании физическом, конечно, эфирное тело очень ослабляется, и только при огненных {возгоревшихся, открытых} центрах оно остается мощным. Это объясняет, почему люди, являющие жизнь лишь низших центров, так страшатся смерти {см.}. Дух огненный являет радость, отражая огнем темные явления. Духи низшие чуют свое разобщение с астралом из-за повреждения эфирного тела" [11.221]. "Так у медиумов {см.} обычно действуют низшие центры в их примитивном, если так можно выразиться, напряжении. Часто это есть насильственное явление и не ведущее к раскрытию центров, но лишь к их временному раздражению. Огни же Агни Йога есть воспламенение высших центров {см.} и их действительное открытие" [15.010].

11.221; 15.010; 16.074.


ЦЕНТРЫ ОБОЛОЧКИ ТОНКОЙ

то же, что центры тела тонкого; толкование см. Центры астральные.

16.208.


ЦЕНТРЫ ОГНЕЙ ЗЕМНЫХ

"Каждое ощущение космических энергий дает устремление к общению с пространственным огнем. Когда центры земных огней действуют, тогда неминуемы напряжения пространственных огней. Потому когда Космос напрягается, то нет инертных энергий... Тогда дух, сознающий сроки и течение Космического Магнита {см.}, может чуять вулканические действия на духовном и физическом планах" [6.752].

6.752.


ЦЕНТРЫ ОГНЕЙ ТВОРЧЕСКИХ

"Все проявление Совершенного Сердца {см.} соответствуют всем огням, которые дух устремляет на Общее Благо {см.}. Огни духа напрягаются центрами высших сфер, потому общение духа со сферами утверждается. Магнит Совершенного Сердца предусматривает общение с духом устремленным. Куда же направится светоносный луч Совершенного Сердца? Каждый сознательный ответ есть вибрация тождественности, потому эманации центров в свою очередь направляют, вызывая сознательную устремленность. Центры творческого огня строят ступени человечества, потому так разнообразно устремляются огни Агни йога" [5.302].

5.302.


ЦЕНТРЫ ОПЛЕЧИЙ / ЦЕНТРЫ ПЛЕЧ

ЦЕНТРЫ ОПЛЕЧИЙ / ЦЕНТРЫ ПЛЕЧ / Крылья огненные / центр плеч

толкование см. Центры человека.

"Нужно знать, как центры влияют на окружающие органы. Почему приписывается чахотка простуде или худосочию, когда центры, лежащие вблизи легких, показывают особенность организма? Почему опухоли плечей и локтей принимают за ревматизм, когда центры оплечий показывают напряжение?" [4.330]. "Во всех космических амплитудах будет краеугольным основанием мысль {см.}, она может изменять карму, она может решать сроки, она открывает врата и может закрыть их. Она растит крылья оплечий. Она приближает к Миру Высшему. Она же низвергает в бездну. Явление закона покоится на мысли" [12.095].

2*2.4.7; 4.330; 4*596; 8.444; 9.554; 12.095; 15.204; 15.239; 16.098; 17.083; 17.107.

См. также Вина Создателя; Крылья (во втором значении); Крылья ангелов; Крылья огненные; Крылья оплечий; Лучи оплечий; Оплечия; Электрификация толпы; в Систематизированном перечне фрагментов – раздел 3.13.


ЦЕНТРЫ ОРГАНИЗМА / ЦЕНТРЫ ОРГАНИЗМА ЧЕЛОВЕЧЕСКОГО

иное написание термина Центры человека (см.).

"Эволюция, как прекрасный закон движения, должна пониматься и в отношении центров человеческого организма. Как симфония требует смены ключей, так и организм опирается на различные центры. Такая смена не будет означать отмирание одного из центров, но она будет знаком развития следующей возможности" [13.532].

13.262; 13.532.


ЦЕНТРЫ ОТКРЫТЫЕ

ЦЕНТРЫ ОТКРЫТЫЕ / центры раскрытые

1. "Многие препятствия вызываются нашим стремлением. Тот же процесс привлекает к нам неожиданные части противоположной воли. Будут они очень сильны, тогда и наш удар развивается соответственно. Главное, чтоб встречные токи были сильны, ибо тогда происходит наше воспламенение. Считайте воспламенение полезным и возгорание опасным. Называю воспламенением, когда сохраняется кристалл облика пламени центра; возгоранием, когда центр вспыхивает пожару подобно. Когда говорят, что кто-то подавлен обстоятельствами, будьте уверены, что он шел без воспламенения и при столкновении его сознание смутилось... Но когда тверд ход, тогда благотворны противодействия. Они рождают молнию... Будущее складывается молниями сознания, сила этих искр зависит от противодействия" [4.257].

2. "В древних рукописях можно найти сравнение человека с цветущим садом; такое сопоставление имеет научную основу. Действительно, когда центры человека излучают свечение, они подобны различным чудесным цветам. Одно сердце представляет собой целый цветник, ибо многие центры горят самыми различными светами. Но не следует думать, что такое праздничное освещение часто возможно. Обычно принято принимать в соображение лишь некоторые главные центры, между тем несправедливо называть их главными. Кроме них человек может светиться многими другими, не менее важными центрами. Излучение человека состоит из сочетания разных свечений, которые дают сложный общий тон. Также не следует думать, что если не весь сад светится, то это уже нехорошо. Некоторые сердечные центры вспыхивают лишь при сообщении с Надземным Миром; такие центры называются путниками в Надземный Мир. Не следует понимать, что мозговые центры могут светиться зараз. Наоборот, мышление нормальное ограничивается лишь особыми группами центров, и не полезно, если бы центры вспыхнули сразу. Лишь при высоком экстазе можно заметить гармоническое свечение всех центров, но такое напряжение не может быть часто, иначе сгорит тело" [14.811].

"Сейчас мое слабое место – сердце, оно немного пострадало при огненном опыте, особенно после происходящего общего возгорания центров, которое случилось у меня на высоте Тибета из-за отравления аргальным дымом, которым наполнена была стоянка местечка Нагчу. Я была спасена Лучом Вел. Вл., но горение было ужасное. Несколько дней я изредка глотала льдинки мороженого молока. Центр гортани был настолько воспламенен и запух, что я с трудом могла проглотить слюну. Там же случилось и второе возгорание, но менее сильное. Достаточно сказать, что при температуре от 15–20° Реомюра в неотапливаемом помещении я лежала в одной рубашке и едва переносила простыню на ногах; шея, грудь, руки до плеч были обнажены. Да и весь 29–30 г. с весны до самой зимы я спала на мешках, наполненных ледяною водою, а у кровати моей стояли лохани, наполненные снегом, чтобы я могла охлаждать ноги и руки. В те дни мои милые русские девочки, убирая мою комнату и постилая постель, постоянно получали сильные электрические разряды от моих вещей. Когда же я сама прикасалась к своим носильным вещам, то получались сильные вспышки сине-серебряного или лилово-серебряного огня. Конечно, этот огонь виден был окружающим. Истинно, сон Валькирии, окруженной огнем, не сказка" [17.107]. "Боли бывают очень велики и мучительны. Когда возгорается центр легких, то невозможно двинуться без невольного крика. Приходится сидеть, не меняя положения, причем и дыхание сильно затруднено. И, конечно, все эти явления повторяются. Также мучительны и тянущее чувство, и горение в конечностях. Да и напряжение, и шевеление в солнечном сплетении очень неприятны и сопровождаются истечением слюны и тошнотой. При этом очень помогают приемы соды. Почки тоже очень чувствительны. И напряжения в головных центрах, особенно в затылке, бывают мучительны. Конечно, с течением времени все болезненные ощущения постепенно становятся слабее. Иногда немало времени требуется, чтобы открыть тот или иной центр. Но нужна и огненная трансмутация их, которая еще болезненнее и полна опасности" [16.227].

"...Большинство думает, что трансмутация центров происходит на физическом плане – это заблуждение... Трансмутация центров Огнем есть соединение всех центров, как физических, так и духовных. Происходит одухотворение всего существа. В огненной трансмутации Огненный Мир {см.} выявляется особенно мощно, ибо во всем естестве происходит огненная гармонизация, приобретая все высшие напряжения" [11.117].

"Открытие центров {человека} может происходить без вреда лишь под руководством Великого Учителя, видящего истинное состояние нашего организма во всей сложности его и знающего, что и когда возможно применить или допустить. Не забудем, что, именно, при трансмутации центров происходит страшное напряжение их и приливы крови к ним. Учитель должен уметь перенести иногда эти напряжения в более безопасное место или же удалить лишнюю кровь, чтобы избежать общего воспламенения и огненной смерти. Если ученик готов к этой трансмутации, то, поверьте, Учитель не упустит ни минуты и даст все доступное по организму и по условиям жизни" [16.006]. "...Центры открываются лишь при расширении сознания. Но открытие центров не есть еще окончательное достижение, дальше идет огненная трансмутация их... Не следует искать открытых центров при каждом психическом явлении. Конечно, иногда может быть приоткрытие одного центра, но какая бесконечная градация в этих приоткрытиях! Помните, как сказано в Учении о кольцах зоркости и слуха!" [15.109]. "...Лишь после 30 лет все центры могут действовать" [16.170].

"...Все сущее создается, держится и разрушается вибрациями. Так и посылка мысли связана с посылкою вибрации. Как посылающий, так и получающий должны быть созвучны. Часто проходят годы в настраивании избранного субъекта-приемника для получения тех или иных вибраций (раскрытие центров), и, конечно, чем выше и тоньше такие вибрации, тем труднее их восприятие. Вот почему необходима чистота и четкость мышления и сердечная устремленность в учениях. Разве может мохнатое недисциплинированное мышление или отравленное гневом и раздражением сердце принять тончайшую вибрацию, посылаемую Вел. Вл." [17.136].

"Трудно представить, но это несомненно, огонь наш является главным регулятором землетрясения. Зажженные центры, проводники огня пространства, утишают огонь подземный. Можно проследить, как великие Учителя посылали своих апостолов в места, где угрожало расстройство равновесия огненного... Прикасание к пространственному огню напрягает все центры. Как магнитная волна, огонь притягивает огни внутренние. Ток пространственный проходит по всем чутким центрам и нервам, потому каждая космическая волна так мощно отражается на пламенных центрах. Когда огонь подземный ищет выхода, то волны пространственного огня соответственно напрягаются... Можно также представить левитацию при огне легких. Пространственный огонь соединяется с зажженными центрами и, как магнит, притягивает тело огненное. Учитель указывает эти возможности как условия уплотненного астрала. Поистине, огненных людей Учитель упоминает при опытах над формированием нового тела" [7.268-7.271]. См. также Центры Агни йога; Центры магнитные.

4.094; 4.096; 4.145; 4.228; 4.229; 4.257; 5.106; 5.212; 9.648; 9.660; 11.117; 12.453; 15.010; 15.109; 15.169; 16.006; 16.022; 16.130; 16.227; 16.279; 17.111; 17.136.

См. также Боли священные; Возгорание центров (в отличие от воспламенения центров, пожара центров); Воспламенение центров; Горение центров; Загорание центров; Знаки огненные (в третьем значении); Кипение "чаши" переполненной; Круг пламенный; Лампада Пустыни; Лев Пустынный; Модератор; Открытие огней; Открытие центров; Очищение огненное; Перерождение центров; Пожар центров; Познание великое; Пранаяма; Преображение огненное (центров человека); Раскрытие сплетения солнечного; Состояние открытых центров; Способности высшие; Способы напряжения сердечного; Стучание энергии психической; Творчество беспредельное; Трансмутация центров; Центры человека.


ЦЕНТРЫ ПАЛЬЦЕВ

"...Когда Мы касаемся ауры, нужно принять во внимание тонкое тело, которое будет излучать свои лучи от центров к поверхности окружающей ауры. Творчество духа особенно может отражаться на ауре. Конечно, все флюиды имеют свои слои, которые будут очень показательными для многих научных исследований. Также конечности очень важно исследовать, ибо магнит конечностей, пальцев, ног и излучения глаз могут дать мощную комбинацию для соединения личного магнетизма с магнетизмом земли и стихий" [11.145].

В книгах Агни Йоги термин непосредственно не упоминается. Приведен по данным книги Тематический указатель по книгам Живой Этики. – Рига: Мир Огненный, 1966. – 320 с.). Косвенные упоминания: 6.406; 8.507; 8.577; 9.281; 10.035; 10.065; 11.145.


ЦЕНТРЫ ПЛАМЕННЫЕ

то же, что центры зажженные [7.268-7.269]; толкование см. Центры открытые.

6.478; 6.720; 7.269.


ЦЕНТРЫ ПЛАНЕТНЫЕ / ЦЕНТР ПЛАНЕТЫ

"Сердце Мира {см.} являет всему Бытию свое утверждение. Каждый Мир, каждый атом имеет свое сердце {см.}; и мощь притяжения соответствует каждому назначению. Центр планеты может считаться тем отображением, исходящим из Сердца Мира. Каждый луч, устремленный от Сердца Мира, уже объединяет другие Миры" [11.286]. "Можно проследить, как события нагнетаются, как нагромождаются тучи, как все центры планеты выявляют свои напряженные направления... Истинно, не много осталось до великих событий. Переустройство Мира происходит во всех краях, и кажущееся утвержденное благополучие есть лишь мираж, ибо каждая энергия находится в стадии трансмутации" [11.357]. "Каждый дух, или монада, зарождается под лучами определенного Светила, и потому зерно духа {см.} его заключает в потенциале своем все тождественные энергии, присущие этому Светилу, которое остается его ведущим Светилом на всю Манвантару. Так энергия зерна духа Хозяина Земли {см. Сатана} вполне тождественна с энергиями, излучаемыми нашей Землей. Дух Владыки планеты проходит, конечно, через человеческую форму (высшие центры планеты заключаются в высших центрах человека), как первоучитель овладения присущей ей материи, и потому он является знатоком свойств этой материи. При достойном состоянии он ценный друг всех новообразований..." [17.049].

2.2.8.4; 6.552; 11.286; 11.357; 17.049.

См. также Сердце Мира; Центр Земли.


ЦЕНТРЫ ПЛАНЕТЫ ОГНЕННЫЕ

"Космическая энергия существует или нарастая, или уменьшаясь. Нарастающая энергия Космического Магнита влечет устремленный подъем. Отходящая энергия совершенно устремляется на трансмутацию. Центры огненные планеты как бы перемещаются творческим магнитом. Сила огня перемещения утверждается как сила ведущая к утверждению новой ступени. Огонь центров Агни йога чует все геологические и атмосферические, и народные перемещения, потому столько различных ощущений уявлено Агни йогом" [5.278].

5.278.


ЦЕНТРЫ ПЛЕЧ / ЦЕНТРЫ ПЛЕЧЕЙ

иное написание термина Центры оплечий (см.).

2.2.4.7; 15.239.


ЦЕНТРЫ ПОЗНАНИЯ

толкование см. Врата (во восьмом значении).

4.163.


ЦЕНТРЫ ПСИХИЧЕСКИЕ

1. "...{Самообладание} означает гармоническое сотрудничество психических центров. Вы знаете, насколько вредоносен беспорядок, тем более он губителен, когда происходит в области психической. Пора человеку твердо осознать существование мощи психической энергии {см. Энергия всеначальная}, заложенной в нем. Часто твердят о психической энергии, но редко осознают присутствие ее; также редко понимают, насколько нужна психическая энергия в Надземном Мире {см.}. Путь к осознанию не является достоянием человека. Он сам должен приказать психическим центрам обострить свою деятельность. Пусть не сразу обнаружится последствие такого приказа, но удары свободной воли {см.}, как пульс, укажут на жизнь сердца. Так, в непрерывной последовательности создается гармония центров" [14.880]. См. также Центры человека.

2. Толкование см. Центр просвещения (духовного) народа.

3.257; 5.282; 14.880.


ЦЕНТРЫ РАСКРЫТЫЕ

иное написание термина Центры открытые (см.).

5.105; 17.096.


ЦЕНТРЫ СЕРДЦА

ЦЕНТРЫ СЕРДЦА / Центр Анахата / Лотос огненный / Лотос Серебряный / Лотос Серебряный сердца огненного / чудо огненное

"Центр Анахата отвечает Серебряному Лотосу и помещается в сердце... Развитие сердца в нашу эру является наиглавнейшей задачей. Без развития сердца и Кундалини не будет действовать со всей мощью. Именно огни сердца дают ощущение несказуемого блаженства. В эпоху сближения миров особенно усиливается центр сердца. Но возжечь огни сердца труднее, чем осуществить поднятие Кундалини. Центр Чаши помещается около сердца, среди нервных узлов" [17.083]. "...Нам нужно обратить внимание на развитие нашего сердца, на этот изумительный орган, вмещающий в себе, в своих многочисленных центрах, все творчество и всю психожизнь. Без развития центров сердца мы бесплодны, нет творчества психожизни, нет и жизни в высших сферах и недоступен венец Архата {см.}. Только сердцем можем мы приблизиться к сознанию Архата, Учителя, ибо его сознание в сердце" [15.002].

7.458; 8.582; 15.002; 15*004; 15.204; 16.204; 16.223; 17.083.

См. также Пранаяма; Сердце; Центр Анахата; Центр наш; Центры открытые; Центр Чаши; Центры человека.


ЦЕНТРЫ СЛУХА

"В сотрудничестве всех сфер заложено творчество огня. Токи сфер передаются огнем пространства. Утверждающие творчество огня могут указать, что служат эволюции, потому центры слуха связаны с огнем. Каждое проявление устремленного центра уявляет яснослышание {см.}; в свою очередь яснослышание дает сдвиг человечеству" [5.317].

5.317.

См. также Провод огненный; Центр уха.


ЦЕНТРЫ СФЕР ВЫСШИХ

толкование см. Центры огней творческих.

5.302.


ЦЕНТРЫ ТЕЛА ТОНКОГО

то же, что Центры астральные (см.) [11.297].

11.297; 11.359.


ЦЕНТРЫ ТЕЛА ФИЗИЧЕСКОГО

иное написание термина Центры физические; толкование см. Центры астральные.

11.359.


ЦЕНТРЫ ТЕМНЫЕ

толкование см. Магия.

8.556.

См. также Силы тьмы.


ЦЕНТРЫ ТОНКИЕ / ЦЕНТРЫ ТОНЧАЙШИЕ

"Ощущение тонких центров предопределяет тонкость творчества. Все творческие импульсы, напряженные тонкими ощущениями, утверждают тонкость форм. Потому человечество должно утвердиться в устремлении к тонким ощущениям. Все чудесные формы Космоса построены на тонкости ощущений. Все тонкие чувства создают тонкие формы. Так в Беспредельности человечество может утончать свои ощущения" [6.763].

"Изжить пороки в Тонком Мире {см.} невозможно, они должны быть изжиты на Земле. Ибо лишь на Земле можем мы получить новые импульсы энергии и преобразить или трансмутировать последние в более высокие их проявления. Но в Тонком Мире, при помощи Руководителей, можно сознать губительность неизжитых страстей и настолько запечатлеть это сознание в тонких центрах, что при новом земном нарождении уже легче будет преодолевать влечение к тому или иному пороку" [16.289; 17.111].

5.106; 6.763; 6.887; 7.267; 16.289; 17.111.

См. также Центры астральные; Центры тела тонкого.


ЦЕНТРЫ ФИЗИЧЕСКИЕ

ЦЕНТРЫ ФИЗИЧЕСКИЕ / центры тела физического

толкование см. Центры астральные; Центры человека.

11*117; 11*297; 16.016.


ЦЕНТРЫ ЧЕЛОВЕКА

ЦЕНТРЫ ЧЕЛОВЕКА / восприемники нервные / колеса огненные / колеса огня / колодцы лучей / магниты / огни (в четвертом значении) / огни главные двадцать один / огни жизни (во втором значении) / психоцентры / сосуды огненные / центры нервные / центры нервов / центры организма / центры организма человеческого / чакры / щупальца духовные

"...Всех чакр или огней 49. В Агни Йоге упомянуты 21, ибо открытие и трансмутация 21 центра влечет за собой возгорание и остальных, ибо многие центры имеют двойные разветвления. Для высокого духовного развития нужно не только открытие, но и трансмутация всех центров, ибо просто открытие одного или двух центров ведет лишь к низшему психизму {см.} и ко многим опасностям. Но вообще без участия Учителя недоступно правильное открытие центров. При этом я подразумеваю Высшего Учителя, ибо лишь такой Учитель может знать истинное состояние нашего организма во всех его оболочках и может регулировать давление крови, столь опасное при открытии центров, не говоря уже при огненной трансмутации их. Потому в книгах Учения прежде всего устанавливается длительная подготовка организма, именно, физическая и духовная профилактика. Совершенно необходимо очищение мышления и сердца, затем следует расширение сознания {см.}, утончение всех чувств и воспитание сердца, ибо сердце {см.}, как синтетический орган, может дать нам то духовное развитие, при котором может начаться не только открытие центров, но мы можем обратить на себя внимание Высокого Учителя, который и примет нас под свое наблюдение и допустит даже до следующей ступени, до огненной трансмутации центров, если духовность {см.} наша позволит этот опаснейший опыт. Без наличия очищенной духовности мы можем проделать все существующие упражнения для раздражения нервных центров, но, в лучшем случае, достигнем лишь жалкого психизма или же разовьем медиумизм, если он был у нас в спящем состоянии, и, таким образом, легко можем стать добычею любого одержателя {см.}... Принято перечислять семь главных чакр. 1. Муладхара-Кундалини, помещающийся у основания спинного хребта. 2. Свадиштхана-чакра – в животе, между основанием сп. {спинного} хребта и пупком. 3. Манипура-чакра, или солнечное сплетение. 4. Анахата-чакра, или центр чаши. 5. Вишуддхи-чакра, или центр гортани. 6. Аджна-чакра, или третий глаз. 7. Брамаранда-чакра, или центр колокола в темени. Но, конечно, в одном мозгу их гораздо больше. Редко когда перечисляются центры оплечий, скул, легких, запястий, почек {затылка, колен, легких} и т.д. Много разногласий даже в индусской литературе о том, где помещается третий глаз. Одни помещают его в шишковидную железу, другие в плексус соларис {сплетение солнечное} и т.д. На личном опыте скажу, что когда наступает настоящее ясновидение, то чаще всего видишь центром колокола. Можно видеть центром солнечного сплетения и можно даже сказать, что каждый центр видит" [15.204]. "Лотос серебряный находится в сердце, потому его можно видеть внутри себя. Имейте в виду, все огни и кольца центров мы видим внутри себя, на месте того или иного возгоревшегося центра. Иногда видны огненные кольца, обручи или колеса, или солнца, иногда пламя, но все это, главным образом, внутри себя. Лотос серебряный размером даже больше цветка, и языки пламени образуют как бы лепестки" [16.092]. "Невозможно установить одно число лепестков лотосов. Кроме того, каждый лепесток будет отличаться от другого. Самые неожиданные разрастания ткани и разветвления нервов дают неожиданное разнообразие организму... Если вы прочтете все доступные писания о центрах, то увидите, как разно говорится в них о наименованиях и о способностях, которые обнаруживаются в человеке при раскрытии того или иного центра. Так солнечное сплетение часто отождествлялось с Кундалини-чакра (не Муладхара), а Манипура-чакра с "Чашей", или Небесной Осью. В древнейшие времена центру Сахасрара приписывалось 666 лепестков, а не 960 или 1000. Также центр гортани не находится в щитовидной железе, но около. Центры не помещаются в железах, они находятся около и координируют работу желез. Тончайших разветвлений центров множество, но не нужно думать, что центры требуют много места. Свадхистхана-центр помещается в тазовой области и, конечно, связан с половой функцией. При духовном восхождении этот центр подчиняется и контролируется центром солнечного сплетения" [16.224]. "Мудрый хозяин не зажигает все огни без особой причины... Так и ваши огни сверкают по мере надобности – то глаз Брамы, то крылья, то лучи гортани, то все другие главные двадцать один огонь – нужно дать им вспыхнуть по природе их. Нужно указать, что огни действуют силой связи с Иерархией. Пожар или безудержное пылание недопустимы" [8.056]. "Нужно запомнить, что некоторые положения тела должны быть избегаемы или, по крайней мере, сменяемы. Согбенность мешает солнечному сплетению, если на вытянутых ногах. Закинутая голова мешает центрам мозга. Протянутые руки вперед отягощают центр аорты. Лежание на спине мешает центру кундалини, хотя и возбуждает его. Ясное мышление стремительно приходит, когда положение света изменено. Стоит повернуться к свету или отвернуться – воздействие будет ощутимо" [2.3.5.15].

"Правильно определить Кундалини как отвлеченное начало. Когда условия жизни Земли были грубы, нужно было увлечь дух в высшие сферы. Предварительно первенствовал глаз Брахмы, затем он сменился торжеством Кундалини... Теперь время настаивает на синтезе действия. Чувствознание даст этот синтез земного существования. Сокровище чувствознания заключается в Чаше, потому к двум первоисточникам следует добавить еще расцвет третьего центра. Пусть радуга Кундалини увлекает вверх, но нужно на Земле построение земное... Чаша, давно замолкшая, снова оживет. По новому пути пойдет человечество. Трое Владык, три центра составят сотрудничество здесь. Кто может осознать дополнение Чаши к Кундалини, тот поймет, как отец поручает сыну земное царство. Кундалини – отец, зачинатель восхождения. Чаша – сын, отцом пробужденный. Кто знает начало отца, тот при смене рас познает сына. С Чашей подвига – действие. Так ничто не отставлено, но усилено. Пусть глаз Брахмы будет естественным дополнением этого состояния" [4.549]. "Каждый планетный цикл или круг имеет свой предел для развития человеческого организма, и с каждым новым циклом эта ступень достижения повышается. Так Манас, или высший разум, на нашей Земле получит свое полное развитие в пятом круге и в пятой расе его, пока же мы еще только в четвертом круге и в пятой расе при завершении ее, потому для нашего круга манас уже достиг апогея своего развития, а с нарождением шестой расы, вернее с ее утверждением, ибо уже немало людей, принадлежащих к шестой расе, мы вступим в эпоху развития духовного сознания, имеющего свое основание в сердце" [16.232].

"Многие народы замечали последовательность значения центров. Непонятные названия часто отвечали самому действительному назначению. Когда слышите слово Абрамрам, это будет напоминание о центре Чаши, где сосредоточено чувствознание, сужденное будущей эволюции. Когда слышите об огненных крыльях, это будет центр оплечий. Также пять вершин сокровищ будут центрами Колокола, запястий и голеней. Когда чувствуется внезапная слабость под коленями или напряжение кистей, это будет обострение центра Колокола" [4.596].

"Можно рассматривать центры, как собирателей космических энергий. Правильно думать о прямом питании самых высших центров. Солнечное сплетение вбирает каждую посланную энергию и сознательно напитывает явленные центры" [7.238]. См. также Центры Агни йога.

"Искра бессмертия справедливо помещается некоторыми в разных центрах, каждый будет прав по-своему. Правда, в каждом центре имеется такая искра, но по условиям эпохи центры могут изменять свое значение. Однако сердце остается неизменным; только чаша следует за сердцем в значении, остальные центры и гланды могут соответствовать космическим токам... Спросят – какой центр особенно важен сейчас? Теперь время синтеза, потому начнем все от самого сердца. Именно, поверх всего стоит сердце. Так, пусть и гортань, и чаша, и солнечное сплетение не отделяются от водительства сердца. Гортань есть инструмент синтеза, но трансмутация и приложение его происходят в сердце" [10.210].

4.549; 4.596; 5.200; 7.238; 8.056; 10.210; 14*811; 16.232.

См. также названия конкретных центров. Основные центры: 1) Муладхара-Кундалини, помещающийся у основания спинного хребта, Центр Кундалини; 2) Свадиштхана-чакра – в животе, между основанием спинного хребта и пупком; 3) Манипура-чакра или солнечное сплетение (plexus solaris, плексус соларис); 4) Анахата-чакра, центр чаши или Серебряный лотос; 5) Вишуддхи-чакра или центр гортани; 6) Аджна-чакра или третий глаз; 7) Брамаранда-чакра или центр колокола в – темени.

Другие центры, упоминаемые в книгах Агни Йоги: 8) центр аорты; 9) центр глаз; 10) центры голеней; 11) центры запястий; центы кистей; 12) центры затылка; 13) центры живота; 14) центры колен; 15) центры легких; 16) центр над кистью руки; 17) центры оплечий (плеч); i) центры пальцев{???}; 18) центры почек; 19) центры скул; 20) центры ступней; 21) центры уха.

См. также Беспредельность совершенствования качества огней; Боли священные; Возгорание центров; Воспламенение центров; Дух (в девятом значении); Глаз Брамы; Глаз Брахмы; Глаз Дангмы; Железа шишковидная; Зажжение огня внутреннего; Законы 29, 42; Закон восхождения огненного; Знаки огненные (в третьем значении); Излучения центров; Импульсы чакр; Искра божественная; Каналы центров; Колокол; Ладья лотоса; Лепесток лотоса; Лотос (рис.); Лотос серебряный; Молчание центра; Напряжение центров нервных; Насыщение центров; Обновление центров; Образования пространственные огненные; Потрясение центров; Разветвления центров нервных; Раскрытие сплетения солнечного; Сад цветущий; Сеть центров; Смена деятельности центров; Смерть огненная; Сознание расширенное; Сосуды огненные; Сплетение солнечное; Способы напряжения сердечного; Схема поляризации центров; Счастье неземное; Творчество беспредельное; Утончение центров; Центры; Центры космические; Центры нервные; Центры открытые; Центры психические; Центр синтетический; Чакры; в указателе биологических терминов – Гортань; Плексус соларис; в Систематизированном перечне фрагментов – раздел 3.13.


ЦЕНТРЫ ЭНЕРГИЙ КОСМОСА

толкование см. Богочеловек (во втором значении).

17.083.


ЦЕПИ ДЬЯВОЛА

"Пища вообще не нужна в обычном количестве. Мудро сказано, что еда есть цепи дьявола. Многие поколения отягощались обжорством, потому и обратный процесс требует осторожности" [10.168].

10*168.

См. также в Указателе биологических терминов – Пища.


ЦЕПИ ПРОСТРАНСТВА / ЦЕПЬ ПРОСТРАНСТВЕННАЯ

"Сила пространства пронизывает все существа. Единство явлений сказывается во всем. Цепи пространства заключают в себе все выражения жизни. Свойство одного царства {см.} устанавливает свойство другого, и только теневая сторона – одного. Проявление света пространственного предусматривает все развитие элементов, и огрубелая материя предусматривает свои ступени. Потому скажем: "Свойство каждого проявления зависит от другого, и качество каждого проявления отвечает предпосланному устремлению". Ведь развитие должно заставить людей проникнуться пониманием ответственности. Закон соотношения форм и устремления непреложен. При сочетаниях так важно знать закон! Творчество человечества несет печать этого несогласия. Когда Мы {см. Учителя Великие} говорим о несогласии, Мы имеем в виду то различие между явленным предназначенным путем в высшие сферы и путем, по которому следует человечество" [5.187].

5.187.


ЦЕПИ СОРИНОК МАЛЫХ

ЦЕПИ СОРИНОК МАЛЫХ / ливень струй малых

"...Что именно наиболее отягощает сердце {см.}? Ведь не особые события настолько отягощают сердце, как цепи малых соринок дня... Великие события даже могут давать особый прилив психической энергии {см. Энергия всеначальная}. Но Армагеддон {см.} вовсе не состоит из одних великих событий. Наоборот, в нем получают оценку множества мелких действий, и к этому ливню малых струй нужно приучить бедное сердце" [8.313].

8*313.


ЦЕПИ ТВОРЧЕСКИЕ

толкование см. Спираль Магнита Космического.

5.256.


ЦЕПИ ФОРМ

толкование см. Двигатель сущности.

5.243.


ЦЕПЬ

1. "Много унизительных свойств омрачает человечество. Около каждого из них гнездится целая ватага родственников, больших и малых. Можно наблюдать, как такие сущности связаны между собою и образуют цепь. Такая скованная цепь может отягощать даже не очень слабовольного" [14.913].

2. "Содрогается дух при мысли о кончине. Но когда сознание проникает в сущность Бытия, тогда утверждается понятие Единства. Когда дух поймет, как беспрерывно текут проявления жизни {см. Воплощение}, тогда можно указать на непрерывность всех цепей. Цепь мысли, цепь действия, цепь следствий, цепь стремлений, цепь жизней, одна цепь предопределяет другую! Творчество магнита жизни состоит из этих цепей. И дух должен содрогаться не при мысли о кончине и замене, но при мысли о нарушении цепи. Если проследить, как несутся в пространстве рекорды порванных цепей, то содрогнется, истинно, дух. Когда утверждено великое перемещение, то только достигнет тот, кто примкнул к единству эволюции" [6.451].

3. Толкование см. Телеграф.

4. "Жизненность всех начинаний утверждается огненным принципом Иерархии. Ведь только принцип высшей Иерархии дает равновесие и устремление каждому утверждению. Потому при установлении космических принципов главный импульс есть цепь Иерархии. Творчество человечества зависит от этих утверждений, и только примыкание к высшей цепи приносит нужную силу. Так каждая цепь есть звено большей цепи, и мощь этой цепи царствует в Космосе; потому эволюция напрягает каждую малейшую цепь для соединения в великой беспредельной цепи Иерархии. Так возносится мощь огненной Иерархии" [7.227].

5. Сокращенное написание одного их следующих терминов, например: цепь космическая [7.183].

3.030; 5.048; 6*451; 6.468; 6.530; 6.583; 6.610; 6.643; 6.655; 6.673; 6.757; 6.823; 7*283; 7.310; 11.010; 14*913; 15.015; 16.024.

См. также Батарея духовная.


ЦЕПЬ БЕЛАЯ

то же, что Цепь Сил Белых [8.466]; толкование см. Иерархия Света.

8*466.

См. также Цепь белая с гор света.


ЦЕПЬ БЕЛАЯ С ГОР СВЕТА

то же, что Цепь Сил Белых [8.466]; толкование см. Иерархия Света.

8*466.

См. также Цепь сил белых, Цепь белая.


ЦЕПЬ БЕСПРЕДЕЛЬНАЯ

то же, что Иерархия (см.) [7.458].

7.458.

См. также Цепь (в четвертом значении).


ЦЕПЬ ВЕЛИКАЯ

то же, что Иерархия (см.) [7.458].

7.458.

См. также Цепь (в четвертом значении).


ЦЕПЬ ВЕЧНОСТИ

"Учитель {см.} и ученик неразрывны. Каждый Учитель остается и учеником, ибо среди Иерархии {см.} он будет звеном в Цепи Вечности. Также по нисходящей линии и каждый ученик будет Учителем" [12.492].

12.492.

См. также Цепь между учителем и учеником.


ЦЕПЬ ВЫСШИХ

то же, что Иерархия (см.) [7.285].

"Рак можно лечить психической энергией {см. Энергия всеначальная}, потому что отсутствие психической энергии в крови порождает заболевание. Часто психическая энергия оказывается выкачанной вследствие духовной отдачи, как было с Рамакришною {см.} и некоторыми другими подвижниками. Конечно, они ее имеют в огромном количестве, но, посылая ее на дальние расстояния, они могут оказаться незащищенными временно. Именно нужно приближение к Иерархии, и даже подвижники иногда в самоотверженности несли силы свои поверх законного расходования. Потому для эволюции твердим об Иерархии, чтобы утвердить целесообразное применение сил к цепи Высших. Потому говорю: берегите здоровье, чтобы даже этим условием прилежать к Иерархии" [7.285].

7.285.


ЦЕПЬ ЕДИНЕНИЯ МИРОВ

толкование см. Имя Учителя.

4.183.


ЦЕПЬ ЖИЗНИ / ЦЕПЬ ЖИЗНЕЙ / ЦЕПЬ ЖИЗНЕННАЯ

толкование см. Цепь (во втором значении).

6.321; 6.451; 15.002.

См. также Воплощение.


ЦЕПЬ ЗАГРАДИТЕЛЬНАЯ

"Конечно, когда идет битва {см. Армагеддон}, то творчество сил напрягается и каждое преданное действие приносит сильное звено в заградительную цепь. Каждое явленное преданное Иерархии сердце служит пламенем для сокрушения врага. Потому только чистое устремление к Иерархии дает правильное решение, – так Мы побеждаем" [7.148].

7.148.


ЦЕПЬ ЗЕМНАЯ

толкование см. Спутники-сферы.

16*025; 16.068.


ЦЕПЬ ИЕРАРХИИ / ЦЕПЬ ИЕРАРХИЧЕСКАЯ / ЦЕПЬ ИЕРАРХИИ СВЕТА / ЦЕПЬ ИЕРАРХИИ СИЛ СВЕТА

толкование см. Цепь (в четвертом значении); Иерархия.

4.659; 4.661; 4.664; 6.751; 7.065; 7.139; 7.164; 7.178; 7.195; 7*227; 7.228; 7.234; 7.338; 8.582; 11.211; 15.003; 15.136; 15.146; 15.147; 15.152; 15.176; 16.052; 16.138; 17.015; 17.016.

См. также Аксиома оккультная.


ЦЕПЬ КОСМИЧЕСКАЯ

1. То же, что Иерархия (см.) [7.183].

2. "Обычно человек тратит энергию на бесцельное устремление к жизненному прозябанию, исключая себя из цепи космической. Потому скажем: человек может создать свой мир как часть общины мира или звена с Космосом и так стать космическим сотрудником. Так устремление приводит к Беспредельности" [6.681].

3. "Хотя неуловимы добрые следствия намерений, добрых мыслей и действий, но по закону причинности все приносит следствие... Герои духа знают, как их стремление каждого дня приобщает их к строительству жизни. Так закон причинности может направить мышление к пониманию беспредельного Мира Огненного; когда дух почует, что он является звеном в Космической Цепи, как следствие причины и причина нового следствия" [11.046]. См. также Цепь причин и следствий.

6.681; 7.183; 11.046.


ЦЕПЬ КРУГА

"Рука Моя {см. Майтрейя} не устанет вести, так же и вы идите – каждый силою всею... Мои воины поймут, как биться в одиночку. Пусть цепь круга лишь облегчает, но находчивость испытывается одиночеством" [2.3.3.14].

2.3.3.14.


ЦЕПЬ ЛУННАЯ

толкование см. Спутники-сферы, Круг (в девятом значении).

16.025; 16.067; 16.068.


ЦЕПЬ МЕЖДУ УЧИТЕЛЕМ И УЧЕНИКОМ

"В тонкости восприятия заключается понимание Учителя. В осознании, что Учитель {см.} насыщает дух ученика высшим пониманием, заключено все продвижение ученика. Творчество духа может только тогда устремиться, когда мысль возносится и цепь между Учителем и учеником состоит из духовных устремлений. Истинно, кто же подымет дух ученика, если не его Учитель? Только высшее может продвинуть низшее" [6.760].

6*760.

См. также Цепь вечности.


ЦЕПЬ МИРОВ

"Подумали ли о духе будущих планет? Возможно ли, чтоб с нас началось и с вами кончилось?... Цепь миров бесконечна. Там, где одна планета рассыпается, там другая зарождается" [5.005].

5*005; 7.454; 10.187; 10.334.

См. также Спутники-сферы; Цепь миров.


ЦЕПЬ ПЛАНЕТ / ЦЕПЬ ПЛАНЕТНАЯ

толкование см. Спутники-сферы.

"Цепь планет, о которой говорится в "Письмах Махатм" и "Тайной Доктрине", нужно понимать как различные фазы одной и той же планеты, со всеми окружающими ее зримыми и незримыми для нас сферами, но не как самостоятельные физические планеты" [15.174]. "Планетная цепь, состоящая из семи сфер, составляет одно целое, и все сферы-миры концентрически совмещаются одна с другой и представляют определенные планы познания и бытия. Сферы эти отвечают принципам в человеке" [17.047].

15*174; 15.207; 15*218; 16*025; 16.063; 16*068; 16.206; 17*047; 17.076.

См. также Миры.


ЦЕПЬ ПОРВАННАЯ

толкование см. Цепь (во втором значении).

6.451.


ЦЕПЬ ПОСЛЕДОВАТЕЛЬНОСТИ

толкование см. Телеграф.

7.283.


ЦЕПЬ ПРИЧИН И СЛЕДСТВИЙ

"Цепь причин и следствий нужно усмотреть во всей космической работе. Эта цепь беспредельна во всех измерениях. Цепь причин и следствий напрягает огненные жизни. Как стремительный поток, огненное сознание пробуждает творческий импульс. Цепь причин и следствий напрягает огненные центры. Потому Космический Магнит {см.} притягивает явленные процессы" [6.605-6.606].

6.605; 6.606.

См. также Закон причинности; Цепь космическая (в третьем значении).


ЦЕПЬ ПРОИСШЕСТВИЙ

"В Космосе нет разграничения и цепь происшествий тесно связана на всех планах {см.}. Потому космические пертурбации и духовные смещения идут параллельно. Так цикл в цикле, и человеческая карма {см.} в этих беспредельных смещающихся планах течет к утверждению Беспредельности" [6.791].

6.791.


ЦЕПЬ СВЕТА

толкование см. Завет свыше.

7.273.

См. также Иерархия Света.


ЦЕПЬ СЕРДЕЦ

толкование см. Ручательство.

8.046.

См. также Батарея духовная; Змий тьмы.


ЦЕПЬ СИЛ БЕЛЫХ

ЦЕПЬ СИЛ БЕЛЫХ / Цепь белая / Цепь Белая с Гор Света

то же, что Силы Белые [8.466]; толкование см. Иерархия Света.

"Цепь Белых Сил нужно держать всеми помыслами. Не осуждение, но лишь строение будущего нужно. Ослепительна Цепь Белая с Гор Света. Такое знаменательное время, когда даже малые усматривают Величие Белой Цепи. Нужно соблюдать все указания, чтобы крошки империла не затруднили мощь Белых Сил" [8.466].

8.466.


ЦЕПЬ СОЕДИНИТЕЛЬНАЯ

толкование см. Цепь Учителей.

3.060.


ЦЕПЬ СУЩЕСТВОВАНИЙ

толкование см. Существование беспредельное.

5*098; 5.193.


ЦЕПЬ ТОКОВ

"Закалка меча среди пламени под ударами молота будет лучшим образцом для укрепления психической энергии. Кто-то спросит, как перенести все беспокойства и волнения. Но покой есть вершина беспокойства. Нет покоя среди космических вращений. Слепой и глухой представляют себе кажущийся покой, но зрячий предпочтет проходить бури, лишь бы не ослепнуть. Нет покоя, как его понимают люди. Нельзя выйти из спирали строительного вращения. Нужно, как якорь, призвать Терос {см.} для включения в правильную цепь токов" [4.602].

4.602.


ЦЕПЬ УЧИТЕЛЕЙ

"...Д о лжно говорить о понятии Учителя. Нужно дать цепь Учителей, из которых каждый будет учеником высшего" [4.333]. "Не видим конца цепи Учителей, и сознание, наполненное Учителем, возвышает достижение ученика, как драгоценный, всепроникающий аромат. Связь ученика с Учителем образует звено защиты соединительной цепи" [3.060].

3.060; 4.333.


ЦЕПЬ ЭПОХ

толкование см. Вибрации магнитные.

6.735.


ЦЕРЕМОНИЯ

то же, что Ритуал (см.) [26].

"Церемония... Установленный порядок совершения какого-либо обряда, акта, торжества, а также самый обряд, акт, торжество" [26]. "Сущность не в церемониях, но в труде" [14.483].

14.483.

См. также Ритуал.


ЦЕРКОВЬ (ХРИСТИАНСКАЯ) / ЦЕРКОВНЫЙ

ЦЕРКОВЬ (ХРИСТИАНСКАЯ) / тело Христово / ЦЕРКОВНЫЙ

1, 2. "Церковь... 1. Религиозная организация духовенства и верующих, объединенная общностью верований и обрядности... 2. Здание, в котором происходит христианское богослужение {Храм}" [26]. "Церковь... Слово церковь... значит дом Господень... Церковью называется и храм, в котором для служения Господу собираются христиане, составляющие из себя церковь..., {и} правильно созванное (в противоположность самовольному и беспорядочному скопищу людей) собрание или общество лиц с определенными правами... Единая вселенская церковь есть от Бога учрежденное общество, обнимающее христиан всех времен {включая как ныне здравствующих, так и перешедших в мир иной} и народов, состоящее во всякое данное время из лиц, соединенных между собой верою, законом Божиим (нравственным), священноначалием и таинствами. Она имеет единого главу Христа, ее Основателя, составляя Его тело; под действием Духа Божия сохраняет непогрешительным учение Христово, переданное ей святыми апостолами и подтвержденное на семи вселенских соборах, и освящает всех православных верующих посредством таинств, благодатью Божией, преподанной ей от Основателя. Единство вселенской церкви состоит в одинаковом исповедании ее членами вероучения, в признании единого Главы ее Иисуса Христа и единого Духа, действующего на верующих через таинства..., и во взаимном общении. Единству вселенской церкви не противоречит то, что с распространением христианской веры между разными народами и в разных странах мира образовались поместные церкви как составляющие ее части с самостоятельным в своих местных делах управлением и потому называемые автокефальными" [35]. "Из этого понятия о Церкви нужно видеть, что к ней принадлежат не только живущие православные Христиане, но и все скончавшиеся в истинной вере и святости... Сие соединение Церкви небесной с земною указывает на нее как на предмет веры... Такое же {как между всеми автокефальными церквами} духовное общение существует и между Церковью земною, воинствующею на земле, и Церковью небесной, торжествующей на небесах. Общение это выражается в молитвах и призываниях Святых, в благотворных явлениях Святых с неба, их чудотворениях и разного рода посредствах. Верные, принадлежащие к Церкви, подвизающейся на земле, принося молитву Богу, призывают в то же время на помощь Святых; и сии, стоя на высших степенях приближения к Богу, своими посредствующими молитвами очищают, подкрепляют и приносят пред Богом молитвы верных, живущих на Земле, и по воле Божией благодатно и благотворно действуют на них, или невидимою силою, или через свои явления и другие образы" [21].

6.391; 6.568; 7.103; 7.395; 8.299; 11.334;
14.070; 14.137; 15.100; 15.110; 15.135; 15.147; 15.150; 15.175; 15.176; 15.196; 15.201; 15.228; 15.234;
15.243; 16.023; 16.048; 16.052; 16.055; 16.075; 16*089; 16.102; 16.134; 16.176; 16.188; 16.192; 16.201;
16.203; 16.204; 17.028; 17.033; 17.039; 17.076; 17.083.

См. также Брак вселенский; Воплощения Учителей Великих; Грех церкви; Духовный; Зов духа; Первоисточники христианства; Сын Божий; Учителя Великие; Христос.


ЦЕРКОВЬ ЖИВАЯ

"Живой Церковью я называю церковь, следующую истинным заветам Христа во всетерпимости их, церковь, устремленную к объединению, а не к разъединению. Именно, где любовь Христова положена в основу. Но нет Христа там, где проявлена хотя бы тень нетерпимости или изуверства. Читала про Т., и многое в облике его указывает, что он понимал, что "Новое Небо и Новая Земля идут на смену старым", и в сердце его Христос был живым" [15.228].

15*228.

См. также Религия новая.


ЦЕРКОВЬ НОВАЯ

толкование см. Религия новая.

15.162; 17*019.


ЦИВЕТТА

"Виверры (Viverra), циветты, род хищных млекопитающих... Длина тела 60-85 см., длина хвоста 31-48 см. У виверр имеются железы, выделяющие цибетин... Живут в лесах и густых зарослях кустарника; на деревья забираются редко. Ведут ночной образ жизни... Питаются мелкими позвоночными (птицами, грызунами), насекомыми, иногда фруктами и орехами... Виверры – объект охоты (используется цибктин). Виверр иногда содержат в неволе" [18].

16.032.


ЦИВИЛИЗАЦИЯ

толкование см. Культура.

3.016; 4.540; 7.145; 8.463; 9.549; 11.175; 12.287; 14.618; 14.777; 15.037; 15.119; 15.183; 15.224; 16.007; 16.132; 16.268; 16.295; 17.029; 17.118; 17.152.


ЦИКАДЫ

толкование см. Шум в ушах.

"Цикады... Хоботное прыгающее насекомое, самцы которого издают характерное стрекотание. {Например:} "Степь ночью непрерывно звенела песней степных сверчков, полевых цикад" [26].

14.360.


ЦИКЛ

1. Толкование см. Спутники-Сферы.

2. "Начертания Космических циклов утверждаются целыми тысячелетиями. В них Воля Высшая сочетается в Избранном Духе, который своим огненным напряжением создает ту предназначенную Эпоху. Своим духом и волею каждый огненный дух создает тоже известный цикл вокруг своих устремлений. Эти создания Циклов мощно объединяются в цементируемом пространстве {см. Наполнение пространства (во втором значении)}. Каждое огненное устремление уже может быть залогом нового звена в утверждении Цикла. Если бы сознание утвердилось на явлении построения Циклов, конечно, космическое строительство облекло бы красотою Мир" [11.215].

3. "...Каждая остановка {в развитии} неминуемо отбрасывает назад. Так, если даже очень эволюционировавший человек остановится в своем продвижении и вовремя не спохватится, он может в своем нисходящем беге дойти до такого низкого состояния, что все высшие центры его замолкнут; его высшая индивидуальность утратит связь с необходимыми для ее питания проводниками и теми элементами, которые входят в вихрь ее аурического окружения, и, наконец, отделится от своих низших принципов. Низшие принципы такого бездушного существа, лишенные скрепляющей их мощи, разлагаются и вступают в переработку как космический отброс. Сама же отделившаяся высшая индивидуальность, после долгих циклов времени, может быть, на другой планете, получит новую возможность для воплощения, но она должна будет построить свои проводники или оболочки для воплощения, начиная с самых низших царств природы, пока, наконец, не будет построена человеческая форма, в которой она сможет снова проявиться" [16.139]. "... "Чаша" {см. Центр Чаши} накопляется в течение бесконечного ряда жизней, именно содержание чаши есть, как Вы выражаетесь, "квинтэссенция всех наших существований". Также несомненно, что принятием Ведущего Начала мы быстрее наполняем эту сокровищницу и тем безмерно сокращаем цикл своих земных жизней" [17.123].

4. "Как просто люди принимают непреложность ритма дня и ночи! Почему в основу нашего человеческого цикла не приложить то же понятие? Макрокосм и микрокосм рефлектируют явление одно и то же. Почему же люди так стремятся уверить себя в вечной ночи {смерти – см.}, когда так просто ждут дня? Примем токи неутомимого движения. Так же мудро, как биение пульса Космоса, утвердится сознание нашей применимости. Негодны печаль и скорбь!" [5.013]. "Цикл жизни живет в беспредельном цикле Космоса. И луч космический разливается во всем пространстве... В Космосе нет разграничения и цепь происшествий тесно связана на всех планах. Потому космические пертурбации и духовные смещения идут параллельно. Так цикл в цикле, и человеческая карма в этих беспредельных смещающихся планах течет к утверждению Беспредельности" [6.791].

5. "Правильно изучать все циклы легенд Азии. Так можно дойти до древнейших Учений..." [9.097].

6. Сокращенное написание одного их следующих терминов.

2.2.11.2; 2.3.1.3; 3.036; 5.006; 5.013;
5.149; 5.214; 6.791; 7.006; 9.097; 11.175; 11.199; 11.214; 11*215; 11.232; 11.318; 15.222; 16.006; 16.009;
16*025; 16*047; 16.080; 16.104; 16*139; 16.203; 16.216; 16.237; 16.254; 16.276; 16.289; 16.293; 17.029;
17.047-17.049; 17.082; 17.093; 17.100; 17.111; 17.123; 17.151.


ЦИКЛ (развития планеты)

ЦИКЛ (развития планеты) / Эпоха

то же, что Круг (развития планеты) (см.) [16.047].

16.047.


ЦИКЛ АКВАРИУСА

толкование см. Водолей.

10.045.

См. также Аквариус.


ЦИКЛ ВЕЛИКИЙ

1. "...Год 36-ой есть год, предуказанный во всех древнейших Писаниях, и вычисления событий, падающих на этот год, найдены и в пирамиде Хеопса, но кто может понять и признать событие, которое, именно, ляжет в основание Нового Мира {см.}? Несомненно многое совершится в этот год не только в надземных, высших планах, но и на Земле проявятся многие знаки... Некоторые прозорливые люди говорят о близком конце Мира. Они описывают его, как их учили в начальных школах. Они мало виноваты в том, что их головы были с детства наполнены уродливыми представлениями. Но, все же, они чуют какой-то конец чего-то... Все космические сроки, все сочетания светил подходят к завершению великого Цикла, и человечество должно воскреснуть духом. Огненные энергии к сроку достигают Земли, и можно ожидать великих переустройств, которые должны принести пробуждение духа. Подходит конец царству Люцифера. Нарождается новая раса {см.}" [16.026].

2. "...После того, как центральный поворотный пункт был пройден в Великом Цикле, то есть, после срединной точки четвертой расы, в Четвертом Круге на нашем глобусе – ни одна монада не может более вступить в человеческое царство" [16.068]. Подробнее см. Спутники-сферы.

16.026; 16.068.


ЦИКЛ ВОПЛОЩЕНИЙ

толкование см. Завершение кармы.

17*035.


ЦИКЛ ГЛОБУСА

то же, что круг глобуса [16.025]; толкование см. Cпутники-сферы.

16.025.


ЦИКЛ ЖИЗНИ / ЦИКЛ ЖИЗНЕННЫЙ

то же, что манвантара [16.202] или круг (развития планеты) [16.025]; толкование см. Спутники-сферы, Расы коренные.

6.791; 16*025; 16*202; 17.076.


ЦИКЛ ЗЕМНОЙ

то же, что круг земной [16.025]; толкование см. Cпутники-сферы.

16.025; 16.237.


ЦИКЛ ЗЕМНОЙ НОВЫЙ

то же, что круг пятый [16.047]; толкование см. Круг (в девятом значении).

16*047.

См. также Раса шестая; Юга.


ЦИКЛ ИДУЩИЙ

то же, что эпоха грядущая [16.299]; толкование см. Раса шестая, Сатья Юга.

16.299.


ЦИКЛ ИСТОРИЧЕСКИЙ

"...Еще один, исторический цикл закончился. Река вспять не течет. Новый грядущий цикл, конечно, прекраснее, ибо все знаки небесные своим сочетанием утверждают знак великого Обновления и Благоденствия. Пусть сердце подскажет Вам, откуда исходит это Благоденствие" [16.115].

16.115.

См. также Водолей; Раса шестая; Цикл огненный; Юга.


ЦИКЛ КАЛИ ЮГИ

"...Цикл Кали Юги {см. Юга} для нашей планеты близится к концу. Именно, сейчас мы переживаем переходное состояние. Сатья Юга должна начаться с утверждением шестой расы {см.}, отдельные группы которой уже появляются на Земле, но истинное наступление Сатья Юги на нашей планете может совершиться лишь с очищением планеты от негодного материала и с появлением новых материков. Как всегда, предвестники эпохи появляются много раньше, но материки, сужденные принять главный прилив монад шестой расы, могут уже являть признаки наступления Новой Эпохи" [15.223].

15.223.


ЦИКЛ КАРМЫ

толкование см. Воплощение; Закон кармы.

15*230; 16.019; 16.189.


ЦИКЛ КОСМИЧЕСКИЙ

толкование см. Цикл (во втором значении).

5.191; 6.438; 6.791.

См. также Круг (развития планеты).


ЦИКЛ КОСМИЧЕСКИЙ ВЕЛИКИЙ

то же, что Маха Юга [16.109]; толкование см. Юга.

16.109.


ЦИКЛ МИРОВОЙ

толкование см. Цикл (во втором значении).

11.215.

См. также Круг (развития планеты).


ЦИКЛ НАШ

толкование см. Цикл огненный.

11.175.


ЦИКЛ НОВЫЙ

то же, что Эпоха новая [16.180]; толкование см. Раса шестая; Юга.

11.182; 15.134; 16*073; 17.014.

Круг (в девятом значении).


ЦИКЛ ОГНЕННЫЙ

"...Никогда рекорды {см.} не являют повторения, ибо к ним присоединяются новые энергии и новые решения. Так можно утверждать тождественность времени, но переустройство планеты имеет свои новые рычаги, и на смену идут новые энергии. Так Вавилон пал, так Рим пал, так пески покрыли цивилизации, и воды поглотили Царства. Но на смену нашего Цикла идет самое огненное и самое великое разрушение и строительство. Пространство насыщается огненными энергиями для переустройства... Явим понимание идущему Огненному Циклу" [11.175].

11.175.


ЦИКЛ ПЛАНЕТАРНЫЙ / ЦИКЛ ПЛАНЕТНЫЙ / ЦИКЛ ПЛАНЕТЫ

то же, что круг планетарный [16.025]; толкование см. Сферы-глобусы.

15.218; 16.025; 16.232.


ЦИКЛ ПРОШЛЫЙ

то же, что Кали Юга [сопоставление 15.134 и 16.071]; толкование см. Юга.

15.134.


ЦИКЛ РАМЫ

"Цикл Рамы несомненно существует, ибо Рама есть Аватар Вишну, и следовательно, энергии Его Духа насыщают сознание человечества на определенный срок, или Цикл" [17.029].

17*029.


ЦИКЛ СИСТЕМЫ СОЛНЕЧНОЙ

"В Божественном сознании нет ни начала, ни конца, а лишь вечное ЕСТЬ. Так как невозможно представить себе Беспредельность, имеющую начало, то и говорить о начале Мироздания не приходится... Из Сокровенного Учения мы можем составить себе некоторое понятие о зарождении нашей планетной цепи и постараться по аналогии и по имеющимся некоторым намекам уловить проблески о зарождении цикла солнечной системы... Во время частичных пралай или обновлений планеты, или солнечной системы. Величайшие Существа (Лестница Иакова) {см. Учителя Великие}, коллективно представляющие Космический Разум и Творящее Начало, держат дозор и планируют будущий цикл жизни солнечной системы или же планеты, а затем Сами Они являются главными Исполнителями этих начертаний" [16.206].

16.206; 17.076.


ЦИКЛ СОВЕРШЕНСТВОВАНИЯ ДУХОВНОГО

толкование см. Самадхи.

17.029.


ЦИКЛ ТРОЙНОЙ

"Наиболее развитые монады – ..., называемые в Индии питри, назначение которых пройти в Первом Круге через весь тройной цикл минерального, растительного и животного царства, ... чтобы облечься и приспособиться к природе новой формированной цепи. Именно, они первые достигают человеческой формы" [16.025]. Подробнее см. Монада.

16*025.


ЦИКЛ ЦИКЛОВ

1. Толкование см. Цикл (в четвертом значении).

2. Толкование см. Напряжение космическое.

6.791; 11.199.


ЦИКЛ ЧЕТВЕРТЫЙ

то же, что круг четвертый [16.025]; толкование см. Круг (в девятом значении); Спутники-сферы.

16*025.


ЦИКЛ ЭТОТ

то же, что цикл идущий [16.299]; толкование см. Раса шестая, Сатья Юга.

16.299.


ЦИКЛОВ СЕМЬ

ЦИКЛОВ СЕМЬ / кругов семь

толкование см. Спутники-сферы; Круг (в девятом значении).

16.025.


ЦИКЛОН ПОТРЯСЕНИЙ

"Циклон... 1. Метеор. Область пониженного атмосферного давления (минимальное давление в центре) с преобладанием пасмурной погоды и сильными ветрами... 2. Буря, ураган" [26]. "Перед самыми значительными событиями люди особенно не допускают возможности грядущего. Можно написать любопытное историческое исследование о предвестниках и порогах событий. При этом можно проследить одинаковость мышления в связи с циклонами потрясений. Одинаково насмехаются слепые над указаниями зрячих. Одинаково перечисляют житейские мудрецы невозможность изменения существующего порядка" [4.430].

4.430.


ЦИНИЗМ / ЦИНИК

"Цинизм... – Грубая откровенность, бесстыдство, пренебрежительное отношение к нормам нравственности, благопристойности, к чему-либо пользующемуся всеобщим признанием, уважением" [26]. "Нередко... скажут старую, циническую пословицу – "где хорошо, там и родина". Большое заблуждение в таком цинизме. Поистине, тот может лучше служить человечеству, кто сделает это от родины" [14.565].

3.165; 14.565.

См. также Воплощение.


ЦИРКУЛЯЦИЯ ЭНЕРГИИ ПСИХИЧЕСКОЙ

толкование см. Оставление тела (на продолжительное время).

4.582.


ЦИТАДЕЛЬ ДУХОВНАЯ

то же, что Шамбала (см.) [16.076].

15*201; 16*076.


ЦИТРА

"Цитра... Струнный щипковый музыкальный инструмент в виде плоского ящика с фигурными очертаниями" [26]. "Цитра (нем. Zither, от греч... кифара)" [34]. "Удар в сердце разве не подобен удару по арфе или по цитре?" [8.325].

8*325.


ЦИФРЫ

1. "Цифра... Знак, обозначающий число" [26]. "С древних времен в час смятения предлагалось твердить краткое воззвание и ударами повторений отражать волну воздействий. Затем это средство превратилось в бессмысленное повторение религиозных слов, – тем не менее принцип остается. Но иногда наш дух требует каких-то повторений или перечислений. В лучшие времена жречества были избраны слова Адонай, Истар, Аллелуйя, Аум. Также употреблялось повторение алфавита или цифр. Конечно, практически сила не в самих словах, но в создании волн. Дело в том, что иногда по призыву духа можно создать полезную волну... Иногда во время вихрей можно создать свою обезвреженную {обезвреживающую} волну" [2.2.9.5].

2. "Цифра... 2. Разг. Сумма, число... || Показатель чего-либо, выраженный в числах" [26].

2.2.9.5; 10.452.

См. также Слова религиозные; Числа 4, 5, 7.


ЦИЦЕРОН

"Цицерон (Cicero) Марк Тулий (106-43 до н.э.), римский политический деятель, оратор и писатель. Сторонник республиканского строя. Из сочинений сохранились 58 судебных и политических речей, 19 трактатов по риторике, политике, философии и более 800 писем. Сочинения Цицерона – источник сведений об эпохе гражданских войн в Риме" [41]. "Современному Цицерону, восклицающему – "О Катилина {см.}, когда ты кончишь нас преследовать?!", могу ответить – надеюсь, что никогда, ибо конец преследования означал бы начало разложения. Существует земной закон, по которому с того момента, как прекращается всякое преследование и достигается всеобщее признание, начинается и разложение" [16.300].

16.300.


ЦОМА де КЕРЕЗ

иное написание Чома де Кероши (см.) [17.148].

17.148.


ЦОНГ-КАПА

толкование см. Буддизм.

16*071.


ЧАД

1. Толкование см. Клише астральное (во втором значении).

2. Толкование см. Танец.

2.2.5.10; 2.2.8.15; 4.069.


ЧАКРАВАРТИН

одно из почетных наименований Царя вечносущего [16.043]; толкование см. Вишну.

16.043.


ЧАКРЫ

То же, что Центры человека (см.) [15.204]

2. "Чакры, огненные колеса, напоминают о бесчисленных кругах зачинания и завершения. Можно представить себе, что равновесие миров зиждется на чакрах огненных. Они соприкасаются, входят одно в другое и образуют звенья неразрывные. Так можно представить, как чакры человека {см. Центры человека} определяют его огненную природу и вносят человеческую сущность в цепь прочих огненных образований. Уже располагают люди лучами, которые не запечатлевают плоть, также точно будут найдены лучи, которые уловят огненные центры. При этом показано будет, как чакры человека соответствуют пространственным огненным образованиям. Фигура огненного человека вольется в ритм пространства. Так можно физически показать, насколько сущее подвергается одному закону ритма... Огненные чакры... существуют потенциально в каждом организме, но существа бездушные не отбросят на экран даже малые проблески потушенных огней" [9.447].

9*447; 9.448; 9.453; 13.367; 15*204; 16.179. См. также Лотосы (рис.); в систематизированном перечне фрагментов 3.10.

13.367.


ЧАРОДЕЙСТВО / ЧАРОДЕЙ

то же, что Колдовство (см.) [14.060; 37].

1.043; 4.180; 13.323; 14.060; 14.538.

См. также Магия.


ЧАРЫ ПРИРОДЫ

"Чары... Притягательная, покоряющая сила; очарование, обаяние" [26]. "...Потрясение мира предшествуется или мрачными, или прекрасными явлениями; Природа бывает особенно привлекательна, как бы излучая свою последнюю улыбку. Мыслитель называл эти явления чарами Природы" [14.191].

14.191.


ЧАС БАРАБАНА

"Как волны имеют ритм, так дела растут мерою подъема и ожиданием плавного нарастания. Поняв час барабана, уловите жизни шаг. В минуты тишины Учение укладывайте на полку опыта" [2.1.9.11].

2.1.9.11.

См. также Дозор.


ЧАС ВЕЛИКИЙ

ЧАС ВЕЛИКИЙ / переворот мировой

"От малого до великого человечество извращает все Истины. Чем выше закон, тем ниже сокрушение его. Соединение энергий утверждает так много для сознательных устремлений, но человек наложил свое клеймо. Потому Огненное Очищение законно приходит. Насыщается пространство великими рекордами, которые раскроют человечеству великую Истину Бытия. Идет великая подготовка для Мирового переворота, в котором примут участие Силы Огненные. Так все принципы огненных законов будут даны человечеству, как последний пробный камень. Так Мы {см. Учителя Великие} готовы к Великому Часу" [11.153].

11.153.

См. также Армагеддон; Атлантида.


ЧАС ГРОЗНЫЙ

толкование см. Пришествие.

15.158.

См. также Армагеддон.


ЧАС НАШ

"Токи магнитные очень напряжены. Явление напряжено к смещению планетных центров. Идет переустройство мира, потому можно чуять близость Нашего часа" [6.552].

6.552.

См. также Армагеддон; Пришествие.


ЧАС ПЕРВЫЙ

толкование см. Счет огненный.

10*453.


ЧАС ПОНИМАНИЯ СВИТКА

толкование см. Надпись мира.

1.384.


ЧАС ПОСЛЕДНИЙ

толкование см. Счет огненный.

10*453.


ЧАС ПРЕДРАССВЕТНЫЙ

толкование см. Крупица добра.

14*105.


ЧАС СВИДЕТЕЛЬСТВА

толкование см. Надпись мира.

1.384.


ЧАС СПЕШНЫЙ

"Урусвати знает час спешный. Не легко сочетать спешность с гармонией, умеренность с неудержимостью. Можно назвать много кажущихся противоположений, но жизнь найдет всему место. Мы должны утвердить самую деятельную основу, и чувствознание укажет ритм труда. Мир несется неудержимо, и темп труда должен поспевать за скачкою в Беспредельности" [14.103].

14.103.


ЧАС СТРАЖИ МИРА

"Час... 4. чего или какой Время, пора {Например:} Поздний час... || Время, момент наступления, осуществления чего-либо {Например:} Час расплаты... || Время, предназначенное, отведенное для чего-либо {Например:} Часы занятий... 5. ... Воен. Пребывание на карауле {Например:} Стоять на часах" [26]. "Смотрите на явление народного просветления, как на ступень к Новому Миру {см.}. Смотрите на явление Наше {см. Учителя Великие}, как на час Стражи Мира. Но соблюдите устав Мой {см. Майтрейя}" [1.260].

1.260.


ЧАС ТРУДНЫЙ САМЫЙ

то же, что Смерть (см.) [5.143].

5.143.

См. также Обмен животворный; в Указателе биологических терминов – Смерть.


ЧАС УРОЧНЫЙ

то же, что Срок (см.) [14.248].

14*248.

См. также Посылки Наши; Урочный.


ЧАС ЧРЕЗВЫЧАЙНЫЙ

толкование см. Запас сил священный.

14.243; 17.109.

См. также "Момент Чрезвычайный".


ЧАСТИЦА АТМОСФЕРЫ МЕРТВАЯ

"Люди не обращают внимания не только на эманации Земли, они не отдают себе отчета в качестве употребляемой воды, хотя и привыкли лечиться водами. Для охранения люди придумали употреблять кипяченую воду, забывая, что некоторые водные организмы жить в кипяченой воде не могут. Правда, многие микробы погибают при кипячении, но зато при охлаждении именно кипяченая вода принимает наибольшее количество мертвых частиц атмосферы" [3.159].

3.159.


ЧАСТИЦА БЛАГАЯ

то же, что Крупица добра (см.) [14.105].

14*105.


ЧАСТИЦА БЫТИЯ ТОНЧАЙШАЯ

то же, что Частица основная (см.) [14.859].

14.859.


ЧАСТИЦА КАМНЯ

толкование см. Шамбала.

14.134.


ЧАСТИЦА ОГНЕННАЯ

"Не следует предугадывать свое место в Огненной Иерархии. Мы все труженики в Сфере Света. Меры земные не выражают измерения по пути к Миру Огненному. Каждый имеет частицу огненную, но как и где она преобразится, это не земное предположение. Но мы отлично чуем, когда нами совершено нечто, достойное Огненного Мира. Так каждый должен равняться по этому священному ощущению" [10.412].

10.412.

См. также Атма; Принципы человека.


ЧАСТИЦА ОСНОВНАЯ

ЧАСТИЦА ОСНОВНАЯ / Око Юпитера, Сокровище Матери / Твердь Победы / частица бытия тончайшая

"Урусвати знает Сущность Нереченную. Делимость всего сущего беспредельна, но в каждой отдельной части можно найти нечто малейшее, нереченное. Старые мыслители – алхимики называли это нечто "Сокровищем Матери", "Оком Юпитера", "Твердью Победы". Теперь наука пришла к пониманию, что такая основная частица подлежит исследованию. Спрашивают: "Как алхимики при несовершенстве аппаратов могли познать тончайшую частицу бытия?" – Конечно, только путем психического познания" [14.859].

14.859.


ЧАСТИЦА РАЗДЕЛЕННАЯ

"Каждый позванный получает всю Чашу. Если он не примет вестника, он получит часть сужденного. Если ему не вместить этой части, ему будет дана частица разделенная, – так каждый отмерит. Надо сказать избравшим частицу разделенную: самомалые, по привычке легкомыслия изгнали вы себя из сада! Чуйте, как легко было принять вестника Чаши. Вместе с ним посадили бы малое дерево великой свободы" [2.3.5.16].

2.3.5.16; 2.3.5.17.


ЧАСТИЦА ФОХАТИЧЕСКАЯ СГУЩЕННАЯ

"Наряду с нагнетением можно ощущать как бы пустоту. К этому ощущению нужно относиться очень бережно. Чаще всего это известная защитная полоса, обезопасивающая сердце {см.} от разрушительных ударов, как бы кольчуга защищающая... Удары по ауре так болезненны для глаз и ушей. Но может быть как бы ощущение резаной и колотой раны... Тоже может быть при открытии ран – стигматов. Тогда сердечная энергия притягивает к определенному месту сгущенную фохатическую частицу и поражает на кожной ткани клеточку. Так соединение сердца с Благодатью представляет сильнейшее сочетание" [8.350].

8.350.

См. также Фохат.


ЧАСТИЦА ЭЛЕМЕНТАРНАЯ

современный эквивалент использованного в книгах Агни Йоги термина Частица основная (см.).

В книгах Агни Йоги термин непосредственно не упоминается.


ЧАСТИЦЫ ВЗОРА ФИЗИЧЕСКИЕ

толкование см. Внушение.

8.028.


ЧАСТЬ ДУХА

толкование см. Закон Светил великих.

10.001.


ЧАСТЬ КАМНЯ

толкование см. Шамбала.

14.134.

См. также Камень.


ЧАСТЬ МИРА

"И когда вам чуется сказка чудесная, тогда дух ваш говорит истину. И когда вы проводите черту будущей жизни, Наше зеркало сияет. И когда вы считаете части мира {думаете о строении Вселенной} – Наше знамя трепещет... Когда вы мыслите об общем владении или об исцелении человечества, Мы {см. Учителя Великие} чуем {растущие у вас} крылья. Гоните маленькие мысли – Нам душно от них" [2.2.7.17].

2.2.7.17.


ЧАСЫ (различный типов)

см. Час (того же типа).


ЧАСЫ СЧАСТЬЯ

"Часы счастья – так называем ту степень развития сознания, когда, не удаляясь от жизни, Наши люди получают возможность присоединиться к Нам {см. Учителя Великие} в Нашем Месте {см. Шамбала}. Но почему никто из этих избранных не воспользовался этой возможностью немедленно? Но если развитие сознания представляется вратами к Нам, то тоже самое сознание указывает не покинуть Наши дела в час нужды. Самоотверженность растет из сознания, и защита Нашего дома светит, как камень спасения {см. Шамбала}... Но Наша забота, чтобы Наши избранные даже телесно не слишком отдалялись от Наших гор... Несказанно мало развитых сознаний, потому берегите каждое такое сознание, даже при многих недостатках. Соизмеримость недостатков с достоинством принадлежит восходящему сознанию. Дела Наши не всегда в нужде. Сеятель кончает горсть семян и отзывается на зов хозяина: "Иду, Владыка!" – «Калагия!»"[4.338].

4.338.

См. также Врата Братства; Врата знания высшего; Врата Наши; Дорога солнца; Иерархия Света; Служение; Учителя Великие.


ЧАША

1. "Чаша"; Небесная ось; Хранилище духа – обычно сокращенное написание термина Центр Чаши (см.) [16.224].

2. Толкование см. Ноша (подвига). Например: "испить чашу горьких унижений и страданий" [15.092].

3. То же, что Камень священный [17.100]; толкование см. Шамбала. См. также в Систематизированном перечне фрагментов – раздел 3.13.

4. "Именно среди Великого Служения велико ощущение ответственности, но следует привыкать к этой чаше, ибо не может быть кратчайшего пути без испития ее. Устремленное к Иерархии сердце чует, как нужна и спасительна чаша возношения!" [10.014]. См. также Хранилище опыта, Центр чаши, Чаша Амриты.

5. "Символ Чаши с давних времен является утверждением Служения. В Чашу собирают дары Высших Сил. Из Чаши дают. Символ Чаши означал всегда самоотвержение. Несущий Чашу есть Подвиг Несущий. Каждое высокое деяние может обозначаться символом Чаши. Все самое высокое во благо человечества нуждается в этом знаке. Чаша Грааля и Чаша Сердца, отдавшего себя на Великое Служение, есть самый Космический Магнит {см.}. Сердце Космоса отражается в этом великом символе. Все образы героев духа могут быть изображены, как несущие Чашу. Все Мироздание отражается в Чаше духа огненного. Ведь Чаша имеет в себе все вековые накопления, которые собираются вокруг зерна духа. Как великий символ нужно принять утверждение Чаши в каждодневности. И детей, и молодых нужно приучать мыслить о Чаше. Нужно понять все многообразие образов великого символа Чаши" [11.049].

6. Сокращенное написание одного их следующих терминов.

1.021; 1.232; 1.351; 1.353; 1.403; 2.1.9.9;
2.1.9.12; 2.2.5.17; 2.2.6.3; 2.2.7.4; 2.2.7.7; 2.3.3.12; 2.3.5.16; 3.074; 3.099; 3.113; 3.234; 4.008;
4.011; 4.156; 4.182; 4.304; 4.306; 4.330; 4.361; 4.473; 4.520; 4.521; 4.535; 4.549; 4.550; 4.554; 4.563;
4.565; 4.570; 4.573; 4.578; 4.582; 4.617; 4*627; 4.631-4.633; 4.640; 4.655; 5.004; 5.007; 5.036; 5.070;
5.074; 5.081; 5.103-5.105; 5.156; 5.190; 5.208; 5.213; 5.215; 5.221; 5.231; 5.251; 5.263; 6.340; 6.343;
6.345; 6.364; 6.371; 6.392; 6.412; 6.422; 6.434; 6.435; 6.469; 6.514; 6.515; 6.523; 6.527; 6.531; 6.541;
6.592; 6.596; 6.598; 6.601; 6.610; 6.617; 6.626; 6.718; 6.725; 6.813; 6.900; 7.014; 7.015; 7.019; 7.024;
7.029; 7.035; 7.055; 7.067; 7.155; 7.362; 7.364; 7.431; 7.434; 7.448; 8.007; 8.009; 8.019; 8.033; 8.073;
8.084; 8.202; 8.233; 8.295; 8.299; 8.320; 8.325; 8.457; 8.510; 8.527; 8.545; 8.582; 9.026; 9.059; 9.075;
9.092; 9.173; 9.239; 9.274; 9.282; 9.336; 9.369; 9.419; 9.502; 9.513; 10.014; 10.041; 10.048; 10.167;
10.169; 10.210; 10.290; 10.393; 11*049; 11.062; 11.069; 11.074; 11.127; 11.132; 11.227; 11.259; 11.425;
12.220; 12.256; 12.296; 12.491; 12.526; 13.221; 13.282; 13.463; 13.464; 13.565; 14*048; 14.053; 14.114;
14.119; 14.145; 14.230; 14.238; 14.248; 14.282; 14.297; 14.304; 14.355; 14.356; 14.373; 14.378; 14.386;
14.463; 14.469; 14.474; 14.478; 14.518; 14.608; 14.639; 14*643; 14.651; 14.715; 15.004; 15.008; 15.010;
15.012; 15.021; 15.025; 15.073; 15.085; 15*092; 15.098; 15.103; 15.109; 15.129; 15.146; 15.147; 15.161;
15.204; 15.212; 15.218; 15.220; 15.224; 15.230; 15.239; 16.004; 16.028; 16*047; 16.060; 16.064; 16.077;
16*089; 16.096; 16.104; 16.105; 16.129; 16.205; 16.207; 16.224; 16.226; 16*244; 16.272; 16*283; 17.013;
17.015; 17.018; 17*019; 17.031; 17.034; 17.043; 17.045; 17.049; 17.087; 17.100; 17.101; 17*107; 17.117;
17*123; 17.134.

См. также Возвышенность мышления; Знание сокрытое; Ось небесная; Посещение Божественное; Центр чаши; Чаша Амриты; Чаша Мировая.


ЧАША АГНИ ЙОГА

"Когда чаша мировых событий наполняется, то огненная Чаша Агни йога воспламеняется. Закон соответствия мощно действует. В этих созвучиях заключается связь миров. Потому когда огненный закон смещает старые утверждения, то чуткие центры {см. Центры Агни Йога} созвучат мировым звучаниям, – так связь напрягается созвучием центров. Потому матерь Агни Йоги {см. Рерих Е.И.} так напряженно чует наполнение мировой чаши. Потому нужно так беречь сокровище огненное" [7.267].

7.267.


ЧАША АМРИТЫ / ЧАША АМРИТЫ-БЕССМЕРТИЯ

ЧАША АМРИТЫ / ЧАША АМРИТЫ-БЕССМЕРТИЯ / чаша бессмертия / Чаша Грааля / Чаша Красоты и Подвига

толкование см. Амрита.

5.020; 5.105; 5.251; 6.797; 15.001; 15.017; 16.011; 16.021; 16.089; 16.289.


ЧАША АРХАТА

толкование см. Тяготы мира.

7.442.


ЧАША БЕССМЕРТИЯ

то же, что Чаша Амриты (см.) [15.001].

2.2.3.7; 15*001; 16.089.


ЧАША ВЕСОВ

толкование см. Царство новое.

15.068.


ЧАША ВОЗНОШЕНИЯ

"...Великое Служение в чувствознании {см.}... Именно среди Великого Служения {см.} велико ощущение ответственности, но следует привыкать к этой чаше, ибо не может быть кратчайшего пути без испития ее. Устремленное к Иерархии сердце чует, как нужна и спасительна чаша возношения! Кому она только предмет насмешки и осуждения, но кому-то она драгоценная сокровищница. У Нас {см. Учителя Великие} большое желание, чтобы истинное чувствознание развивалось" [10.014].

1.021; 10.014.


ЧАША ВОСТОКА

1. Название книги – см. в Указателе дополнительных источников.

2. То же, что Чаша мудрости [16.164]; толкование см. Хранители Великие Чаши Мудрости.

16.164.


ЧАША ВЫСШАЯ

"Никто не должен считать, что развенчание чувств преподается, если они сопоставляются с энергией. Кто-то вообразит, что невместно упоминать Высшее Собеседование {см.} наряду с энергией... Нужно тоже полюбить доверенную {см. нам Высшими силами}, явленную энергию. Доверенная энергия есть капля из Высшей Чаши. Так без любви нет продвижения" [12.517].

12.517.


ЧАША ГРААЛЯ

то же, что Камень (см.) [16.074]; толкование см. Шамбала.

1. "Существует предположение, что Чаша Грааля есть священный Камень (прочтите Легенду о Камне в "Криптограммах Востока"), и такое толкование имеет основание" [16.074].

2. "...Некоторые исследователи символизма, связанного с Чашей Грааля, видят в этой Чаше – Камень, который сейчас находится в миру, сопутствуя историческим событиям, после чего он должен вернуться в Сердце Азии. Такое толкование тоже близко к истине. Но и Чаша существует и посылается она перед началом новой эры туда, где будет утверждено Учение Калачакры {см. указатель упоминаемых в Агни-Йоге литературных источников}... Она была принесена Владыке Будде. Происхождение этой Чаши – египетское, и древность ее определяется около 12 тысяч лет до Р. Хр. После смерти Будды Чаша эта... хранилась в Шамбале. Согласно всем преданиям, перед новой эпохой Майтрейи эта Чаша вновь появится" [16.089].

11.049; 15.229; 16.074; 16.076; 16.089.

См. также Братство Грааля; Грааль; Морий (металл); кн. [73].


ЧАША ДАРА ОГНЕЙ КОСМИЧЕСКИХ

толкование см. Чаша сердца.

5.169.


ЧАША ДЕРЖАТЕЛЕЙ МАГНИТА

"Тяжка Ноша Мира {см.}! Переполнена Чаша Держателей Магнита! Сердца пламенные могут бороться против уничтожения вещества благодати {см.} повсюду. Можно понять, почему нужно приучать понимать сердце как двигатель бытия. Можно понять, как нить сердца соединяется с Иерархией {см.}. Мозг не вспыхнет сознанием, если сердце засохло. Так мы химически сознаем, как организм делается частью великого Сердца Вселенной. Когда советую осторожность, значит, условия внешние потрясают переполненную Чашу" [7.431].

7.431.


ЧАША ЖИЗНИ

"...В ритуалах... древнего Хорасана появлялась чаша кедровой смолы. У друидов также чаша кедровой смолы называлась чашей жизни. И лишь после она заменилась кровью при потере сознания духа" [2.2.4.18].

2*2.4.18; 15.075.


ЧАША ЗНАНИЯ

"Когда говорю: черпайте явленные лучи; когда говорю: наполняйте чашу знания; когда говорю: начертайте чувствознанием лучшие творения; когда говорю: силы в беспредельности знания, значит, – приложите ухо открытое к космическим вихрям. Значит, ищите сияние фохата {см.}. Значит, явите музыке сфер {см.} понимание. У Нас {см. Учителя Великие} есть на вашей планете доверенная, испившая чашу опыта {см. Рерих Е.И.}. Она послана вам, как свидетельница космических явлений, как носительница Моих поручений, как ваша пророчица будущего. Потому понятие искупителей {см.} так жизненно. Именно, принятие опыта убедительно. Особенно человечество должно учиться на переживаниях, исходящих из высших сфер и пережитых на Земле" [5.005].

5*005.


ЧАША ИСКУПЛЕНИЯ

то же, что Ноша мира (см.) [15.065].

15*065.


ЧАША ИСТИНЫ

толкование см. Легенда Грааля.

4.057.


ЧАША КРАСОТЫ И ПОДВИГА

то же, что Чаша Грааля [16.089]; толкование см. Шамбала.

16.089.


ЧАША МИРА / ЧАША МИРОВАЯ

ЧАША МИРА / ЧАША МИРОВАЯ / Чаша событий мировых

1. Толкование см. Чаша Агни йога.

2. Толкование см. Заговор воды.

3. "Дух, истинно, знает Сердце Мира и знает дух, как неуязвим Щит Иерархии {см.}. Солнцеподобное сердце Агни Йога знает ту полную чашу Мира, которую дает приход великого Луча, ибо объединение Миров является для Агни Йога его высшим творчеством. Так каждая сфера Огня есть творчество устремленного Агни Йога" [11.287].

7*267; 8.569; 11.287; 15.041.


ЧАША МУДРОСТИ

ЧАША МУДРОСТИ / Чаша Востока (во втором значении)

толкование см. Хранители Великие Чаши Мудрости; Шамбала; Учителя Великие.

16.164.


ЧАША НАКОПЛЕНИЙ

толкование см. Сканды.

12.153; 14.053; 14.114; 14.229; 15.230; 15.238; 16.244.

См. также Сокровище тончайшее; Центр Чаши.


ЧАША НАПОЛНЕННАЯ

толкование см. Чаша обвинения.

4.011.

См. также Чаша полная.


ЧАША ОБВИНЕНИЯ

"Когда напряжены весы Владыки, рано проснемся, чтоб взвесить, как проводили день прошлый. Отберем самое дерзновенное, чтоб эти зерна отягчили чашу. Огорчение старого мира прибавим, ибо тяжесть его нам полезна. Приложим насмешки невежества, каждая из них отяжелит чашу правды. Если найдем угрозы и покушения, не забудем приложить их к наполненной чаше. Что же заставляет колебаться весы? Чем же наполнена чаша обвинения? Какие жалкие серые лохмотья наполнили чашу суда? Как засохшие, сорные листья прошлой зимы, громоздятся проклятия обыденности – сор прошлого дня. Торжествуйте, дерзания, ибо самое крылатое осилило осуждение. Владыка, разреши предать огню лохмотья лживой обычности" [4.011].

4.011.


ЧАША ОБРАЩЕНИЯ

"Никогда не следует зазывать людей на свой двор. Даже большие Учителя переполняли чашу обращения, опасаясь, что Учение останется непереданным. Между тем, каждое Учение является в срок, оно напитывает пространство и дает эманации, которые проходят неожиданными путями. Видим, как многое широко оповещенное тонуло в первой волне смятения. Но... сколько раз осмеянная книга была выброшена, чтоб достичь правильного внимания... Умение скупо, но мудро раздать слова Учения принадлежит йогу. Дать всем все – значит сделать само пространство несчастным. Пусть немногие, но твердые стволы образуют будущий лес, но мелкий кустарник поедает друг друга..." [4.231].

4*231.


ЧАША ОГНЕЙ

"Высшая напряженность творит новую ступень творчества космического. Те жизни, которые дух провел с малым напряжением, освещают ничтожным светом жизненный путь. Мы видели вихрь воли, Мы {см. Учителя Великие} ценим напряжение воли. Примем как приношение Чашу огней – истинный утвержденный принцип жизни. Каждый центр {см. Центры человека} принимает свой огонь, и твои огни, Урусвати {см. Рерих Е.И.}, могут на расстоянии действовать. Ведь функции центров психотворят, и каждый центр может расплавлять и собирать, как творец" [5.174].

5.165; 5.174; 5*221.


ЧАША ОГНЕННАЯ

1. "Прекрасно, что вы почитаете дни Великой Жертвы {см. День Великий}. Пусть каждое сердце человеческое почерпает силы для подвига из "чаши" Спасителя {см. Христос}... Пусть замолкнет злоба хотя бы во дни великих страданий, когда была испита "чаша" за весь Мир! Можете понять, что едина середина всего Сущего. Не может быть двух средоточий вращения, и безумны те, кто не принимают величия Беспредельности, такою мерою измеряется Жертва Несказуемая. Когда в природе земной поспешала Жертва принятия всех проявлений всего Мира, нет слов на языках человеческих описать причины этого священного геройства... Учите утверждать спасение духа, чтобы ничто темное не коснулось во дни Огненной «чаши»" [9.584].

2. "Один приобщается от Огненной Чаши, другой поглощает кубок пламенный с вином. Первый восхищается духом, второй содрогается в пламени и разрушается. Первый может приобщаться неограниченно, второй быстро доходит до предела отравления" [9.240]. "В культах Зороастра изображается чаша с пламенем. Та же пламенеющая чаша отчеканена на древнееврейских серебряных шеклях времен Соломона и древнее. В индусских раскопках эпохи Чандрагупты Маурьи видим то же самое мощно стилизованное изображение. Сергий Радонежский, трудясь над просвещением России, приобщался от пламенеющей чаши. На тибетских изображениях бодхисатвы держат чашу, процветшую языками огня. Помним чашу жизни друидов. Горела чаша Грааля. Не воображением, но именно делами сплетаются великие учения всех веков. Язык чистого огня" [Рерих Н.К. Алтай-Гималаи: Путевой дневник / Предисл. К. Брэгдона. – Рига: Виеда, 1992. – С. 41].

9.240; 9.584; 11.025; 16.051.

См. также Чаша самоотверженности.


ЧАША ОПЫТА

толкование см. Чаша знания.

5*005.


ЧАША ОСУЖДЕНИЯ

"Действительно, недопустимо пытаться изменить Карму {см.} умышленно и насильственно. Владыки Кармы каждое насилие прибавляют к чаше осуждения, но Они могут облегчить Карму там, где усовершенствование и приношение без счета" [10.137].

10.137.


ЧАША ОТВЕТСТВЕННОСТИ

толкование см. Чаша возношения.

10.014.


ЧАША ОТРАВЛЕННАЯ

иное написание термина Чаша яда; толкование см. Ноша мира.

17.019.


ЧАША ПЕРЕПОЛНЕННАЯ

толкование см. Чаша Держателей Магнита.

7.431.


ЧАША ПОДВИГА

1. "...Весь мир делится по границе личного и общего блага. Если мы действуем в сфере Общего Блага искренними помыслами, то за нами стоит весь резервуар космических накоплений. Эта чаша лучших подвигов начинает действовать по незримому лучу" [2.3.5.11].

2. То же, что Чаша (центр Чаши) (см.) [4.549].

3. "Прежде Нашим символом {см. Учителя Великие} был голубь, теперь же – чаша подвига. Да, каждый век имеет свой символ" [2.3.1.4].

4. "«Чаша подвига» – так называется часть древней мистерии. Сосуд четырехгранный наполнялся гранатовым соком. Внутренность сосуда была покрыта серебром и внешность – красной медью. Утверждение подвига сопровождалось возношением чаши. После сок выливался на четыре стороны, как готовность служить благу без ограничений" [4.462].

2.3.1.4; 2.3.5.11; 4*462; 4.465; 4.549; 9.196; 16.089.

См. также Чаша красоты и подвига.


ЧАША ПОЛНАЯ

"...Бывают моменты, когда щит мира раскаляется и никакая живительная субстанция не доходит. Утверждение психической энергии подскажет, когда бывает нужно переждать бурю. Явление умения не приходит внезапно, потому чуткие, умелые сотрудники будут всегда оценены. У Нас такая радость, когда находится человек под названием "полная чаша", ведь ему можно доверить! Много примеров, когда, даже после многих знаков, позванные возвращались назад. Они впадали в ничтожество, заживо разлагались и отступали во тьму" [4.496].

4*496; 11.287.

См. также Чаша мира; Чаша наполненная.


ЧАША ПРАВДЫ

толкование см. Чаша обвинения.

4.011.


ЧАША РАДОСТИ (СОЛНЕЧНОЙ)

то же, что Община (см.) [3.237].

3.237.


ЧАША САМООТВЕРЖЕННОСТИ

"Как высшее смирение и как высшее самоотрешение, нужно принять Образ Несущего полную чашу самоотверженности. Они несут тяжкое бремя в сердце. Они несут его за явленное человечеством напряжение. Они несут бремя всего несоответствия. Это смирение есть искупление. Кто отдаст себя на подвиг испития чаши яда? Кто возьмет на себя Щит Огненный на благо человечества? Кто решится на принятие огненных энергий? Кто явит понимание всего космического напряжения? Истинно, тот, кто созвучит Силам Высшим. Ведь человечество привыкло требовать Благо, но так редко человек мыслит о давании. Так смирение подвижника {см.}, несущего чашу огненную, есть высшее смирение. В чаше огненной заложены искупление и охрана духа человечества" [11.025].

11.025.

См. также Чаша огненная.


ЧАША САМОПОЖЕРТВОВАНИЯ

"Красота жизни заключается в космическом единении, и основание жизни зиждется на утверждении подвига. Самоотверженность подвига приобщает дух к самым высоким проявлениям бытия. Полную жизнь может дух выявить, неся на пути к Беспредельности чашу самопожертвования" [5.117].

5.117.


ЧАША СЕРДЦА

"Так редко человечество являет понимание правильному устремлению... Притчу можно напомнить о духе девушки, которая знала Учителя как венец сущности. Можно, как путь стремительный к солнцу, путь этот наименовать. Каждый дух может себе предназначить путь неотрывочный. Главный ритм является в желании Общего Блага {см.}. Так шествие духа непреклонно ведет к утвержденному завершению. Мы {см. Учителя Великие} так священно оберегаем дух, который несет чашу дара космических огней. Так куется связь между духом и Космическим Магнитом {см.}. Правильно сказала Урусвати: "Разум рождает Разум". Формула эта может привести дух к вратам знания. Добавлю: "От Разума к Разуму, и красота бытия – в устремлении того достижения! Да, да, да! Только переплетение дает нужную цепь. Параллельность может привести к одной явленной высоте, но цепь сплетается только магнитом сознания. Чаша сердца все вмещает. Ядро одно; люди назначают подразделения того, что одно для Архата" [5.169, в некоторых издания данный фрагмент отсутствует].

4.403; 5.169; 11.049.

См. также Фохат; Чаша (в пятом значении).


ЧАША СЛУЖЕНИЯ (ВЕЛИКОГО)

"Где же то чувство, где же та субстанция, которой наполним Чашу Великого Служения? Соберем это чувство от лучших сокровищ. Найдем части его в религиозном экстазе, когда сердце трепещет о Высшем Свете. Найдем части в ощущении сердечной любви, когда слеза самоотвержения сияет. Найдем среди подвига героя, когда мощь умножается во имя человечества. Найдем в терпении садовода, когда он размышляет о тайне зерна. Найдем в мужестве, пронзающем тьму. Найдем в улыбке ребенка, когда он тянется к лучу Солнца. Найдем среди всех уносящих полетов в Беспредельность. Чувство Великого Служения беспредельно, оно должно наполнить сердце, навсегда неисчерпаемое" [8.509].

8.509.

См. также Служение великое.


ЧАША СОБЫТИЙ МИРОВЫХ

то же, что Чаша Мировая [7.267]; толкование см. Чаша Агни йога.

7.267.


ЧАША СПАСЕНИЯ МИРА

"Настает великая эпоха женщины. Именно женщине предстоит совершить подвиг двоякий – поднять себя и поднять своего вечного спутника мужчину. Все силы Света ждут этого подвига... Пусть сердце женщины воспламенится этим самоотверженным подвигом, и мужественно и бесстрашно подымет она сверкающий, но и разящий Меч Духа. В час сужденный призовем сердца горящие и руки, готовые вознести Чашу Спасения Мира. Да будет каждый день наш самоотверженным служением великому сдвигу!" [15.142].

15.142.


ЧАША СПАСИТЕЛЯ

толкование см. Чаша огненная.

9.584.


ЧАША СУДА

толкование см. Чаша обвинения.

4.011.


ЧАША ТЕРПЕНИЯ

толкование см. Слеза серебряная.

13.565.


ЧАША УТВЕРЖДЕННАЯ

"Существуют токи {см.}, которые наполняют пространство несгармонизированными эманациями. Эти токи наполняют низшие слои, и пространство часто есть поле битвы эманаций несгармонизированных. Чуткий организм Агни-йога, устремленного к чистому Огню, конечно, так отвечает напряжению. "Чаша утверждения", как сосуд, содержащий в себе нити всех тонких энергий, конечно, так звучит на все разряды и сердце трепещет. Потому на низших слоях высокий Агни-йог утверждается, как самоотверженный носитель чистого Огня" [6.340].

6*340.

См. также Центр Чаши; Центры человека.


ЧАША ЯДА

ЧАША ЯДА / чаша отравленная

толкование см. Посвящение (в третьем значении).

16.094.

См. также Искупители (в четвертом значении); Ноша мира.


ЧАШИ АНГЕЛОВ

"И одно из четырех животных дало семи Ангелам семь золотых чаш, наполненных гневом Бога, живущего во веки веков" [Откр.15:7]. "И услышал я из храма громкий голос, говорящий семи Ангелам: идите и вылейте семь чаш гнева Божия на землю. Пошел первый Ангел и вылил чашу свою на землю: и сделались жестокие и отвратительные гнойные раны на людях, имеющих начертание зверя и поклоняющихся образу его. Второй Ангел вылил чашу свою в море: и сделалась кровь, как бы мертвеца, и все одушевленное умерло в море. Третий Ангел вылил чашу свою в реки и источники вод: и сделалась кровь. И услышал я Ангела вод, который говорил: праведен Ты, Господи..., потому что так судил; за то, что они пролили кровь святых и пророков, Ты дал им пить кровь: они достойны того... Четвертый Ангел вылил чашу свою на солнце: и дано было ему жечь людей огнем. И жег людей сильный зной, и они хулили имя Бога, имеющего власть над сими язвами, и не вразумились, чтобы воздать Ему славу. Пятый Ангел вылил чашу свою на престол зверя: и сделалось царство его мрачно, и они кусали языки свои от страдания, и хулили Бога небесного от страданий своих и язв своих; и не раскаялись в делах своих. Шестой Ангел вылил чашу свою в великую реку Евфрат: и высохла в ней вода, чтобы готов был путь царям от восхода солнечного. И видел я выходящих из уст дракона и из уст зверя и из уст лжепророка трех духов нечистых, подобных жабам: это – бесовские духи, творящие знамения; они выходят к царям земли всей вселенной, чтобы собрать их на брань в оный великий день Бога Вседержителя. Се, иду как тать: блажен бодрствующий и хранящий одежду свою, чтобы не ходить ему нагим и чтобы не увидели срамоты его. И он собрал их на место, называемое по-еврейски Армагеддон. Седьмой Ангел вылил чашу свою на воздух: и из храма небесного от престола раздался громкий голос, говорящий: совершилось! " [Библия, Откр.16:1-17]. "Широко мелькают типы людей темных, редко светит огонь духа. Вековая пашня далеко не вспахана, сколько разъединения и раздражения! Чаши Ангелов не устрашают людей" [1.129].

1.129.

См. также Веление космическое.


ЧАШИ АРХАНГЕЛОВ

толкование см. Чаши Ангелов.

"Можно ждать очень больших явлений в жизни планеты. Необычно время, когда космически сливаются в чашу Архангела события!" [9.611].

9.611.

См. также Чаши ангелов.


ЧВАНСТВО

"Чванство... Тщеславная гордость, важничанье; кичливая спесь" [26].

3.099; 3.127.


ЧЕЛА

"Чела (санскр.) Ученик, воспитанник гуру или мудреца, последователь определенного адепта какой-либо школы философии (буквально, дитя)" [23].

15.147; 17.018.


ЧЕЛН

толкование см. Звезда путеводная (в четвертом значении).

11.082.

См. также Лодка наша.


ЧЕЛО

1. "Чело... устаревшее и традиционно-поэтическое Лоб" [26].

2. То же, что Дух (см.) [3.032].

3*032.

См. также Человек.


ЧЕЛОВЕК

ЧЕЛОВЕК / пловец жизни / сын вечности / сын Отца Небесного / творение земное высшее / царь природы

"Вдумайтесь в слово человек – оно означает дух или чело, преходящий веками. Вся смена воплощений {см.}, вся ценность сознания выражены в одном слове. Можете ли назвать другой язык, где житель воплощенный назван так же духовно?" [3.032]. "Многие в своих прошлых превращениях {см. Воплощение} на Земле видят себя слоном, собакой, ланью, кошкой (реже тапиром и тигром), но мало кто из них задумался, могло ли это быть на самом деле? Перечисленные животные являются позднейшим развитием или вырождением допотопных видов. Но, если какая-то часть современного человечества и была в животном состоянии при начальных кругах {см. Спутники-сферы} развития нашей планеты, то, конечно, животный тип этот во всех отношениях разнился от современных животных видов. Останки человека того животного вида, который явился звеном между животным и человеком, никогда не будут известны нашим ученым, ибо вид этот существовал в кругах, предшествовавших нашему, следовательно, найти его останки нет возможности. Также все встречаемые сейчас животные не будут людьми на этой планете. Потому, если мы с вами и не были эволюцией какого-либо динозавра в этом круге или даже на этой планете, то, вероятно, монады {см.} наши оживляли когда-то подобных красавцев на иной планете" [15.173].

3*032; 4.099; 15*173.

См. также Дух воплощенный; Лоб мыслящий; Люди; Носитель Бога; Творчество.


ЧЕЛОВЕК БЕСПРИНЦИПНЫЙ

толкование см. Мяч судьбы.

15.036.


ЧЕЛОВЕК БОЖИЙ

1. То же, что Авва (см.), Святой (см.) [16.257]. См. также Подвижник.

2. "Божий человек (устар. и народно-поэтич.) – странник, нищий, юродивый" [26].

16.257.


ЧЕЛОВЕК ВЕТХИЙ

толкование см. Радость духовная.

14.810.


ЧЕЛОВЕК ВИДА ЖИВОТНОГО

толкование см. Человек.

15.173.

См. также Троглодит; в Указателе биологических терминов – Человек первичный.


ЧЕЛОВЕК ВНЕШНИЙ

"Людям гораздо легче отказаться от всяких излишеств и, не отягощая своего мышления, механически отсчитывать пранаяму {см.}, нежели обуздать хотя бы одну привычку, лежащую камнем преткновения на пути к духовному достижению. Но, как сказано, все механическое, касаясь лишь внешнего человека, не имеет цены и не может преобразить внутреннего человека {см.}, преображение которого и есть единая цель всех истинных Учений" [15.119]. "Часто внешний человек много лучше внутреннего, но Вел. Уч. {см. Учителя Великие} принимают во внимание именно внутреннего человека" [17.083].

15.119; 15.146; 17.014; 17.083.


ЧЕЛОВЕК ВНУТРЕННИЙ

ЧЕЛОВЕК ВНУТРЕННИЙ / человек истинный (в первом значении)

"Вивекананда прежде всего настаивал на полном очищении мышления и сердца, то есть, иначе говоря, на перерождении внутреннего человека..." [15.190]. "...Основа достижений лежит не в механических приемах, но в преображении внутреннего человека, сфера которого лежит в мире мысли. Все Учения всего мира постоянно настаивали на "чистоте мысли, чистоте слова и чистоте поступка, как на трех основах для желающих подняться над уровнем человечества и присоединиться к "богам", – так говорил Зороастр, так говорили все Великие Учителя {см.} от первого до последнего" [15.117]. "Мир тонкий {см.} или астральный есть мир следствий, и потому те мысли и устремления, которые не могли быть приложены на Земле, найдут себе применение там, ибо там живет и действует внутренний человек, со всеми его чувствами и устремлениями" [16.023].

13.386; 15.117; 15.119; 15.128; 15.146; 15.156; 15.177; 15*190; 15.227; 16*023; 16.024; 16.025; 16.218; 16.230; 16.237; 17.014; 17.015; 17.023; 17.083.

См. также Демон; Человек внешний.


ЧЕЛОВЕК ДУХОВНО РАЗВИТЫЙ

толкование см. Душа (в первом значении).

15*230.


ЧЕЛОВЕК ДУХОВНЫЙ

толкование см. Духовность (в третьем значении).

11.499.


ЧЕЛОВЕК ДУШЕВНЫЙ

"Постараюсь еще пояснить Вам мою точку зрения на смущающее Вас место в Евангелии от Иоанна (2-19): "Разрушьте храм сей, и Я в три дня воздвигну его"... Мы знаем, какое значение придавалось последователями Христа возможности Его воскресения на третий день, и они были правы, ибо одним из заданий Христа было доказать ученикам переживание человека душевного и бессмертие духа. Никто не будет отрицать, что огромным фактором в укреплении и распространении Учения Христа явились именно Его неоднократные посмертные появления. Среди гностической литературы можно найти значительные данные об этих явлениях" [16.249].

16.249.

См. также Воплощения; Принципы человека; Христос.


ЧЕЛОВЕК ИСТИННЫЙ

1. То же, что Человек внутренний (см.) [16.025].

2. Толкование см. Венец Космоса проявленного.

15*174; 16*025; 16.132.


ЧЕЛОВЕК ИЩУЩИЙ

"Сновидения Иерархические {исходящие от Иерархии Света} могут напомнить о многом, уже сложенном в пространстве. Так, когда нужно напомнить о надобности собирать все данные, можно видеть ищущего человека... Указания всегда очень бережны, чтобы не насиловать карму {см.}" [9.180].

9*180.


ЧЕЛОВЕК НАСТОЯЩИЙ

"Связь ученика с Гуру {см.} считалась и считается посейчас на Востоке самой священной, превыше всех связей кровных. И оккультно, так оно и есть, ибо Гуру создает сознание настоящего человека, носителя кармы, и тем самым берет на себя ответственность и как бы часть кармы ученика. Потому, как избрание учеников, так и выбор Учителя должны быть произведены с большой вдумчивостью и осторожностью" [15.136].

15.136.

См. также Человек внутренний.


ЧЕЛОВЕК НЕВМЕНЯЕМЫЙ

толкование см. Невменяемость.

13.330.


ЧЕЛОВЕК НЕПРЕДУБЕЖДЕННЫЙ

толкование см. Мяч судьбы.

15.036.


ЧЕЛОВЕК НЕЯВЛЕННЫЙ

"Сознание накопляется медленным опытом. Можно на простом опыте показать, как этот судья претворяет наши действия. У неявленного человека вызывают какие-то действия и наблюдают, как он их выполняет. Затем посылкою воли лишают его сознания и заставляют произвести те же действия – сравнение будет поражающее" [4.510].

4.510.


ЧЕЛОВЕК ОБЪЕКТИВНЫЙ

толкование см. Сканда.

16.244.


ЧЕЛОВЕК РАЗВИТЫЙ ДУХОВНО

толкование см. Душа.

15.230.


ЧЕЛОВЕК С ОБОДРАННОЙ КОЖЕЙ

"...Йога требует глубокую дисциплину {см.}... Напряжение всеначальной энергии должно быть мощно. Кто-то назвал Йога человеком с ободранной кожей; сравнение грубое, но не лишенное истины. Действительно, если бы Йог не вырабатывал иммунитета, то он не вынес бы прикасания пространственных токов {см.}... Некоторые токи дают болезненные, скребущие и даже колющие ощущения. Можно представить себе, что было бы без образования иммунитета!... Главным фактором для приобретения иммунитета является добрая мысль" [14.559].

14*559.


ЧЕЛОВЕК СУБЪЕКТИВНЫЙ

толкование см. Сканда.

16.244.


ЧЕЛОВЕК ХВОСТАТЫЙ

толкование см. Атавизм; Зверь.

3*218.


ЧЕЛОВЕК-ЗВЕРЬ

"...Восток утверждает – что "не поклоняются Богу, как человеку, два рода людей: человек-зверь, не имеющий никакой религии, и освобожденная душа, поднявшаяся выше человеческих слабостей и перешедшая за тесные пределы своей природы. Только она может поклоняться Богу как Он есть" [15.176].

15.176; 16.293.

См. также Зверь.


ЧЕЛОВЕКИ НЕБЕСНЫЕ

то же, что Питри (см.) [16.025].

16*025.


ЧЕЛОВЕКОЛЮБЕЦ МУДРЫЙ

одно из почетных наименований Христа (см.).

Сопоставление: "Мудрый Человеколюбец говорил своему предателю: "Задуманное делай скорей!" С точки зрения Надземного Мира, это речение очень мудро; нарыв зла уже назрел, пусть породится следствие" [14.583]. "...Иисус... сказал: истинно, истинно говорю вам, что один из вас предаст Меня. Тогда ученики озирались друг на друга, недоумевая, о ком Он говорит. Один же из учеников Его... спросил, кто это, о котором говорит... Иисус отвечал: тот, кому Я, обмакнув кусок хлеба, подам. И, обмакнув кусок, подал Иуде Симонову Искариоту. И после сего куска вошел в него сатана. Тогда Иисус сказал ему: что делаешь, делай скорее" [Библия, Евангелие от Иоанна, 13:21-27].

14.583.


ЧЕЛОВЕЧЕСТВО / ЧЕЛОВЕЧЕСТВА

"Разум и Сердце {Иерархии Сил Света} руководят... судьбами разных человечеств в разных мирах" [15.175].

15.175.

См. также Земля.


ЧЕЛОВЕЧЕСТВО ВСЕЛЕННОЙ

толкование см. Существа миров других.

3.032.


ЧЕЛОВЕЧЕСТВО КОЛЛЕКТИВНОЕ

толкование см. Адам.

17*138.


ЧЕЛОВЕЧКИ ПРОБКОВЫЕ

ЧЕЛОВЕЧКИ ПРОБКОВЫЕ / фигурки пробочные

"Пробковые человечки известного электрического опыта больше всего напоминают людей без сердца. Под влиянием токов они готовы временно ожить и даже подняться кверху. Но лишь только ток прекратится, пробковая сущность берет верх и снова безжизненно деревенеет. Но разве лишь под током должно нисходить человекоподобие?... Ток сердца {см.} должен постоянно и самостоятельно стремиться кверху, и тогда искра встречи с током Иерархическим будет благодатною. Правда, иногда приходится для отдельных действий оживлять и пробковых человечков, но это будет лишь протекающим действием, без последствий настоящего восхождения. Печально видеть пробковые прыжки и предугадывать распластанное падение. Печально знать, как пропадают труды поднятия их, но сердце дано каждому во всей беспредельности. Столько дано, столько уже испытано, что ужасно обращаться к пробковым метаниям! Так еще раз подумаем о торжественном постоянном восхождении, когда можно вполне доверять такому сотрудничеству" [8.576]. "Не менее половины всех земных встреч происходит из прежних воплощений. Можно представить, пробочные фигурки, сцепляющиеся под давлением высшей энергии электричества" [4.238].

"Электризация эбонита и плексигласа... трением, обнаружение заряда на этих телах по притяжению кусочков бумаги, ... движение фигурок из бумаги {или пробки} [Планирование учебного процесса по физике в средней школе / Под ред. Л.С. Хижняковой.– М.: Просвещение, 1982.– 224.]

2.3.6.10; 4*238; 8*576; 10.406.


ЧЕНРЕЗИ

толкование см. Буддизм.

"Ченрези (тибет.). Тибетский Авалокитешвара. Бодхисаттва Падмапани, божественный Будда" [23]. "Чантонг (тиб.) "Имеющий 1000 Глаз", имя Падмапани или Ченрези (Авалокитешвары)" [23].

"«Ченрези» – это по-тибетски, а по-санскритски – «Авалокитешвара», что означает Бодхисаттва Сострадания" [Рудзитис Р. Встречи с Юрием Рерихом Мн.: УП «Лотаць», 2002. с. 161].

17.153.


ЧЕРВИ / ЧЕРВЯКИ (малые на дне сознания)

толкование см. Двойственность мысли; Слизь пространственная.

4.629.

14.733.


ЧЕРНОКНИЖИЕ / ЧЕРНОКНИЖНИК

1. "Чернокнижие... Знание приёмов магии {см.}, колдовства по книгам {обычно имевшим черные переплёты}, содержащим в себе кабалистические знаки, формулы заклинаний, заговоров, магические рецепты и т.д." [26]. "Чернокнижие русское, старинные рукописные книги – Волховник, Чаровница, Мысленник, Колядница, Путник (книга о значении встреч), Воронограй (значение полета птиц), Шестокрыл и т.п." [37]. "Даже и теперь современные инквизиторы надеются найти хвостик чернокнижия, загоняя смелое искание в подполье" [3.174]. См. также Ведьма; Колдовство.

2. "Ведь и в Египте было не мало чернокнижия. Борьба между белой и черной магией началась с незапамятных времен" [16.058].

3.174; 9.367; 16.058; 17.010.

См. также Гримуар; Магия; Прием магический.


ЧЕРНОТА

"Пусть все друзья не слишком тревожатся подавленностью настроения. Это вполне естественно... при неслыханной Битве {см. Армагеддон}, затрагивающей всю планету. Волны коричневого газа {см.} окутывают планету... Чернота несется на юг" [17.059].

16.002; 17.059.

См. также Тьма; Силы тьмы.


ЧЕРНЫЕ

ЧЕРНЫЕ / масса черная

то же, что Тьма [7.111] толкование см. Силы тьмы.

"Весь мир делится на черных и белых. Одни служат сознательно, другие – по свойству природы, и третьи представляют студенистую массу, непригодную ни к чему. Черная ложа сильна, ибо для борьбы со Светом нужен мощный потенциал" [7.109]. "...Вокруг Света группируются светлые и вокруг тьмы черные" [7.111].

7*109; 7*111; 7.112; 7.173; 7.284; 7.311; 7.319; 7.456; 15.038; 15.039.

См. также Белые; Силы тьмы.


ЧЁРТ

1. "Черт(и) 1. Злые духи, слуги дьявола, сатаны, жители подземного и подводного мира. 2. Праславянское "чъерт" – проклятый, перешедший черту, границу" [37].

2. "«Сумей схватить за хвост самого маленького черта, и он укажет, где притаился его наибольший» – эта старая китайская пословица указывает на значение малейших подробностей для открытия главного" [8.223].

3. "Чёрт... "чёрт (меня, тебя и т.п.) дернул, догадал, попутал и т.п. (сделать что-нибудь). Простореч. Выражение раскаяния в сделанном" [45]. "Горькие слова Пушкина, вырвавшиеся в пароксизме мрачного отчаяния: "Черт угораздил меня родиться в России", по сей день не утеряли своей обличительной остроты и едкости" [15.161].

8.223; 14.370; 15.161; 17.019.


ЧЕРТА

1. "Черта... Характерная особенность, отличительный признак, свойство кого- чего-нибудь" [45]. "Моисей был, в полном смысле, вождем и законодателем, и на нем лежала тяжкая задача создать народ из кочевого племени, находившегося в долгом рабстве и, в силу этого, усвоившего многие отрицательные черты, и заложить в нем основы порядка строительства и государственности" [15.106].

2. "Черта... || Подробность, деталь" [45]. "Христос говорит: "Не думайте, что Я пришел нарушить закон или пророков, не нарушить пришел Я, но исполнить. Ибо, истинно, говорю вам: доколе не прейдет небо и земля, ни одна йота или черта не прейдет из закона, пока не исполнится все". А евреи, как мы знаем, жили законами Моисея" [15.106].

3. "Черта... Быть, стоять и т.п. за (могильной) чертою, за чертою земного, по ту сторону черты. Вне жизни, за ее пределами, за гробом" [45]. "...Несомненно, что многие имеют друзей или родственников, раньше их перешедших за черту, которые иногда вмешиваются в их жизнь, помогая и направляя их" [15.106].

Повсеместно, например: 15.106; 15.176.


ЧЕРТА (НА ПУТИ К СВЕТУ)

то же, что Грань [2.3.4.12]; толкование см. Трехлетия.

2*3.4.12.


ЧЕРТА ЕДИНЕНИЯ

"Думайте мужественно о ликах высших, тем проведете черту единения... Думайте о Нашей руке {см. Учителя Великие} водящей неусыпно, тем протянете нить жизни" [2.3.3.6].

2.3.3.6.

См. также Луч серебряный.


ЧЕРТА ЛУЧА

"Могут спросить: как дойти до последних Ворот? Мы знаем законы и признаки; мы не теряем времени; мы помним, как хранить Учение, как же быть, если мы найдем Врата запертыми? Для ответа обратимся опять с мистериям древнего Египта, ведь эти мистерии были научными путями жизни. Принимаемый член должен был, не замедляя ритма, пройти до Учителя. Пред ним лежала светящаяся черта, и он должен был следовать, не уклоняясь и не задевая черту. Помещения проходимые были освещены разными цветными огнями. Иногда черта почти исчезала. Но наконец черта начинала сверкать, и как бы ослепительный луч уходил под тяжелую запертую дверь. Дверь была как бы неприступна – без замка. Полосы и бляхи различных металлов украшали и укрепляли ее. Робкий духом смущался и нарушал ритм шага, но знавший значение непреложности шел прочно. Но когда тело его ударялось о твердыню, она распадалась, и он входил в последний покой. Этот непреложный удар нашей земной оболочки необходим для создания ритма восхождения... Древние египтяне сделали прекрасный символ мощи нашей сущности. Потому идите чертою луча" [2.3.6.11].

2*3.6.11.


ЧЕРТА ОТСТУПЛЕНИЯ

"Грустно, что среди некоторых недурных людей нет понимания, что чтение Учения без приложения указаний к действию ни к какому усовершенствованию не приведет, наоборот, они даже могут оказаться на черте отступления, ибо знать и не прилагать есть уже сознательное попустительство злу" [17.123].

17*123.


ЧЕРТОГ БОЖЕСТВЕННЫЙ

толкование см. Воображение.

14.491; 17.141.


ЧЕРТОГ ВЫСШИЙ

толкование см. Фохат.

"Чертог... Устар. Большое, богатое помещение, палата...|| Традиционно-поэтическое. Пышное, великолепное здание; дворец" [26].

4.403.


ЧЕРТОГ КРАСОТЫ

то же, что Мир Надземный (см.) [14.813].

14.813.


ЧЕРТОГ НЕБЫВАЛЫЙ

"Впереди строительство Нового Мира {см.}... Новая Страна, Новая Родина ждет. Именно, как гласит пророчество неизвестного схимника, жившего при патриархе Тихоне, "после пятнадцати лет лихочасья воспрянет Чертог Небывалый" (15 лет со смерти Тихона)" [17.024]. "Слишком много желающих так или иначе мешать или унизить нашу великую родину {Россию}, именно великую во многих отношениях, несмотря ни на что. Но времена изменчивы, и Чертог Небывалый заповедан, ибо одна лишь наша родина держит равновесие мира" [17.062]. "Вспоминается древнее речение: "Творю Новое Небо и Новую Землю, и старые уже не вспомнятся"... В положенное время воссияет Чертог Небывалый... Мы вступили в разгар Битвы Армагеддона {см.}" [16.151].

15.228; 16.080; 16.151; 17.024; 17.062.


ЧЕРТОГ ПРЕКРАСНЫЙ

"Нужно готовиться к высшим познаниям, только в этом мышлении можно приближать новое сознание человечества... Разные века по-своему предупреждали о грядущей яви. Даже в невежестве наполняли чертоги прекрасные ужасом, но лишь невежество пребывает в ужасах. Обитель духа прекрасна, если он избрал прекрасный путь" [8.163]. "...Многообразно творчество Великих Хранителей Знания {см. Учителя Великие}. Сколько разных аспектов Истины приходится Им одновременно насаждать и утверждать, чтобы человечество могло продвигаться. Слишком большой Свет ослепляет, слишком малый отемняет, потому осторожными касаниями возводится человеческое сознание в сужденный ему Чертог Прекрасный под Куполом Всевмещающим" [16.293].

8.163; 16.293.

См. также Купол всеобъемлющий.


ЧЕРТОГ СВЕТА

"Приобщаясь к Агни Йоге, мы неуклонно устремляемся в Беспредельность {см.}. Стихия всенасыщающая ведет к дальним мирам {см.}. Невозможно выразить беспредельное величие в одной книге. Первоначально следует сложить осознание Беспредельности. Как устремление побеждает пространство, так сознание приведет к Беспредельности. Не ужас, не смятение, но трепет окружает вступившего в чертоги света. Так не медля, не отступая, будем слушать голос зари и устремимся к порогу Преображения!" [5.000].

5.000 (в издании МЦР); 5.400 (в издании Угунс).


ЧЕРТОГ СУЖДЕННЫЙ

толкование см. Cor Reale.

7.086.


ЧЕРТОГ ТОРЖЕСТВЕННОСТИ

"Можно наблюдать, как наслаиваются плиты предубеждения, и вся жизнь превращается в темницу самосложенную. Но чувствознание {см.} касается истины космической, потому не содержит в себе ничего умаляющего. Саморазвитие чувствознания приносит торжественность {см.} ощущений. Так от разных врат подходим к Чертогу Торжественности" [8.472].

8.472.


ЧЕСТНОСТЬ СЛУЖЕНИЯ

толкование см. Рекорды Мира Тонкого.

11.008; 15.099.


ЧЕТА ХОРШ

толкование см. Хорш.

"Чета... Два лица или предмета, рассматриваемые как одно целое; пара... || Мужчина и женщина (чаще супруги)" [26].

17*035.


ЧЕТВЕРТЬ

"Четверть... Мера длины в 16-17 вв., 1/4 сажени, затем – аршина. Четверть аршинная (около 18 см. сохранилась в сельской местности до Октябрьской революции" [18].

7.434.


ЧЕТЫРЕ (число)

"Вы спрашиваете значение фразы – "Четыре угла – знак Утверждения явлен Ею в напутствие решившимся". Пифагорейцы клялись священным числом четыре, и эта клятва была наиболее связующей. Они знали мощь четырех сторон. И вступивший на подвиг понимает значение числа Четыре. Число Четыре, или квадрат (тетрактис), имеет несколько значений. Мистически он означает Тетраграмматон, Единство или Единое, в четырех аспектах. И мистическая Декада тоже образуется из Тетрактиса – или 1 + 2 + 3 + 4 = 10. Квадрат есть символ Мира Проявленного, а следовательно, и человека, также достигшего бессмертия. В данном мне видении – на одеянии и покрывале Матери Мира были изображены радужные квадраты... Тончайшая по своим цветам радуга лишь окаймляла квадраты, площадь которых была серебристая, голубоватая в тенях" [17.102].

17.102.

См. также Тетраграмматон; Число Пифагора; том 1цв. вклейка рис. 1.


ЧЕХОЛ ПСИХИЧЕСКИЙ

то же, что Модератор (см.) [16.229].

16.229; 17*083.


ЧИН АРХАНГЕЛЬСКИЙ

"...Все Архангелы {см. Учителя Великие} и Ангелы должны были пройти через человеческую эволюцию. И Архангел Варахаил или Уриэль был и есть ЧЕЛОВЕК. Так же, как и Архангел Михаил {см. Майтрейя}, занимая свое место среди высших Архангельских чинов, мог ходить по нашей грешной Земле, неся ей спасение" [15.162].

15.162.


ЧИНГИС-ХАН / ЧИНГИЗ ХАН

"Чингисхан (собств. имя – Тэмуджин, Темучин) (ок. 1155... – 25.8.1227), основатель единого Монгольского государства, полководец. Родился в семье одного из родов Есугэя-батура. К 1204 Чингисхан разгромил основных соперников в борьбе за власть и, захватив обширные территории, стал фактически главой населявших их многочисленных родо-племенных объединений. На курултае (съезде) степной аристократии 1206 он был провозглашен великим ханом над всеми племенами с титулом "Чингисхан" (от тюркского тенгиз – океан, море). В области внутренней политики усилия Чингисхана были сосредоточены на объединении монгольских племен и централизации управления вновь созданным государством...Разделил монгольские племена на военно-административные единицы, называемые тысячами (так как по требованию хана эти единицы должны были выставлять по 1000 конных воинов)... Чингисхан создал 10-тысячную личную гвардию (кэшинг), которая была основной силой подавления всякого недовольства в государстве. В области внешней политики Чингисхан стремился к максимальному расширению пределов подвластной ему территории. Для стратегии и тактики Чингисхана характерны тщательная разведка, внезапность нападения, стремление расчленить силы противника, устройство засад с использованием специальных отрядов для заманивания неприятеля, маневрирование крупными массами конницы и т.д. Подчинив в 1207-11 народы Сибири и Восточного Туркестана, Чингисхан в 1211 напал на чжуржэньское государство Цзинь... Чингисхан умер на территории тангутского государства Си-ся во время начатого им в 1226 похода в эту страну" [18]. "Затемненные намеки о Шамбале {см.} можно проследить и в западной литературе... Западные летописцы рекордировали получение вестей из Таинственной Обители Константином Великим... Так и Чингиз Хан получал советы от Старца с Великой Горы" [16.076].

8.011; 8.295; 16*076.


ЧИНТАМАНИ

ЧИНТАМАНИ / дар Ориона / Сокровище Мира

то же, что Камень (в первом значении) [сопоставление 16.026 и 17.148]; толкование см. Шамбала.

16*026.

См. также Перстень Соломона; Сокровище Мира; том 1 цв. вклейка рис. 4, 5.


ЧИНЫ АНГЕЛЬСКИЕ

1. "Говоря об Иерархии Света {см.}, книги Учения имеют в виду ту Иерархию, или ту Лестницу Иакова, которая упоминается в Библии. И в этой Иерархии занимает должное Ему место Христос. Также и в "Тайной Доктрине"... встречаются многократные указания и ссылки на Небесную Иерархию, и эта Иерархия вполне отвечает христианской Иерархии Ангельских Чинов" [17.134]. "Девять чинов ангельских, в христианских... представлениях ступени иерархии ангельских существ. По учению Псевдо-Дионисия Ареопагита (5 или нач. 6 вв.), девять чинов ангельских образуют три триады, перечисляемые (сверху вниз) в таком порядке: первая триада (характеризуемая непосредственной близостью к Богу) – серафимы, херувимы, престолы; вторая триада (особенно полно отражающая принцип божественного мировладычества) – господства, силы, власти; третья триада (характеризуемая непосредственной близостью к миру и человеку) – начала, архангелы, ангелы (в узком смысле слова)" [22]. "Можем ли мы провести четкую грань между Единобожием и Многобожием?.. А как быть со всеми Ангельскими Чинами и с той же Лестницею Иакова?" [15.226].

2. Одно из почетных наименований Кумар семи [16.127], Сынов Света [16.127]; толкование см. Учителя Великие.

15*226; 16*127; 17*134.


ЧИСЛО

"Число есть символ делимости, следовательно, движение и ритм, проявленное сознание" [16.189].

9.645; 10.236; 14.246; 16*189.

См. также Единица; Исступление; Ритм слова; Цифры.


ЧИСЛО ЗВЕЗД

то же, что Устремление (см.) [16.032].

16*032.


ЧИСЛО ПИФАГОРА

"Священное число Пифагора есть равновесие Красоты" [10.133].

1. "Число Пифагора – как известно, пифагорейцы поклонялись четверке (тетраде), которую они рассматривали как священное число" [75]. "Тетрада, 4, рассматривалась пифагорейцами как изначальное, всему предшествующее число, корень всех вещей, источник Природы и наиболее совершенное из чисел. Все тетрады интеллектуальны; из них возникает порядок, они опоясывают мир, как Эмпиреи, и проходят через него. То, почему Пифагор представлял Бога как тетраду, объясняется священным рассуждением, приписываемым самому Пифагору, что Бог называется Числом Чисел. Это потому, что декада, или 10, состоит из {является суммой} 1, 2, 3 и 4. Число 4 является символом Бога, потому что оно символ первых четырех чисел... Тетрада есть также первое геометрическое тело {тетраэдр}" [81, с 246].

2. "Пифагоровы числа, тройки таких натуральных {целых} чисел, что треугольник, длины сторон которого пропорциональны (или равны) этим числам, является прямоугольным, напр., тройка чисел 3, 4, 5 {а также 5, 12 и 13; 8, 15 и 17; 7, 24 и 25 и др.}" [41]. Подробнее см. [18]; кн. Радемахер Г., Теплиц О. Числа и фигуры. – М.: Гос. изд. физ-мат. лит., 1962. – 264 с.

10.133.

См. также Пифагор; Четыре.


ЧИСЛО ПЯТЬ

толкование см. Круг (в шестом значении).

2.1.8.6.


ЧИСЛО СЕМЬ

толкование см. Круг (в шестом значении).

2.1.8.6.

См. также Вечностей семь; Врат семь; Духов Великих семь; Знамен семь; Ключей семь; Концентрация; Концов семь; Кругов семь; Оболочек семь; Планов семь; Принципов семь; Рас семь; Спутники-Сферы; Сфер семь; Учителя Великие; Чувств семь.


ЧИСЛО СЧАСТЬЯ

"Ручательство Силами Света {см.} есть наибольшая основа Жизни Новой... Утверждаю путь к Восходу, где единое решение. Утверждаю число счастья, которое сулит спасение Миру" [8.214].

8.214.

См. также Число семь.


ЧИСЛО ЧЕТЫРЕ

толкование см. Четыре (число); Число Пифагора.

17*102.


ЧИСТИЛИЩЕ

ЧИСТИЛИЩЕ / Прета-Лока

1. "Теперь о чистилище, или средних сферах тонкого мира. Низшие слои уже близки к описанию Ада {см.}. Именно от самого человека зависит использовать как можно полезнее для себя и других свое пребывание в средних сферах. По мере нашего очищения и более высокие сферы становятся нам доступны, и перед погружением в состояние Дэвачана мы сбрасываем уже изношенную астральную оболочку, которая тем быстрее разлагается, чем она чище... Но не все духи погружаются в Дэвачан, есть сильные духи, который не нуждаются в такой остановке и спешат продолжить свой земной путь. Если бы человек стремился к осознанию в Тонком Мире {см.} своих ошибок, вся эволюция значительно ускорилась бы. Но трудность в том, что обычно люди среднего уровня, не хорошие и не худые, без устремлений и ярко выраженных способностей, попадая в соответствующую им безразличную и серую сферу Тонкого Мира, влачат в ней то же тягостное, унылое существование. Их малое сознание и неразвитое мышление не позволяют им воспрянуть духом и подняться в высшие сферы, где царствует творчество мысли" [16.289; 17.111]. "Диссонанс слышнее консонанса. Когда прислушаться к нижней надземной сфере, можно поразиться мучительными стонами, воплями и криками ужаса. После стенаний следующие сферы кажутся молчаливыми, но это впечатление относительно. Музыка сфер {см.} величественна, но она не раздирает нервных центров" [13.480]. "Девачен, Деважин (тиб.), Сукхавати (санскр.) – в буддийской мифологии "счастливая страна", "чистая земля", сотворенная буддой Амитабхой, часто называемая в литературе по аналогии с христианской мифологией – раем... Живут в Сукхавати "неизмеримо долго", испытывая «беспредельное счастье»" [38]. См. также Сад райский.

2. "...Я еще не встречала такого человека, который, ознакомившись... с Учением..., не желал бы... встретиться с Учителем и, бросив все тяготы земные, удалиться в Их Общину; причем совершенно не представляя себе, сможет ли его физическое тело выдержать страшное нагнетение атмосферы, окружающее эту Твердыню. Но нужно помнить, что трансмутация организма... должна происходить здесь, на Земле, среди борений духа, среди всяких тягот и трудностей жизни... Лишь это борение вызывает нужные энергии для преображения и изжития всех, отягощающих дух наш, привычек и привязанностей. Земная жизнь есть именно чистилище, и, не пройдя через него, нельзя вступить в Рай (Братство). Огни высших энергий опалят отягощенную ауру" [15.103]. См. также Очищение сознания.

6.462; 6.538; 6.850; 11.069; 11.310; 11*381; 13.480; 15.097; 15.103; 15*181; 16.096; 16*289; 17.111.

См. также Ад; Врата в Рай; Дэвачан; Мир подземный; Мир Тонкий; Небо; Поля блаженные; Слои атмосферы средние; Слои Средние Мира Тонкого; Страж светлый; Сферы несовершенные; Сферы Средние Мира Тонкого.


ЧИСТИЛИЩЕ ЖИЗНИ

толкование см. Посвящение Огнем.

11.381.

См. также Чистилище (во втором значении).


ЧИСТИЛИЩЕ НА ЗЕМЛЕ

толкование см. Посвящение Огнем.

11.381.

См. также Чистилище (во втором значении).


ЧИСТОСЕРДЕЧИЕ

"Чистосердечие можно перевести как искренность, ибо искренность предпосылает чистоту сердца" [17.028].

7.141; 17*028.


ЧИСТОТА

"Когда семья не умеет, то пусть школа научит чистоте во всем быте. Грязь – не от бедности, но от невежества. Чистота в жизни есть преддверие чистоты сердца. Кто же не хочет, чтобы народ был чистым?" [3.106].

3*106.

См. также Путь восьми ступеней; Шаоча.


ЧИСТОТА ДУХОВНАЯ

1. Толкование см. Люди горные. См. также Путь восьми ступеней; Шаоча.

2. "...На Востоке в древности медиумистических детей старались изолировать и воспитывать в духовной чистоте, чтобы оградить от пагубных астральных влияний" [17.019]. См. также Медиум; Одержание.

2.3.3.9; 17.019.


ЧИСТОТА МЫСЛИ

"...Проявления психической энергии {см. Энергия всеначальная} зависят от множества условий. Но главным будет чистота мысли" [12.376].

12.376.

См. также Мысль; Путь восьми ступеней; Чистота духовная; Чистота сознания.


ЧИСТОТА СЕРДЦА

толкование см. Сиддхи.

16.238.

См. также Путь восьми ступеней; Сердце; Чистота духовная.


ЧИСТОТА СОЗНАНИЯ

толкование см. Слух психический.

14.573.

См. также Мысль; Путь восьми ступеней; Чистота духовная; Чистота мысли.


ЧИСТЫЙ ДУХОМ

толкование см. Чистота духовная.

10.005.


ЧИТАТЕЛИ ОМЕРТВЕЛЫЕ

"Следует... от поверхностного чтения книг {Агни Йоги} перейти к действию {см., например, Привычки}. Можно указать, как некоторые именно после прочтения всех книг оказались как бы ничего не приобретшими. Можно даже найти, что такие омертвелые читатели отступали назад и оказывались хуже неграмотных. Но пусть они сообразят {подумают}, что именно во время чтения ими было претворено в действие?" [14.370].

14.370.

См. также в Систематизированном перечне фрагментов – раздел 5.5.


ЧИТОКВА

"В Америке существует много полезных организаций, в которых самое деятельное участие принимают женщины... Следует отметить так называемую Читоква (слово индейское и означает переметный мешок). Организация эта задалась целью дать возможность отдаленнейшим районам страны знакомиться с современными достижениями во всех областях науки и искусства и социальных устроений... Для этого приглашаются соответствующие лекторы и артисты. Обычно, за лето они успевают покрыть огромное пространство... Так переметный мешок покрывает всю Америку" [16.033].

16*033.


ЧЛЕНЫ БРАТСТВА

иное написание термина Братья (см.).

14.013.

См. также Братья.


ЧЛЕНЫ ОБЩИНЫ ГИМАЛАЙСКОЙ

толкование см. Братья Белые.

15.167.


ЧЛЕНЫ ОЗИРИСА

толкование см. Озирис.

12.598.


ЧОМА де КЕРОШИ

ЧОМА де КЕРОШИ / Чома де Кёрёш / Цома де Керёз

"Один из первых европейцев-исследователей Тибета" [17.148, примечание]. "Венгрия, небольшая страна, долго бывшая австрийской провинцией, дала миру двух выдающихся ученых и путешественников, связавших свои судьбы с Востоком. Один из них был Чома де Кереш, другой – Вамбери...Чома родился в небольшой живописной деревушке в Трансильвании. Деревушка называлась Кереш. Отец Чома принадлежал к военному сословию. Но семья, несмотря на благородные корни, была крайне бедна. У родителей не было денег на образование сына. Но Чома этот вопрос решил сам. Он отправился в соседний городок, где находилась гимназия, единственная на весь край, и нанялся в нее уборщиком, но с одним условием – деньги, заработанные им, пойдут на уплату за учебу в той же гимназии. Свой первый взнос за обучение он копил несколько лет. В первый класс за парту сел уже пятнадцатилетний подросток. История умалчивает о том, что перенес мальчик, намного переросший своих товарищей, не имевший приличной одежды и после уроков подметавший и мывший классные комнаты. Отчуждение, которое царило вокруг него, сделало его замкнутым и сдержанным, но не отняло у него ни природной мягкости, ни доброжелательности, ни доброты. Мальчик любил людей, но взаимности у них не находил. Он был силен, физически вынослив и неизменно сдержан и вежлив со своими обидчиками, как с детьми, так и взрослыми. Через несколько лет он стал первым учеником местной гимназии... {Учителя} заметили в нем талант лингвиста и стали прочить ему в старших классах блестящее будущее... У него были свои планы. Он хотел отправиться в Центральную Азию, где надеялся найти прародину венгерских древних племен. Из книг он знал, что предки венгров, угорские кочевые племена, пришли сюда с востока... Он поступил в колледж, в котором одновременно преподавал и учился. Деньги, полученные за преподавание, он вносил за право учиться. В 1810 году его как лучшего студента отправили в Германию в Геттингенский университет. Там он провел восемь лет, изучая арабский и английский в дополнение к языкам, которые знал, и вышел оттуда дипломированным лингвистом... Он вернулся на родину... Таких в этом глухом городишке еще не было. Предложения посыпались одно за другим. Гимназия желала видеть его среди своих учителей, самые богатые сограждане предлагали ему обучать своих отпрысков... Перед Чомой открывалась спокойная и беспечная жизнь...

Ноябрьским промозглым утром 1818 г. ... Чома был одет по-дорожному. В руках была суковатая палка и небольшой узелок, в котором лежала пара белья, деревенский хлеб и несколько книг... Чома... упруго зашагал по дороге... В Константинополь, с которого начинался Восток, ему не удалось попасть. Там была чума... Он сбежал от нее в Сирию и пробыл несколько дней в Алеппо. Там он сменил европейский костюм на одеяние бедного феллаха. С палкой и узелком, не привлекая ничьего праздного внимания, он дошел до великой реки Тигр,.. нашел лодочника, который плыл в Багдад и попросил взять его... В Багдаде не задержался, а вскоре присоединился к каравану, идущему на Тегеран. Кончался второй год его скитаний. В Тегеране он стал изучать персидский язык, который давался ему так же легко, как и прежде арабский... О том, что он европеец, никто даже и не подозревал. Все принимали его за пришлого араба... Из Кабула Чома де Кереш направился в Пенджаб и дошел до Лахора... Летом 1922 года Чома де Кереш дошел до Ладакха и увидел снежную стену хребта Каракорум. Перевалы Каракорума вели в Центральную Азию. Но... в Ле не оказалось нужного проводника. Он сделал попытку пройти к перевалу самостоятельно, но это ему не удалось... Чома де Кереш провел зиму в Кашмире, а когда перевалы освободились от снега, он вновь отправился в Ладакх и дошел до малодоступного горного Занскара. Тут он поселился в... монастыре... Он провел в нем два года, и ему удалось схватить в общих чертах структуру неизвестного {для европейцев тибетского} языка. Но следов венгерского в нем не обнаружил... Он попрощался в Великим ламой, учившим его...

Судьба предстала {перед Чомой де Керешом} в образе английского майора, который командовал постом в заброшенном местечке Сабату, расположенном у истоков Инда где-то между Индией и Тибетом... Майор был подозрителен и груб. Он решил, что поймал шпиона... Он послал донесение по инстанции и... приложил к донесению рассказ неизвестного и его рукописи... В то время в Калькутте уже действовало знаменитое Азиатское общество Бенгала. Английские ученые через него осваивали Индию. Они и разъяснили колониальной администрации, что в рукописи не шпионский шифр, а набросок словаря и грамматики тибетского языка... Чоме де Керешу предложили продолжать работу, а затем представить ее результаты в Азиатское общество Бенгала... Власти выделили ученому пособие – пятьдесят рупий в месяц... На этот раз работа не ограничивалась только тибетским языком. Великий лама передавал ему свои знания. Он раскрывал ему сокровища древней тибетской литературы, о которых Европа еще не подозревала... Чома де Кереш изучал древних богов и героев, созвездия и минералы, неведомые ему растения и неслыханные им легенды... Он сумел приобрести два свода буддийских священных книг "Канжур" и "Танжур" и немало старинных рукописей... В 1831 году Чома де Кереш закончил свой труд... Он ушел в Гималаи безвестным скитальцем, а возвратился основателем целой новой области науки – тибетологии... Загадочное слово Шамбала войдет вместе с его именем в европейское востоковедение... Пренебрежительное недоверие, которое испытывали английские власти к этому странному человеку, прошло. Они щедро выделили пять тысяч рупий на издание его словаря и грамматики... Словарь вышел в 1834 году. В этом же году его избрали почетным членом Азиатского общества. Журнал Общества, отличавшийся строгостью в отборе научных статей, охотно предоставлял свои страницы для его публикаций. В этих публикациях, каждая из которых была событием в научном мире, он анализировал и комментировал древние тибетские источники, делал их переводы, сообщал о различных системах, существовавших в тибетском буддизме, рассказывал о таинственной Калачакре, тибетской традиционной культуре и географии гималайских районов. Он принес Европе целую область знания, научно им осмысленную и откомментированную. За этими знаниями стояли его труд и мудрая мысль Великого ламы...

Признание и материальный достаток не изменили его. Он по-прежнему оставался великим тружеником... Все, что он получал, он откладывал для будущего путешествия... За три года, с 1834 по 1837, он прошел пешком по Индии многие мили, разыскивая в индуистских храмах ученых-пандитов... Он вернулся в 1837 году в Калькутту и стал признанным санскритологом. Еще пять лет он потратил на подготовку к путешествию в Центральную Азию. Он намеревался через Сикким пройти в Лхасу, а оттуда двинуться в Монголию... В феврале 1842 года... он покинул Калькутту и опять-таки пешком направился к Дарджилингу. Он дошел до предгорий Восточных Гималаев и углубился в сырые, душные джунгли, покрывавшие эти предгорья. Там свирепствовала тропическая лихорадка, и их надо было пройти засветло. Но Чоме де Керешу это не удалось. Возможно, уже давал себя знать возраст – пятьдесят восемь лет. Ему пришлось заночевать в терраях... У него была тропическая лихорадка в самой ее жестокой форме... Чома де Кереша похоронили за казенный счет на английском кладбище у подножия Берёзовой горы. Азиатское общество перевело тысячу рупий в Дарджилинг и просило соорудить над могилой... памятник. {На памятнике имеются мемориальные доски от Азиатскго общества, президента Венгерской народной республики, Венгерской Академии наук, а также Ракоци – см.}... В 1933 г. Чома де Кереш был причислен в Японии к лику святых – бодхисатв {см.}. В буддийском университете, в Токио, воздвигли статую первого европейского бодхисатвы" [Шапошникова Л.В. Жизнь и смерть Чома де Кереша // журнал Мир огненный, №1, 1997 – С. 134-143].

17*148.


ЧОТАВАН

толкование см. Ритмы огня пространства.

4.357; 14.605; 15.039; 15*119; 15.240; 17.144.


ЧРЕВО КОСМОСА (девственное)

то же, что Утроба вечная (см.) [15.235]; толкование см. Парабраман.

15.235; 17.028.


"ЧРЕЗВЫЧАЙНЫЙ МОМЕНТ"

см. Момент Чрезвычайный.

16*006; 16.263; 17*029; 17.091.


ЧТЕНИЕ КАББАЛИСТИЧЕСКОЕ

толкование см. Нотарикон.

16.117.


ЧТЕНИЕ МЫСЛЕЙ

"Чтение мысли проистекает из чувствознания {см.}. Не искусственная магия, не выпучивание глаз..., но огонь сердца соединяет тончайшие аппараты. При этом имеются две трудности – читающий может быть окружен несколькими проводами {антеннами, источниками мыслей} и тот, чьи мысли читаются, может мыслить настолько нечетко, что и сам не может установить свою основную мысль. Но чтение мыслей поучительно не только как феномен для современного сознания человечества, но как научное физическое изыскание о передаче токов" [8.135].

3.175; 8.135; 9.299.

См. также Закон волн звуковых; Зрение духовное; Передача мысли; Посылки мысли; Сиддхи; Телепатия; в Систематизированном перечне фрагментов – раздел 7.18.


ЧУВСТВ ПЯТЬ (ОЩУЩАЕМЫХ)

толкование см. Чувство.

4.219.


ЧУВСТВ СЕМЬ, СВОЙСТВЕННЫХ ТЕЛУ АСТРАЛЬНОМУ

толкование см. Чувства астральные (семь).

4.219.


ЧУВСТВА АСТРАЛЬНЫЕ (СЕМЬ)

"...Что есть семь чувств астральных? Именно, соответствия пяти чувств, определенно ощущаемых в земной оболочке, плюс шестое, еще редко проявляющееся чувствознание {см.}, или так называемая интуиция, и седьмое, синтетическое или духовность. Астральные чувства живут, как и физические, но в своих тонких излучениях. Нельзя рассматривать их отдельно, единство являет свою согласованность. Существует полное соответствие между тонким телом и земным. Потому аксиому – "как вверху, так и внизу", нужно всегда иметь ввиду. Но, конечно, как внешние чувствования или энергии проявляются лишь, когда определенные к тому условия налицо, так и внутренние духовные силы проявляются, когда внутренние астральные или духовные условия созданы на внутреннем плане" [15.120].

15*120; 15.154; 16.016.

См. также Ароматы неземные; Воздействия огненные; Обоняние внутреннее; Чувств семь, свойственных телу астральному.


ЧУВСТВО

1. "Традиционное представление о пяти специализированных органах чувств – глазе, ухе, носе, языке и коже, обеспечивающих зрение, слух, обоняние, вкус, осязание, с развитием физиологии существенно расширилось и углубилось. У животных и человека были исследованы также вестибулярный аппарат, рецепторы системы двигательного аппарата, многочисленные рецепторы внутренних органов, электрорецепторы у рыб и т.д. Было установлено, что восприятие прикосновения, боли, давления, тепла и холода, объединяемые в чувство осязания, обеспечиваются различными рецепторными структурами кожи" [18].

2. В книгах Агни Йоги вместо термина Чувство чаще используется термин Чувствование (см.) [15.120].

3. Иногда употребляется в значении Предчувствие (см.); например, 13.448.

Повсеместно.


ЧУВСТВО КОЛЕБАНИЯ

"Огненный дух знает, как вибрирует луч. Огненный дух воспринимает дыхание Космоса и мысль космическую... Чувство колебания, конечно, вызывается течением подземного и надземного огня {см.}. Все напряженное состояние зависит от космических и планетных токов {см.}. Каждое стихийное проявление дает созвучие" [6.416-6.417].

6.417.

См. также Сейсмограф огненный.


ЧУВСТВО НЕСКАЗУЕМОЕ

толкование см. Энергия тонкая (во втором значении).

13.412.


ЧУВСТВО ОТРЫВА ОТ ЗЕМЛИ

"Урусвати {см. Рерих Е.И.} испытала чувство отрыва от Земли. Такое чувство и магнитное притяжение могут знать лишь испытавшие их. Они могут понять, насколько Учитель {см. Учителя Великие} может подвергаться сильнейшим притяжениям. Он имеет право оторваться от Земли, но не делает этого. Но испытывает при этом тяжкую тоску... Лишь мощь сознания может вывести из таких подавляющих приступов" [14.157].

14.157.

См. также Миры дальние; Полеты дальние.


ЧУВСТВО ПУСТОТЫ

ЧУВСТВО ПУСТОТЫ / ощущение хаоса

"Пустота не существует, но часто люди ощущают как бы подобие пустоты... Люди своим мышлением отравляют окружающее и претворяют его в хаос. Так называемое чувство пустоты и есть ощущение хаоса. Сам по себе хаос вовсе не пустота, но он так далек от сознания человеческого, что приближение его уже составляет потерю руководящего начала. Такое мертвенное начало ощущается как пустота, в ней заключается немалая опасность, нарушается равновесие и происходят самоубийства и разные безумия" [10.266].

10*266.


ЧУВСТВО СЕРДЦА

"Не легко собрать братство в полном созвучии. Пусть будет малочисленная группа, но без противоречий... Даже пусть будут лишь трое, но их согласие будет сильнее колебания сотни. Колебание и смущение будут вредны не только людям, но и космически. В давние времена назначались длительные испытания, чтобы собрать ядро духовно-согласное. Но одна длительность не решает задачу подбора. Годы и годы может таиться семя злое. Чувство сердца может лучше подсказать" [13.315].

13.315.

См. также Интуиция; Распознавание; Чувствознание.


ЧУВСТВО СОБСТВЕННОСТИ

толкование см. Отказ от собственности.

3.085.


ЧУВСТВО ТОНКОЕ

ЧУВСТВО ТОНКОЕ / чувствование тонкое / чувствование тончайшее

"Человек не может скрывать свои внутренние намерения. Пусть они отражаются даже не земными словами, но в тонких чувствах нет тайны. Обычно люди не знаю, как воспринять чувство Тонкого Мира. Но тогда они чувствуют как бы волнение, смущение или радость; как бы перед ними тайная грамота, но еще не распечатав ее, они уже ощущают ее значение. Но при восприятии сердца можно не случайно понимать намерения людские. Притом можно судить не только о смысле мыслей, но также о их содержательности. Не правда ли, что очень часто сердце не отражает намерения людей, потому что их вообще нет или они походят на пух, несомый ветром... Такое сердце смутиться в Тонком Мире {см.}" [8.551]. "Урусвати {см. Рерих Е.И.} чувствует магнетизм вещей. Такое качество дается синтезом многих тонких чувствований. Не говорим об изложении истории каждого предмета, ибо слишком многие наслоения {см.} могут вносить разновременные указания. Кроме того, не будет счастьем, если люди при каждом касании к предмету будут впадать в повествование о жизни его. Важно, когда можно получить сущность вещи и почуять гармонию ее; особенно важно для жизни, чтобы избегать неприятных вещей" [14.085]. "...Среди тонких чувств одно из труднейших – яснослышание {см.}" [14.106]. "Вы знаете, какое множество тончайших чувств и воздействий наполняет жизнь человека. Неуравновешенность, этот ужасный бич, препятствует познанию этих прекрасных даров" [14.345; 17.135].

"Ощущение тонких центров {см. Центры человека} предопределяет тонкость творчества. Все творческие импульсы, напряженные тонкими ощущениями, утверждают тонкость форм. Потому человечество должно утвердиться в устремлении к тонким ощущениям... Все тонкие чувства создают тонкие формы" [6.763]. "Напряженная психическая мысль в соединении с тонкими чувствами дает высшую созидательную силу. Творчество тонких чувств устремляется тонкими энергиями. Только когда мысль законно устремлена в высшие сферы, эти устремления дают творческие напряжения. Потому тонкость чувств и ощущений присуща напряженному искателю огня... Осознание тонких и грубых восприятий будет первою ступенью в продвижении человечества" [6.759].

"Если бы приучиться проникать в недра сердца {см.}, то можно было бы вызывать вибрации токов тонких чувств... Ведь нужно только вспомнить те мгновения жизни, которые являют звучание тонких струн" [11.123]. "Даже земному уху надо прислушиваться, чтобы уловить звуки. Тем более для внутреннего слуха нужно сосредоточение, чтобы услышать волны пространства. Пусть не думают, что мысленные посылки могут доходить без принятия их. Тонкое чувство требует и глубоких восприятий. Скажем тем, кто самонадеянно полагают, что все чудные птицы прилетят к ним, не ожидая зерна, – пусть каждый сеет, чтобы пожать" [13.179].

2. "Урусвати {см. Рерих Е.И.} может рассказать о том особом ощущении, которое бывает при полетах к дальним мирам {см.} в тонком теле {см.}. Трудно земными словами сказать о тончайших чувствованиях за пределами земной сферы. Но такие полеты необходимо познать, чтобы сознание могло вместить надземные чувствования. Среди Братьев усердно происходят такие дальние полеты {см.}" [14.012].

6.759; 6.763; 8.551; 11.123; 11.265; 11.603; 13.179; 13.414; 14.012; 14.085; 14.106; 14.113; 14.345; 14.573; 14.689; 14.864; 17.135.

См. также Просветление.


ЧУВСТВО ЩЕМЯЩЕЕ

толкование см. Тоска сердечная.

8.051.


ЧУВСТВОВАНИЕ ВОЗНОСЯЩЕЕ

то же, что Чувствования надземные (см.) [13.437].

13.437.


ЧУВСТВОВАНИЕ НАДЗЕМНОЕ

ЧУВСТВОВАНИЕ НАДЗЕМНОЕ / чувствование возносящее

1. То же, что Чувство тонкое (в первом значении) (см.) [14.012].

2. То же, что Чувство тонкое (во втором значении) (см.) [14.493].

13.437; 14.012; 14.313; 14.491; 14.493; 14.706; 17.141; 17.142.


ЧУВСТВОВАНИЕ НИРВАНЫ

толкование см. Чувствования высшие.

14.527.


ЧУВСТВОВАНИЕ САМАДХИ

толкование см. Чувствования высшие.

14.527.


ЧУВСТВОВАНИЕ ТОНКОЕ / ЧУВСТВОВАНИЕ ТОНЧАЙШЕЕ

то же, что Чувство тонкое (см.) [11.265].


ЧУВСТВОВАНИЕ ТРАНСЦЕНДЕНТАЛЬНОЕ

"Йог может чуять жар и холод вне зависимости от внешних причин. Такое трансцендентальное чувствование относится к Тонкому Миру {см.}. Достаточно жителю Тонкого Мира подумать о тепле или о холоде, или о других чувствованиях, как энергия мысли немедленно разовьет их. Так мысль составляет лабораторию для всех реакций" [10.421].

10.421.


ЧУВСТВОВАНИЯ ВЫСШИЕ

"Каждый человек может ощутить намеки на чувствования Нирваны {см.} и Самадхи {см.}. Но такие намеки будут так быстротечны, что земное сознание не умеет усвоить их. Человеку может показаться, что он беспричинно теряет сознание или вспыхивает необъяснимым огнем, или как бы теряет телесный вес. Много бывает явлений, которые заметны лишь расширенному сознанию, но лишь исключительные избранные могут осознать происходящее. Среди многих достижений науки еще не произнесено утверждения, что каждый человек может приобщиться к высшим чувствованиям, но он должен держать дух в чистоте" [14.527].

14.527.


ЧУВСТВОВАНИЯ КОСМИЧЕСКИЕ

то же, что Переживания надземные (см.) [14.443].

14*443.

См. также Переживания надземные.


ЧУВСТВОВАНИЯ ЛИЧНЫЕ

толкование см. Переживания надземные.

14*443.


ЧУВСТВОВАНИЯ ОГНЕННЫЕ

толкование см. Предупреждения Иерархические.

17.002.


ЧУВСТВОВАНИЯ ПЛАНЕТАРНЫЕ

толкование см. Переживания надземные.

14*443.


ЧУВСТВОВАНИЯ ТРОИЧНЫЕ

толкование см. Переживания надземные.

14*443.


ЧУВСТВОЗНАНИЕ / ЧУВСТВО-ЗНАНИЕ

ЧУВСТВОЗНАНИЕ / ЧУВСТВО-ЗНАНИЕ / голос внутренний (во втором значении) / голос сердца / звезда путеводная (в первом значении) / интуиция / накопления "чаши"

одно из Чувств астральных {см.} [15.120].

"Интуиция, чувствознание, или накопления "чаши", конечно, одно понятие. Но бывают случаи, когда Иеровдохновение {см.} принимается за интуицию. Но в конце концов и это не будет заблуждением, ибо без накопления "чаши" нельзя получить луч Иеровдохновения" [16.094]. "Так называемой интуиции или голосу сердца в книгах "Живая Этика" дано очень точное определение – чувствознание... Все озарения {см.} основаны именно на чувствовании, приносящем знание" [16.188].

"...Понятие интуиции подвергается злотолкованию. Даже те, кто признает ее, не относятся к ней бережно. Предполагается, что нечто вдохновляет некоторых людей, и никакого с их стороны не требуется участия. Нечто валится с неба и делает людей прозорливыми. Никто не подумает, какие накопления должны быть у этих людей и какие напряжения они должны испытывать. Не нужно повторять для вас, какие тончайшие связи междупространственные существуют, но вам придется часто предупреждать людей о бережности к интуиции. Никто не представляет себе, как мало число людей, у которых уже развито это качество. При этом, оно может быть направлено лишь частично к некоторым областям. Если кто-то может предчувствовать лишь о своих родных, или предсказывать физические явления, или знать что-либо о себе, то это еще не значит, что такой человек может вибрировать и на прочие события. Потому, нужно брать от людей то, что они могут дать в данное время. Большая ошибка – насиловать людей к тому, что они в данное время не могут почуять. Море тончайших вибраций неисчерпаемо, оно не может быть охвачено одним человеком. Нужно знать, что интуиция требует также понимания состояния ближних. Только при обоюдной бережности очищается внутренний голос. Можно усилить внутренний голос до неумолчности, но при беспорядочных земных вибрациях Мы не советуем настолько преоборевать плотные условия. Представьте себе в земной деятельности человека, который беспрерывно слышит свой внутренний голос, он уподобится слушателю радио, который оставил весь труд, лишь бы слушать извне; он погибнет без сна и питания. Так, пусть внутренний голос звучит, когда его коснется созвучная вибрация. Таким образом, человек не покинет земную стезю, но все же будет в приобщении с Высшим Миром {см.}, и равновесие не будет нарушено. Учителя всех времен наставляли, чтобы земной путь проходил в земных условиях. Можно лишь временно отходить от земных заданий, чтобы тем полезнее спешить на помощь человечеству" [14.507].

"Кто-то сказал – "чувствознание часто имеется у простой женщины, но отсутствует у окончившей университет". Тут я позволю себе сделать небольшое добавление. "Простой", может быть, в смысле ясности духовной, но не непременно общественного положения или необразованности. Ибо часто люди смешивают великое чувствознание, являющееся плодом долгих жизненных опытов (многочисленных воплощений {см.}) и прекрасных накоплений, с некоторым видом психизма, выражающемся в более или менее ясных предчувствиях, в снах и в соответствующих сознанию прозрениях в явления астрального плана. Но чувствознание знает непреложно именно сущность всего происходящего, всего, с чем приходится соприкасаться, оно знает направление эволюции, знает будущее. Чувствознание есть синтез духовности {см.} и, конечно, принадлежит большому духу, накопившему свою "чашу" {см. Центр чаши}, как бы ни было иногда скромно его общественное положение (часто в силу избранной миссии). И тот легче пробудит в себе это знание, кто больше прислушивался и прислушивается к сердцу {см.}, избрав его руководителем на жизненных путях своих" [15.085].

"Человеческое сознание можно направить к управлению неуправляемыми и бессознательными мыслями. Но дать слишком много, когда столько нагромождающих хаос мышлений, трудно. Развитие чувствознания поможет человечеству. Когда чувствознание подскажет, где хаос и где Беспредельность {см.}, когда чувствознание различит явление космическое от произвольного, тогда человечество будет держателем ключа знания. Наука предусмотрела {изобрела} телескоп, Мы {см. Учителя Великие} это ценим, но телескоп чувствознания проникает в Беспредельность. Вашему телескопу нужны затраты, утруждения, но являя чуткость Нашего аппарата, проникаете всюду" [5.004]. "Скоро люди будут отделяться по чувствознанию. Надо возможно внимательнее отличать людей с открытым сознанием. Не образование, не опытность, не дарование, но именно огонь чувствознания открывает прямой путь в Шамбалу {см.}. Именно огонь чувствознания указывает на особенность новых законов среди обычной жизни" [4.282].

2.2.9.1; 4*127; 4.156; 4.163; 4.223;
4.281; 4.282; 4.474; 4.508; 4.512; 4.527; 4.532; 4.535; 4.545; 4.554; 4.563; 4.564; 4.589; 4.590; 4.596;
4.613; 4.615; 5.004; 5.005; 5.007; 5.012; 5.015; 5.019; 5.020; 5.060; 5.072; 5.076; 5.190; 5.255; 6.363;
6.496; 6.588; 6.589; 6.642; 6.644; 6.774; 7.106; 7*200; 8.011; 8.020; 8.044; 8.047; 8.072; 8.074; 8.135;
8.192; 8.334; 8.366; 8.472; 8.522; 9.046; 9.056; 9.075; 9.105; 9.208; 9.209; 9.245; 9.299; 9.354; 9.364;
9.373; 9.397; 9.412; 9.415; 9.535; 9.660; 10.014; 10.015; 10.100; 10.102; 10.115; 10.117; 10.257; 10.277;
10.331; 10.337; 11.033; 11.119; 11.149; 11.437; 11.535; 11.594; 12.160; 12.234; 12.392; 12.466; 12.577;
13.141; 13.318; 13.598; 14.011; 14.012; 14.054; 14.059; 14.079; 14.102; 14.103; 14.121; 14.136; 14.142;
14.182; 14.191; 14.327; 14.382; 14.393; 14.398; 14.442; 14.443; 14.454; 14.466; 14.571; 14.662; 14.663;
14.677; 14.680; 14.684; 14.711; 14.712; 14.714; 14.761; 14.766; 14.768; 14.779; 14.865; 14.936; 15.031;
15.060; 15.068; 15*085; 15.097; 15*120; 15.135; 15.138; 15.139; 15.145-15.147; 15.167; 15.204; 15.212;
15*218; 15*220; 16.001; 16.034; 16.071; 16.085; 16*094; 16.102; 16*188; 16.189; 16*207; 16.209; 16.216;
16.247; 16.271; 16.283; 16.285; 16.286; 16.300; 17.016; 17.018; 17.027; 17.045; 17.063; 17.102; 17.107;
17.139.

См. также Весы сердца; Вождь внутренний; Врата Знания Великого; Глаз Дангмы; Дух истинно знающий; Звезда Путеводная; Знание сердечное; Иллюминация духа; Интуиция; Ковалевская Софья; Лебедь белый; Лучи (в первом значении); Мысль бессловесная; Океан Учения; Осенило; Предубеждение; Прозрение (духовное); Просты духом; Разум сердца; Распознавание; Сиддхи; Сознание тонкое; Сон вещий; Чаша возношения; Чувство сердца.


ЧУДИЩЕ

то же, что Чудовище (см.) [8.259].

8*259; 9.134; 14.902.


ЧУДИЩЕ ПОДЗЕМНОЕ

"Тысячелетия великая Твердыня Света готовилась к этой борьбе с силами тьмы {см.}. Предуказанный Армагеддон ужасен, все подземные чудища участвуют в нем, в него вовлечены Силы всех планов!" [16.042].

16.042.

См. также Подземное.


ЧУДО / ЧУДЕСА / ЧУДЕСНЫЙ

1. "Чудо есть проявление тончайших энергий {см.}, не учтенных в химических и физических школах. Чудо не только в левитации и в потере веса..., но те же тончайшие энергии применяются чаще, нежели думают в жизни, и эти непонятные большинству явления должны быть изучены. Это не некромантия, не спиритизм, но просто наука тончайших энергий. Перед нами сердце человеческое, этот ларец сокровенный, но нужно прислушаться к нему и подойти к престолу высшему обмыв руки" [8.319]. "Никто, даже величайшие Духи, не обладают неограниченной возможностью. Все они подчинены космическим законам и потому могут пользоваться своим великим знанием и силою, когда космические условия благоприятствуют. Каждое чудо, совершаемое без основательной причины, рассматривается Архатами как насилие. Сказано – "даже Архат может спуститься злоупотреблением чуда". Конечно, окружающие условия во времена Христа (так же как и теперь) чрезвычайно редко отвечали возможности чуда. Потому и Христос не всегда мог исцелять приходивших к нему. В Еванг. от Матв. 13-58 сказано: и не совершил там много чудес по неверию их". Так желаемое дается тому, кто может воспринять его. Во все нужна кооперация или сотрудничество" [16.020]. "...Все так называемые чудесные исцеления совершаются лишь сильным подъемом психической, или нервной, силы {см. Энергия всеначальная} в самом больном, вызванным прикасанием более мощной энергии. Но если запас этой энергии уже истощился в больном, то чем или как будет воспринята посланная энергия? Именно, чудес не существует. Для каждого действия энергии нужны свои условия..." [16.178].

2. "...Ближайшие научные исследования должны быть посвящены деятельности гланд. Люди еще недостаточно осведомлены о действии сердца {см.} и нервных центров {см. Центры человека}... Мы говорим – не ждите каких-то поражающих откровений, но пристально наблюдайте обиход, полный так называемых чудес" [14.648].

1.005; 1.015; 1.043; 1.049; 1.053; 1.087;
1.093; 1.096; 1.097; 1.104; 1.109; 1.118; 1.136; 1.138; 1.156; 1.172; 1.173; 1.175; 1.182; 1.184; 1.199;
1.233; 1.274; 1.281; 1.284; 1.319; 1.328; 1.344; 1.350; 1.374; 1.379; 1.394; 1.407; 1.433; 1.436; 1.438;
1.450; 2.1.6.1; 2.1.8.12; 2.1.9.5; 2.1.9.9; 2.1.10.1; 2.1.11.9; 2.2.1.3; 2.2.1.4; 2.2.1.12; 2.2.2.1; 2.2.2.2;
2.2.2.5; 2.2.2.6; 2.2.3.4; 2.2.3.11; 2.2.4.19; 2.2.5.19; 2.2.6.1; 2.2.7.17; 2.2.7.20; 2.2.8.1; 2.2.9.2;
2.3.2.10; 2.3.4.10; 2.3.5.2; 3.043; 3.048; 3.070; 3.081; 3.114; 3.115; 3.121; 3.140; 3.247; 3.250; 4.095;
4.120; 4.254; 4.256; 4.405; 4.485; 4.511; 4.527; 4.553; 4.628; 4.659; 5.103; 5.212; 5.229; 5.263; 6.411;
6.429; 6.493; 7.029; 7.042; 7.077; 7.082; 7.094; 7.097; 7.116; 7.140; 7.151; 7.156; 7.176; 7.177; 7.341;
7.352; 7.357-7.359; 7.361; 7.366; 7.447; 8.002; 8.036; 8.318; 8*319; 8.374; 8.433; 8.460; 8.491; 8.493;
8.511; 8.550; 8.565; 9.001; 9.117; 9.177; 9.183; 9.519; 9.637; 10.058; 10.101; 10.135; 10.176; 10.209;
10.251; 11.150; 11.301; 11.305; 11.423; 11.426; 11.487; 12.013; 12.034; 12.083; 14.151; 14.163; 14.177;
14.325; 14.391; 14.479; 14.488; 14*648; 14.720; 14.730; 14.743; 14.777; 14.853; 14.885; 14.930; 15.094;
15.099; 15.103; 15.139; 15.167; 15.186; 15.220; 16.020; 16.028; 16.042; 16.060; 16.072; 16.104; 16*178;
16.199; 16.203; 16.204; 16.211; 16.249; 16.254; 16.265; 16.268; 17.002; 17.004; 17.005; 17.031; 17.043;
17.048; 17.049; 17.057; 17.065; 17.078; 17.081; 17.082; 17.086; 17.092; 17.094; 17.100; 17.132; 17.134;
17.138; 17.148.

См. также Действие самоотдельное; Знание Высшее; Калиостро; Начало ядовитое; Познавший великий; Престол высший; Прощение грехов; Сиддхи; Слепота сознания; Стихии; Факир; Центр легких; Эссенция мировая; в Систематизированном перечне фрагментов – раздел 7.18.


ЧУДО ОГНЕННОЕ

то же, что Лотос огненный [10.469]; толкование см. Центры сердца.

10.469.


ЧУДО РАСПОЗНАНИЯ БУДУЩЕГО

"Чудо распознания будущего явится без пушек, но колокол призовет растерянных в лесу путников" [1.147].

1.147.

См. также Чувствознание; Ясновидение.


ЧУДО СОЗДАТЕЛЯ

"Умереть не может дух, а ум не может уничтожить Чудо Создателя" [1.211].

1.211.

См. также Создатель.


ЧУДОВИЩА ПОЖИРАЮЩИЕ

толкование см. Перегружение пространства.

14.405.


ЧУДОВИЩЕ / чудище

1. То же, что Дракон (см.) [14.803].

2. "Не считайте себя неслыханными героями, когда начнете наступление на чудовище самости {см.}" [14.831].

3. "Человек не должен думать, что чудовище невежества побеждено. Много работы пахарю на поле знания" [14.834].

4. "Не нужно думать, что высокие достижения обезопасят от чудовищ мрака. Наоборот, Свет укажет новые чудовища, и злоба их непомерна. Тужить об этом не будем, ибо чудища – ножки престола. Недаром священные предметы изображаются на животных подставках. Но это соображение не избавит от бдительности" [8.259]. См. также Силы тьмы.

5. Толкование см. Вибрации высокие (в первом значении).

3.137; 7.117; 8.204; 8.259; 9.184; 9.390; 10.063; 12.403; 14.200; 14.205; 14.223; 14.480; 14.579; 14.778; 14.803; 14.831; 14.834; 14.858; 16.032; 16.272; 17.002; 17.100; 17.150.


ЧУДОВИЩЕ ГОЛЕМ

толкование см. Голем.

9.231.


ЧУДОВИЩЕ МРАКА

толкование см. Чудовище (в четвертом значении).

8.259.


ЧУДО-СЕРДЦЕ

"Думает сердце; утверждает сердце; объединяет сердце. Можно помнить всегда значение сердца {см.} так долго затемненное мозгом. Сердце вздрогнет первое, сердце затрепещет первое, сердце узнает много прежде, нежели рассудок мозга дерзнет мыслить. Не отнимая извилистый путь мозга, не можем умолчать о прямейшем достижении сердца, о стреле подобном луче, равным чудо-сердцу. Так можно приобщаться к сердцу и оградиться от всех нападений зла... Советую сердце хранить, как уничтожающий меч против всякого зла" [8.353].

8.353.


"ЧУЗАН"

"ЧУЗАН", издательство

см. Хорш.

17*042.


ЧУН / ЧУНГ

толкование и перечень упоминаний см. Башня Чун.


ЧУР

"Чур – в смысле пережитков или старого отжившего сознания. К чурам можно отнести и понятие домового (следовательно, всякие суеверия и предрассудки). Смысл тот, что со старым сознанием, со старым невежеством, со всеми его проявлениями не воспринять грядущего нового мира" [16.243].

1.260; 10.042; 15.241; 16.091; 16.243; 16*244.


ЧУТКОСТЬ (КОСМИЧЕСКАЯ)

то же, что Слух психический (см.) [14.573].

6.764.


ЧУТКОСТЬ / ЧУТКИЙ

"Перед самыми значительными событиями люди особенно не допускают возможности грядущего. Можно написать любопытное историческое исследование о предвестниках и порогах событий... Одинаково насмехаются слепые над указаниями зрячих. Одинаково перечисляют житейские мудрецы невозможность изменения существующего порядка, именно: все прочно и неизменно, каждый чуткий просто обманщик!" [4.430].

2.2.4.7; 4.430; 14.573.

См. также Предвестник; Сиддхи; Чувствознание; Ясновидение.


ЧУТКОСТЬ СОТРУДНИЧЕСТВА

ЧУТКОСТЬ СОТРУДНИЧЕСТВА / гармония (в четвертом значении)

"Люди испортили значение слова гармония. В это слово внесено нечто клерикальное... Лучше без арф заменить это высушенное понятие более энергичным, скажем, чуткость сотрудничества. Без нее община {см.} жить не может. Нарушение ее вызывает обиженность; обиженность порождает тупость" [2.3.6.1].

2*3.6.1.


ЧУТКОСТЬ ЭНЕРГИЙ

"Чувство ответственности, истинно, самое мощное. Владыки несут этот мощный ключ к Общему Благу {см.}. Сферы разных напряжений наполнены чуткостью энергий. Напряжения различных задач дают явление ответственности, и дух, являющий чуткость ответственности, заслуживает утверждения" [6.523].

6.523.

См. также Воля; Мысль.


ЧУТЬЕ

то же, что Проницательность (см.).

5.060; 10.151; 11.437; 14*836; 14.936.


ЧУТЬЕ БОЖЕСТВЕННОЕ

то же, что Восприятие тонкое (см.) [11.060].

11*060.


ЧЮРЛЕНИС

"Чюрленис Микалаюс Константинас... [1875, Варена, ныне Литовская ССР, – 28.3.(10.4).1911, Пустельник Миньски, ныне Польша], литовский живописец и композитор. Учился живописи в рисовальной школе Я. Каузика (1902-05) и художественном училище (1905) у К. Стабровского в Варшаве. Музыке обучался в Варшавском музыкальном институте и Лейпцигской консерватории. Член объединения "Мир искусства" (с 1911). Представитель символизма. В основе поэтического мышления Чюрлениса лежит "народная романтика" литовского фольклора, в поздних произведениях прослеживаются аналогии музыки и изобразительного искусства. Символически обобщенная, своеобразная по колориту, тонкой серебристой гамме живопись Чюрлениса переносит зрителя в мир сказки (триптих "Сказка", цикл "Сказка королей" – обе 1907), фантастических видений, мистики (циклы "Сотворение мира", 1904-06, "Знаки Зодиака", 1907), народных представлений и суеверий (циклы "Весна", "Зима" – оба 1907, "Жемайские кресты", 1909), сохраняет связь с музыкальным творчеством Чюрлениса ("Соната солнца", "Соната весны" – обе 1907, "Соната моря", "Соната звезд" – обе 1908). Все упомянутые произведения Чюрлениса находятся в Каунасском художественном музее им. Чюрлениса. Автор первых литовских симфонических поэм "Лес" (1900), "Море" (1907), камерно-инструментальных произведений, пьес для фортепиано; обработки народных песен" [18]. "Большое, большое спасибо всем милым сердцу друзьям за чудесную книжечку о Чюрленисе. Какое прекрасное издание! Оно отвечает тонкой душе художника" [17.135].

17.135.


Ш.

1. "Грязь х. и т. клеветников просочилась и в другие страны, и некий Ш., взяв псевдоним "Махатма", пропечатал эту грязь в своей местной газете. Конечно, друзья дали достойный отпор этому газетному "махатме", и в той же газете клеветник расписался, что "он признает Н.К. как большого художника и только хотел сказать, что художнику не подобает исправлять веру отцов, а теперь прекращает полемику". Как обычно, и тут тактика Адверза восторжествовала, появился ряд статей в газетах и журналах о Пакте, учреждениях и всей культурной деятельности Н.К." [15.228].

2. Очевидно, Шанхай [17.091]. См. также в Указателе географических названий – Шанхай.

15.228; 16.118; 17.091.


ШАБИСТАН

то же, что Шамбала (см.) [15.147].

15*147.


ШАГ ГИГАНТОВ (трехлетний)

толкование см. Трехлетие.

2.2.8.7.


ШАГ СМЕРТИ

"Знающие будущее шагают навстречу эволюции. Устрашающиеся эволюции идут шагом смерти. Спросят, почему подъемы и падения. Явят недоумение {непонимание} ходу эволюции. Осознание космических волн объяснит ход эволюции. Когда осознаете, что даже из пепла может родиться чудесный цветок, тогда поймете, что рушение страшно только малодушным сознаниям. Идет космическое движение волнообразно" [5.011].

5.011.


ШАГИ КАРМЫ

"Не будем думать, что злодеяние можно оправдать как следствие психического расстройства. Посмотрим глубже и найдем причины, действующие на расстоянии многих веков. Такие наблюдения могут дать понятие об основах Кармы {см.}. Мудрые не страшатся этого закона. Вообще все человечество разделяется на два вида: страшащихся и спокойно принимающих следствия Кармы. Избегайте таких страшащихся. Можно быть уверенными, что они чуют шаги Кармы. Может быть, они не знают уже происхождения следствия, но в глубине "чаши" шевелится давно забытая ехидна" [14.378].

14.378.


ШАКТИ

то же, что энергия психическая [16.273]; толкование см. Энергия всеначальная.

14.048; 15*150; 16*273.

См. также Вишну; Деви; Кали; Тантризм; Шива.


ШАКТИ МАТЕРИ МИРА

то же, что энергия Кундалини (см.) [16.224].

"...Говорят о воздействии Матери Мира, но Шакти уже в существе своем содержит великое значение всеначальной энергии" [14.048].

14.048; 16*224; 17*083.


ШАМАНСТВО, ШАМАН

"Шаманство, шаманизм, ранняя форма религии у большинства народов, возникшая при первобытно-общинном строе. Основана на вере в общение шамана, находящегося в состоянии ритуального экстаза (камлание), с духами. Формы камлания, представления о духах, степень специализации шаманов различались у отдельных народов" [18].

12.588; 16.235.


ШАМБАЛА

ШАМБАЛА* / Ашрам Наш / Башни / Вершины Сокровенные / Гора Меру / Горы Наши / Гора Святая / Гора Священная / Дом Мой / Дом Наш / Калапа / Местность Заповеданная / Место Наше / Место Неведомое / Обитель / Обитель Гор / Обитель Махатм / Обитель Наша / Обитель Нерушимая / Обитель риши / Обитель Таинственная / Оплот / Остров Белый / Прибежище верное / Сердце Азии / Служение Великое / Сокровищница энергии жизнедательной / Средоточие / Сосредоточие Мировое / Твердыня Братства / Твердыня Братства Белого / Твердыня Братства Великого / Твердыня Гималайская / Твердыня Духа / Твердыня Знания (великого) / Твердыня Знания и Любви / Твердыня Знания и Света / Твердыня Мира / Твердыня Наша / Твердыня Нерушимая / Твердыня Света / Твердыня Транс-Гималайская / Убежище духовное (в Сердце Азии) / Убежище Таинственное / Царство праведности / Центр (в первом значении) / Центр духовный / Центр огненный / Центр спасения / Цитадель Духовная / Шабистан

"...Твердыня Великого Знания существует с незапамятных времен и стоит на бессменном дозоре эволюции человечества, наблюдая и вправляя в спасительное русло течение мировых событий. Все Великие Учителя {см.} связаны с этой Обителью. Все они Члены Ее. Многообразна деятельность этой Твердыни Знания и Света. История всех времен, всех народов хранит свидетельства этой помощи, сокрытой от гласности и обычно приходящей в поворотные пункты истории стран. Принятие или уклонение от нее, неизменно, сопровождались соответствующим расцветом или падением страны" [15.201]. "Шамбала – необходимое место, где духовный мир сочетается с материальным. Как в магните бывает точка наибольшего притяжения, так ворота духовного мира открыты в Обитель гор. Явленная высота Гауризанкара помогает магнитному току. Лестница Иакова – символ Нашей Обители" [2.2.1.5]. "Вы замечали, как народы отодвигают понятие Шамбалы к северу... Среди самоедов и камчадалов существует предание о чудесной стране за полуночью. Причины такого отодвигания различны. Кто-то хочет скрыть место Нашей Обители. Кто-то отодвинул от себя ответственность в прикасании к чему-то трудному. Кто-то заподозрил соседа в особом благополучии; но в сущности получается, что все народы знают о Заповедной Стране и считают себя недостойными иметь ее в своих пределах" [14.051]. "Несомненно легенда о Св. Граале и Парсифале, как и большинство общенародных {общих для различных народов} сказаний, пришла с Востока и напитала собою всю средневековую литературу Запада. Владыка Твердыни Света, Держатель Колеса Закона преобразился в Парсифаля и в дальнейшем принял имя Пресвитера Иоанна. В XIV веке в Монголии имя это было пристегнуто к одному кераитскому хану из несториан {см. Ванхан}... Имеется... книга англ. автора Артура Вайта "О Св. Граале, его легендах и символизме". В этой книге довольно исчерпывающе приведены источники, которыми пользовался автор при своих изысканиях, имеются упоминания о Пресвитере Иоанне с титулом Царя Царей, Владыки среди Владык и т.д. В конечном результате все легенды, и сказители, и исследователи их помещают царство Пресвитера Иоанна в Срединную Азию... Также и сама Чаша превращается иногда в священный камень, который, по одному преданию, находился однажды чуть ли не в венце самого Люцифера. Конечно, тот Люцифер вполне отвечал данному ему имени... Также отзвуки этой Таинственной Обители можно найти в старообрядческих преданиях о славянском Царстве, Китеж-граде {см.} и Беловодье. В некоторых из них указан и путь к нему, причем в слегка искаженных названиях можно легко узнать среднеазиатские горные кряжи. Среди староверов немало было ходоков туда, и если они и не доходили, то все же некоторые из них приносили много любопытных подробностей, странных встреч и знаний на пути, указующих, несомненно, на таинственность этих мест (кн. Н.К.{Рериха} "Сердце Азии", гл. о Шамбале). Даже в самом конце прошлого столетия в Беловодье была отправлена экспедиция уральских казаков-староверов, но они пошли неправильным путем и не нашли Беловодского Царства, о чем упоминает Вс. Иванов в своей книге о Н.К. Так и в Туркестане знают об Обители Великих Азаров, и мы во время нашего путешествия по Срединной Азии слышали немало рассказов о таинственных незнакомцах, появлявшихся на базарах и плативших невиданными монетами, а также о высоких женщинах, не похожих на местных, внезапно появлявшихся и указывавших путь заблудившимся; говорили нам и о бесконечных подземных ходах и трудно достигаемых горных пещерах, у входа которых иногда показывались необычного вида люди... Родной Рихард Яковлевич..., одна из задач Вашего труда собрать все сказания, все легенды о таинственном Убежище, или о Царстве Праведности и его Царе, а также и о хранимых там талисманах, в виде Чаши или Камня, которые, как символы или вехи, появляются перед началом каждой новой эпохи, и затем показать, как все эти легенды сплетаются в чудесных венок из лучших чаяний всех народов, во всех веках, вокруг единой Твердыни Света" [17.100]. {См. кн. [73]}

"...Камень этот означает Ручательство и особое покровительство Грааля. Он посылается некоторым вождям народа. По всей истории человечества проходит эта вера в священный Камень, охраняющий страну, в которой он находится. Братство Грааля хранит Камень, посланный с Ориона, и принят он был Великим Уч. Ясоном, который положил его в основание братской Общины. Сам Камень хранится в Общине, но осколок его снова и снова посылается в мир, чтобы сопутствовать великим событиям" [17.148]. "Замечательным терафимом {см.} Братства является камень дальних миров. Много написано об этом камне. Часть его совершает путь вестника по миру, появляясь в руках избранных. Люди называли камень Граалем и многими другими именами. Предания всех веков хранят частицу сведений о значении камня, но главное значение не упомянуто. Камень содержит некое вещество {см. Морий (металл)}, помогающее хранить вибрации с дальними мирами {см.}. Также и частица камня служит для соединения с Братством... Место его появления и легло в основание Шамбалы, усугубляя химическое значение {см. Психохимия} Обители" [14.134]. "Сокровище Мира... есть осколок главного тела, хранящегося в Твердыне Света. Присылка этого дара с незапамятных времен знаменует наступающий срок сужденного объединения и мощи той страны, где он появляется. Все великие объединители и основатели государств владели им. Восток особенно полон легенд об этом даре Ориона, и народы Азии всюду ищут его... Тибетский и монгольский белый конь Эрдени-Мори, несущий Чинтамани (сокровище Мира), тоже связан с этим появлением. Легенда, записанная в "Криптограммах Востока", – истина. По преданию, сокровище приносит с собою и особый Завет, который должен быть выполнен. Ларец, упомянутый в легенде, относится к тринадцатому столетию и по преданию он сделан из кожи, принадлежавшей самому Соломону. На коже имеется много алхимических символов. Знаменитый раввин Моисей да Леона, составитель Зохара, преследуемый испанцами во время гонения на евреев, нашел защиту в лице германской феодалки {см. Ута}, допустившей его и гонимых в свои владения, в благодарность он подарил ей талисман и этот драгоценный кусок кожи. Феодалка приказала сделать из этой кожи ларец и хранила в нем полученный талисман. Легенда гласит, что после утверждения новой мощи сокровище должно возвратиться в Твердыню Света" [16.026]. "Дух мой так хочет поделиться в Вами всем тем чудесным, что свершилось и свершается в жизни нашей, описать все знаки Великого Доверия, посланные нам {см. Рерихи} в виде вещественных посылок, из которых одни, по древним пророчествам всех народов, указуют на избрание на определенную миссию {см.}, другие же знаменуют начало Новой Эпохи {см.}... Прилагаю снимок с одной такой посылки. Вы можете прочесть о ней в Криптогр. Вост. {книга Криптограммы Востока. – Рига: Угунс, 1992. – 144 c.} – "Легенда о Камне". Так на снимке К. покоится в ковчеге на древней ткани, на которой вышита в сиянии лучей древняя надпись "сим победиши" (I.H.)... Последняя посылка... пришла в январе 34 г. К. же пришел 6 окт. 23-го года..." [17.031]. См. также Знамя мира; Хранительница снегов.

"Мировое правительство, упоминаемое в книгах, есть Великая Иерархия Света {см.}, и для нас, христиан, ... конечно, это Лестница Иакова {см.}... Для Востока же это есть Великая Шамбала, или Шабистан, или Гора Меру; есть и другие наименования..." [15.147]. "Географ может успокоиться, Мы занимаем на Земле определенное место" [3.232]. "Имейте в виду, что никогда не может быть выдано ни точное географическое местонахождение, ни даже точная видимость не только главной твердыни Братства, но даже отдельных Ашрамов" [15.121]. "Махатмы {не} обитают в {городе} Шигадзе. На много, много верст от такого города находится Твердыня Света. Подходы к этой Твердыне хорошо охранены. Разные пути ведут к ней, и часто нужно идти подземными путями и под реками, чтобы достичь сокровенных Вершин. Но для позванных расставлены вехи" [16.126]. "Как же найти путь к Нашим лабораториям? Без зова никто не дойдет. Без проводника никто не пройдет! В то же время нужно личное неукротимое устремление и в то же время готовность на трудности пути" [2.3.5.18]. "В обширной горной стране не легко отыскать Обитель Братства. Нельзя представить себе всю сложность горных нагромождений. Вы уже знаете и об особых мерах предохранения. Если и существуют знаки, обозначающие границы, то кто же поймет эти предметы? Если и существует описание пути, то в сложных символах кто найдет указания? Но даже неразумный поймет причины такой бережности" [13.581]. "Множество людей стремились найти Нас. Правильно удержать таких путешественников. Найти Нас прежде всего нужно не географически, но в духе... Явно мы служим для помощи страждущим, но не следует кулаками ломать Врата! Сказано: "Царство Божие {см.} берется приступом!", но в духе" [14.016].

2*2.1.5; 3.242; 4.104; 4.282; 7.017; 7.024; 9.041; 9.097; 11.171; 14.016; 14.051; 14.069; 14.070; 14*134; 14.216; 15.147; 15.121; 15.202; 16.006; 16.071; 16.076; 16.089; 16.126; 17.100; 17.029; 17.091; 17.148; 17.122.

См. также Агарта; Ашрам Гималайский; Беловодье; Вершина Наша; Владыка Шамбалы; Высоты наши; Глаз Шамбалы Мировой; Гора Священная; Грааль; Звучание природы; Знак Обители Нашей; Знамя Мира; Знамя твердыни Света; Иерусалим Небесный; Калагия; Камень Белый; Китеж; Китеж-град; Люди Избранные; Майтрейя; Матерь Мира; Место Наше; Мера высшая; Морий (металл); Мост в будущее; Обитель Азаров Великих; Обители надземные; Обитель таинственная; Основатели Братства Великого; Основоположник Братства; Остров Белый; Паспорт в Шамбалу; Перстень Соломона; Свечение Гималайское; Сосредоточие мировое; Состояние центров волнообразное; Страна Священная Подземная; Страна сокровенная; Сыны Света; Твердыня духа; Тушита; Убежище Наше; Фокус планеты; Царство (славянское легендарное); Центр Азии; в Систематизированном перечне фрагментов – разделы 1.10; 2.7; том 1 цв. вклейка рис. 2-5, 14.

__________

* Термины "Учителя Великие", "Иерархия Света", "Шамбала" имеют многочисленные ряды синонимов, которые частично перекрывают друг друга и формально могли бы быть объединены в единый ряд синонимов. Однако для этих ключевых терминов (и их синонимов) можно выделить следующие наиболее характерные (близкие, но различные по смыслу) значения:

Учителя Великие – духи высочайшего развития, которые прибыли на нашу планету с высших миров (Венеры, Юпитера) и отдают свои силы ускорению развития человечества;

Иерархия Света – совокупность всех светлых сил на нашей планете (в общем случае – во Вселенной);

Шамбала – Обитель, основное место пребывания Великих Учителей и их ближайших помощников.


ШАМБАЛА СЕВЕРНАЯ

"Можно находить в литературе разных народов очень значительные указания. Например, Шамбала помещается на крайнем Севере, там северное сияние как бы указывает на пребывание Шамбалы. Но не забудем, что такие же электрические напряжения происходят и в Гималаях. Таким образом, еще одно сокрытие получает объяснение" [14.216].

13.509; 14.051; 14.216.

См. также Маха Меру.


ШАНКАРАЧАРЬЯ ШРИ

"Шанкара (кон. 8-9 вв.; традиционные даты 788-820), религиозный философ средневековой Индии, реформатор индуизма; синтезировал все предшествующие ортодоксальные (т.е. признающие авторитет Вед) системы, развил учение адвайта-веданты. Главные сочинения: комментарии на "Упанишады", "Ведента-сутру", "Бхагавдгиту" [41]. "Шанкарачарья Шри (санскр.). Великий религиозный реформатор Индии, учитель философии Веданты – величайший из всех подобных учителей, которого адвайтисты (не-дуалисты) считают воплощением Шивы и чудотворцем. Он основал много матхов (монастырей) и положил начало самой ученой секте среди браминов, под названием смартава. Легенды о нем столь же многочисленны, как и его философские труды. В возрасте тридцати двух лет он направился в Кашмир, и достигнув Кедаранатха в Гималаях, вошел в одиночестве в пещеру, откуда никогда уже не возвращался. Его последователи заявляют, что он не умер, но лишь ушел из мира" [23]. "Шри Шанкарачарья, основатель философии Веданты, есть воплощение одного из Великих Учителей Бел. Братства, но не Вл. Будды" [15.219].

15.203; 15*219.


ШАНТИ

"...Наши местные газеты полны заметками о ярком случае, подтверждающем Доктрину Перевоплощения. Так, маленькая восьмилетняя девочка, проживающая в Дели, помнит свою прошлую жизнь... Со всех концов Индии тянутся толпы посмотреть на эту девочку, которая в глазах их является воплощением Деви – богини, ибо кто кроме Деви {см.} может помнить свои воплощения? Уже с четырех лет она рассказала о своей прошлой жизни... Директор местной школы... решил проверить. Девочка Шанти дала ему имя своего прежнего мужа и своих бывших родственников, также и название города, где она раньше проживала... и также сообщила массу подробностей своей прежней жизни, также, что она умерла вскоре после родов, когда родившемуся сыну было всего лишь десять дней. Школьный учитель написал все это по данному адресу, и каково было удивление, когда пришел ответ от бывшего мужа, а затем и сам он приехал с сыном, которому было уже 11 лет, навестить свою бывшую жену. Девочка сейчас же узнала их и долго плакала, смотря на сына. Она упомянула несколько случаев из их совместной жизни, которые были подтверждены ее мужем. Также она сообщила ему, что в одном углу ее дома в Муттра она закопала 100 рупий, чтобы принести их в дар Богине, если ребенок, при рождении которого она умерла, выживет... Девочка настойчиво просила, чтобы ее отвезли в город, где она раньше жила... Как только поезд стал подходить к станции Муттра, девочка радостно узнала его и заторопилась. Затем была нанята тонга (коляска)... Девочка без малейшего колебания указала направление и все повороты, попутно отмечая те изменения, которые произошли за 11 лет, истекшие со дня ее смерти, и все они оказались абсолютно точными... Среди толпы пришедших на нее посмотреть она сейчас же узнала всех своих родственников, называя их по имени. В доме она пошла в комнату, где были закопаны деньги, и деньги эти были тут же найдены. Газета приводит еще много подробностей, рассказанных ею, которые все были проверены. Девочка рассказывает также, что, прежде, чем родиться в Дели, она родилась в другом месте, но умерла двух с половиной лет... Случай описан в английской газете Индии от 29.XI. 1935 г. под названием "The civil and Military Gazette" [17.036].

16.129; 17*036.

См. также Воплощение; Закон забвения; Закон памяти сокровенной; Закон потусторонний.


ШАОЧА

толкование см. Путь восьми ступеней; Чистота. В Систематизированном перечне фрагментов – разделы 7.10 – 7.13.

В книгах Агни Йоги термин непосредственно не упоминается.


ШАПКА-НЕВИДИМКА

"Явление нужно понять не в смысле назойливости, но в отношении качества быть невидимым. Мечта народов о шапке-невидимке может претвориться в жизни без волшебства. Можно отвлечь внимание от себя, но это гораздо труднее, нежели привлечь. Так надо уметь понять импульс наблюдателей. При поручениях важно качество быть невидимым" [3.134].

3.134.


ШАПКИ ЖЕЛТЫЕ, гелугпа

толкование см. Буддизм.

16*071.


ШАПКИ КРАСНЫЕ, ньин-ма

толкование см. Буддизм.

16*071.


ШАПОШНИКОВА

девичья фамилия Рерих Елены Ивановны (см.).


ШАПОШНИКОВА ЛЮДМИЛА ВАСИЛЬЕВНА

"Людмила Васильевна Шапошникова – известный ученый, индолог, писатель, вице-президент Международного центра Рерихов" [Шапошникова Л.В. Мудрость веков. – М.: МЦР, Мастер-банк, 1996. – с. 5, Предисловие].

"...Девчонкой – она мальчишескими повадками приводила в смятение бабушку, бережно хранившую и идеалы своего предка, вышедшего однажды декабрьским утром на Сенатскую площадь, и прочно сложившиеся взгляды на женское воспитание. Позже – школьницей, получавшей высокие конкурсные оценки за исторические сочинения, она четко знала, куда пойдет учиться и кем станет. Поступила на истфак МГУ. Немного поколебавшись между этнографией и Востоком, решила все в пользу Востока и никогда об этом не пожалела" [там же, с.7-8]. "Л. Шапошникова много лет изучала вопросы происхождения народов Южной Индии как обычный (то есть кабинетный в основном) ученый, а затем, работая в 1963-1965 и 1970-72 годах в Мадрасском университете, Мадрасском отделении представительства Союза советских обществ дружбы и культурной связи с зарубежными странами..., имея сверхдостаточную служебную нагрузку, в каникулы или любое другое свободное от ее непосредственных обязанностей время отправлялась к племенам. Немногим приходилось идти к "изучаемым объектам" ночью пешком через джунгли, ползти на животе вверх по отвесной стене в горах, чтобы увидеть в пещере наскальные рисунки, ночевать в хижине на дереве у каникаров, ибо в их деревню приходят дикие слоны, тигры, пантеры и безопаснее всего спать на дереве" [там же, с.19]. "Целенаправленный научный поиск привел Людмилу Васильевну к созданию ряда замечательных книг: "По Южной Индии", "Парава – "Летучие рыбы", "Тайна племени голубых гор", "Дороги джунглей". Настоящий взрыв произвела в начале семидесятых годов книга "Годы и дни Мадраса"... В 1968 году Л.В. Шапошникова стала членом союза журналистов, в 1977-м – членом писательской организации страны. Книги и статьи ее были изданы на основных европейских языках, а также на хинди, телугу, каннада, на эстонском, латышском и литовском" [там же, с.7]. "В ее книгах оживают пейзажи, люди, звери, легенды и сказки. Она одновременно и географ, и филолог, и этнограф, и историк, и блестящий рассказчик... Уже одно то, что книге "Дороги джунглей" была присуждена премия Неру в 1967 году, свидетельствует о высокой ценности ее труда" [там же, с.17].

"Более двух десятилетий назад в поле научного и человеческого интереса Л.В. Шапошниковой оказалась великая семья Рерихов и их философское Учение Живой Этики... Многолетняя дружба связывала ее со Святославом Николаевичем Рерихом" [там же, с.5]. "Со смелостью исследователя, привыкшего отвечать за каждую свою мысль и каждое слово, с горячей искренностью Людмила Васильевна рассказывает о Рерихах во множестве публикаций. Он сама прошла по маршруту знаменитой Центрально-Азиатской экспедиции Рерихов... Венцом этой титанической работы стала книга "От Алтая до Гималаев"... В своих работах Людмила Васильевна развивала мировоззренческие концепции Рерихов, осмысливала важнейшие положения Учения Живой Этики. Но жизнь ставила перед ней другие задачи. В 1989 г. в Москве по инициативе Святослава Николаевича Рериха был создан Советский Фонд Рерихов {см. Международный центр Рерихов} и заложен общественный Музей имени Н.К. Рериха. Директором этого музея Святослав Николаевич видел только Шапошникову" [там же, с.14]. "...Книга Л.В. Шапошниковой "Мудрость веков", издание которой приурочено к семидесятилетию автора и сорокалетию ее научной деятельности, вышла еще в 1996 году..." [журнал Мир Огненный №4(15), 1997].

В книгах Агни Йоги непосредственно не упоминается.

См. также кн. [85].


ШАР (без конкретизации)

ШАР (без конкретизации) / шарик

1. "...Шар... есть великий символ равновесия" [8.261].

2. "Символ тяготы мира {см.} – человек, несущий шар" [2.2.5.6].

3. В значении Шар земной. "Космогония должна вызывать величественные мысли. Если бог несознательного народа сидит на краю ничтожного шарика, то высокий дух взирает в Беспредельность, украшаясь радостью познания без границ" [4.088]. "Пусть наша планета в великом движении превратится в маленький шарик. Пусть не побоимся оказаться в вихре Беспредельности" [13.429]. "Истинно, сказано: "Творю Новое Небо и Новую Землю, и старые уже не вспомянутся". При новом положении земного шара и небосклон изменится, и станут видны новые созвездия" [17.134].

4. Толкование см. Накопление энергии психической.

5. "Сейчас часто берут кристальный шар горного хрусталя и сосредотачиваются на нем, чтобы вызвать тонкие отпечатки, но это уже позднейшая форма" [9.085].

6. "Нужно найти какие-то способы, чтобы люди поняли смысл единения, иначе людские сборища походят на связку шаров, рвущихся во все стороны" [13.236].

7. "Мы {см. Учителя Великие} любим некий народ, ибо он менее других замкнут в тесный круг... Искание справедливости и стремление к служению делают народ подвижным. Такой народ уже близится к продвижению. Пусть осуждают его за многие несовершенства, в таких несовершенствах заключается возможность. Хуже нет совершенного шарика, бегающего по замкнутому кругу" [14.582; 17.151].

Повсеместно, например: 2.2.2.5; 2.2.5.6; 2.2.8.7; 4.088; 4.522; 7.271; 8.261; 9.001; 9.085; 13.236; 13.429; 14.606; 16.033; 16.103; 17.060; 17.106; 17.134; 17.151.


ШАР ВОЗДУШНЫЙ

"Воздушный шар – 1) сферический аэростат..." [26]. "Аэростат... летательный аппарат легче воздуха. Имеет оболочку, наполненную легким газом (водородом, гелием, {нагретым воздухом})" [41]. В переносном смысле: "Зерно духа непрерывно продолжает жизнь, и воздушный шар нервных эманаций несет дух на высоту, им сложенную" [2.2.2.3]. "Сомнение как прореха в воздушном шаре" [14.102].

2*2.2.3; 9.621; 12.103; 13.015; 14.102; 16.247.


ШАРИКИ (без конкретизации)

толкование см. Шар (без конкретизации).


ШАРИКИ БЕЛЫЕ

толкование см. Шарики кровяные.

2.2.1.8; 2.2.4.6; 2.3.4.7.


ШАРИКИ КРОВЯНЫЕ

1. "Шарик... 2. Составной элемент крови. Красные и белые кровяные шарики" [40]. "...Высота влияет на кровь. Кровь на высотах изменяется и становится гораздо обильнее кровяными шариками и гуще" [16.279]. "Лейкоциты (от греч. leucos – белый и греч. kutos – вместилище; здесь – клетка), белые кровяные клетки, бесцветные клетки крови животных и человека" [18]. "Все типы лейкоцитов... имеют ядро и способны к активному амёбоидному движению. В организме поглощают бактерии и отмершие клетки, вырабатывают антитела. В одном кубическом миллиметре крови здорового человека содержится 4-9 тыс. лейкоцитов" [41].

"Эманация нервов невесома, необоняема, незрима, ибо она от духа. Продукт сердца – кровь, со всеми изменениями Земли, потому, когда говорят: "Надо почувствовать сердцем", это значит: "Надо применить к земному плану". Единым мостом между понимаем духа и принятием Земли являются белые шарики. Но вы знаете, какая битва сопровождает их существование. Белые шарики, подверженные силам Земли и несущие знание духа, не кажутся ли вам Белыми Братьями {см.}?... Но для работы в месте, где дух сошел к материи, нужно иметь условия обоих планов. Нельзя удалиться от земли и надо пребыть в духе. Для одоления земных формул нужно иметь прочный канал сердца, ибо отражение знаков земли несет опасные искры. Но для земли все должно совершиться на земном плане" [2.2.1.8].

2. "...Во всех древнейших учениях Космос всегда рассматривался, как единый организм, и существует сравнение Космоса с организмом человека. Так что, с этой точки зрения, все солнечные системы могут рассматриваться, как единицы или как группы тех или иных кровяных шариков в едином организме" [15.174].

15.174; 16.279.


ШАРИКИ МОХНАТЫЕ

толкование см. Рука темная.

9.292.

См. также Гость мохнатый; Клубок мохнатый; Одержание.


ШАРЛАТАН

толкование см. Жидо-масонский; Клевета.

16*153.


ШАРЫ ТОЧЕНЫЕ КИТАЙСКИЕ

"Видели игрушку, в которой много шаров, врезанных один в другой. Китайцы тем хотели напомнить и Мирах Сокровенных" [11.568]. "Когда мы изумляемся китайским точеным шарам, мы должны представить себе, насколько велико напряжение воли для сгущения массы при формировании тел небесных!" [10.001].

10*001; 11.568.

См. также Измерения надземные (рис.); Мир сокровенный; Экспонаты в Эрмитаже (Санкт-Петербург) и Музее искусства народов Востока (Москва), отделы искусства Китая, "шар в шаре".


ШАТА

толкование см. Вишну.

16.043.


ШАТАНИЕ (мысли, чувств) / ШАТАЮЩИЙСЯ / ШАТУН

"Все человечество разделяется на устремленных и на бесцельных шатунов" [14.881]. "Можно испытать сознание людей на самых основных понятиях. Скажите им: "Эволюция и развитие, продвижение и подвиг", – и без всякого аппарата почувствуете, как принят такой зов. Он должен быть принят радостно, и мужественно, и вдохновенно, но чаще всего заметьте шатание, сомнение и самосожаление. Не будет рождаться радость от саможаления и мужество от сомнения. Между тем, одно слово о подвиге должно вдохновлять. Одна мысль о продвижении должна удесятерять силы" [12.446]. "Шатание мысли, шатание приносит ярое безобразие... Йог... полон устремления во благо человечества... Он избрал путь четкий, и ему не пристало унижаться шатанием. Он признает законы Надземного Мира и хочет избрать путь краткий... И там {в жизни Надземной} много шатунов, но долог и извилист путь их!" [14.909]. "Можно ужасаться, видя, как явление сомнения противоречит всем огненным основам. При этом замечайте, что шатун обычно не в себе сомневается, но именно в других и тем самым вносит разложение. Не нужно думать, что только кармические условия создают шатание. Причину часто нужно искать в одержании {см.}" [9.087]. "Так мы должны различать сознательных служителей тьмы от несознательных одурманенных шатунов. Они также служат тьме, и подчас даже вреднее самой тьмы... Такие служения тьме происходят в разных сферах, как плотных, так и тонких" [14.342].

9*087; 12*446; 14.259; 14*342; 14*881; 14.886; 14.889; 14*909; 16.159.

См. также Натиск хаоса; Устремление.


ШЕВЕЛЕНИЕ В СПЛЕТЕНИИ СОЛНЕЧНОМ / ШЕВЕЛЕНИЕ СПЛЕТЕНИЯ СОЛНЕЧНОГО

толкование см. Центры открытые.

16.229; 16.272; 17.083; 17.135.


ШЕЙЛОКИ

"Шейлок, Шейлоков фунт мяса. В драме Шекспира "Венецианский купец" (1600) ростовщик, еврей Шейлок, дает взаймы крупную сумму денег врагу евреев, купцу Антонио, и берет с него расписку, что в случае неуплаты долга в срок он, Шейлок, имеет право вырезать фунт {0,454 г} мяса из тела Антонио. Разорившийся Антонио не может уплатить долг, взятый им для своего друга Басанио, в назначенный срок, и Шейлок неумолимо требует на основании расписки, фунт мяса. Невеста Басанио, переодетая адвокатом, доказывает на суде, что Шейлок имеет право только на фунт мяса из тела Антонио, но ни на одну каплю его крови; если он прольет хоть одну каплю крови, то ответит за убийство. И Шейлок проигрывает свой иск. Выражение "фунт мяса", "Шейлоков фунт мяса" употребляется в значении: тяжелые, несправедливые требования" [36]. "Предательство развилось на почве корыстолюбия и желания захватить все в свои руки. Одним словом, мы имеем дело с обычной политикой, свойственной одной национальности. Для этого они не брезгуют никакими методами. Шейлоки не перевелись еще в наши дни. Не подумайте, что из-за проявления трех предателей я стала юдофобкой, это было бы несправедливым. В каждой национальности есть свои черные овцы" [17.035].

17.035.

См. также Юдофобия.


ШЕЙХ

толкование см. Христос.

14.149.


ШЕЛОМ ВЕРЫ

толкование см. Дезертир.

"Шелом... Устар. и народно-поэтич. То же, что шлем" [45].

1.299; 16.089; 17.039.


ШЕЛУХА

1. То же, что Тело астральное (см.) [13.153].

"...Поверх земного сотрудничества может быть призвано участие Тонкого Мира. Для некоторых воздействий такие сотрудники очень полезны. Они не имеют ничего общего с шелухой, проявляющейся в спиритических сеансах, которая высасывает силы у участников, с такой шелухой нельзя строить что-либо полезное" [14.066].

2. "Для земных людей обида, горечь и отмщение составляют основы желчи и печени, но для Тонкого Мира, даже для среднего сознания, эти постыдности отпадают, как негодная шелуха" [9.322].

3. Сокращенное написание термина Шелуха Мира Тонкого (см.) [8.274].

4. "Станем же твердо на основе сердца и поймем, что без сердца мы шелуха погибшая" [8.389].

5. "Империл {см.} выедает самые значительные рефлексы энергии. Можно назвать раздраженного человека шелухою в полном значении этого слова. Самые значительные следствия затемняются одним кристаллом империла" [8.465].

6. То же, что Сознание умершее [3.227]; толкование см. Растворимость полная.

3.227; 6.375; 8.274; 8.304; 8.389; 8*465; 8.509; 9*322; 11.084; 13*153; 14*066; 14.335; 15.012; 16*298.

См. также Наполнение пространства; Образования междуграничные; Существа тонкие.


ШЕЛУХА ВНЕШНЯЯ

толкование см. Шептун (во втором значении).

14.372; 16*298.


ШЕЛУХА ЗЕМНАЯ

толкование см. Магнетизм будущего.

10*044.


ШЕЛУХА КАРМИЧЕСКАЯ / ШЕЛУХА КАРМЫ

толкование см. Образования междуграничные.

8.272; 8.273; 8.274; 11.084.


ШЕЛУХА МЕРТВАЯ

"...Ходячие мертвецы {см.} будут легко попадать под влияние посторонних лиц. Они будут твердить пустые слова своих бывших дней, никого не убеждая... Нередко такие мертвецы остаются во главе больших дел, но мертвая шелуха остается повсюду. Ходячие мертвецы очень привязаны к жизни, ибо не понимают смену состояния. Они боятся смерти" [13.561].

13.561.


ШЕЛУХА МИРА ТОНКОГО

толкование см. Образования междуграничные.

8.272; 8.465; 8.274.


ШЕЛУХА ПОХОТЕЙ МЕЛКИХ

толкование см. Образования междуграничные.

8.274.


ШЕЛУХА СЛОВЕСНАЯ

толкование см. Мысль бессловесная.

9*354.


ШЕЛУХА ТЕЛА ТОНКОГО

толкование см. Образования междуграничные.

8.273.


ШЕПОТ

толкование см. Шептания.

1.015; 14*297; 14.372; 15.160.


ШЕПОТ ГОРНЫЙ

толкование см. Звучание природы.

14.280.


ШЕПОТ ИЗ БАШНИ ЧУНГ

"...Неуклонно Мы {см. Учителя Великие} внушаем человечеству предсужденные ему открытия – вспомним о воздухоплавании... {см. Полеты}. Такие же предуказания можно проследить и в разных других областях. Не забываем напомнить людям о тех стучащихся к ним возможностях, которые могут ускорить эволюцию... Ученые не часто внимают Нашим советам. Можно видеть, что многие открытия произошли как бы вследствие каких-то случайностей – не было ли в них шепота из Башни Чунг? Часто мы принуждены давать указания не специалисту, но восприимчивому труженику других областей. Жены и сестры изобретателей могут сказать, как нередко они по чувствознанию направляли сужденное открытие" [14.121].

14*121.


ШЕПОТ НАДЗЕМНЫЙ

то же, что Касания Мира Надземного (см.) [14.842].

14*842.


ШЕПТАНИЯ

"Люди часто сопровождают труд песней или говором, как бы ободряя себя. Кроме таких явных проявлений, существуют еще так называемые шептания. Они представляют нечто среднее между мыслью и словом. Человеку кажется, что он ничего не произносит, но у него все же складываются неразличимые внешние шептания. Такие ритмические шептания подлежат изучению. Они не только являют природу человека, но и показывают, насколько психическая энергия {см. Энергия всеначальная} участвует в каждом труде" [14.297].

14*297.


ШЕПТАТЕЛЬ

иное написание термина Шептун (см.).

14.372; 16*298.


ШЕПТАТЕЛЬ ЗЕМНОЙ

толкование см. Шептатель надземный.

15.161.


ШЕПТАТЕЛЬ НАДЗЕМНЫЙ

"...Бывали случаи, когда даже недурные люди подпадали под власть темных шептателей, как земных, так и надземных и совершенно менялись в сущности своей. Также... неподготовленные и духовно не твердые люди, занимающиеся спиритизмом, открывают себя для всякого рода одержания {см.}, и кто может сказать, когда наступит та степень одержания, при котором жертва уже не будет в состоянии освободиться от своего поработителя. Именно этими послушными орудиями пользуются темные силы, чтобы через них проникать в светлые начинания и предательски разрушать их" [15.161].

15.161.


ШЕПТУНЫ (ЛУКАВЫЕ, ТЕМНЫЕ, ЧЕРНЫЕ)

ШЕПТУНЫ (ЛУКАВЫЕ, ТЕМНЫЕ, ЧЕРНЫЕ) / шептатель

1. "Много иллюзий и призраков, которые препятствуют оценить настоящее движение духа. Много проявлений сил темных {см.} пытаются увлечь и напугать. Особенно тяжки такие нападения там, где поблизости есть одержимые {см.} или психические больные; они как врата открытые. Они не только привлекают сущности к себе, но создают как бы канал для всех окружающих. Границы психических болезней очень неощутимы, потому советую так осторожность... Когда нездоровье потрясает равновесие, шептуны могут прикрепиться к больному уху" [9.643]. "Сомнение {см.} это парадный подъезд темным. Когда сомнение начинает шевелиться, Огонь поникает, и парадный вход открывается для темного шептуна. Нужно увеличить согласие и находить радость {см.} хотя бы о курочке, принесшей яичко" [9.356].

2. "Если бы люди поняли, как мало стоят их наружные притворные улыбки! Самый полезный совет теряет свое значение, когда он внутренне отвергнут, тогда остается лишь внешняя шелуха. Также нужно помнить, сколько полезных указаний искажается. К примеру, ... Мы {см. Учителя Великие} решительно против мясной пищи. Она достаточно препятствовала эволюции, но бывает голод, и тогда сушеное и копченое мясо может быть допущено как крайняя мера... Казалось бы, что эти Наши указания достаточно ясны, но найдутся люди, которые начнут смущать и вредить. Шептатели будут утверждать, что Мы разрешаем вино, наркотики и мясную пищу. Они потребуют самого безусловного запрета, но стоит им поголодать или заболеть, и они первые будут укорять учителя, не оставившего им выхода. Кроме ханжества, можно ожидать и всякого лукавства. Люди будут обманывать себя, лишь бы найти оправдание своим слабостям" [14.372; 16.298].

9.356; 9.641; 9.643; 13.120; 14.026; 15.163; 17.153.

См. также Отравители темные.


ШЕПТУНЫ НОЧНЫЕ

"Низшие слои {тонкого мира} уже близки к описанию ада... Ярые, злобные души и души, жившие лишь чувственными наслаждениями, очень страдают из-за невозможности утолить свою злобу и страсти. Они буквально горят в пламени своих страстей. Именно они являются, большею частью, одержателями и ночными шептунами" [16.289; 17.111].

3.258; 16*289; 17*111.

См. также Ад; Подстрекатели черные; Слои низшие Мира Тонкого; Страхования.


ШЕРА

"Шера... Доля, акция" [17.042, сноска].

15.048; 17*042; 17.083.


ШЕСТВИЕ

"Огненное Крещение {см.} устремляет дух в сферы, которые соответствуют духу. Прохождение человека через огненную трансмутацию дает ему все возможности для достижения высших сфер... Нужно принять торжественно все ступени Огненного Крещения. Каждая ступень даст открытие новой, надземной сферы. Карма народа может тоже пройти через огненную трансмутацию, являя шествие по назначению. Все последователи Владык напрягаются в этом великом Шествии. Конечно, когда наступит час земной и надземной битвы, Силы обеих сторон объединяются в пламенном напряжении. Здешние и потусторонние энергии являются искрами Единого Огня. Так каждое действие, устремленное ко Благу, находит свои огненные применения в Мире Тонком" [11.086].

11.086.


ШЕСТВИЕ (ВЕЛИКОЕ)

"Не случайно твержу о торжественности {см.}, ведь это пища сердца! Не осуждением, не раздражением, но торжественностью мы готовимся к великому шествию. Шествие нужно понимать, как служение Учению Жизни" [8.462].

8.462,; 10.427.


ШЕСТВИЕ БЕСПРЕДЕЛЬНОЕ

"Мы, Архаты {см. Учителя Великие}, радуемся огню жизни и еще более – возрастанию пламени эволюции. Будущие Архаты, на явленной планете заканчивающие земные счета, Нам, Архатам, сотрудники. Когда Иерархия обогащается, то праздник космический... Видим сияние миров, видим пройденное и беспредельное шествие... Радостью шествию закончим" [7.004].

7.004.


ШЕСТВИЕ ДУХА

толкование см. Отражение; Учителя Великие.

5.165.


ШЕСТВИЕ МАЙТРЕЙИ

"Явление прошлых походов человечества ничто в сравнении с Шествием Майтрейи. Утверждаю, что Великая Битва {см. Армагеддон} есть обновление Земли. Нужно понять грядущее не как сражение, но как подвиг {см.}. Можно ожидать не только боев, как принято в обычном значении, но как перестроение жизни. Могут быть разные периоды, но в них можно чуять усиление темпа жизни... Нагнетение энергий кладет новую ступень планеты" [8.184].

8.184.


ШИАЦУ

используемое в современной литературе название техники Иглоукалывания (см. в Указателе биологических терминов).

В книгах Агни Йоги термин непосредственно не упоминается.


ШИБАЕВ ВЛАДИМИР АНАТОЛЬЕВИЧ

ШИБАЕВ ВЛАДИМИР АНАТОЛЬЕВИЧ / Влад. Анат. / Владимир А.

"В.А. Шибаев – секретарь Рерихов" [17.070, примечание]. "Шибаев Владимир Анатольевич (1898-1975), окончил Коммерческую школу в Риге. После встречи с Е.И. и Н.К. Рерих в Лондоне зимой 1919/20 основал в Риге группу изучающих Живую Этику, а также книготорговую фирму World Service и филиал издательства Алатас. В 1928 уехал в Индию, работал секретарем Н.К. Рериха. Вел переписку с Латвийским обществом Рериха, присылал фотоснимки о жизни в Кулу. Написал Р. Рудзитису около 150 писем и получил от него примерно столько же. В 1939 за недостойное поведение был уволен со службы, уехал в Дели, затем в Лондон. Последние годы жизни провел в Кардиффе, переписывался с П.Ф. Беликовым" [89, с. 594].

"Владимир А. едет на родину. Но не как наш вестник... Уже некоторое время мы замечали в нем резкую перемену, которая доходит до того, что после целого ряда лет принципиального вегетарианства он стал ярым мясоедом... Появилась болезненная скрытность и невероятная подозрительность и даже, увы, привирание, и в больших размерах, так же как и последующая изворотливость. Последние годы обнаружилось устремление к романтическим приключениям и к женитьбе. Началась переписка со многими особами в разных странах. Делалось это через какие-то клубы – мы были совершенно не в курсе происходящего... Он снял недалеко от нас небольшой дом, несмотря на то, что у него был свой дом, выстроенный в то время, когда он собирался вступить в брак с г-жею Месберг. На одну ночь он приехал с прибывшей особой в этот дом, а затем мы узнали, к изумлению, что на следующее утро эта особа отбыла обратно в Америку. Конечно, этот экстраординарный эпизод поразил всех жителей долины... Был получен совет от Вел. Вл., что ему нужно уехать, в силу его этой одержимости {см.}. Вчера он пришел и заявил, что он поедет теперь повидать родителей, и мы ему даем проезд. Все это совпадает с самым трудным временем, и он знал о наших финансовых затруднениях... Особые черты характера не позволяли во многом доверять ему. Так, например, некоторые Ваши письма ему не читались и в таких случаях передавались лишь общие места. Вот такие дела происходят в Армагеддонное время" [17.145].

17.070; 17.145. См. также Указатель к термину Влад. Анат.

См. также Клизовский А.И.; Лукин Ф.Д.


ШИВА

"Шива (санскр., буквально – благосклонный, милосердный), один из главных богов в индуизме, главный бог в шиваизме. В основе культа бога Шивы лежат древнейшие индийские племенные культы плодородия. В ряду других великих богов индуизма Шива олицетворяет также разрушительные силы природы. При этом он не только каратель за грехи, но и податель благ и защитник, не только разрушитель, но и творец... В иконографии Шива изображается обычно или аскетом, погруженным в созерцание, или в устрашающем виде, часто в священной пляске" [18]. "Шива (санскр.). Третье лицо индусской Троицы (Тримурти). Он – бог первого порядка, и по своему характеру Разрушителя выше Вишну, Охранителя, ибо он разрушает лишь для того, чтобы возродить на более высоком плане. Он рожден как Рудра, Кумара {см. Учителя Великие}, и является покровителем всех Йогов, и как таковой называется Маха-Йогом, великим аскетом" [23]. "Мы должны познать на личном опыте всю бездну человеческой души, иначе говоря, должны в жизни испить, и не раз, чащу яда, только тогда мы сможем стать пособниками, водителями и, наконец, истинными сотрудниками Сил Света {см.}. В индусских легендах бог Шива испивает целое море яда, чтобы спасти человечество" [17.117].

4.304; 17.117.

См. также Деви; Кайлас; Майя (в третьем значении).


ШИВАНАНДА САРАСВАТИ

см. Шри Свами Шивананда Сарасвати.

17.091.


ШИГРА

толкование см. Мориа.

16*071.


ШИФР ДУХА

"Объясню, почему важно замечать слова и образы даваемые. У Наших учеников есть упражнение мысли, когда дается из целого сообщения часть или одно слово. И, почуя направление мысли, каждый дополнит по разумению своему, ощущая явление, более близкое себе. Но со временем личное вытесняется общим сознанием, и по одному слову строится сложное построение – получается шифр духа" [2.1.8.5].

2.1.8*5.


ШКАЛА

ШКАЛА / скала

"Шкала 1. Линейка или циферблат с делениями в различных приборах... 2. Система чисел, переменных величин в восходящем или нисходящем порядке, принятых для измерения, определения, оценки чего-либо" [26]. "Весь Космос построен на семиричном основании, потому каждая энергия, каждое проявление заключает в себе свою семиричную шкалу напряжения и утончения" [16.005].

16.005; 16.025; 16.293; 17.027.


ШКЛЯВЕР

"Шклявер Георгий Гаврилович (ум. 1970), юрист, профессор Парижского университета, секретарь общества Н.К. Рериха во Франции" [54, указатель]. "Шклявер Георгий Гаврилович (ум. 1970), юрист, профессор, генеральный секретарь Французского комитета Пакта Рериха и Европейского центра при Музее Рериха в Нью-Йорке (с 1929)" [89, с. 594]. "Среди книг Фел. Ден. должны быть несколько копий книги "Община"... Будут сделаны попытки получить именно эту книгу. Может быть, первый натиск придет из Парижа от г-на Шклявера. Скажите ему, что такой книги в продаже не имелось и не имеется" [17.010].

17.010.

См. также Г.Г.Ш.


ШКОЛА ИМПЕРАТОРСКОГО ОБЩЕСТВА ПООЩРЕНИЯ ХУДОЖЕСТВ

см. Рерих Николай Константинович.

"Именно его душевное горение к Учению и даст ему силу творчества. Н.К., в свою бытность директором Школы Имп. Общ. Поощрения Художеств, был занят целыми днями, ибо школа была открыта от 9 утра до 10 ч. вечера, да еще полдня по воскресеньям" [17.122].

17.122; 17.124.


ШКОЛА МЫСЛИ

то же, что Братство (см.) [13.512].

13.512.


ШКОЛА ОБЪЕДИНЕННЫХ ИСКУССТВ

см. Хорш.

17.042.


ШКОЛА ТАЙНОВЕДЕНИЯ

толкование см. Ашрам.

16.065.


ШЛАК ЗЛА

"Зло может быть искореняемо лишь добром. Такая истина проста, и тем не менее остается не понятой. У людей добро обычно не действенно и потому остается в бездействии. Они не могут вообразить, как добро может вытеснить зло, тем пресекая его существование. Добро есть самое действенное, бодрое, неисчерпаемое, непобедимое начало; но при всей деятельности добро лишено жестокости. В этом одно из самых значительных отличий от зла, также и в отсутствии самости и самомнения. Но если бы даже религия и представители ее проявили жестокость, то это будет не религия, как связь с Высшим Благом!.. Мы должны понять, что место ямы мы должны заполнить истинным храмом. Мы должны шаг за шагом заполнять пропасть светлыми твердынями. Мы должны поверх личного настроения слагать камни добра. Пусть малая планета сгорит, но много домов у Отца! Каждое действие добра есть вечное достижение. Когда шлаки зла давно уже разложатся, места добра процветать будут" [9.592].

9.592.


ШЛАК МЫСЛИ

"Хаос осколков может быть понят красотою {см.}. Какая другая мера может быть применима к пестроте шлаков мысли? И когда найдете кучу доброты, готовности и подвижности, лишь совком красоты можете приступить. Огонь чудесный заключен в общении с народом" [2.2.6.2].

2.2.6.2.


ШЛАКИ СОЗНАНИЯ СОЖЖЕННОГО

толкование см. Сознание (во втором значении).

17*151.


ШЛЕМ

ШЛЕМ / Шелом

1. "Шлем... Старинный воинский металлический головной убор, защищавший от ударов холодным оружием" [26]. "Мыслитель говорил: «Воин не только тот, кто носит шлем»" [14.607].

2. Упрощенное написание глагола "шлём" (посылаем).

4.223; 14.607.


ШЛИМАН

"Шлиман (Schliemann) Генрих (6.1.1822, Нёйбуков, – 26.12.1890, Неаполь), немецкий археолог. Составил огромное состояние торговлей. В 1863 оставил коммерческую деятельность и занялся отысканием мест, упомянутых в гомеровском эпосе. В 1869 высказал предположение, что местом Трои является холм Гиссарлык в Малой Азии. Раскопки 1870-73, 1878-79, 1882-83, 1889-90 подтвердили гипотезу Шлимана; им было доказано, что гомеровский эпос имеет... фактическую основу. Вел также раскопки в Микенах (1876), на острове Итака (1878), в Орхомене (1880-1881), Тиринфе (1884-85). Будучи самоучкой, он применял весьма несовершенную методику раскопок и, хотя вел подробные дневники и публиковал результаты раскопок, научная ценность его книг невелика. Важным было открытие Шлиманом "догомеровской" эгейской культуры, после его смерти научно исследованной А. Эвансом" [18]. "...Статья о находках Шлимана интересна, но конец ее, где говорится о найденных в Мексике и Перу манускриптах, в которых имеются цитаты из хроники старых буддийских храмов в Лхассе, подлежит самой серьезной проверке" [16.118].

16.118.


ШЛОК

употребляемый в литературе об Агни Йоге термин для обозначения фрагментов (разделов, параграфов) книг этого Учения. (Например, Ключников С.Ю. Провозвестница эпохи огня: Повесть-исследование о Е.И. Рерих. – Новосибирск: Сиб. отд. изд. Детская лит., 1991 с.96). В "Письмах Елены Рерих" с этой целью употребляется термин параграф (Например, "Укажите им {ученикам} на следующий параграф из кн. "Братство". 483. "В древних общинах..." [16.204]).

В книгах Агни Йоги термин непосредственно не упоминается.


ШМИДТ

Очевидно, имеется в виду "Шмидт (Schmidt) Иоганес (29.7.1843, Прецлау – 4.7.1901, Берлин), немецкий языковед. Изучал индоевропейские языки в университетах Берлина и Йены. Профессор в университетах Граца (с 1873) и Берлина (с 1876). Специалист в области сравнительного индоевропейского языковедения. Взамен схемы А. Шлейхера о "родословном древе" как модели членения индоевропейской языковой семьи Шмидт выдвинул "волновую теорию" распространения индоевропейских языков. Согласно этой теории, индоевропейский язык, будучи диалектно расчлененным, был совокупностью языковых инноваций, расходившихся в виде волн от центра языкового единства к его периферии. Индоевропейские языки, по Шмидту, связаны рядом общих черт и, не имея четких границ, постепенно и незаметно переходят друг в друга. Работы Шмидта оказали значительное влияние на развитие индоевропейской диалектологии. Иностранный член-корреспондент Петербургской Академии наук (1892)" [18].

17.069.


ШОРЫ

ШОРЫ / наглазники

"Прикрепленные к уздечке наглазники, не дающие лошади возможности смотреть по сторонам... перен. То, что мешает кому-либо правильно смотреть на вещи, принимать и оценивать окружающее" [26]. Например: "Еще раз приходится пожалеть, что все обижающиеся так мало знакомы с основами, данными через Е.П. Бл. {Блаватскую}... Атавизм необычайно силен в некоторых людях. Ум их никак не может выйти на новый путь, старые колеи останавливают всякое продвижение, но они не замечают этого. А вековые наглазники, предусмотрительно одетые, в виде всяких догматов и запретов, отучили от широкого горизонта. Вот почему процесс эволюции так медленен..." [16.210]. "Почему русским теософам нужно ходить в шорах и ничего не знать об истинной истории теософического движения и его деятелей? Почему, упоминая вскользь об Алисе Бейли, они умалчивают о гораздо более давнем и значительном центре в Калифорнии, которым руководит Вел. Уч. Ил. {Великий Учитель Илларион}? Почему нигде не упоминается о замечательной книге "Темпль Тичингс", изданной этим центром?" [16.162].

15.111; 15.152; 16*162; 16*210; 17*012; 17.064.


ШОУ БЕРНАРД

"Шоу (Shaw) Джордж Бернард (1856-1950), английский писатель. Один из учредителей "Фабианского общества". Роман "Социалист-любитель" (1883), критические статьи о музыке и театре. Создатель драмы-дискуссии, в центре которой – столкновение враждебных идеологий, бескомпромиссное решение социально-этических проблем: "Дома вдовца" (1892), "Профессия госпожи Уорден" (1894), "Тележка с яблоками" (1929). В основе творческого метода Шоу парадокс как средство ниспровержения догматизма и предвзятости – "Андрокл и лев" (1913), "Пигмалион" (1913), традиционности представлений – исторические пьесы "Цезарь и Клеопатра" (1901), "Святая Иоанна" (1923). Приветствовал Октябрьскую революцию. Нобелевская премия (1925)" [41].

16.076.


ШПИОН

толкование см. Жидо-масонский.

16*153.


ШПОРЫ

"...Предательство есть главное основание подкопов черных... Печально наблюдать, какими незаметными уклонениями ученик начинает поселять в себе равнодушие, находя красноречивые оправдания! Как лезвие ножа, утеривает сердце предохранительную сеть! Без этих ножен лезвие колет самого несущего, но подобные шпоры не ведут к подвигу, но приносят лишь раздражение" [7.311].

7*311.


ШРИ КРИШНА

см. Кришна.

См. также Воплощения Учителей Великих.

17.014.


ШРИ СВАМИ ШИВАНАНДА САРАСВАТИ

"Высылаю Вам... несколько копий выходящих в Индии журнальчиков, посвященных духовной жизни. Таких журнальчиков здесь выходит очень много, часто жизнь их очень краткая... Во многих из них принимает участие Н.К., так и в "Дивайн Лайф", по просьбе редактора, Н.К. послал свою статью. О Свами Шивананде Сарасвати, редакторе этого журнала, сказать ничего не могу. Таких, как он, в Индии немало" [55, стр. 275]. Другие упоминания: [55, стр. 286; 56 стр. 224].

17.091.


ШРИ ШАНКАРАЧЬЯ

см. Шанкарачья.

15.219.


ШТЕЙНЕР / ШТЕЙНЕРЬЯНЦЫ

"Штейнер (Steiner) Рудольф (27.2.1861, Кралевич, Хорватия, – 30.3.1925, Дорнах, близ Базеля), немецкий философ-мистик, основатель антропософии. Последователь натурфилософии Гёте, редактор и комментатор его естественнонаучных сочинений в 1883-97. Испытал влияние эволюционных учений Ч. Дарвина и Э. Геккеля, позднее – "философии жизни" Ф. Ницше. В 1902 перешел к теософии, возглавив немецкую секцию Теософского общества; после конфликта с ним в 1913 (из-за провозглашения Кришнамурти новым мессией) основал Антропософское общество с центром в Дорнахе (Швейцария). Штейнер стремился превратить теософию в "экспериментальную" науку, ставящую целью раскрытие "тайных" сил человека с помощью системы особых упражнений (занятия эвритмией, музыкой, постановки мистерий, медитации и др.). "Духовная наука" Штейнера претендовала на соединение немецкой классической идеалистической философии и естественно-научных идей нового времени с различными религиозными доктринами древности и средневековья (античные мистерии, христианство, восточные религии), истолкованными в духе оккультизма... Штейнер выступал также как драматург, скульптор, архитектор; выстроенный по его проекту в Дорнахе архитектурный комплекс (Гетеанум и др.) оказал значительное влияние на архитектуру экспрессионизма. Деятельность Антропософского общества преследовалась нацистами, наложившими после 1933 запрет на сочинения Штейнера" [18]. "...Штейнер к концу жизни сошел с пути Света, и храм его был уничтожен разящим Лучом. Потому лично я всегда советую, если есть возможность, читать восточную литературу, ибо в ней, когда она не искажена переводом, нет заблуждений, или очень мало" [17.014].

16.053; 17.014; 17.161.


ШУАЗЕЛЬ

Очевидно, имеется в виду "Шуазель (Choiseul), Этьенн Франсуа, граф де Стенвиль (Stainville), герцог де {Шуазель (Choiseul) [78]} (27 или 28.6.1719 – 8.5.1785, Париж), французский государственный деятель. Сделал военную карьеру в период войны за Австрийское наследство. В 1754-57 посол в Риме, в 1757-58 – в Вене. В 1758-61 министр иностранных дел; в 1758 закрепил франко-австрийский союз, подписал Фамильный пакт 1761. В 1761-70 военный министр и параллельно в 1761-66 морской министр, в 1766-70 министр иностранных дел; в 1758-70 фактически руководил всей политикой Франции. После поражения Франции в Семилетней войне 1756-63 стал готовить страну к реваншу; реорганизовал армию и флот, усилил артиллерию и др. В 1770 уволен в отставку и сослан в свое поместье Шантелу" [18]. "Получивший разрешение вернуться в Париж в 1774 после смерти короля Луи XV, Шуазель уже не смог восстановить свое политическое влияние" [78]. "...Архивы Шуазеля, Гете, Строганова содержат немало полезных сведений" [14.541].

14.541; 17.148.


ШУМ В УШАХ

"...Шум в ушах часто замечается, и врачи называют причину его давлением крови. Но это будет чисто внешним признаком. Настоящая причина – прикасание тонких воздействий. При этом можно различать три рода шума: один в виде глухого непрерывного шума, другой – в виде отражения пульса, и третий, который вы называете цикадами. Последний шум особенно показателен. Он подобен какому-то несказуемому, учащенному пульсу. Такие нагнетения показывают на присутствие особой тонкой энергии. Нельзя объяснить такой шум падением деятельности сердца или раздражением... Можно предположить давление космических токов {см.}, но еще вернее подумать о касании Тонкого Мира {см.}" [14.360].

14*360; 14.924.

См. также Музыка сфер.


ШУМ ЗЕМЛИ

толкование см. Звучание природы.

9.559.


ШУМ МЫСЛИ

толкование см. Потрясение силами невидимыми.

11.580.


ЩЕДРОСТЬ ВЫСШАЯ

толкование см. Боли священные (в первом значении).

14.379.


ЩЕДРОСТЬ КОСМИЧЕСКАЯ

"...Мы наблюдаем все неисчислимые свойства психической энергии. Невозможно подчинить ее простому закону, но есть особое очарование в разнообразии проявлений этой энергии. Щедрость космическая сказывается во всех неповторяемых явлениях, которые человеческий ум никогда не охватит. Это не препятствует изучению энергии. Она, как нескончаемая книга Природы. Потому Мы {см. Учителя Великие} призываем все человечество к коллективному изучению всеначальной энергии {см.}" [14.560].

14*560.


"ЩЕМИТ СЕРДЦЕ"

толкование см. Тоска сердечная.

8.051.


ЩИТ

1. "Перед нами годы упорной борьбы, но прекрасной борьбы... Необходимо всегда иметь наготове данные щиты, ибо имеем на каждый случай. Запишите и вызывайте в памяти, как можно чаще, каждую защиту и что дает вам каждый щит. У вас их больше, нежели число учреждений, они покрывают всю вашу культурную деятельность. Упражняйтесь в этом вместе, ведь каждый сотрудник может проявить находчивость и осветить с новой неожиданной стороны крепость щита... Перечисляя щиты учреждений и обществ, не забудем щит экспедиции, щит Знамени Мира {см.}, щит международного имени, и, наконец, щит жестокого и невежественного отношения к культурному строительству... Не всегда память является на помощь, чтобы подсказать мысль, потому так важно упражнение в пересмотре щитов или всех накоплений... Может быть, щит города Знания {см.} менее других освещен в сознании сотрудников, потому дам, или скорее повторю, несколько мыслей для внешнего щита {см.}, ибо внутренний вы имеете..." [15.023].

2. "...Свершается карма многих стран, и мы свидетели грозного часа. Именно торжественность подобает такому времени. Кроме того, торжественность есть лучший мост к Бел. Братству. «Не многие понимают силу такого щита. Посреди бушующих токов скала нерушимой торжественности стоит незыблемо»" [16.253].

3. "...Для борьбы с темными силами необходимо быть во всеоружии, конечно, пополнение знания есть мощный щит и доспех... В буддийских писаниях сказано, что каждый Бодхисаттва должен владеть тремя искусствами или областями знания и одним в совершенстве. Чем больше мы знаем, тем легче нам понять глубину Великого Плана эволюции и сложности жизнестроения. Кроме того, каждое систематическое изучение дает нам необходимую дисциплину ума..." [17.046].

4. "...Как прочен щит осознания правоты. Не только доверие, не только вера, но необходимо осознать непоколебимую правоту. Откуда могли подвижники и мученики почерпать свою непоколебимость? Именно из осознания своей правоты" [14.112].

5. "...Приближение к Прекрасному разлагает лед зла. Пусть творцы Прекрасного помнят, какое значение имеют их творения. Считаю, что Прекрасное есть щит от зла. Мыслитель говорил: «Пусть каждый запасется верным щитом. Он получит его у Муз»" [14.655].

6. "...Нужно сознательно прикрыться щитом воли... Пусть зло вернется на пославшего его. Мы не будем нуждаться в мече, если можно отбросить вражескую стрелу {см.} силою воли" [14.830].

7. "...Верность есть прочный щит" [14.858].

8. "...Самые различные деятели одерживали победу благодаря широте воззрений. Даже когда они встречали как бы неразрешимые задачи, они прокладывали путь широтою допущений. Так можно утверждать, что широта воззрения есть щит йога" [14.870].

9. "Мысль-магнит притягивает положительные токи и она, как щит, отрицательные лишает доступа" [9.344]. См. также Жизнь потусторонняя.

10. "Правильно, что не забываете значение соды. Не без причины ее называли пеплом божественного Огня. Она принадлежит к тем широко даваемым лекарствам, посланным на потребу всего человечества. Следует помнить о соде не только в болезни, но и среди благополучия. Как связь с огненными действиями, она щит от тьмы разрушения. Но следует приучать тело к ней длительно" [10.461].

11. Толкование см. Сознание объединенное.

12. "Аура имеет в себе многие качества, они измеряются не только по величине ауры, но и по внутреннему напряжению. Именно напряженная аура и лучший щит, и самое мощное воздействие" [12.121].

13. Толкование см. Доспех (в восьмом значении)

14. "...Вдохновение есть щит верный. Уже знаете, насколько вдохновение соединяет с самыми Мощными Энергиями. Уже каждый испытал насколько усталость отгоняется устремлением" [12.446].

15. "Только Образ Владыки может вращать все центры {см. Центры человека} и служить Щитом" [7.081].

16. Толкование см. Пустота.

17. "...Каждое малейшее движение во имя будущего прорывает слои напряжения атмосферы... Щит будущего самый верный и целебный" [8.541].

18. То же, что Сердце (см.) [8.576].

"...Космическое разнообразие устрашает незакаленное сердце. Но как закроемся от такого поразительного многообразия? Как полюбим его и навсегда покончим с ограничением стесненного мышления? Противоставим сердце, как щит. Ведь щит держался левой рукой. Так поймем сердце, как вооружение" [8.576].

19. Толкование см. Спокойствие мгновенное.

20. "Ваша опора – Учитель; ваш щит – преданность Учителю..." [4.205].

21. "Даете себя на исследование разным врачам. Позволяете ножам тело резать. Позволяете физические опыты, но когда духовно заболеваете и сознание тускло, и не видите света грядущего, все же отрицаете ту мысль о щите возрождения. Сказал: щит ваш в осознании Наших явлений. Примите совет – лечите сознание! Жалуетесь на печень, но проверьте ваши мысли!" [4.644].

1.000; 1.026; 1.036; 1.037; 1.062; 1.065;
1.166; 1.086; 1.087; 1.095; 1.113; 1.118; 1.120; 1.166; 1.169; 1.223; 1.231; 1.242; 1.247; 1.260; 1.275;
1.277; 1.281; 1.289; 1.299; 1.301; 1.304; 1.319; 1.340; 1.344; 1.349-1.351; 1.356; 1.358; 1.362; 1.372;
1.377; 1.384; 1.397; 1.428; 1.437; 1.450; 2.1.5.5; 2.1.5.6; 2.1.5.8; 2.1.6.1; 2.1.6.11; 2.1.7.6; 2.1.8.1;
2.1.8.6; 2.1.9.5; 2.1.10.7; 2.1.11.2; 2.2.1.3; 2.2.5.16; 2.2.6.14; 2.2.6.18; 2.2.6.21; 2.2.7.12; 2.3.1.6;
2*3.2.4; 2.3.2.12; 3.035; 3.074; 3.100; 3.160; 3.186; 3.260; 4.117; 4.132; 4.171; 4*205; 4.496; 4.565;
4.620; 4.630; 4*644; 5.004; 5.006; 5.015; 5.053; 5.057; 6.427; 6.611; 7.081; 7.111; 7.124; 7.261; 7.338;
8.062; 8.174; 8.176; 8.216; 8.237; 8.244; 8*350; 8.423; 8.476; 8*541; 8.576; 9.344; 9.463; 9.558; 10.053;
10.110; 10*461; 11.112; 11.210; 11.261; 11.285; 11.450; 11.456; 11.484; 12.095; 12*121; 12.275; 12.446;
12.512; 12.590; 13.054; 13.074; 13.222; 13.405; 13.498; 14.005; 14.026; 14.055; 14*104; 14*112; 14.136;
14.259; 14.329; 14.471; 14.475; 14.512; 14.550; 14.644; 14*655; 14*830; 14*858; 14.870; 14.875; 14*879;
14.906; 15.004; 15.007; 15.022; 15*023; 15.027; 15.038; 15.047; 15.220; 16.001; 16.014; 16.027; 16.094;
16.209; 16*253; 16.263; 17*016; 17.024; 17.035; 17.043; 17*046; 17.059; 17.067; 17.070; 17.073; 17.092;
17.094; 17.141.

См. также Броня; Воин; Вооружение; Доспех; Панцирь огненный.


ЩИТ АГНИ ЙОГА

"Щит Агни йога заключается в предоставлении себя эволюции миров и в суровом отказе от предрассудков" [4.171].

4.171.

См. также Щит йога.


ЩИТ БУДУЩЕГО

толкование см. Щит (в семнадцатом значении).

8.541.


ЩИТ БУМАЖНЫЙ

"Мир покрыт язвами человеческих пороков и порождений... Одна из больших язв есть неправдивость. Когда Мир рушится, то мыльные пузыри не защитят. Когда нужно действовать на защиту великих утверждений, как Знамя Владык, то непристойно уподобляться воинам, держащим бумажный щит" [11.285].

11.285.


ЩИТ ВЕЛИКИЙ

то же, что Щит Иерархии Света (см.) [16.015].

16.015; 17.028; 17.163.


ЩИТ ВЕРЫ

"Искание Шамбалы так разнится в сферах духовных, и неужели люди думают, что найдут Общину Шамбалы нашествием или постом? Скажем тому, кто знает путь к Нам: "Иди путем любви, иди путем труда, иди путем щита веры". Тому, кто нашел образ Наш в сердце своем, Мы скажем: «Иди сердцем, и Чаша путь утвердит»" [7.024].

7.024.

См. также Вера.


ЩИТ ВЛАДЫКИ / ЩИТ ВЛАДЫК ВЕЛИКИХ / ЩИТ ВЛАДЫК ВЕЛИКИХ БРАТСТВА БЕЛОГО

ЩИТ ВЛАДЫКИ / ЩИТ ВЛАДЫК ВЕЛИКИХ / ЩИТ ВЛАДЫК ВЕЛИКИХ БРАТСТВА БЕЛОГО / Покровительство Владык Великих Братства Белого

"...Сейчас лишь Общество, возглавлявшееся Фел. Ден., ... находится под Щитом или Покровительством Вел. Вл. Бел. Бр. Ибо лишь это Общество получает Учение из Высшего Источника через единых Доверенных Н.К. и Е.И.Р. {Рерихов} Все должны понять, что Щит Вл. может быть лишь там, где Его Доверенные, это оккультная аксиома. Это есть Цепь иерархии, о которой столько говорилось. Нарушение Цепи грозит разложением оторвавшимся от нее. Книги Учения продаются везде, и некоторые лица, пользуясь их анонимностью, собирают группы и выдают Учение за свое. Потому единым мерилом, находится ли такое Общество под Щитом Вел. Вл., будет его контакт с Доверенными. Потому пусть члены Общества следуют и судят по этому признаку" [17.016]. "Под Щитом Вел. Вл. все воинство Его будет невредимо. Но нить, связующая сердца Учителя и ученика, пусть превратится в мощный канат, ибо много будет посягательств порвать ее" [17.055].

17.016; 17.055; 17.101.

См. также Крест чудесный; Щит Владыки М.; Щит Воли высшей; Щит Иерархии; Щит имени иерарха; Щит М.; Щит Мой; Щит Наш; Щит Света; Щит Сергия Преподобного; Щит Сил Света; Щит служения великого; Щит учителя.


ЩИТ ВЛАДЫКИ М.

"Мы знаем, что с нами Великое Ручательство всей Твердыни Света, с нами все знаки Их Доверия и Непобедимый Щит Вл. М. Один из титулов Вл. Майтрейи {см.} именно Непобедимый" [17.031].

17.031; 17.032.

См. также Щит Владыки.


ЩИТ ВНЕШНИЙ

"...Христиан Розенкрейц, основатель Ордена Розенкрейцеров, вернувшись из Азии, должен был преподать Учение Востока в полухристианском обличии {привычном для слушателей}, чтобы защитить своих учеников от преследования и мести фанатиков и ханжей. Именно, и сейчас уровень человечества таков, что каждое великое Откровение требует покрытия внешними щитами. И в своем большинстве человечество осталось все теми же нетерпимыми и жестокими изуверами. Как материалист, так и признающий Духовное Начало, одинаково распинают всех инакомыслящих. Пока не будет осознано единство Начал, до тех пор человечество не выйдет из тупика" [15.222].

15.023; 15.222.

См. также Щит.


ЩИТ ВНУТРЕННИЙ

толкование см. Щит.

15.023.

См. также Щит внешний.


ЩИТ ВОЛИ

толкование см. Щит (в шестом значении).

14.830.


ЩИТ ВОЛИ ВЫСШЕЙ

"Когда мысль вмещает устремление к исполнению Высшей Воли, то устанавливается прямое соотношение со щитом Высшей Воли. Разве можно достичь понимания Космоса без устремления проникновения в высшие сферы {см.}? Ведь только преемственность дает основание всем устремлениям. Все сущее двигается законом преемственности. Потому каждое обособление может дать лишь утерю назначенного. Так мысль зарождается как носительница преемственности, так закон высшей воли творит беспредельно" [7.061].

7.061; 15.029.

См. также Щит владыки.


ЩИТ ГОРОДА ЗНАНИЯ

толкование см. Щит.

15.023.

См. также Щит (в третьем значении).


ЩИТ ДУХА

"Кто же приводит... высшие энергии человечеству? Ведь тонкость и устремление несут в себе утверждение космических соответствий. Эти носители огней дают человечеству тонкость и знание. Все формы творятся напряженным носителем мысли. И когда огни насыщают пространство, то щит духа устремляет огонь творчества. Так создается каждая эпоха. Так эпоха Агни Йоги войдет в жизнь" [6.785].

6.785; 11.531.

См. также Броня; Доспех духа; Лотос внешний; Панцирь духа.


ЩИТ ЗАЩИТЫ

"Ответственность своим духовным достоянием – лишь это имущество достойно йога. Все остальное не больше как оружие воина, которое после боя возвращается военачальнику... "Владыка, прими весь доспех мой, меч поражающий и щит защиты. Как мне тяжел шлем, который в бою был легче пера! Поножи стесняют шаг мой, и поручи, как кандалы на руках!" Скажет военачальник: «Каждый бой имеет свое оружие. Непригодное оружие оставь... Меч уже короток для тебя, потому даю тебе копье света и стрелы дальнего полета»" [4.223].

4.223.


ЩИТ ЗНАМЕНИ МИРА

толкование см. Щит.

15.023.


ЩИТ ИЕРАРХИИ / ЩИТ ИЕРАРХИИ СВЕТА

ЩИТ ИЕРАРХИИ / ЩИТ ИЕРАРХИИ СВЕТА / Щит великий

"При космических пертурбациях, конечно, дух начинает вдумываться в страницы бытия. Когда страх одолевает дух, то каждая строительная воля поражается и строительство нарушается. Тем мощнее должен строить дух, который знает, что устремление огненное приводит его к мощному знанию Космического Магнита {см.}. Потому те, кто следует за Иерархией {см.}, не должны иметь страха, ибо сердце, вмещающее величие плана, непобедимо, и под щитом огненным мощной Иерархии слагается великое будущее. Потому среди всех космических пертурбаций и жизненных переворотов есть единственный якорь – Иерархия; в нем спасение, истинно!" [7.220]. "...Утверждение Щита Иерархии приходит после посвящения себя на Великое Служение {см.}. Сам дух решает судьбу свою... Размер жертвы решается в сердце {см.}. Никто не может побудить к увеличению жертвы, но много радости творится о жертве неумаленной" [10.247]. "...Тучи сгущаются, но там, где Щит Иерархии, там свет все разгорается" [17.111].

7.220; 7.221; 10.247; 11.277; 11.287; 17.111; 17.130.

См. также Щит Владыки.


ЩИТ ИМЕНИ ИЕРАРХА

"...Космические начала чудесны в своей мощи; и творческий закон Иерархии насыщает все огнем. Потому в основе всего Космоса заложен закон великого объединения высших огней. Потому нужно не разъединять все великие назначения. И основа будущего, Светлая Иерархия Блага, истинно, напряжена в утверждении великих законов. Пусть помнят, что, истинно, можно строить лишь Иерархией. Можно быть в орбите, утвержденной Иерархией, лишь когда сознание понимает, что удар в Щит Имени Иерарха есть удар Нам, и каждый, допускающий удар, тяжко платит... Допущение умаления есть утверждение малодушия и отступление" [7.361].

7.361.

См. также Щит Владыки.


ЩИТ ИМЕНИ МЕЖДУНАРОДНОГО

толкование см. Щит.

15.023.


ЩИТ ЙОГА

толкование см. Щит (в восьмом значении).

4.204; 14*870.

См. также Щит Агни йога.


ЩИТ М

то же, что Щит Мой, так как М – термин, эквивалентный Я (в первом значении) [1.148]

"Ничто не остановит Руку Создателя Новой ступени мира. Скажу вам, щит М усеян стрелами, но к Празднику Духа соберемся в победе. Думайте о победе" [1.126].

1.126; 1.208.

См. также Щит Владыки.


ЩИТ МЕРТВЫЙ

"Лечение пространственное особенно действительно для нервных центров {см. Центры человека}... Центры нервов, как сосуды огненные, легко примут посылки Агни. Но следует не препятствовать этим воздействиям, особенно раздражением {см.}, как мертвый щит прекращает оно все пути" [9.518].

9*518.


ЩИТ МИРА

"Самоотверженное сердце Агни йога вмещает в себе боль мира... Как сказано в древнейшем песнопении: "Вмещу в сердце боль мира, раскалю сердце, как чрево Земли, наполню его молниями. Новое сердце – щит мира...". Так знали древние; и снова на Служении миру сердце преданное" [7.102].

7.102.


ЩИТ МОЙ

ЩИТ МОЙ / Щит М

"Никогда не говорилось, чтобы возлагать на Владыку, напротив, повторялось: наполнитесь Владыкою! Огромная разница между возложением, робким и недейственным, и наполнением существа сознанием Владыки. Как меч непобедимый, сокрушает все преграды сознание, отождествленное с Владыкою!.. Не будет утомления там, где допущен Источник Сил Неиссякаемый! Не может войти страх в храмину доспехов непрободаемых! Так советую принять Мои щиты, не прибегая к спасительному заступничеству, но победить слиянием сознаний" [7.149].

1.064; 1.154; 1.175; 1.177; 1.194; 1.224; 1.235; 1.270; 1.382; 2.1.8.12; 2.1.9.15; 3.086; 7.149.

См. также Щит (в 21-ом значении); Щит Владыки; Щит Наш.


ЩИТ МОЛЧАНИЯ

"...Щит молчания мощен. Недаром все древние подвижники в разные периоды своей жизни давали обет молчания на более или менее продолжительный срок, Великий смысл был в этом действии и заключал много причин. Также и Ницше говорил: "Трудно жить с людьми, ибо трудно хранить молчание". Но если можно этого достичь, то многое облегчится. "Ложные ценности и слова безумия – это худшие чудовища для смертных, долго дремлет и ждет в них судьба. Но, наконец, она наступает, пробуждается и пожирает все, что строило в ней жилище себе" (Ницше)" [17.150].

17*150.


ЩИТ МЫШЛЕНИЯ

"Развитие Агни Йоги станет щитом мышления" [4.406]. Подробнее см Источник обновления.

4*406.


ЩИТ НАШ

ЩИТ НАШ / Помощь Высшая

1. "...Встречаете в жизни четыре рода людей: одни бьются под Нашим щитом, другие бьются без защиты, но уже кончают течение кармы, третьи бредут, ослепленные темной завесой судьбы, и четвертые – враги Света" [1.424]. "...Создатели жизни творят непреложно, сотрудничая с Космическим Магнитом {см.}. Эти ваятели живут творческим импульсом. Эти ваятели напрягают свои огни для насыщения человечества. Эти ваятели своими искрами расширяют сознания. Истинно, эти ваятели помогают сознанию обнять законы космические. Они бьются под Нашим щитом" [6.390].

2. "...Где же те, кто защищаемы Нашими щитами? Из Башен протянуты нити; из Наших Башен {см. Учителя Великие} протянуты руки и струятся лучи. Но люди предпочитают одиноко проходить жизненный путь" [6.390]. "Мы можем жестом передвигать дела. Но жест Наш не поможет вашей карме {см.}. Щит Наш охранит вас от вторжения темных сил {см.}, но платить по старым счетам неизбежно" [1.234]. "Явление Щита Нашего тоже преисполнено разными предосторожностями. Трудно понимается значение такой заботы. Люди не могут учесть всех причин, заставляющих Нас быть очень осторожными. По невежеству, люди хотят иметь самые сильные проявления, не думая о последствиях" [14.005]. "Щит Наш – в {ощущении} неуязвимости. Каждое пятно страха есть цель вражеской стреле" [4.406]. "Щит Наш лишь понимание преданности. И любовь, и готовность, и заботливость люди ставят на место преданности. Но эти части преданности, как улыбка сочувствия. Сама же преданность сверкает, как воин, готовый к бою" [4.251]. "Щит Наш куется земными руками. Мощь явленная придет через людей" [2.2.6.3].

1.234; 1.424; 2.2.6.3; 2.2.6.10; 3.053; 4.251; 4.406; 6.390; 6.391; 6.508; 6.522; 6.636; 6.734; 7.121; 14.005.

См. также Купол безопасности; Щит (в 21-ом значении); Щит Владыки.


ЩИТ НЕРУКОТВОРНЫЙ

"Не следует избегать страдания, ибо земной подвиг без страдания не бывает. Но каждый, готовый к подвигу, пусть засветит огни сердца. Они будут и показателем пути, и щитом нерукотворным. Кто-то спросил: "Как увидит Владыка идущих к Нему?" И отвечено: «По огням сердца»" [9.618].

9.618.


ЩИТ ОБЩЕСТВ

толкование см. Щит.

15.023.


ЩИТ ОБЩИНЫ

"Учение Нового Мира покроет все неудобства. Истинно, только щит Общины может осмыслить пребывание на Земле. Как неслыханно красиво мыслить о кооперации с дальними мирами {см.}! Эта кооперация, начатая сознательно, вовлечет в орбиту сношения новые миры, и этот небесный кооператив будет расширять бесконечно свои возможности. Если все возможности обусловлены общиною {см.}, то проявление их произойдет через канал духа" [3.029].

3.029.


ЩИТ ОГНЕННЫЙ

1. "Как высшее смирение и как высшее самоотрешение, нужно принять Образ Несущего полную чашу самоотверженности. Они несут тяжкое бремя в сердце. Они несут его за явленное человечеством напряжение. Они несут бремя всего несоответствия. Это смирение есть искупление. Кто отдаст себя на подвиг испития чаши яда? Кто возьмет на себя Щит Огненный на благо человечества? Кто решится на принятие огненных энергий? Кто явит понимание всего космического напряжения? Истинно, тот, кто созвучит Силам Высшим {см.}" [11.025].

2. "Сама Матерь сущего {см. Матерь Мира} с огненным щитом станет на страже. Что блестит на вершине?.. Она, великая Матерь, одна поднялась на вершину" [4.315].

4*315; 11.025.


ЩИТ ОСОЗНАНИЯ ПРАВОТЫ

толкование см. Щит (в четвертом значении).

14.112.


ЩИТ ОТ СТРЕЛ ВРАЖЕСКИХ

толкование см. Оцепенение.

9.464.


ЩИТ ОТНОШЕНИЯ К КУЛЬТУРНОМУ СТРОИТЕЛЬСТВУ

ЩИТ (жестокого и невежественного) ОТНОШЕНИЯ К КУЛЬТУРНОМУ СТРОИТЕЛЬСТВУ

толкование см. Щит.

15.023.


ЩИТ ПОБЕДЫ

"Будет время, когда будет возможен и некоторый уход для восхищения духа, но сейчас время грозно, и все, находящиеся на великом Служении, призываются нести свой доспех. Битва Небывалая {см. Армагеддон}!.. Исполним наш долг перед Иерархией Света {см.} и перед человечеством. «Чую, враги будут чудным огнем поражены. Наступило время действия. Поймите преданность и мужество. Покрою вас шеломом веры, кольчугой преданности и щитом победы. Но на знамени будет Любовь-Победительница!»" [17.039].

1.299; 16.089; 17.039.


ЩИТ ПОНИМАНИЯ СЕРДЦА

"Пусть кто-нибудь не подумает, что без сердечных энергий он может постичь помощь, сотрудничество, Иерархию. Ни ум, ни сведенья рассудка не просветят там, где лишь нагнетение сердца может зажечь радугу всепонимания. Щит понимания сердца самый прочный" [7.436].

7*436.


ЩИТ РАДОСТИ

"Мы {см. Учителя Великие} хотим, чтобы люди поняли, где их панацея. Они могут вести лучшее, высокое Собеседование в радости {см.}. Они найдут твердых сотрудников в радости. Они захотят, чтобы Миру было хорошо в радости... Пусть помнят люди, что никто не может лишить их радости. Даже аппарат лучше работает, когда Мы радостно им пользуемся. Решительно все может быть исправлено, улучшено, и ничто не закроет путь совершенствования. У Нас праздник, когда Мы видим, что Наши сотрудники познали щит Радости" [14.055].

14.055.

См. также Щит Сергия Преподобного.


ЩИТ СВЕТА

"Учитель {см.} иногда в час опасности защищает, принимая опасность на себя. Он как руками закрывает собравшуюся тьму. Нужно соблюдать особую осторожность в такое время. Сильное напряжение близко. Лучше всего в такое время чувствовать особую признательность к Учителю. Это чувство наряду с торжественностью лучше всего сохранит гармонию и правильную вибрацию с Учителем. Щит Света не всегда к услугам нашим. Невежды полагают, что мир обязан содержать их, но разумные знают, как трудно строить из хаоса, и принесут свой камень на построение" [9.393]. "...Неустанно твердим о необходимости единения, отсутствие которого пагубно не только для всего дела, но и для каждого участника. Щит Света может покрывать лишь собравшихся под ним, но не будет скакать за ежеминутно выскакивающими из-под него" [17.152].

9.393; 11.007; 15.030; 15.099; 16.064; 17.063; 17.087; 17.097; 17.119; 17.121; 17.144; 17.145; 17.147; 17.148; 17.151; 17*152; 17.153; 17.165.

См. также Щит Владыки; Щит Сил Света.


ЩИТ СЕРГИЯ ПРЕПОДОБНОГО

"Приучайте себя к торжественному настроению, ибо именно торжественность заповедана нам поверх всего в эти дни Апокалипсиса. Щит Преподобного Сергия хранит всех, в сердце своем доверившихся Ему. Помните о мудрой радости" [17.061].

17.061.

См. также Щит (во втором значении); Щит Владыки; Щит радости.


ЩИТ СИЛ СВЕТА

"Время очень серьезно, но и оно пройдет. Под Щитом Сил Света пройдем все препятствия. Трудности лишь приносят возможность и дают яркость жизни. Потому будем радоваться возможности усиления труда и направления всех способностей наших" [17.117].

17.117.

См. также Щит Владыки.


ЩИТ СЛУЖЕНИЯ ВЕЛИКОГО

"Нужно помнить, что Великое Служение {см.} приобщает к познанию великой Цели... Прекрасно такое напряжение, когда к нему слетаются незримые сотрудники. Они укрепляют панцирь, они защищают от стрел и освещают путь. Как на крыльях может идти человек, он приобрел несчетных сотрудников, но они повинуются Иерархии {см.}. Так иногда поверх физических соображений возвысим дух до высших твердынь. Нужно это говорить, как щит Великого Служения" [9.560].

9.560.

См. также Щит Владыки.


ЩИТ ТЕРОСА

толкование см. Терос.

4.565.


ЩИТ ТОРЖЕСТВЕННОСТИ

толкование см. Щит (во втором значении).

16.253.

См. также Щит Сергия Преподобного.


ЩИТ УЧЕНИЯ

толкование см. Стихия бушующая.

5.024.

См. также Щит Владыки.


ЩИТ УЧИТЕЛЯ

"Закон Высшей Воли творит и все дела! Ведь закон этот насыщает все пространство, и только исполнение Высшей Воли {см.} даст венец нашим делам. Как же можно уклониться от указа Высшей Воли без потери победы? Как можно найти лучшие пути, когда шит Учителя утвержден ручательством Иерархии {см.}? Исполнители Воли Иерархии ведут к победе, потому ученики должны применить самые точные устремления к исполнению Высшей Воли, только так достигнем. Только так утвердим победу" [15.029].

4.653; 7.030; 15.027-15.029.

См. также Щит Владыки.


ЩИТ УЧРЕЖДЕНИЙ

толкование см. Щит.

15.023.


ЩИТ ЧЕЛОВЕЧЕСКИЙ

"Творчество духа созидает как Космический Магнит {см.}. Щит человеческий заложен в духе {см.}. Народы движимы этим рычагом. Только творчество духа утверждает человечеству ступень восхождения" [6.467].

6.467.


ЩИТ ЭКСПЕДИЦИИ

толкование см. Щит.

15.023.


ЩИТОНОСЕЦ

"Щитоносец... В старину – воин, вооруженный щитом... || Оруженосец" [45]. "Оградитесь лишь Именем Моим, – другие ограды не помогут... Я {см. Майтрейя} позвал на постройку, и руки щитоносцев Моих самых любимых протянул, и путь им открыл, и пусть всегда помнят Руку, их Водящую и Спасшую" [1.446].

1.446.

См. также Воя.


ЩУПАЛЬЦА ДУХОВНЫЕ

то же, что Центры нервные (см.) [7.166].

7*166.

См. также Центры человека.


ЭВЕРЕСТ

ЭВЕРЕСТ / Вершина / Вершина Матери Мира / Вершина Матери Сущего / Владычица Белого Снега / Джемо Канг-Кар

"Джомолунгма, Чомолунгма, Эверест, высочайший на Земле горный массив в Гималаях, на границе Непала и Китая. Высота 8848 м. В основании сложен докембрийскими гнейсами и гранитами, от 7000 и выше – мезозойскими кристаллическими известняками и сланцами. Имеет форму пирамиды; южный склон более крут. С массива во все стороны стекают ледники, оканчивающиеся на высоте около 5 тыс. м. На южном склоне в рёбрах пирамиды снег и фирн не удерживаются, вследствие чего они обнажены. 29 мая 1953 вершина Джомолунгмы была достигнута членами английской экспедиции Дж. Ханта (шерп, из народностей Непала) и Э. Хиллари (новозеландец)" [18].

"Указала Матерь Мира: "Соберитесь, ветры, соберитесь, снега. Не являйтесь, птицы, и не подходите, звери! Не утвердится нога человеческая на Моей вершине. Не утвердится основа дерзания темного. Не удержится свет месяца, но луч солнца достигнет Вершины. Сохрани, солнце, Вершину Мою, ибо где встану на страже?..." Что блестит на Вершине? Чему вихри сложили венец сияющий? Она, Великая Матерь, одна поднялась на Вершину" [4.315]. "Вершина, упоминаемая здесь, есть вершина Эверест, или, как она называется по-тибетски, Джемо Канг-Кар – Владычица Белого Снега. Высочайшая точка на Земле, также и оба земных полюса имеют огромное значение в силу того запаса электромагнитных сил, которые собраны на них. Когда наступит критический момент – быть или не быть нашей Земле, эти точки будут иметь решающее значение в спасении планеты" [16.249].

4.315; 16.249.

См. также Гора Матери Мира.


ЭВКЛИД

иное написание Евклид (см.).


ЭВОЛЮЦИЯ (БЕСПРЕДЕЛЬНАЯ)

ЭВОЛЮЦИЯ (БЕСПРЕДЕЛЬНАЯ) / необходимость космическая

толкование см. Жизнь беспредельная.

16.293.

См. также Закон движения; Конденсация духа; Начало движения; Центр эволюции.


ЭВОЛЮЦИЯ ВНЕШНЯЯ

то же, что эволюция формы внешней [16.025]; толкование см. Душа-странница.

16.025.


ЭВОЛЮЦИЯ ДУХА

"Пока редко и в особых условиях проявлялась Йога, но эволюция духа требует внесения Йоги в жизнь, и к тому должны быть направлены мысли молодого поколения" [4.175].

4.175.

См. также Ступени восхождения; Ступени приближения к Учению; в Указателе дополнительных источников – Йога.


ЭВОЛЮЦИЯ ДУХОВНОСТИ

"...Время, переживаемое нами сейчас,... время перехода от одной эволюции, в которой развивался интеллект, к эволюции духовности, когда дух начнет преобладать над интеллектом, и этот переход всегда свершается на смене рас. Так шестая раса {см.} начинает вступать в свои права" [17.012].

17.012.


ЭВОЛЮЦИЯ ЖИЗНИ ПРОСТРАНСТВА

толкование см. Стихии.

2.2.9.6.


ЭВОЛЮЦИЯ ЗАКОНОВ

толкование см. Законы.

8*246.


ЭВОЛЮЦИЯ КОСМОСА

"Скажу: можете стать участниками эволюции Космоса. Можете овладеть достоянием веков. Можете явить понимание Беспредельности {см.}. Можете участь планеты улучшить. Но дайте огням возгораться. Не тушите священный огонь духа. Не отриньте руку {см.}" [4.640].

4.640.


ЭВОЛЮЦИЯ ЛУННАЯ

толкование см. Питри.

16*289; 17*111.


ЭВОЛЮЦИЯ ФОРМЫ ВНЕШНЕЙ

ЭВОЛЮЦИЯ ФОРМЫ ВНЕШНЕЙ / эволюция внешняя

толкование см. Душа-странница.

16.025.


ЭВОЛЮЦИЯ ЧЕЛОВЕКА ВНУТРЕННЕГО (ИСТИННОГО)

толкование см. Душа-странница.

16.025.


ЭГО

ЭГО / ego

толкование см. Монада; Душа.

5.015; 5.025; 6*519; 6.521; 6.536; 6.549; 6.576; 7.430; 9.335; 11.217; 11.217; 15*129; 15.167; 15.199; 16.002; 16.003; 16.072; 16.109; 16*139; 16.208; 16.281; 16.285; 17.088.

См. также Закон Магнита Космического; Трансмутация эго.


ЭГО БЕССМЕРТНОЕ

толкование см. Душа.

15*230.


ЭГО ВОПЛОЩАЮЩЕЕСЯ

ЭГО ВОПЛОЩАЮЩЕЕСЯ / ego воплощающееся

то же, что монада [15.230]; толкование см. Душа.

15*230; 16.139.


ЭГО ВЫСОЧАЙШЕЕ

ЭГО ВЫСОЧАЙШЕЕ / Ego Высочайшее

одно из почетных наименований Махатм [16.020]; толкование см. Учителя Великие.

16*020; 16.159.


ЭГО ВЫСШЕЕ

ЭГО ВЫСШЕЕ / ego высшее

1. То же, что Триада высшая (см.) [15.230].

2. То же, что Ядро духа (см.) [16.254].

15.207; 15*230; 16*254.

См. также Антакарана; Душа.


ЭГО ЕДИНОЕ

ЭГО ЕДИНОЕ / ego единое

1. "... Великие Учителя {см.} часто называют Свою Группу – Единое Ego" [16.046]. "...Великие Учителя представляют собой Единое Эго, так велико Их {взаимное} духовное влияние" [17.134].

2. "...Кто может, понимая дух Учения Жизни, разъединять великие Облики, которые являют собою Единое Сердце, Стоящее на страже нашего мира? Образы Будды, Христа и Майтрейи в своем единстве образуют Единое Эго, потому предуказанное Пришествие правильно понимать, как проявление этих Трех Величайших Образов. Весь Восток ожидает пришествия Мессии, и каждый народ дает Ему самое прекрасное и близкое себе Имя, часто не ведая, что Носители Этих Имен могу быть одним и тем же Эго. Так, зная истину, не умалим радости сердец, искренно устремленных к избранному ими Облику... Вы должны... объединиться сердцем с Обликом Христа-Майтрейи..." [17.088].

16*046; 16.071; 16.134; 17*088; 17*134.

См. также Атом объединенный; Дух Объединенный; Душа групповая; Душа Мировая; Души половинчатые; Душа созвучная; Учителя Великие.


ЭГО ИНДИВИДУАЛЬНОЕ

толкование см. Ад (во втором значении).

15.243.


ЭГО ЛИЧНОЕ

то же, что Ego низшее [15.230]; толкование см. Душа.

15*230.


ЭГО НЕСОЗНАТЕЛЬНОЕ

толкование см. Душа.

15*230.


ЭГО НЕСОЗНАТЕЛЬНОЕ ВОПЛОЩАЮЩЕЕСЯ

то же, что монада [15.230]; толкование см. Душа.

15*230.


ЭГО НИЗШЕЕ

ЭГО НИЗШЕЕ / эго личное

то же, что Личность (см.) [15.230].

15*230.

См. также Душа.


ЭГО ОГНЕННОЕ

толкование см. Смерть.

9.335; 15.219.


ЭГО ПЕРВИЧНОЕ

толкование см. Душа.

15*230.


ЭГО САМОСТИ

ЭГО САМОСТИ / Ego самости

"Учение, давая нам понимание жизненного пути, понимание основ Бытия, тем самым приближает нас, при полном сознании и применении всего данного, к огненному очищению или к трансмутации наших центров {см. Центры человека} в высшие огни, и тем самым дает чашу Амриты. Но трансмутация эта назначается только тогда, когда дух победил самость {см.}. Сказано: "Ego самости есть породитель всех серых накоплений, потому, когда явление самости затмевает дух, можно утверждать, что огонь трансмутирующий не может прикоснуться... Потому знающие утверждение продвигаются трансмутацией Ego своего. Когда дух не может устремиться, чтобы изжить свои нагромождения, он притягивает утвержденное препятствие. Так существует равновесие между устремлением и следствием" [15.017].

6.521; 15.017.


ЭГО СОЗНАТЕЛЬНОЕ БЕССМЕРТНОЕ

то же, что Триада Высшая (см.) [15.230].

15*230.

См. также Душа.


ЭГО ЧЕЛОВЕЧЕСКОЕ

ЭГО ЧЕЛОВЕЧЕСКОЕ / Ego человеческое

то же, что Монада (см.) [16*025].

16*025.

См. также Душа.


ЭГРЕГОР

"Элифас Леви называет их "руководителями душ, которые являются духами энергии и действия"... Восточные оккультисты описывают Эгрегоры как Существа, тела и сущность которых суть ткань так называемого астрального света. Они – тени более высоких Планетарных Духов, тела которых образованы из сущности более высокого божественного света" [23]. "Упрощенное понимание Эгрегоров отводит им роль своеобразных энергетических пространств (ниш, резервуаров), которые образуются за счет мысленной (энергетической) связи тождественных менталитетов людей, замыкающиеся на определенный образ" [27].

"Обычно существуют два эгрегора – от двух Миров. Причем Эгрегор Мира Высшего будет действовать, а порождение масс – отрицать. Ибо массовое порождение не будет действенно. Попробуйте сложить все чаяния и устремления масс, получится пестрая куча лохмотьев. Массы еще не умеют согласовывать желания" [16.081]. "Все строится в Огненном Мире, затем опускается в тело тонкое. Таким образом, созданное на Земле будет лишь тенью Огненного Мира. Нужно твердо помнить эту череду творчества... Для получения статуи нужно влить огненно расплавленную массу в хрупкую форму" [11.445]. "Многое, не дошедшее до земного отверждения, уже закончено в Мире Огненном. Потому провидцы знают то, что должно быть, хотя оно еще невидимо близорукому глазу. По тем же причинам много темных шлаков образуется около значительных явлений. Люди понимают иногда, что особенное добро как бы преследуется особым злом" [11.446].

11.445; 11.446; 16*081.

См. также кн. Андреев Д.Л. Собр. сочинений в 3 т. Т. 2. Роза Мира / Сост., подгот. текста А.А. Андреевой. – М.: Моск. рабочий; Присцельс, 1995. – 608 с.


ЭГРЕГОР МИРА ВЫСШЕГО

толкование см. Эгрегор.

16.081.


ЭДДЫ

"Эдда младшая, Снорриева Эдда, произведение исландского прозаика и поэта Снорри Стурлусона, написанное в 1222-25... Содержит довольно полный обзор языческих мифов (многие из которых известны только отсюда)..., а также поэму Снорри Стурлусона, которая сопровождается прозаическим комментарием, близким по стилю схоластическим трактатам" [18]. "Эдда старшая, Эдда Сэмунда, Песенная Эдда, Эдда, сборник древне-исландских песен. Сохранился в рукописи 13 в. Его составитель неизвестен... В жанровом отношении представляют собой прорицания, изречения, мифологические действа и чистые повествования... Единственный в своем роде источник по языческой мифологии. Большая часть героических песен основана на сказаниях южногерманского происхождения" [18]. "...Просматривая Эдды, я нашла такую нелепость – для передачи их буквы Х пишется так – Трим [image] хейм, или [image] угин, [image] ропт" [17.067].

17.067.

См. также Вагнер; Гропт; Гугин; кн. Старшая Эдда. Древнеисландские песни о богах и героях / Послесловие М.И. Стеблин-Каменского. М.-Л., 1963; Младшая Эдда / Послесловие М.И. Стеблин-Каменского. – Л., 1970; Мелетинский Е.М. "Эдда" и ранние формы эпоса. – М., 1968.


ЭДИП

"Эдип, в древне-греческой мифологии царь Фив. Согласно трагедии Софокла "Царь Эдип" (ок. 425 до н.э.), Лай (отец Эдипа), которому была предсказана смерть от руки собственного сына, велел жене Иокарсте бросить новорожденного на горе Кифероне. Спасенный пастухами ребенок попал к коринфскому царю Полибу, который вырастил Эдипа как родного сына. Достигнув зрелого возраста, Эдип узнал в Дельфах от оракула, что ему суждено убить отца и жениться на матери. Не смея вернуться в Коринф, который он считал своей родиной, Эдип отправился в путь. В дорожной ссоре он убил незнакомого знатного мужчину (это был Лай)" [18]. "На пути в Фивы Эдип встретил Сфинкса, который стерёг дорогу в этот город и задавал путникам загадку: "Кто утром ходит на четырех ногах, днем на двух и вечером на трех?" Никто не мог разрешить загадку, и чудовище пожирало путников. Эдип разгадал загадку Сфинкса, и тот бросился в пропасть" [33]. "...Разгадав загадку Сфинкса, освободил Фивы и был за это провозглашен царем Фив и стал супругом овдовевшей Иокасты. Около 20 лет прожил Эдип в счастье, не подозревая, что пророчество дельфийского оракула сбылось. Когда в Фивах началась моровая язва, и оракул в Дельфах предсказал, что только изгнание убийцы Лая спасет город, Эдип узнал о своих преступлениях. В отчаянии он выколол себе глаза застёжкой с платья повесившейся Иокасты и ушел в изгнание (сопровождать его вызвалась преданная ему дочь Антигона). Умер к Колоне, пригороде Афин" [18].

16.025.


ЭДИСОН

"Эдисон (Edison) Томас Алва (1847-1931), американский изобретатель и предприниматель, организатор и руководитель первой американской промышленной исследовательской лаборатории (1872, Менло-Парк), иностранный почетный член АН СССР (1930)" [41]. "В 1869-76 Эдисон сконструировал ряд оригинальных приборов, в том числе прибор для передачи информации (биржевых курсов) на расстояние, вел работы по многоканальному телеграфированию, усовершенствовал пишущую машинку... Усовершенствовал телефон А. Белла и создал фонограф (1877), предложил и внедрил промышленный образец лампы накаливания (1879) и различную электротехническую аппаратуру (в том числе патрон и цоколь с винтовой нарезкой для электроламп, предохранитель с плавкими вставками, поворотный выключатель, электрический счетчик); провел опыты по электрификации железных дорог; разработал магнитную сепарацию руды; наблюдал явления термоионной эмиссии, так называемый эффект Эдисона (1833), и др. Эдисон сконструировал самые мощные для того времени электрические генераторы. По проекту Эдисона в Нью-Йорке была построена первая в мире электростанция постоянного тока общественного пользования (1882)... Эдисон усовершенствовал фонограф и кинокамеру, создал прибор, являющийся прототипом диктофона, аппарат для записи телефонных разговоров, изобрел железнодорожные тормоза, сконструировал железо-никелевый аккумулятор и др." [18]. "Опыты Килли и даже аппарат Эдисона для Тонкого Мира {см.} остались несовершенными, ибо энергия Агни не была приложена; в одном случае, по окружающей подозрительности, в другом – по личному недоверию. Сказано – даже свеча не зажжется без доверия" [9.251].

9.251.


ЭЗОТЕРИЗМ / ЭЗОТЕРИЧЕСКИЙ / "ЭЗОТЕРИКИ"

ЭЗОТЕРИЗМ / ЭЗОТЕРИЧЕСКИЙ / "ЭЗОТЕРИКИ" / оккультный

толкование см. Религия эзотерическая; Тайна бытия.

"Эзотерический... Тайный, скрытый, предназначенный исключительно для посвященных, специалистов (противоположный – экзотерический {см.})" [45] "...Все древние религии, без исключения, делились на эзотерическую для избранных и на экзотерическую для народа. Именно, многое осложнилось в нашей христианской религии из-за того, что священнослужители утратили, вернее, отвергли ключ к пониманию Учения Христа, полного эзотеризма, о чем в Евангелии имеются неоднократные подтверждения в словах самого Христа" [15.175].

3.061; 15.142; 15*175; 15.218; 15.224;
16.001; 16.002; 16.037; 16.048; 16.052; 16.063; 16.071; 16.081; 16.084; 16.085; 16.091; 16.109; 16.159;
16.163; 16*179; 16.184; 16.235; 16.238; 16.250; 16.254; 16.263; 16.287; 17.005; 17.011; 17.043; 17.050;
17.064; 17.081; 17.082; 17.102; 17.120.


ЭЙДОКРАТИЯ НЕБЕСНАЯ

толкование см. Иерархия (в четвертом значении).

16.081.


ЭЙН-СОФ / ЭЙН СОФ (в учении Каббалы)

то же, что Абсолют (см.) [15.235].

15.235; 17*028; 17.067.

См. также Сефира.


ЭЙНШТЕЙН

"Эйнштейн (Einstein) Альберт (1879-1955), физик-теоретик, один из основателей современной физики, иностранный член-корреспондент Российской АН (1922) и иностранный почетный член АН СССР (1926). Родился в Германии, с 1893 жил в Швейцарии, с 1914 в Германии, в 1933 эмигрировал в США. Создал частную (1905) и общую (1907-16) теории относительности. Автор основополагающих трудов по квантовой теории света: ввел понятие фотона (1905), установил законы фотоэффекта, основной закон фотохимии (закон Эйнштейна), предсказал (1917) индуцированное излучение. Развил статистическую теорию броуновского движения, заложил основы теории флуктуаций, создал квантовую статистику Бозе – Эйнштейна. С 1933 работал над проблемами космологии и единой теории поля. В 30-е годы выступал против фашизма, войны, в 40-е – против применения ядерного оружия. Автор письма президенту США, в котором указал на опасность создания ядерного оружия в фашистской Германии. Нобелевская премия (1921, за труды по теоретической физике, особенно за открытие фотоэффекта)" [41].

6.829; 15.059.


ЭКЗОТЕРИЗМ / ЭКЗОТЕРИЧЕСКИЙ

"Экзо... первая часть сложных слов, соответствующая по значению словам: находящийся снаружи, вне чего-либо, напр.: экзосфера" [45]. "Экзотерический... общедоступный, предназначенный для всех, доступный неспециалисту (противоположный эзотерический {см.}" [45].

15*175; 15.203; 15.218; 16.006; 16.071; 16.235; 16.244; 17.005; 17.011; 17.029; 17.081; 17.106; 17.106; 17.129.


ЭККЕХАРД

ЭККЕХАРД / маркграф

см. Маркграф Эккехард и жена его Ута.

В книгах Агни Йога непосредственно не упоминается. См. том 1 цв. вклейка рис. 21.


ЭКОНОМИКА ПРОСТРАНСТВА

"...Природу мысли надо исследовать. Например, могут ли известного характера и напряжения мысли влиять на жизнь растений? Как реагируют на разные мысли животные? Наконец, как чувствует себя среди мыслей сам господин человек? Как мысль влияет в химических соединениях?... Вообще надо обследовать мысль как живой фактор сущего. Так можно будет перекинуть мост от психотехники к динамике, и даже к астрохимии. Так следует осознать экономику пространства" [4.081].

4.081.

См. также Мысль; Мыслеформы; Посылки мысли; в Систематизированном перечне фрагментов – раздел 3.8.


ЭКОНОМИЯ ВСЕЛЕННОЙ

"Пусть люди научатся беречь все сокровища, им доверенные, среди них, прежде всего, психическую энергию {см. Энергия всеначальная}. Нельзя думать, что если она всеначальна, то и не требует сбережения. Каждое космическое вещество нуждается в гармонии, которая и есть экономия Вселенной" [14.507].

14*507.


ЭКРАН ОТРАЖЕНИЯ СУЩНОСТИ

ЭКРАН ОТРАЖЕНИЯ СУЩНОСТИ / источник правды

"Откуда применение и действие огня Кундалини {см.}? Из того же источника огня любви. Явление экрана отражения сущности зовем источником правды. Как радостно видеть волны огня, растущего, как волшебный сад. Так люблю, когда огонь любви сияет и можно перейти любые препятствия!" [4.425].

4.425.


ЭКСПЕДИЦИЯ СРЕДНЕАЗИАТСКАЯ

ЭКСПЕДИЦИЯ СРЕДНЕАЗИАТСКАЯ / Экспедиция Центрально-Азиатская

см. Рерихи.

См. также кн. [91; 92].

17*042.


ЭКСТАЗ

толкование см. Самадхи; Мастерская духа.

"Экстаз (от греч. ekstasis – исступление, восхищение), высшая степень восторга, воодушевления, иногда переходящая в исступление" [18]. "В природе экстаз являют: гроза, землетрясение, вулканы и приливы" [2*2.1.7].

2*2.1.7; 2.2.4.3; 2.3.4.7; 5.103; 7.436; 8.509; 9.563; 11.170; 11.450; 12.113; 12.124; 12.473; 14.347; 17*029; 17.035; 17.088.

См. также Источник сил; Сияние Мира Огненного.


ЭКСТАЗ УСТРЕМЛЕННЫЙ БЕСПРЕДЕЛЬНЫЙ

"Звучать в ритм с Космосом – значит осознать все величие Беспредельности. Три начала утверждаются путем эволюции. Начните проявлять ручательству понимание... Вникнете, вы увидите, что сподвижники человечества питали свою психическую энергию {см. Энергия всеначальная} слиянием с Беспредельностью {см.}. Беспределен был их устремленный экстаз к высшей красоте! Беспределен их подвиг к явленному завету! Сказал: "Слияние с космическим ритмом даст синтез всего сущего в невидимом и видимом"... Только чувствознание {см.} приложимо в этом космическом опыте. Потому скажите: «Утверждаю, истинно, красоту Беспредельности! Хочу, Владыка, чувствовать биение пульса величия Космоса!»" [5.012].

5*012.


ЭКСТЕРИОРИЗАЦИЯ

"Экстериоризация – проявление наружу, во вне; по Дюрвиллю, состояние субъекта, чувствительность которого излучается вокруг него, образуя зоны на некотором расстоянии от тела, воздействие на которые проявляется ощущениями в теле человека. Один из этапов выделения Астрального тела в виде Призрака" [37].

15.075.


ЭКСТЕРИОРИЗАЦИЯ ЧУВСТВИТЕЛЬНОСТИ

иное написание термина Перенесение чувствительности (см.) [3.174].

3*174; 15.154.


ЭКСТРАСЕНСОРИКА

используемое в современной литературе название науки, изучающей Восприятие сверхчувственное (см.).

В книгах Агни Йоги термин непосредственно не упоминается.


ЭКТОПЛАЗМА

ЭКТОПЛАЗМА / вещество великое

"Эктоплазма есть хранилище психической энергии {см. Энергия всеначальная}. Действительно, вещество эктоплазмы – середина между земным и тонким существом. Психическая энергия, которая присуща всем мирам, прежде всего имеет сочетание с веществом, близким Тонкому Миру {см.}. Из этого можно видеть, что эктоплазма должна храниться в чистоте, также как и психическая энергия... Давая эктоплазму для случайных приходящих, медиум {см.} подвергается большой опасности... Все феномены на спиритических сеансах совершаются посредством эктоплазмы, выделяемой как медиумом, так и присутствующими... Можете представить себе, в каком зараженном виде возвращается эктоплазма к своему собственнику {владельцу} после использования ее посетителями низших и средних сфер! Вот почему при всех психических исследованиях так важно и здоровье, и высокий моральный уровень всех присутствующих" [12.465; 16.133]. "...Зрима не только человеческая аура, но и эктоплазма, которая также принадлежит к тонкой природе. Достаточно известно, что тонкие существа пользуются эктоплазмой медиума, из нее ткут они свои видимые одеяния. Но сейчас хочу напомнить о постоянном проявлении эктоплазмы, каждый человек ею обладает. Существа тонкие вьются вокруг каждого и употребляют частицы эктоплазмы, – получается, что вокруг человека атмосфера наполнена такими лохмотьями вещества. Многие иногда замечают такие туманные пятна, которые проплывают в пространстве, принимая различные очертания... Могут спросить – такие истечения эктоплазмы могут ли отражаться на здоровье? Конечно могут, особенно в зависимости от свойств похитителей. Низкие жители прожорливы и не считаются с вредом наносимым. Но могут приближаться и заботливые существа, которые поспешат восполнить похищенную эктоплазму... Как можно противостоять нежелательным посетителям? Только бодростью духа, не позволяя касаться нашей сущности. Урусвати знает, как отскакивали назад нежелательные гости, при этом не требовалось отгонять их, они сами не могли продвинуться через заградительную сеть {см.}. Такие естественные условия всегда самые лучшие, но для этого нужна естественная закалка духа. Уныние является самым мрачным посредником. Также раздражение будет приманкою для безобразных гостей. Нужно, чтобы люди крепко запомнили, что эктоплазма выделяется вовсе не только на каких-то собраниях, но постоянно, и лишь крепкое и бодрое сознание не допускает чрезмерного истечения. Но какую плотную атмосферу образуют эти лохмотья, и люди должны дышать такими отбросами! Но могут быть и чудесные выделения, которые называются пищею богов, о них еще поговорим" [14.430].

"И в сложении рас эктоплазма имеет значение. Она связана с лучами дальних Миров. Конечно, она может быть высокого и низкого качества. Также она зависит от горения сердца. Можно заметить у лимфатичных людей низкое свойство эктоплазмы... Медиумы нередко лимфатичны" [11.612].

4.355; 11.610; 11.612; 12*465; 12.466; 13.589; 14.028; 14.044; 14.356; 14.357; 14.430; 14.434; 14.444; 16*133.

См. также Граница видимости; Карлик; Кристалл энергии психической; Мост храма; Питание тела тонкого; Уплотнение Астрала; Фотоплазма.


ЭКТОПЛАЗМА ЗЕМНАЯ

"...Может существовать весьма благодатный обмен земной эктоплазмы на высшие энергии. Существа высших сфер могут пользоваться частицами эктоплазмы, но зато Они посылают самое действенное вдохновение и укрепляют жизненную субстанцию. Так, можно убедиться, что при естественном высоком Общении не происходит ущерба, но наполнение субстанцией высокой. Но для такого Общения нужно уметь устремляться к высшему. Каждое нездоровое ухищрение поведет к упадку сил, ибо вызовет самых безобразных совопросителей" [14.431].

14.431.


ЭЛГАРИО

см. Дерево Элгарио.

2.3.2.18.


ЭЛЕКТРИФИКАЦИЯ МЕСТА ЕСТЕСТВЕННАЯ

"...Люди должны селиться на испытанных местах. Даже медведь заботливее выбирает берлогу. Конечно, растения покажут лучшие возможности. Смотрите, где кедр и сосна, где вереск и дуб, где травы и цветы ярки. Нужна естественная электрификация места. Крупноигольчатая хвоя – лучший конденсатор электричества. Высоты, лишенные растений, являют полезную прану после одиннадцати тысяч футов {3350 м}" [3.182].

3*182.


ЭЛЕКТРИФИКАЦИЯ ТОЛПЫ

"Уменье владеть толпою лежит не в красноречии, но в понимании узлов толпы и в своевременной посылке туда светоносного гонца {мысли}... Личная электрификация {электризация} толпы тем полезна, что зажженные узлы становятся как бы резонаторами и заражают значительную периферию вокруг себя. Как же найти наиболее работоспособные и звучащие узлы толпы? Но между говорящим и толпою летают мячи света {см. Ток понимания; Молния мысли}, и центры энергий пылают четко, если оратор не болтун, но вождь Общего Блага... Как сверкает излучение вождя, какие прямые стрелы {см.} брызжут из оплечий и какие пурпуровые волны стремятся, и ограждая, и рождая новую мощь! Но излучение болтуна изборождено зигзагами, концы которых обращены внутрь" [3.151].

3*151.


ЭЛЕКТРИЧЕСТВО

"...Так называемое электричество представляет грубейшую форму видимой энергии Фохата {см.}" [8.291].

8*291.

См. также Энергия всеначальная.


ЭЛЕКТРИЧЕСТВО КОСМИЧЕСКОЕ

то же, что Фохат (см.) [15.175; 16.213].

15*175; 16.060; 16*213; 16.256.


ЭЛЕКТРИЧЕСТВО ПРОСТРАНСТВЕННОЕ

"Лучше, когда в воздухе больше электричества пространственного, иначе подземный огонь {см.} слишком неуравновешен. Много злобы в пространстве, потому так прошу беречь здоровье" [11.617]. "Пусть ученые скажут, что произойдет, если пространственное электричество будет напряжено до бесконечности. Пусть расскажут, чем кончится непомерное напряжение. Невозможно отрицать, что теперь особенно напряжены пространственные токи {см.}. Не время их отрицать, нужно поспешить с их применением. Уже много раз указывалось на опасность низшего психизма. Значит нужно помыслить о высшей энергии, которая понимается как духовность {см.}" [16.162; 17.064].

11.617; 16.162; 17.064.


ЭЛЕКТРОН

1. "Если разложить солнечный луч на электроны, то можно в нем найти все элементы, которые обнимает космический явленный мировой луч. Творчество космического луча состоит из притяжения и разложения энергий. Если можно извлечь из луча частицы молекул, то можно принять их притяжение. Потому нужно приноровить силы восприятия" [5.258].

2. "Когда же ученые найдут время научно исследовать пророчества {см.} и сопоставить их исторически?.. Пора научиться культурно подходить к очевидным явлениям. Иначе будущие достижения окажутся электронами в люльке младенцев. Ваши мундиры и тоги не закрывают вашего боязливого младенчества" [2.3.5.3].

3. "Укажите друзьям, какое счастье быть вечно новыми. И каждый электрон Нового Мира {см.} даст новую мощь. Поймите мощь нового зова" [3.118].

[5.258].

2.3.5.3; 3.118; 5.258; 7.241.

См. также Атмосфера электронов мятущихся.


ЭЛЕКТРОН НЕДЕЛИМЫЙ

толкование см. Тамас.

5.000.


ЭЛЕКТРОФОРНЫЙ

"Электрофор... Простейший электростатический прибор для получения электрических разрядов путем индукции... От слова электро... и греч. φοροζ – несущий {толкование получено на основе Слов. Акад. 1847}" [45]. "Закон кармы сложен, но возьмите катушку Румкорфа или другой цилиндр, обмотанный электрофорной проволокой, и вы получите наглядное изображение кармы. Нерушимо пробегает ток по спирали, но предохранительная обмотка подвергается всем наружным воздействиям, причем каждая нить касается предыдущего оборота, неся на себе последствия прошлого" [7.294; 15.036]. Под "электрофорной проволокой", очевидно, имеется в виду электрический провод – металлическая проволока, покрытая слоем изоляции.

7.294; 15.036.

См. также Явления электрофорные.


ЭЛЕМЕНТ БЕСПРЕДЕЛЬНЫЙ

"В древности знали об одном беспредельном элементе. Учения Греции и Египта имели как камень основания эту истину. Привитие этого сознания происходит от понимания принципа утвержденного огня {см.}. Когда элементы природы переходят из одного состояния в другое, то можно утверждать, что источник жизни лежит в сфере наивысшей. Разобщенные энергии притягиваются к другим сочетаниям. Если проследить различные сочетания в Космосе, то можно убедиться по какому целесообразному закону они сочетаются" [6.399].

6.399.


ЭЛЕМЕНТ ВСЕПРОНИКАЮЩИЙ

то же, что Агни [9.538]; толкование см. Энергия всеначальная.

9.538.


ЭЛЕМЕНТ ВЫСШИЙ

то же, что Огонь (см.) [9.266].

6.547; 9*266.

См. также Энергия всеначальная.


ЭЛЕМЕНТ ЕДИНЫЙ

1. То же, что Абсолют (см.) и Принцип Божественный (см.) [15.176].

2. "В высшем проявлении Дух и Материя едины, два принципа слиты и составляют Единый Элемент. Следовательно, мы можем все рассматривать с точки зрения только духа или только материи, но, конечно, во всей беспредельности их состояний проявления или градаций. И если мы можем сказать, что дух без материи есть nihil, то так же точно можно утверждать, что материи нет, но есть лишь энергия" [15.218].

15.150; 15*176; 15.218; 15*235; 16.251; 16.258.

См. также Абсолют.


ЭЛЕМЕНТ ЗЕМЛИ

толкование см. Стихии.

4.188.


ЭЛЕМЕНТ ОГНЯ

то же, что Стихия Огня [9.402]; толкование см. Энергия всеначальная; Стихии.

5.032; 9*402.


ЭЛЕМЕНТ СВЯЗУЮЩИЙ

то же, что Агни [9.538]; толкование см. Энергия всеначальная.

9.538.


ЭЛЕМЕНТ СВЯЗУЮЩИЙ ЖИЗНИ

то же, что Принцип магнита (см.) [5.266].

5.266.

См. также Закон единства.


ЭЛЕМЕНТ СТИХИЙНЫЙ

толкование см. Люди, приносящие счастье.

4.485.


ЭЛЕМЕНТ СУБЪЕКТИВНЫЙ

ЭЛЕМЕНТ СУБЪЕКТИВНЫЙ / Брама / Пуман

"...Природа непостижима и превосходит все измерения и все понимание. Бесчисленны зародыши таких миров и систем, постоянно рождающихся в свое огненное бытие под крылом Матери всей Вселенной. Пуман, или субъективный элемент, (Брама ведантистов), существует в потенциальном состоянии в недрах Космической Природы, так же, как огонь сокрыт в куске сухого дерева, и так же, как масло потенциально существует в сердце кунжутного дерева. Этот Пуман... лежит сокрытый в Природе как психический свидетель или духовное начало {см.}, совершенно нейтральное и лишенное каких бы то ни было действий... Сочетание Пумана и Природы объединяется особой силой, которая известна как Вишну-Шакти {см.} (Энергия)... Боги и другие небесные существа рождаются от этого совместного действия Природы Вселенной и динамического воздействия силы Вишну..." [15.150].

15*150; 15*175.


ЭЛЕМЕНТАЛ

ЭЛЕМЕНТАЛ / зародыш духа

"Элементалы. Духи стихий. Существа, развивающиеся в четырех царствах или стихиях – земле, воздухе, огне и воде. Каббалисты называют их гномами (элементалы земли), сильфами (воздуха), саламандрами (огня) и ундинами (воды). За исключением некоторых из высших классов и их владык, они являются скорее силами природы, чем эфирными мужчинами и женщинами... Все низшие невидимые существа, порожденные на 5-ом, 6-ом и 7-ом планах нашей земной атмосферы, называются элементалами: пери, дэвы, джинны, сильваны, сатиры, фавны, эльфы, гномы, тролли, кобольды, домовые, водяные, пинки, банши, болотные, белые дамы, привидения, феи и т.д. и т.п." [23]. "Клевета особенно вредна для самих клеветников... Каждая мысль {см.}, отвечающая действительности, образует жилище элементала. Все достойное, строгое, жизненное собирается к мыслям творческим и будет благотворно поддерживать своего создателя. Но измышления клеветы призовут к себе блуждающих элементалов и, не найдя жизненного основания, обрушатся на клеветника... Неприятно очутиться в Тонком Мире среди буйных элементалов. Ужасен такой водоворот, наполненный обрывками злобных мыслей. Все эти твари цепляются, висят, приобретая чисто физическую тягость. Мысли, как капли энергии, притягивают к себе малых элементалов. Качества этих зародышей духа очень различны; следуя за сущностью, мысли могут от зародыша почти неощутимого достигать под питанием мысли разных уявлений. Они могут составить основу минералов и даже растений. Но особенно ясно можно себе представить, как эти лишенные жизненного основания мысли могут засорять низшие слои Земли. Пыль метеорная недоступна глазу, но дает очень существенные осадки. Можно представить, как велика пыль мыслей и, будучи следствием энергии, как существенна! Следствия этих отбросов мысли производят заболевание планеты. Сеятели зла и клеветы, можете ли понять, какую душную темницу готовите себе? Мысли зла найдут своего хозяина. Такому темному хозяину не укрыться от своих порождений" [9.428].

9.268; 9*428; 16.268.

См. также Ассуры; Гном; Огненно-земные; Существа огненные; Сущности огненные.


ЭЛЕМЕНТЫ

1. Толкование см. Стихии.

2. Толкование см. Слух четырнадцатый.

3. Сокращенное написание одного их следующих терминов, например: Элементы начальные.

2.2.1.7; 2.2.4.11; 2.2.6.5; 2.2.6.8;
5.009; 5.012; 5.038; 5.039; 5.082; 5.084; 5.116; 5.125; 5.127; 5.141; 5.145; 5.148; 5.153; 5*172; 5.186;
5.187; 5.207; 5.211; 5.214; 5.228; 5.252; 5.268; 5.271; 5.274; 6.370; 6.411; 6.426; 6.444; 6.464; 6.532;
6.555; 6.631; 6.638; 6.643; 15.142.


ЭЛЕМЕНТЫ ЗЕМЛИ ВЫСШИЕ

то же, что Люди (см.) [9.541].

9*541.

См. также Человек.


ЭЛЕМЕНТЫ КАРМИЧЕСКИЕ

толкование см. Условия кармические.

4.137.


ЭЛЕМЕНТЫ НАЧАЛЬНЫЕ

толкование см. Начала.

2*2.11.2.


ЭЛЕМЕНТЫ ОГНЕННЫЕ

толкование см. Элементы тонкие.

5.111; 9*158; 15.159.


ЭЛЕМЕНТЫ ПЛОТНЫЕ

толкование см. Элементы тонкие.

9*158.


ЭЛЕМЕНТЫ ТОНКИЕ

"Психическая энергия {см. Энергия всеначальная}, иначе говоря, огненная энергия или Агни явлена в каждом живом существе. Каждый человек может различить в себе элементы плотные, тонкие и огненные. Там, где мы чувствуем проявление психической энергии, там уже область огненная. Из этих осколков можно складывать целое огненное миропонимание... Можно отличать среди наших свойств черты Тонкого Мира, они не всегда будут касаться психической энергии. Но многие воспоминания, многие природные отвращения и склонности могут быть продуктами Тонкого Мира. Также и воспоминания о каких-то невиданных лицах или местностях могут быть не из плотного мира. Также можно на отдельных фактах познать Тонкий Мир, как целое миросозерцание, но для этого нужна внимательность, иначе утонченность, то, что называется культурностью" [9.160].

8.480; 9*158.


ЭЛИКСИР ЖИЗНЕННЫЙ / ЭЛИКСИР ЖИЗНИ

то же, что Энергия всеначальная (см.) [16.275].

"Кристалл психической энергии {см.} даст иммунитет от всех заболеваний и явится истинным жизненным эликсиром" [16.279].

16*275; 16*279.


ЭЛЛА РЕЙНГОЛЬДОВНА

жена Р.Я. Рудзитиса (см.) [17.082, примечание].

«Элла Рейнгольдовна Рудзите... "Я родилась 1 июня 1900 года в Северной Видземе в местечке Апукалнс Алуксненского уезда. Мой отец Рейнгольд Страсдыныш (Госвальд) был довольно крупным для того времени торговцем. Но в 1906 году он умер, оставив овдовевшую жену с тремя малолетними детьми." Элле в то время шел шестой год. Уже с детства она отличалась хрупким телосложением и легкоранимой душей. Смерть отца тяжело отразилась на ее здоровье. Чтобы его поддержать, мать отправила дочь на два года в деревню к своему отцу – честному труженику земли, придерживающемуся строгих религиозных уставов своих предков. В таком же духе он воспитывал свою любимую внучку... Путь к избранию профессии у Стратзыня был сложным, и не сразу она пришла на сцену. До этого Элла училась в Дерптском университете Эстонии на философском отделении... Время было беспокойное, очень многим, пережившим первую мировую войну, требовалась медицинская помощь... "...И я подумала, что профессия врача более оправдывает мой выбор, чем театральная карьера, – рассказывала Элла Рудзите.– Я поступила на медицинский факультет Латвийского университета. Год училась старательно, заглушая в себе зов сердца на сцену"... Она посещала занятия сценического кружка Бируты Скуениеце. Скуениеце первая заметила незаурядные сценические способности Эллы Стратзыня и посоветовала стать ей профессиональной актрисой. Свою артистическую карьеру Элла начала в Валмиерском театре у режиссера Домбровского-Думбрая. Затем работала на сцене в Лиепае... Но, как часто бывает в сценической среде, фортуна изменила молодой талантливой актрисе в самом расцвете ее творческих сил. Ей перестали давать соответствующие ее амплуа роли. Причина была простой – у нее отсутствовала "влиятельная рука". Мешал и бескомпромиссный нрав. В 1926 году Элла Стратзыня вышла замуж за Рихарда Рудзитиса {см.}. Позднее в театральных кругах говорили: "Яркая актриса гордо покинула сцену"... Я гордилась своим супругом и радовалась вместе с ним его успехам. Я стала первой слушательницей его произведений... Он открыл мне путь к Учению Живой Этики... В 1930 году, когда образовалось Латвийское Общество им. Н.К. Рериха, я стала его членом. В мае 1933 года, когда у меня родилась дочь Гунта, а роды принимал д-р Харальд Лукин {см.}..., председатель Латвийского Общества им. Н.К. Рериха преподнес мне букет алых роз как символ пламенного сердца... Когда же в 1937 и 1939 годах родились еще две дочери – Илзе и Мария, мне пришлось отказаться от дальнейших поездок с мужем и распрощаться со сценой и творческими планами. Моей целью стало воспитание детей, достойных отца... И вдруг разразилась над нашей родиной гроза репрессий 1948-1949 годов. Она коснулась членов и друзей Общества имени Рериха... Первым из семьи был "вырван" поэт Рихард Рудзитис. Затем через год его жена. Дети были оставлены на произвол судьбы. Старшей шел пятнадцатый год, младшей – девятый... Нас разделяли большие расстояния, – вспоминала Элла Рудзите. – Рихард находился в Коми АССР, а я в Казахстане. Оба в инвалидных лагерях. Друг о друге мы ничего не знали. Не было известий и о детях... Когда Элла Рудзите вернулась из лагеря домой, она застала старшую дочь Гунту тяжело больной. Не сладко было и малолетним детям, которых разобрали родственники. Общими усилиями семья вернулась к жизни. Дети продолжили учебу. Мать работала почтальоном в Межапарке. Отец окончательно потерял здоровье... «Когда муж ушел из жизни, я с ним не рассталась, – говорит Элла Рудзите. – Меня спас оставленный им обширный труд. До сих пор мы с дочерью Гунтой занимаемся его наследием, готовим к публикации рукописи, дневники. Мне уже девяносто третий год... Пишу свои воспоминания о нем, о себе и горжусь тем, что наши дети – наши преемники...»" [82].

"Прошу Вас, дорогой Рихард Яковлевич, передать Элле Рейнгольдовне мой самый сердечный привет. Знаю, сколько драгоценных сил отнимают у нее милые сердцу малыши, ведь они в полном смысле слова питаются ее психической энергией {см. Энергия всеначальная}, в том и заключается великое самопожертвование матери. Древний Мир знал и умел охранять и чтить великое понятие Матери. Утрата этого понятия много способствовала огрубению нравов. Как прекрасно, что Элла Рейнгольдовна, как Вы пишете, с самых ранних лет носила в сердце столько энтузиазма и сейчас постоянно поощряет Вас к углублению и расширению культурности, призывая, в то же время, не отвлекаться от жизни. Общность интересов и сердечная поддержка в минуту тяготы от близкого есть самый целительный бальзам" [17.082].

17*082; 17.122.


ЭЛОИЗА

см. Абеляр.

17.138.

См. также Любовь платоническая.


ЭЛОХИМ / ЭЛОХИМЫ / ЭЛОХИМЫ ВЕЛИКИЕ

ЭЛОХИМ / ЭЛОХИМЫ / ЭЛОХИМЫ ВЕЛИКИЕ / духи высоких степеней / Начало светлое

одно из почетных наименований Кумар семи [17.106]; толкование см. Учителя Великие.

8.003; 8.056; 15*224; 15.234; 16.063; 16.169; 17*097; 17.106; 17*129; 17.134; 17.138.

См. также Жилище Элохима.


ЭЛОХИМ НАИПРЕКРАСНЕЙШИЙ

одно из почетных наименований Архистратига Михаила (см.) [17.106].

17.106.


ЭМАНАЦИИ ГЛАЗ

толкование см. Внушение.

8.028.


ЭМАНАЦИИ КЛАДБИЩА

толкование см. Эманации трупов.

16.025.


ЭМАНАЦИИ СЕРДЦА

толкование см. Свечение сердца пламенного; Смысл энергии психической.

8*374; 9.093.


ЭМАНАЦИИ ТРУПА

"Луна является сейчас охлажденным отбросом, тенью, влекомой новым телом, которому переданы ее жизненные силы и принципы. Она обречена теперь, на протяжении долгих веков, преследовать Землю, привлекая свое порождение и будучи сама привлекаема им. Постоянно вампиризируемая своим порождением – Землею, она отомщает ей, пропитывая ее своими губительными невидимыми и ядовитыми воздействиями, излучаемыми оккультною стороною ее природы. Ибо она мертва, но, тем не менее, она живое тело. Частицы ее разлагающегося трупа полны деятельной и разрушительной жизнью, хотя созданное ими {создавшее их} тело теперь лишено души и безжизненно. Потому ее излучения одновременно благодетельны и вредоносны – обстоятельство, находящее на Земле параллель в том факте, что трава и растения нигде так не сочны, нигде не растут с большею силою, чем на могилах, тогда как, именно, эманации кладбища или трупов приносят болезни и убивают" [16.025].

16.025.


ЭМАНАЦИИ УЖАСНЫЕ

то же, что Эманации ядовитые (см.) [11.272]; толкование см. Противоядие (разлагающим действиям, флюидам тьмы...).

11.272.


ЭМАНАЦИИ ЧЕЛОВЕКА / ЭМАНАЦИИ ЧЕЛОВЕЧЕСКИЕ

ЭМАНАЦИИ ЧЕЛОВЕКА / ЭМАНАЦИИ ЧЕЛОВЕЧЕСКИЕ / Y лучи

"Привожу выдержку из... брошюры, написанной учеником проф. Юрьевича. "После десятилетнего детальнейшего опыта проф. Юрьевич представил результаты своих исследований на Международном Психологическом Конгрессе в Копенгагене...

Разница между человеческими эманациями и излучениями радия и лучами Рентгена в том, что эманации человека гораздо тоньше и могут проникать через самые плотные тела, тогда как лучи Рентгена и радия зависят от определенной плотности тел, через которые они проникают. Например, эманации эти преображают газовые струи, обычно не являющиеся проводниками, в замечательных проводников магнитной силы. Но... дальняя проводимость является основным качеством Y лучей. Вне всякой зависимости от расстояния и плотности, эти газовые струи приобретают качество проводимости под воздействием человеческих эманаций. Их дальняя проводимость и проникающая сила обусловлены космическим контактом человеческих эманаций, и потому следует допустить, что они обладают более мощным воздействием, нежели все другие лучи. Кроме дальней проводимости и мощи проникновения Y лучи, проходя через плотные препятствия, могут производить и механические действия. Так, проникая через толстые металлические пластинки, Y лучи производят молекулярные отложения, как только лучи направлены сознательно-концентрированным способом. Во время определенных опытов они вызывают преломление световых волн. Также они могут быть сфотографированы. Y лучи ауры лежат в основе левитации и телекинетических феноменов {см. Сиддхи}. Труд профессора Юрьевича озаглавлен – «Y лучи как Проводники Био-физической Энергии»" [16.149].

16.149.


ЭМАНАЦИИ ЧЕРНЫЕ

толкование см. Рога (черные).

3.019.


ЭМАНАЦИИ ЭНЕРГИИ ПСИХИЧЕСКОЙ

"Не говорю об йогах, но каждый, развивший психическую энергию {см. Энергия всеначальная}, будет защищен ею. Народ боится затрагивать человека, обладающего особыми силами... Некоторые люди оставляют на вещах свое воздействие. Это верно, ибо психическая энергия отлагается на всех вещах прикосновением. Так можно следить за силой мысли и эманациями психической энергии. Животные, особенно собаки, чуют эманации психической энергии. Ведь не по запаху они находят дом и хозяина, но по чему-то более существенному" [4.583].

4.229; 4.583.


ЭМАНАЦИИ ЯДОВИТЫЕ

толкование см. Противоядие (разлагающим действиям, флюидам тьмы...).

11.272.


ЭМАНАЦИЯ

1. "Эманация (позднелатин. emanatio – истечение, распространение, от лат. emano – вытекаю, распространяюсь)... В основе термина лежит употребительный в традиции платонизма метафорический образ истока, дающего начало реке, но неисчерпаемого, или образ Солнца, изливающего из себя лучи, но остающегося в самом себе таким же светлым {цветка, распространяющего вокруг себя аромат} [18]. "Эманация... Истечение, излучение, выделение чего-либо откуда либо" [26]. "...По мере восхождения из простых к более сложным организмам, монада или зерно духа остается всегда неизменной в стихийной цельности своей, но эманации или излучения этого зерна изменяются в зависимости от роста сознания оживляемого им организма. Следовательно, чем сложнее и утонченнее организм, тем и излучения Монады становятся богаче и тоньше" [15.234].

2. "Эманация... центральное понятие неоплатонизма, означающее переход из высшей онтологической ступени Универсума (Единое) к низшим, к менее совершенным. Эманация как убывание бытия противоположна восходящему развитию, совершенствованию" [37].

1.249; 2.2.4.1; 2.2.4.6; 2.2.4.11; 2.2.8.16;
2.3.2.13; 2.3.2.14; 2.3.4.1; 2.3.4.7; 2.3.4.14; 2.3.6.10; 2.3.6.15; 2.3.6.18; 3.019; 3.020; 3.117; 3.142;
3.155; 3.159; 3.224; 4.031; 4.042; 4.045; 4.196; 4.227; 4.229; 4.230; 4.231; 4.287; 4.372; 4.424; 4.497;
4.498; 4.500; 4.595; 4.599; 4.606; 4.638; 4.643; 5.002; 5.176; 5.259; 5.273; 5.286; 5.300; 5.306; 5.312;
6.321; 6.340; 6.347; 6.380; 6.405; 6.406; 6.420; 6.423; 6.534; 6.538; 6.595; 6.706; 7.257; 7.383; 8.006;
8.037; 8.058; 8.066; 8.074; 8.153; 8.529; 8.570; 8.596; 9.093; 9.272; 9.453; 9.456; 9.557; 9.630; 10.035;
10.089; 10.197; 11.077; 11.084; 11.085; 11.092; 11.120; 11.141; 11.142; 11.272; 11.307; 11.343; 11.365;
11.379; 11.380; 11.384; 11.398; 11.476; 12.260; 12.339; 12.397; 12.407; 13.021; 13.127; 13.195; 13.235;
13.241; 13.391; 13.514; 13.515; 13.516; 14.016; 14.122; 14.204; 14.288; 14.294; 14.558; 14.620; 14.650;
14.690; 14.732; 14.737; 14.866; 14.883; 14.893; 14.901; 14.948; 15.009; 15.075; 15.125; 15.135; 15.160;
15.163; 15.197; 15.200; 15*234; 16.006; 16.019; 16.051; 16.149; 16.161; 16.167; 16.205; 16.247; 16.272;
16.287; 16.298; 17.004; 17.028; 17.029; 17.089; 17.137; 17.144.

См. также Аура; Закон эманаций; Излучение; Флюид.


ЭМАНАЦИЯ ГНЕВА

толкование см. Врата для сущностей низших.

12.331.


ЭМАНАЦИЯ ЗЕМНАЯ / ЭМАНАЦИЯ ЗЕМЛИ

"Прямое соотношение существует между Агни йогом и явлением космических проявлений... Также отражается мировая мысль на появлении огней Тары. Когда синтез проявляет свою силу, то все космические события отражаются на организме, лучшем и вернейшем утвердителе космических и планетных проявлений. Если знать все огненные знаки на Земле, то срок жизни краток. Эманации Земли Урусвати свидетельствовала, содрогаясь от тягости атмосферы {см.}" [5.233].

1.253; 5.233.


ЭМАНАЦИЯ ЗЕРНА

толкование см. Зерно духа (в третьем значении).

4.275.


ЭМАНАЦИЯ КРОВИ ОГНЕННАЯ

"Можно замечать удивительные феномены около крови пролитой. Животные не только чуют кровь, но приходят в беспокойство и ужас. Можно заметить, что не только свежая кровь, но даже засохшая производит те же симптомы. Именно необычно сильна огненная эманация крови. Неслучайно самые дикие жертвоприношения требовали крови как средства возбуждения... Кровь привлекает многих низших сущностей" [10.423].

10.423.


ЭМАНАЦИЯ МЕРТВЕННОСТИ НИЧТОЖНОСТИ

то же, что Тьма абсолютная (см.) [4.638].

4.638.


ЭМАНАЦИЯ МЕРТВЕННОСТИ ПУСТОТЫ

то же, что Тьма абсолютная (см.) [4.638].

4.638.


ЭМАНАЦИЯ НЕРВОВ / ЭМАНАЦИЯ НЕРВНАЯ

толкование см. Шарики белые.

2.2.1.8; 2.2.2.3; 2.2.8.16.


ЭМАНАЦИЯ ОГНЕННАЯ

толкование см. Вдыхание огня.

9.430.

См. также Эманация крови огненная.


ЭМАНАЦИЯ СВЕТИЛ

"Когда неудача является признаком удачи, когда удаленность служит знаком близости, тогда потоки эманаций светил сочетаются с внутренними огнями. Такое время означает цикл новый, и сама община, еще не вмещенная, служит мостом. Кончим шуткою. Можно ли сказать на Юпитере о биржевой спекуляции или на Венере о домах терпимости? Есть понятия просто непристойные. Даже трубочист, идя в гости, лицо умоет. Неужели люди хуже? Пора собираться Земле в новый путь" [3.036].

3.036.

См. также Светило (в третьем значении).


ЭМАНАЦИЯ ЦЕНТРОВ

"Как энергия духа, так и энергия Космического Магнита {см.} действует каждая на своем плане. Энергия Космического Магнита создает космические формы. Энергия духа создает формы существующие. Мир форм, таким образом, сочетает все проявления энергий Космоса. Если обернуться на формы Космоса, то мы наглядно увидели бы, как все формы сочетались в космическом творчестве. Энергии духа дают Космосу все лучшие проявления. Когда дух утончается, тогда формы создаются по напряжению духа. Потому когда трансмутация центров так напряжена, тогда эманации центров творят истинно. Соотношение между центрами и проявлениями творчества энергий прямо пропорционально. Так Мы называем творчество духа Агни йога высшим космическим творчеством. Пространственный огонь сочетается с центрами Агни йога" [6.347].

5.302; 6.347.

См. также Центры человека.


ЭМБРИОН (ЭНЕРГИИ ПСИХИЧЕСКОЙ)

толкование см. Накопление энергии психической.

4.509.


ЭММАНУИЛ

очевидно, имеется в виду один из византийский императоров, Мануил I или Мануил II.

"Мануил (Manuel). В Византии:

Мануил I Комнин [1123 (?), Константинополь, – 24.9.1180, там же], император с 1143. Опирался на род Комнинов, а также на провинциальных мелких и средних феодалов и провинциальные города. Содействовал укреплению феодального землевладения... Привлекал на службу иноземных, в том числе турецких, воинов. В 1158 запретил церквам и монастырям расширять свои владения. Освободил империю от засилья венецианского купечества (массовые аресты венецианских купцов в марте 1171); вступил в союз, направленный против Венеции... Мануил I безуспешно пытался восстановить византийское господство в Италии и Египте. Поддерживал Юрия Долгорукого в борьбе за киевский престол. Вел успешные войны, приведшие к признанию Венгрией (1164) и Сербией (1172) суверенитета Византии. Потерпел 17 сент. 1176 поражение от сельджуков..."

Мануил II Палеолог [27.6.1350 – 21.8(?)1425, Константинополь], император с 1391. Вступил на престол, когда значительная часть Византии была захвачена турками; фактически был вассалом Боязида I. Призванные Мануилом II на помощь крестоносцы потерпели поражение у Никополя 25 сент. 1396. В 1399-1403 Мануил II в поисках помощи объехал Италию, Францию и Англию. После разгрома турецких войск Тимуром в Анкарской битве 1402 Мануил II укрепил свои позиции на Пелопоннесе, в 1403 вернул Византии Фессалоники. В 1424 вновь обязался платить дань туркам. В 1425 отрекся от престола и постригся в монахи (под именем Матфея). Мануил II поддерживал гуманистическое движение, известен как писатель" [18].

"Затемненные намеки о Шамбале можно проследить и в западной литературе... Западные летописцы рекордировали получение вестей из Таинственной Обители... византийским Императором Эммануилом" [16.076].

16*076.


ЭМУЛЬСИЯ

"Эмульсии (новолат. emulsio, от лат. emulgeo – дою, выдаиваю; одной из первых изученных эмульсий было молоко)" [19]. "Эмульсия... Смесь двух нерастворимых одна в другой жидкостей, в которой одна из жидкостей распределена в другой в виде мелких капель" [26].

Перечень упоминаний см. в Указателе биологических терминов.


ЭНЕРГИИ ВСЕ

1. "Разве трансформация не есть величайший процесс в Космосе, когда все формы зарождаются из материи люциды {см.} и утверждаются как высшее творчество в Космосе? Великая трансформация создает из тончайших энергий {см.} все наивысшие космические выявления. Формы Беспредельности так нарождаются, и ход эволюции строится на этих заданиях. Сложная трансформация происходит сотрудничеством всех энергий. Тончайшие энергии способствуют тончайшим формам. Человеческий дух являет то же устремление к трансформации, но многие не поддерживают хода эволюции. Трансформация духа может напрячь все подлежащее продвижению эволюции. Но мощь эта зависит от потенциала зерна" [6.386].

2. "Лучи, зарождающиеся в пространстве, творят свою параллель, и активность всех светил {см.} напрягает сферы всеми энергиями. Основания всех пространственных проявлений имеют лучи как импульс. Зарождение силы Космического Магнита {см.} дает зарождение всем энергиям. Так все беспредельные возможности насыщают пространство!" [6.346].

6.337; 6.346; 6.386; 6.395.


ЭНЕРГИИ ГУБИТЕЛЬНЫЕ

ЭНЕРГИИ ГУБИТЕЛЬНЫЕ / энергии разрушительные

толкование см. Разрядители сфер.

15*222.


ЭНЕРГИИ ЖДУЩИЕ

толкование см. Двигатель сущности.

5.243.


ЭНЕРГИИ НЕТОЖДЕСТВЕННЫЕ

"Космическое творчество {см.} собирает комбинации, которые насыщаются пространственным огнем. Космическое творчество насыщает устремленные энергии импульсом притяжения. Когда новые комбинации, насыщенные огнем, являют жизненную энергию, тогда устремленный магнит собирает эти пространственные энергии. Происходящие взрывы огненного устремленного магнита проявляются неизбежно, когда энергии притягиваются как случайные сочетания, которые нарождают нетождественные энергии. Свободные энергии свойственны Космосу и не имеют определенного устремления, потому случайно входящие элементы дают случайные формулы. Как в Космосе, так и в человеческом сознании привхождение случайных энергий дает новую формулу. Когда дух не может оформить свое направление {устремление}, тогда случайные энергии берут перевес. И устремление каждого явленного звена кармы меняется явлением случайных энергий. Потому человечество должно на пути к эволюции устремиться к познанию своего зерна духа" [6.368].

6.368.


ЭНЕРГИИ ОЧИЩАЮЩИЕ / ЭНЕРГИИ ОЧИСТИТЕЛЬНЫЕ

толкование см. Посылки космические (во втором значении).

11.179.


ЭНЕРГИИ ПОЖИРАЮЩИЕ

толкование см. Перегружение пространства.

14*405.


ЭНЕРГИИ ПРЕКРАСНЫЕ

то же, что Энергии тончайшие (см.) [13.412]; толкование см. Касание Высшее; Энергия всеначальная.

12.398; 13.412; 13*417.


ЭНЕРГИИ ФЛЮИДИЧЕСКИЕ

толкование см. Токи флюидические.

5.293-5.294.


ЭНЕРГИИ ЧЕЛОВЕКА

то же, что Принципы человека (см.) [15.230].

15.230.


ЭНЕРГИЯ

ЭНЕРГИЯ / вращение вихревое / импульс

1. "Энергия... Способность какого-либо тела, вещества и т.п. производить какую-либо работу или быть источником той силы, которая может производить работу" [26]. "Энергия (от греч. energeia – действие, деятельность), общая количественная мера движения и взаимодействия всех видов материи... Понятие энергии связывает воедино все явления природы. В соответствии с различными формами движения материи рассматривают различные формы энергии: механическую, электромагнитную, ядерную и др. Это подразделение до известной степени условно. Так, химическая энергия складывается из кинетической энергии движения электронов и электрической энергии взаимодействия электронов друг с другом и с атомными ядрами" [18]. "Будет ли энергия названа импульсом или вихревым вращением, основание ее будет сознание" [6.339]. "...В действительности трудно совершенно отделить дух {см.} от души {см.}, ибо все такие подразделения, по существу, являются лишь различными качествами единой основной энергии, проявляющейся на разных планах и через разные нервные центры или проводники" [15.230]. "Человечество и материя включены в обширнейшем психоэлектрическом поле. Именно вся Вселенная является таким психоэлектрическим полем. Индивидуальные магнитные поля посылают и принимают целые потоки лучей {см.}. Вселенная есть огромная область психических энергий, которые доступны каждому, кто может отзвучать им или настроить себя. Для получения их нужны интуиция, вдохновение {см.}" [17.127]. "Стихия огня привлекает все энергии к творчеству. Каждая творческая устремленная мысль напитывает пространство, и когда космический огонь напрягает творчество мысли, то формы приобретают жизнь. Потому когда смысл существования примет утвержденное значение, можно будет дать человечеству пространственный огонь. Когда существование утвердится на высшей ступени, можно будет утвердить сознание Космического Магнита {см.}. Потому каждая ступень эволюции имеет свою новую энергию. Истинно, сознание человечества развивается соотношением с силами Космоса. Но воля человека предопределяет каждую ступень. Так человечество кует свои космические пределы, ибо сознание притяжения может основать свою сферу" [6.667].

2. Сокращенное написание одного их следующих терминов, например: Энергия всеначальная; Энергия психическая.

3.143; 4.428; 4.330; 5.147; 6.339; 6.456; 6.466; 6.468; 6.474; 6*667; 13.145; 13.207; 15*230; 17.065; 17*127.

См. также Деви; Каверна; Наслоение энергии; Оплодотворение энергии.


ЭНЕРГИЯ АГНИ

"Алкоголизм и опий являются уродливыми попытками приблизиться к Миру Огненному {см.}. Если Самадхи {см.} – естественное проявление Огня Высшего, то пламя алкоголя будет разрушителем Огня. Правда, наркотики вызывают иллюзии огненного приближения, но они же встанут надолго препятствием к овладению истинной энергией Агни. Ничто не представляет такого несчастья в Тонком Мире {см.}, как эти противоестественные попытки вызвать Огонь без соответственного очищения. Можно представить, что пьяница в Тонком Мире мучается не только от позывов к алкоголю, но он еще больше страдает от неестественно проявленного Огня, который вместо укрепления пожирает ткани вне срока" [9.120].

9.120.


ЭНЕРГИЯ АТМА

толкование см. Энергия атомическая.

7.236.


ЭНЕРГИЯ АТОМИЧЕСКАЯ / ЭНЕРГИЯ АТОМИСТИЧЕСКАЯ

ЭНЕРГИЯ АТОМИЧЕСКАЯ / ЭНЕРГИЯ АТОМИСТИЧЕСКАЯ {очевидно, от слова Атма, а не от слова атом, хотя атомные бомбы и упоминаются в книгах Агни Йоги [17.158]}

то же, что Фохат (см.) [7.236].

"Правильно узнавать значение витаминов, но при этом нужно производить опыт над воздействием психической энергии {см. Энергия всеначальная}. Можно видеть, что принятие витаминов сознательно увеличивает их полезность во много раз. Также можно заметить, что витамины, принятые во время гнева, могут усилить империл {см.}, как бессознательная энергия усиливает пункт, где собрано сознание... Можно понять, насколько осознание умножает все энергии... Чтобы усилить уважение к сознанию, можно называть энергию Атма или психической, или жизнью, или священной, но значение ее необходимо изучать; ведь этим каналом приближаемся к Фохату или к атомической энергии. Нужно наблюдать на микрокосме и перевести формулу на Беспредельность!" [7.236].

3.016; 3.250; 5.041; 5.199; 6.832; 7.026; 7.236; 10.243; 16.149.

См. также А-энергия; Магнит (в первом значении); Энергия кармы.


ЭНЕРГИЯ БЕСПРЕДЕЛЬНОСТИ / ЭНЕРГИЯ БЕСПРЕДЕЛЬНАЯ

"Приобщитесь к Беспредельности {см.} и во всей красоте энергии станьте частью ее. Мы {см. Учителя Великие} неустанно будем твердить об энергии Беспредельности. Когда человечество поймет искры фохата {см.} и примет неисчислимые проявления несцепленной еще материи, тогда будем уявлять новые формулы. Половина явлений космических сил ждет в Вечности и для человечества. Как не использовать все радиоактивные силы и все радиации миллиардов лучей! Что нашей планете осталось извлечь из Первоисточника, явлено выражением Беспредельности. Наша планета наслоена и пронизана свойствами космических огней, и человек может, как маг, по-своему, устремлять свою магнетическую силу, может выражать свое устремление напряжением психической энергии в пространство. Ясная мысль дает ток направлению. Не говорим о магии и формулах, но хотим повернуть дух ваш к беспредельным возможностям" [5.041].

5.041; 5.052.

См. также Беспредельность проявлений энергии психической; Беспредельность разнообразия энергии психической; Беспредельность энергии.


ЭНЕРГИЯ БИО-ФИЗИЧЕСКАЯ

толкование см. Эманации человека.

16.149.


ЭНЕРГИЯ БОЖЕСТВЕННАЯ

то же, что Энергия всеначальная (см.) [14.444].

"...Всеначальная энергия чем сильнее, чем она сознательнее воспринимается. Это обстоятельство дало основание называть эту энергию... божественной. Люди могут ощущать эту силу, когда они любят ее" [14.444].

1.092; 1.124; 11*597; 14.408; 14*444; 16.173; 16.205; 16.249; 17.134.


ЭНЕРГИЯ БУШУЮЩАЯ

"Перед великим переустройством Мира {см. Армагеддон} явление всех темных сил выявляется для лучшей трансмутации... Выявляется самое низшее, самое напряженное, самое насыщенное силами тьмы. Но велика работа, которая собирает все могущее {пригодное} для великого переустройства. Так же, как сгущенные слои земных сфер готовятся к битве, так и явление Сил Света {см.} стоит на дозоре. Ступень, которую планета переживает, сравнима с горнилом Космического Огня. Все плотные энергии разгораются в напряжении и на дозоре стоит Огненное Право. Творчество огненное собирает все огненные энергии – так Мир переустраивается напряжением двух полярностей. Надо зорко распознавать эти бушующие энергии" [11.167].

11.167; 15.108; 17.013.


ЭНЕРГИЯ ВЕЛИКАЯ / ЭНЕРГИЯ ВЕЛИЧАЙШАЯ

ЭНЕРГИЯ ВЕЛИКАЯ / ЭНЕРГИЯ ВЕЛИЧАЙШАЯ / энергия сокровенная

1. То же, что Энергия всеначальная (см.) [11.508; 12.251].

2. "Это и есть путь Бодхисаттвы, когда мы забываем и утомление, и себя, чтобы помочь. Поистине, велика энергия, так порожденная, о ней везде сказано, как о любви ближнего. Не рассчитывает такая любовь, но действует без промедления" [8.568].

8*568; 11*508; 12.005; 12.006; 12*251; 12.397; 12.426; 12.427; 12.455; 13.188; 13.341; 13.410; 13.465; 14.949; 16.162; 17.064.

См. также Агни.


ЭНЕРГИЯ ВЕЧНАЯ

то же, что Мысль (см.) [9.428]; Энергия мысли (см.).

"...Мысль есть вечная энергия" [9.428].

9*428.


ЭНЕРГИЯ ВЕЩЕСТВА

"В эпоху разделения духа и материи нужно считать обреченным того, кто создает свой мир вокруг непонимания... Когда стройное сознание скажет: "Можно вечно пользоваться плодами своего труда", тогда, истинно, засверкает меч духа, указующий в Беспредельность {см.}. Сам дух-владыка утвердит выбор пути... Обреченный, почему сердце не подскажет, где истина? Ведь, в каждом движении заложена энергия вещества, тождественного с энергией Космоса! Ведь каждый атом движется по точному исчислению, и собирается энергия от каждой конвульсии духа" [5.049].

5.049.

См. также Энергия.


ЭНЕРГИЯ ВИДИМАЯ

толкование см. Потенциал огня.

6.359.


ЭНЕРГИЯ ВНЕШНЯЯ

1. "Разумно следует пользоваться внешними энергиями. Преступно подвергать человеческие организмы воздействию малоисследованных энергий. Так можно легко обречь множества на вырождение. Такое вырождение происходит незаметно, но следствия его ужасно... Явление курильщиков опиумом иногда походит на отравление угаром или бензином. Можно просить человечество принять меры, чтобы города не были отравлены бензином или нефтью. Опасность одурения возрастает" [13.294].

2. "...Звук голоса особенно трудно воспроизводим уплотненными существами Тонкого Мира {см.}... Можно ожидать полного уплотнения, можно ожидать переноса предметов и многих проявлений внешней энергии, но переход на земную голосовую передачу неизмеримо труднее" [14.365]. См. также Астрал уплотненный.

13.294; 14.365.


ЭНЕРГИЯ ВНУТРЕННЯЯ

"...Предстоят многие врачебные усовершенствования. Прежде всего, будет оценена психическая энергия {см. Энергия всеначальная}. Больные будут подвергаться основательному исследованию в отношении качества их психической энергии. Можно будет усилять лечение посредством применения соответственной энергии. Можно будет окружать больного особым озоном, который подкрепит состояние энергии... Также будут изучаться источники разных заболеваний, которые кроются в некоторых людях. Уже и теперь обращают внимание на таких носителей болезней, но их несравненно больше, нежели кажется... Можно припомнить из древности многие примеры, указующие на понимание внутренней энергии. Так, существовал обычай, когда при передаче дара человек полагал руку на предмет и даже держал его некоторое время на себе. Таким образом, магнетизм дарителя наслаивался на предмете. Также подаренный предмет обматывался волосами или окунался в намагниченную воду... Мыслитель советовал для убеждения собеседника полагать ему на плечо руку" [14.423].

14.423.

См. также Терафим.


ЭНЕРГИЯ ВОЛЕВАЯ

"...Точность во времени должна быть соблюдена. Посмотрим не только с точки принципиальной честности, но и со стороны практичности. Человек назначает известный срок и тем посылает пространственный приказ; тот, кто принял срок, замыкает ток. Течение энергии волевой закрепляет как бы астральный образ решения. К этому мосту пристают лодочки возможностей, укрепляя и дополняя первоначальное предположение. Легко представить, что произойдет, если одна сторона моста исчезнет. Ведь пространственные сроки гораздо точнее механизма ваших часов; блестящие возможности рассыпаются, как песок, и исчезают неповторенные. Подумайте, какая задача для статистики – сопоставить успешность решения своевременного с неуспешностью запоздалости; получится поучительный подсчет, и кто-то пожалеет о невежестве запаздывания" [3.181].

3.181.


ЭНЕРГИЯ ВОСХОДЯЩАЯ

то же, что энергия психическая [4.546]; толкование см. Энергия всеначальная.

"Стихию огня ничто заменить не может. Также не имеет заместителя психическая энергия. Самая самодовлеющая, самая утонченная, самая восходящая энергия есть истинная дочь огня!" [4.546].

4*546.


ЭНЕРГИЯ ВСЕНАПОЛНЯЮЩАЯ

ЭНЕРГИЯ ВСЕНАПОЛНЯЮЩАЯ / Премудрость Божья

то же, что Энергия всеначальная (см.) [14.109].

12.013; 14*109.

См. также Агни.


ЭНЕРГИЯ ВСЕНАСЫЩАЮЩАЯ

то же, что энергия психическая [12.388]; толкование см. Энергия всеначальная.

12*388.


ЭНЕРГИЯ ВСЕНАЧАЛЬНАЯ

ЭНЕРГИЯ ВСЕНАЧАЛЬНАЯ / Агни / Адонай / Атма (в третьем значении) / Аум (во втором значении) / благодать / благословение / богатство незримое / вестница Мира Надземного / вечно растущая / вещество бесценное / вещество огненное / вещество основное / воздействие Матери Мира / воздух сердца / Воитель / Врата (в седьмом значении) / Вратарь (к Непостижимому) / глаз души / Дар / дар великий / дар, находящийся у каждого человека / достояние человека / дочь огня (истинная) / дух (в девятом значении) / Дух Святый / жизнедатель / жизнедательница / жизнеспособность / жизнь (во втором значении) / Завоеватель / здоровье духа / двигатель мыслей человечества / друг наш / дух святый / кетуб / ключ к будущему / красота / Кундалини / магнит (в 11-ом значении) / Матерь (в третьем значении) / Матерь величественная / Митра / молот материалистический / мост (в 11-ом значении) / Мощь / мощь всеначальная / мощь драгоценная / мощь огненная / мощь человека сокровенная / накопление высшее / начало огненное / начало побеждающее / начало равновесия / начало, руководящее в Мире Тонком / невидимка / неутомимая / носительница света в живом серебре / огонь бессознательный / Огонь божественный / огонь жизненный (в третьем значении) / Огонь Зороастра / Огонь пространства / огонь света / огонь священный / оплот самоотвержения / орган измерения четвертого / основа вечная / основа вседающая / основа неразрушимая / Победитель / победительница огненная / побудитель к познанию / прана / Премудрость Божья / прикровенное / проводник силы творческой / птица огненная / Сарасвати / свидетель беспристрастный / сила всеначальная / сила живая (новая) / сила жизненная / сила нервная / сила обоюдоострая / сила познавательная / сила пространственная / сила психическая / синтез всех излучений нервных / соединитель знания / соединитель энергий / сокровенное / Сокровище / сокровище сердца / София / справедливость / стихия огненная / стихия огня / стихия огня космического / стихия проникающая / стихия тонкая самая / стихия чудесная / субстанция ценная / Терос (в первом значении) / труд (во втором значении) / тум / узник наш / фосфор духа / Фохат / Шакти / элемент всепроникающий / элемент огня / элемент связующий / эликсир жизни / энергия атомическая / энергия божественная / энергия великая / энергия восходящая / энергия всенаполняющая / энергия всенасыщающая / энергия всепроникающая / энергия высокая / энергия высшая / энергия духовная / энергия живая / энергия живительная / энергия жизнедательная / энергия жизненная / энергия жизни / энергия Кундалини / энергия надземная / энергия Начала Жизненного / энергия начальная / энергия неопознанная / энергия неистощимая / энергия нервная / энергия новая / энергия огненная / энергия основная / энергия, осознанная вновь / энергии прекрасные / энергия пространства / энергия пространственная / энергия психическая / энергия самая восходящая / энергия самая самодовлеющая / энергия самая утонченная / энергия связующая / энергия священная / энергия сердечная / энергия сложная / энергия сознания / энергия сознательная / энергия спасительная / энергия тонкая / энергия тончайшая / энергия чистая / энергия эфирная

"Нередко происходят заблуждения о названиях энергий. Люди не могут понять, почему всеначальная энергия называется разными именами. Но могут быть названия, данные разными народами. Кроме того, явление различных видов ее наделено многими определительными. Нельзя установить одно наименование для проявлений столь разнообразных. Можно в истории человечества видеть, как внимательно люди улавливали тончайшие оттенки той же энергии" [13.330]. "Энергия психическая – тонкая, огненная, божественная, – Аум. Так называют ту же основу, но полагая, что вносят лучшее определение. Удвоив внимание, видим, что не полезны такие расчленения. Пора опять начать собирание" [11.597]. "...Можно называть энергию Атма или психической, или жизнью, или священной, но значение ее необходимо изучать" [7.236]. "Если будете искать ближайший коррелят психической энергии, это будет действие" [3.221]. "Стихию огня ничто заменить не может. Также не имеет заместителя психическая энергия. Самая самодовлеющая, самая утонченная, самая восходящая энергия есть истинная дочь огня! Не случайно зовем к огненной победительнице. Каждый восторг уже отлагает крупицу сокровища. Каждое восхищение перед прекрасным собирает зерна света" [4.546]. "Утонченная психическая энергия... привлечет и лучших Руководителей. Называют ее Магнитом, Мостом, Вратами и Сокровищем, всеми лучшими именами, чтобы человек запечатлел свое истинное сокровище" [12.536]. "К чему называть огненную энергию психической? Только для лучшего усвоения большинством людей. На явлении психической энергии они еще примирятся, но понятие Огня будет совершенно неприемлемо. Не пугайте боящихся. Пусть они входят через свои двери. Наслоение названий не мешает сущности познавания. Люди боятся того, что им с детства показано грозным. Но не может иметь лишь один признак великая энергия" [11.508]. "...Можно перечислять все качества великой энергии, но так как она будет сочетаться со всеми проявлениями жизни, то правильно назвать ее всеначальной. Так и будем называть" [12.476].

"Каждое время выбирает соответственное Учение. К такому часу все прежние Учения получают совершенно извращенный облик... Но каждая фаза Учения не исключает предыдущей. На это обстоятельство обращается мало внимания, ибо служители каждого Учения строят свое благополучие на отрицании предыдущих Учений. Но легко доказать беспрерывность того, что люди называют религией {см.}. В этой непрерывности ощущается один поток той же энергии. Называя ее психической энергией, говорим о той же Софии мира эллинов или Сарасвати индусов. Святой Дух христиан являет признаки психической энергии так же, как созидающий Адонай Израиля и Митра, полный солнечной мощи. Конечно, никто не сомневается, что огонь Зороастра есть огонь пространства, который вы изучаете. Психическая энергия соединяет огонь с Materia Matrix {см. Материя Матрикс}, и Учение Агни Йоги не что иное, как выявление современного применения энергии, поток которой приближается вместе с Сатиа Югой {см.}" [4.416].

"Если говорим о покровах {Майи} то значит имеется нечто прикровенное. Таким сокровенным будет всеначальная энергия. Мудр, кто может в разных творениях усмотреть, где живет вечная неразрушимая основа... Неминуемо придет человек к поискам вечной основы" [14.073]. "Агни означает Огонь. Все пространство наполнено этим огнем. Как сказано, Космос есть огненный корабль, несущийся в Беспредельности. Огонь, в виде всеначальной энергии, сообщает всему жизнь (следовательно, сознание), и высшее проявление этой огненной энергии будет высокая психическая энергия. Все энергии, все элементы исходят из единой всеначальной энергии, или из единого элемента – ОГНЯ, потому и говорится о ЕДИНСТВЕ всего, о ЕДИНОМ НАЧАЛЕ, из которого возникла ВСЕЛЕННАЯ. Огонь лежит в основании каждого творения. Бог есть Огонь. Люди должны узнать, что "материя есть дух, и каждое проявление их есть лишь проявление той же всеначальной энергии". Св. Дух всегда представляется как Огонь, древние знали много больше нас о двуеродном Огне" [17.138].

"...Психическая энергия называется энергией ВСЕНАЧАЛЬНОЙ, следовательно, она включает в себя все остальные энергии, которые являются лишь ее дифференциациями. Так Парафохат есть основная, или всеначальная, психическая энергия в ее наивысшем космическом аспекте, и фохат есть следующий аспект ее в проявленной Вселенной. Та же психическая энергия в качестве жизненной силы разлита всюду, как ПРАНА" [16.204]. "Так называемые принципы {см.} в нас (исключая физическое тело и эфирный двойник...) есть лишь аспекты или состояния нашего сознания. Именно все подразделения на дух, душу, манас высший и низший по существу являются лишь различными качествами одной основной энергии огня, жизни или сознания, самым высоким качеством которой будет психическая энергия" [17.027]. "Психическая энергия беспредельна в разнообразии своих качеств и проявлений. Она двойственна в своем аспекте, как и все сущее в проявленной Вселенной, т.е. может служить добру и злу. Потому как во времена Атлантиды наблюдались самые различные качества ее, так и в грядущей эпохе можно ожидать самых разнообразных проявлений ее" [16.205]. "Психическая энергия есть ВСЕ. Психическая энергия, как энергия всеначальная, есть та энергия, которая лежит в основании проявленного Мира. Психическая энергия запечатлевает образы на пластической субстанции. Психическая энергия есть Фохат, есть дух святый, есть любовь и устремление. Психическая энергия есть синтез всех нервных излучений. Психическая энергия есть ВЕЛИКИЙ АУМ. И выработка в себе постоянного несломимого устремления к Свету, во всех его проявлениях, и будет, именно, нарастанием и развитием этой энергии. Устремление к усовершентсвованию качества всегда и во всем есть наикратчайший путь для развития и утончения психической энергии" [16.213; 17.056]. "...Психическая энергия – сила обоюдоострая, и многие ярые темные силы обладают большим запасом этой энергии, но в ее низших проявлениях и свойствах, потому действия такой энергии ограничены низшими слоями и малою протяженностью по сравнению с энергией высшего качества. Необходимо выдвинуть как можно сильнее значение мысли и дисциплинированного мышления для развития высокого качества психической энергии" [16.183].

"...Чрезмерная выдача психической энергии опасна. Во всем должна быть соблюдаема соизмеримость.. Человек, несоизмеримо выдавший энергию, нарушает равновесие в своем организме и тем открывает себя как возможному заражению, так и ударам со стороны злобных сил... Когда говорится, что чем больше дух отдает, тем больше он получает, имеется в виду не одновременная {единоразовая} чрезмерная выдача, но постоянное ритмичное использование ее. Конечно, овладение делимостью духа {см.} достигается лишь при значительной степени развития психической энергии" [16.183]. "...Какое количество психической энергии может быть выдано при целении? ... Лишение энергии подобно безоружному воину. Можно выдать половину запаса, даже две трети, но три четверти уже поставит врача в опасное положение. В таком обнажении врач примет на себя болезнь и может лишиться жизни" [12.594]. "...Выдача психической энергии и потрясение ее различны в своей сущности, хотя и сходны по признакам... Раздражение слизистых оболочек связано с выдачей психической энергии. Такая усиленная выдача происходит при усилении мыслительной деятельности. Совершенно индивидуально поражаются гланды и ткани. Посылки энергии на расстояние также вызывают напряжение гланд, особенно когда космические токи неблагоприятны. Но потрясения психической энергии может происходить и без напряжения мыслительной энергии: потрясения нравственные, или горе, или неожиданные удары, или удачи могут прервать энергию. Если мировые события грозны, то может получиться целая эпидемия, ее наименования будут различны, будут приписывать сердечные, простудные или желудочные причины... Заметят увеличение нервных заболеваний, но, в конце концов, каждая болезнь затрагивает нервную систему. Лечение должно быть как телесное, так и духовное. Нужно спокойное устремление к высоким предметам. Нужно спокойное повторение Соломонова изречения – "И это пройдет". Если недостаточно самовнушения, то можно применить внушение извне. Полезные лекарства... мышьяк и железо и, конечно, старый друг валериан, в случае упадка сил – мускус. Теплые ванны полезны всегда... Так можно помочь в различных фазах психического напряжения... Кто-то будет насмехаться над устремлением к высоким предметам, для него и музыка, и все искусства лишь безделье. Он не знает слова – экстаз, для него это вредный предрассудок" [14.495; 17.142]. "Лица, духовно связанные между собою, часто и непроизвольно посылают свою психическую энергию в общее течение одного мощного магнитного тока, направляемое Руководителем на мировое благо или неотложную помощь. Такой сознательный или бессознательный отлив энергии, конечно сказывается упадком сил" [17.144].

"...Прикасание к тонким энергиям во многом подобно прикасанию к радию. Можно видеть, что лишь при бережном {осторожном} отношении радий не оказывает разрушительного следствия. Также точно тончайшие энергии могут быть целебны или разрушительны. Они напитывают всю атмосферу, но не всегда люди умеют черпать из них оздоровление" [14.695].

3.221; 4.416; 4.546; 7.236; 11.508; 11.597;
12.476; 12*478; 12.513; 12.534; 12.538; 12.540; 12.545; 12.561; 12.564; 12.570; 12.586; 12.594; 12.598;
13.011; 13.028; 13.032; 13.035; 13.040; 13.054; 13.063; 13.064; 13.091; 13.104; 13.105; 13.115; 13.127;
13.132; 13.153; 13.177; 13.187; 13.201; 13.203; 13.223; 13.240; 13.244; 13.290; 13.317; 13*330; 13.334;
13.339; 13.476; 13.553; 13.579; 13.589; 13.592; 13.601; 14.002; 14.048; 14.057; 14.069; 14.072; 14.073;
14.077; 14*084; 14.085; 14*092; 14*109; 14.121; 14.126; 14.127; 14.153; 14.158; 14.171; 14.209; 14.213;
14.270; 14.275; 14.277; 14.423; 14.434; 14.443; 14.444; 14.453; 14.481; 14.486; 14.495; 14.503; 14.514;
14.533; 14.534; 14.559; 14.576; 14.695; 14.697; 14.702; 14.724; 14.728; 14.753; 14.814; 14.817; 14*851;
14.866; 14*869; 14.934; 15.002; 16*139; 16.159; 16.162; 16.175; 16.180; 16.183; 16.204; 16.205; 16*210;
16.213; 16.222; 16*224; 16.235; 16.247; 16.249; 16.256; 16.273; 16.275; 17.027; 17.055; 17.056; 17.064;
17.071; 17.083; 17.085; 17.109; 17.118; 17.138; 17.142; 17.143; 17.144.

См. также Агни; Аккумулятор энергии психической; Аппарат энергетический; Атмосфера огненная; Аум; А-энергия; Беспредельность проявлений энергии психической; Беспредельность разнообразия энергии психической; Беспредельность энергии; Беспредельность энергий преображенных; Бешенство энергий; Борение энергии психической; Вампир космический; Век нахождения энергий; Век приближения энергий великих; Воздух сердца; Волны энергии психической; Воспитание энергии психической; Восстановитель энергии психической; Врата; Вратарь; Вращение энергии психической; Выделение бессознательное (энергии психической); Выделение энергии психической; Вызывание сил; Двойственность; Действие самоотдельное; Делимость энергий; Держатели равновесия мира; Доспех; Душа поврежденная; Заклинание сил; Закон насоса; Закон устремления; Закон соответствия энергий; Законы энергии; Законы энергии психической; Запас огненный; Запас сил священный; Зародыш энергии; Захарьин; Защитность; Звучание световое; Зеркало энергии; Зерно энергии психической; Знаки огня (во втором значении); Знаки энергии психической; Иммунитет солнечный; Институт энергии психической; Инфекция духовная; Истечения энергии психической; Источник долголения; Источник энергии космической; Каверна; Карбункул сердца; Касание Высшее; Касание крыльев; Конденсатор энергии; Конструкция психическая; Коррелят энергии психической; Кристальность духа; Кристалл сомнения; Кристаллы энергии психической; Кристаллизация энергии психической; Лучи (в первом значении); Магнит мировой; Материя; Мертвец живой; Мир энергий психических; Море огня; Мост; Мощь огненная; Мудрость (во втором значении); Мышление безостановочное; Нагнетание энергии психической; Нагнетение космическое; Накопление энергии психической; Наматывание энергии психической; Напряжение энергии психической; Наслоение энергии; Настроение энергии психической; "Наука христианская"; Начертание энергии психической; Неизвестное Великое; Нити духа; Нить пространственная; Нищий; Облако ведения; Обмен животворный; Огонь; Огонь пространства; Огонь сердца; Омертвление энергии психической; Оплодотворение энергиями; Освобождение энергии; Отлив энергии; Отложения пространственные; Отложения энергии (психической); Панфохат; Паралич энергии; Парафохат; Переливание энергии психической; Перемещение энергии; Пожиратели энергии психической; Посевы вечные; Посылки энергии всеначальной; Потенциал энергии психической; Потрясение энергии психической; Привратник энергии психической; Приливы энергии психической; Приток веры; Причастие энергий; Провод энергии психической; Просты духом; Психомеханика; Работоспособность пространства; Радиоэстезия; Раздвоение энергии психической; Разрушители энергии психической; Разряды энергии; Ритм эволюции; Ритм энергии психической; Самодезинфекция огненная; Самоотделение энергии психической; Сеть энергии психической; Сила (в девятом значении); Сила всеначальная; Сила психическая; Сияние Мира Огненного; Слизь пространственная; Смерть энергии психической; Смерч света; Смерч энергии; Смещение энергий; Смущение энергии; Смысл энергии психической; Снаряд энергии психической; Сокровище (в двадцатом значении); Соответствие космическое; Сосуд энергии; Спираль энергии; Сродство энергий; Степени энергии психической; Стечение обстоятельств; Стихия всенасыщающая; Стихия светоносная; Страдания энергии психической; Стремительность энергий; Струи энергии; Стучание энергии психической; Субстанция горя; Субстанция радости; Сферы энергии психической; Талисман; Творчество Магнита; Тело огненное; Терафим; Терос; Ткань Матери Мира; Ткань энергии; Токи энергии психической; Трансмутатор энергии психической; Туча вихревая; Убийство энергии психической; Удар возвратный энергии психической; Узлы энергии психической; Устремление; Утончение энергии психической; Хранитель резервуара энергии психической; Цветы пространства; Щедрость космическая; Эктоплазма; Эманации энергии психической; Энергия великая; Энергия всенаполняющая; Энергия высшая; Энергия изначальная; Энергия мировая; Энергия мысли; Энергия надземная; Энергия начальная; Энергия собирательная; Энергия тонкая; Ясновидение; Яснообоняние.


ЭНЕРГИЯ ВСЕПРОНИКАЮЩАЯ

то же, что Энергия огненная [9.043]; толкование см. Энергия всеначальная.

4.485; 9*043.


ЭНЕРГИЯ ВСЕСОДЕРЖАЩАЯ

толкование см. Атом объединенный.

5.253 (в некоторых изданиях данный термин отсутствует).


ЭНЕРГИЯ ВЫСОКАЯ / ЭНЕРГИЯ ВЫСШАЯ

ЭНЕРГИЯ ВЫСОКАЯ / ЭНЕРГИЯ ВЫСШАЯ / ингредиент высший / конструкция психическая / крылья высшие / энергия тонкая

1. То же, что энергия психическая [7.298]; толкование см. Энергия всеначальная.

"...Человечество является аккумулятором и трансмутатором высокой энергии, которую мы условились называть психической" [7.298].

2. То же, что Огонь (см.) [9.016].

3. "...Нужно не осудить некоторых, намеренных приложить свою силу прежде, нежели обеспокоить Иерархию... Они преисполнены почитания Иерархии, и, прежде всего, стремятся приложить свои силы, чтобы сберечь каждую частичку энергии высшей" [10.176].

4. То же, что энергия психическая высшая [7.229]; толкование см. Благодать.

5. "...Нужно помыслить о высшей энергии, которая понимается как духовность" {см.} [16.162].

6. То же, что Материя светоносная; Materia Lucida [3.173]; толкование см. Материя Люцида.

3*173; 3.174; 4.159; 4.235; 4.238; 4.629;
4.638; 4.645; 4.658; 4.668; 5.021; 5.042; 5.136; 5.148; 5.184; 5.254; 6.332; 6.442; 6.541; 6.548; 6.658;
6.784; 6.785; 6.815; 6.817; 6.822; 6.825; 6.841; 6.845; 6.914; 7.012; 7.041; 7.051; 7.095; 7.229; 7*296;
7.298; 7.369; 7.396; 8.208; 8.253; 8.323; 8*374; 9.016; 9.018; 9.028; 9.215; 9.231; 9.374; 9.432; 9.490;
9.644; 10.166; 10*176; 10.190; 10.312; 11.014; 11.072; 11.084; 11.109; 11.206; 11.237; 11.250; 11.252;
11*289; 11.345; 11.364; 11.365; 11.373; 11.376; 11.391; 11.619; 12.003; 12.004; 12.008; 12.057; 12.067;
12.115; 12.268; 12.277; 12.309; 12.311; 12.398; 12.451; 12.556; 12.563; 12.565; 12.593; 12.600; 13.171;
13.270; 13.271; 13.296; 13.412; 13.416; 13.443; 13.453; 13.456; 14.063; 14.264; 14.431; 14.512; 14.515;
14.722; 14.789; 14.833; 14.838; 14.860; 14.862; 14.868; 14.886; 14.919; 14.938; 15.024; 15.103; 15.109;
15.129; 15.152; 15.160; 15.212; 15.218; 16.023; 16.074; 16.076; 16.081; 16.096; 16.111; 16.125; 16.133;
16.139; 16.162; 16.163; 16.180; 16.181; 16.188; 16.194; 16.210; 16.230; 16.260; 17.013; 17.019; 17.038;
17.045; 17.049; 17.054; 17.064.

См. также Вдохновение (в четвертом значении); Воздействия Сил Высших; Законы; Зерно жизни; Эктоплазма земная.


ЭНЕРГИЯ ДАЛЬНЯЯ

толкование см. Область энергий тончайших.

13.225.


ЭНЕРГИЯ ДОВЕРЕННАЯ

"Никто не должен считать, что развенчание чувств преподается, если они сопоставляются с энергией. Кто-то вообразит, что невместно упоминать Высшее Собеседование {см.} наряду с энергией. Кому-то энергия есть нечто заключенное в машине, но ничтожны будут такие земные представления. Нужно тоже полюбить доверенную, явленную энергию. Доверенная энергия есть капля из Высшей Чаши. Так без любви нет продвижения" [12.517].

12*517.


ЭНЕРГИЯ ДРАГОЦЕННАЯ

"Мы говорим: "Лучше ошибайтесь в действии, нежели в бездействии". Дерзание в действии уже в самом себе содержит оправдание, нагнетая и тем умножая энергию... Указывая на необходимость совместных с Нами {см. Учителя Великие} действий, Мы вовлекаем вас в спираль особого нагнетения. Истинно, в этой спирали можно лишь восходить, ее нужно беречь, как двигатель самой драгоценной энергии. Зовем идти с Нами не из желания подавить и умалить, но из желания усилить или вознести полезными действиями. Огонь, огонь {см.} сойди на тех, кто из пространства добывает струи твои!" [4.429].

4.429.


ЭНЕРГИЯ ДУХА / ЭНЕРГИЯ ДУХОВНАЯ

то же, что энергия психическая [7.369]; толкование см. Энергия всеначальная.

2.3.6.2; 7.369; 16.016.


ЭНЕРГИЯ ЕДИНАЯ

"...Метафизика существует лишь когда физика не понята достаточно. Можно приводить много примеров, когда делили тело науки без всякой надобности. В то же время много говорят о синтезе, о единой энергии, но такие слова остаются пустыми звуками" [14.766].

14.766.

См. также Энергия; Энергия всеначальная.


ЭНЕРГИЯ ЖИВАЯ

то же, что Энергия всеначальная (см.) [14.444].

"...Всеначальная энергия тем сильнее, чем она сознательнее воспринимается. Это обстоятельство дало основание называть эту энергию живой... Люди могут ощущать эту силу, когда они любят ее" [14.444].

8.529; 14*334; 14*444.


ЭНЕРГИЯ ЖИВИТЕЛЬНАЯ

то же, что энергия психическая [4.502-4.503]; толкование см. Энергия всеначальная.

"Кто вступил на путь утончения психической энергии {см. Энергия всеначальная}, тот не скажет о неточности указаний. Куда можно направить мышление? Куда можно устремить волю? К пространству, откуда приходит живительная энергия. К ней устремимся" [4.502-4.503].

4.503.


ЭНЕРГИЯ ЖИВОНОСНАЯ

"...Многое должно быть совершено самими. В этом разгадка, почему помощь приходит в последний момент, иначе невозможно совершенствоваться духом. Также было бы недопустимым пресекать течение энергии, если оно идет правильно. Если самоубийство есть величайшее преступление, то всякое пресечение потока устремленной энергии так же вредно. Лишь для совершенствования духа мы здесь. Так не будем пресекать живоносную энергию" [8.400].

8.400; 9.609.


ЭНЕРГИЯ ЖИЗНЕДАТЕЛЬНАЯ

то же, что энергия психическая [16.256]; толкование см. Энергия всеначальная.

16.028; 16*256.


ЭНЕРГИЯ ЖИЗНЕННАЯ / ЭНЕРГИИ ЖИЗНЕННЫЕ

1. То же, что Энергия всеначальная (см.) [15.002].

2. "...Будучи совокупностью энергий высших и низших, сознание должно иметь свою оболочку, соответствующую степени сознания и тому плану, на котором данное Еgо {см. Эго} или сознание находится. "Сознание содержит в себе все следы пройденных жизней, отпечатки каждого проявления, как и каждую мысль и устремление к проявлению широкого горизонта. Сознание питается "чашей" и сердцем, и каждая нагнетенная энергия отлагается в сознании, неразрывно связанном с духом. Ведь дух, отделившийся от тела, сохраняет всю совокупность энергий высших и низших. Именно, мудро ведет Учитель, указывая на утверждение жизненной трансмутации. Именно, в бессмертии духа будут заложены все явления жизненных энергий... И мысль, и сердце, и творчество, и все другие проявления собирают эту энергию. Ведь огненный потенциал духа состоит из излучений жизненных энергий" [15.129].

2.2.1.4; 3.253; 4.061; 5.189; 5.268; 5.286; 6.354; 6.359; 6.368; 6.376; 6.435; 6.629; 6.707; 6.837; 9.482; 10.182; 11.060; 11.227; 15*002; 15.129; 16*025; 17*019; 17.132.

См. также Кристалличность духа; Кристаллы энергий жизненных.


ЭНЕРГИЯ ЖИЗНИ

то же, что энергия основная [16.005; 16.025]; толкование см. Энергия всеначальная.

16*005; 16.025.


ЭНЕРГИЯ ЗЕРНА

"Не только атланты, но и египтяне помнили энергию зерна. Ради этой энергии они полагали зерна в гробницы. Более разумное применение было уже забыто... Если прикосновение руки может двигать огромные предметы, то конденсированная энергия зерна может дать длительное напряжение. Даже находящиеся около зерна люди получают оздоровление" [4.558].

4.558.


ЭНЕРГИЯ ЗЛОБНАЯ

толкование см. Зараза психическая.

3.195.


ЭНЕРГИЯ ИЗНАЧАЛЬНАЯ

"Нужно уметь призвать изначальную, огненную природу всего Сущего. Лишь полюбив изначальную энергию, можно призвать ее к сотрудничеству" [14.928].

14.928.

См. также Энергия огненная.


ЭНЕРГИЯ ИНТЕНСИВНАЯ

толкование см. Утверждение беспредельное.

6.350.


ЭНЕРГИЯ КАМАДУРО

"Энергия Камадуро соответствует подземному огню {см.}" [15.239].

4.307; 15*239.

См. также Камадуро.


ЭНЕРГИЯ КАРМЫ АТОМИСТИЧЕСКАЯ

"Тонкость Наших {см. Учителя Великие} указаний человечеству сейчас непостигаема. Когда можно будет озарить человека Нашим образом? Мышление трудно осознает чистоту сферы высшей. Мы храним свято таинство жизни. Колесо жизни красотою дышит. Колесо жизни насыщается величием Космоса... Священные узы духа равняются самым светоносным лучам. Атомистическая энергия кармы, сознательно ткущейся, – сильнейший рычаг" [7.026].

7*026.


ЭНЕРГИЯ КАЧЕСТВА ВЫСШЕГО

толкование см. Энергия всеначальная.

16.183.


ЭНЕРГИЯ КОНДЕНСИРОВАННАЯ

толкование см. Энергия зерна.

"...Именно сейчас в обиход вводится много конденсированных энергий" [14.107].

4.558; 14.107.


ЭНЕРГИЯ КОСМИЧЕСКАЯ / ЭНЕРГИЯ КОСМОСА

ЭНЕРГИЯ КОСМИЧЕСКАЯ / ЭНЕРГИЯ КОСМОСА / Дыхание Бытия

толкование см. Дыхание Космоса.

4.111; 4.214; 4.220; 5.010; 5.021; 5.025;
5.037; 5.044; 5.049; 5.052; 5.053; 5.055-5.057; 5.064; 5.065; 5.072; 5.082; 5.096; 5.107; 5.155; 5.175;
5.177; 5.278; 5.281; 5.301; 5.303; 6.329; 6.335; 6.341; 6.344; 6.415; 6.435; 6.438; 6.357; 6.360; 6.468;
6.545; 6.584; 6.596; 6.609; 6.616; 6.627; 6.633; 6.662; 6.703; 6.708; 6.709; 6.719; 6.736; 6.750; 6.752;
6.754; 6.794; 6.825; 7.006; 7.238; 7.398; 8.040; 8.135; 8.243; 10.016; 11.067; 11.146; 11.237; 11.244;
11.282; 11.287; 11.300; 11.383; 11.386; 14.002; 15.002; 15.005; 15.100; 15.108; 15.160; 16.211; 16.247;
17.013.


ЭНЕРГИЯ КУНДАЛИНИ

ЭНЕРГИЯ КУНДАЛИНИ / воздействие Матери Мира / сила Матери Мира / шакти Матери Мира

то же, что Энергия всеначальная (см.) [16.222; 17.083].

16.222; 17.083.


ЭНЕРГИЯ МИРОВАЯ

1. "Мировая энергия касается всего существующего, потому подразделение на вещественное и невещественное невежественно. Так можно утверждать существующую силу энергии во всем Космосе. Вещество неприменимо как единственная сила, ибо для проявлений нужны действующие энергии. Точно так же нужны устремляющие жизнь энергии, их Мы называем двигателями сущности... На планете даны человечеству энергии, которые могут создать жизнь пространственных тел, но сообразно с устремлением" [5.242]. "Беспредельный союз всех энергий дает формулу несказуемую, и мировая энергия напрягает всю эволюцию. Человечество стремится к обладанию силами огня, но высшее проявление может быть лишь дано, когда залогом утвердится психодуховность {см.}" [5.254].

2. "...Для сотрудника эволюции не бывает упадка сил, ибо мировая энергия прольет на него оздоровление. Он окажется, по выражению древних писаний, помазанником, ибо, истинно, Мир Надземный шлет энергию мировую в помощь сотруднику эволюции" [14.790].

3. То же, что Энергия Тончайшая [4.218]; толкование см. Энергия Тонкая.

1.002; 2.3.3.2; 3.265; 4.218; 5.242; 5.254; 6.474; 6.549; 6.553; 6.554; 6.559; 6.590; 6.784; 6.794; 6.896; 8.009; 9.031; 10.424; 14.790.

См. также Волна энергии мировой; Двигатель сущности; Энергия всеначальная.


ЭНЕРГИЯ МЫСЛИ / ЭНЕРГИЯ МЫСЛЕННАЯ / ЭНЕРГИЯ МЫСЛИТЕЛЬНАЯ

ЭНЕРГИЯ МЫСЛИ / ЭНЕРГИЯ МЫСЛЕННАЯ / ЭНЕРГИЯ МЫСЛИТЕЛЬНАЯ / крияшакти / мыслеэнергия / энергия вечная

"Энергия мысли есть одно из самых высших проявлений всеначальной энергии {см.}... Именно мысль {см.} служит вечным двигателем основной энергии. Мысль порождает токи {см.}, которые являются возбудителями и как бы обновителями Вселенной" [14.213]. "Сказавший, что вспышки света не что иное, как мысли направленные, не был очень далек от истины. Конечно, мысли пространственные как электрические разряды, и могут производить немалые световые явления... Мы {см. Учителя Великие} можем посылать мысли, которые могут создавать не только световые знаки, но и давать телесные ощущения. Принцип трансмутации мысли в ощущение только доказывает, что мысль есть энергия. Так нужно с малых лет привыкать к мысле-энергии. Но для этого школа должна сказать о субстанции духа" [9.401]. "...Некоторые утверждают, что распространение мысли весьма ограничено..., что механические радиоволны не проникают сквозь некоторые слои атмосферы. Наблюдение правильно, но оно не относится до непосредственной мысли человеческой. В ней заключается особая энергия, которая не может сопоставляться с механической передачей. Струны пространства подчинены мысли, и не существует препятствий для сосредоточенной человеческой мысли" [14.207]. "...Вредоносно беспорядочное действие психической энергии {см. Энергия всеначальная}. Вот известно, что мысленная энергия живет в пространстве, и никто не знает предела ее распространения. Но большинство земных мыслей слабо и вяло, потому они растворяются в пространстве легче, нежели мысли сосредоточенные. Теперь представьте себе, что человечество в его настоящем состоянии получит возможность яркой мысли, которая будет жить в пространстве. Невозможно даже представить, какая опасная и губительная сумятица энергии получится! Нужно человечеству очиститься и ручаться за доброкачественность своих мыслей, тогда можно приблизить сроки эволюции" [14.587].

8.396; 13.302; 13.323; 13.337; 13.341; 13.378; 13.396; 13.423; 13.512; 14.107; 14.133; 14*207; 14*213; 14.358; 14.375; 14.416; 14*587; 14.592; 14.627; 14.642; 14.669; 14.732; 14.845; 14.869; 17*142.

См. также Агни; Вещи проклятые; Мыслеобраз; Мыслеформа; Мысль; Образования световые; Терафим.


ЭНЕРГИЯ МЫСЛЯЩАЯ

"Царство не в коронах и не в толпах, но в космосопространственности идей. Так Учения Жизни дополняют друг друга, не нуждаясь в привлечении множеств... Каждое распадение эонов перемещает целые миры, тем самым мысли ваши призываются к бережливости мыслящей энергии" [3.084].

3.084. См. также Энергия мысли.


ЭНЕРГИЯ МЯТУЩАЯСЯ

"Нагромождения космических энергий соответствуют утверждениям человеческих смятений духа. При таком космическом соответствии можно разрешить смятения лишь таким мощным рычагом, как Иерархия {см.}. Когда цепь событий разрушает старые устои, насыщая пространство мятущимися энергиями, конечно, нужна мощь, которая может устремить все энергии на новое строительство. Иерархия есть утверждение миру космического измерения. Ведь в Космосе все связано утвержденными мерами мощной Иерархии! Так все энергии связаны между собою" [7.398].

7.398.

См. также Карма духов слабых.


ЭНЕРГИЯ НАДЗЕМНАЯ

то же, что Благодать [14.709]; толкование см. Энергия всеначальная.

"Благодать есть принятие энергии Надземной. Она будет уделом каждого, кто пожелает к ней обратиться" [14.709].

14.521; 14.690; 14.695; 14.709; 14.853.

См. также Посылки Надземные.


ЭНЕРГИЯ НАЧАЛА ЖИЗНЕННОГО

то же, что энергия психическая [4.389]; толкование см. Энергия всеначальная.

4*389.


ЭНЕРГИЯ НАЧАЛЬНАЯ

то же, что Энергия всеначальная (см.) [14.092].

12.591; 13.203; 13.317; 14*092.

См. также Агни.


ЭНЕРГИЯ НЕВИДИМАЯ

толкование см. Потенциал огня.

5.298; 6.359; 8.516.


ЭНЕРГИЯ НЕИСТОЩИМАЯ

то же, что Энергия всеначальная (см.) [14.277].

14*277.


ЭНЕРГИЯ НЕОПОЗНАННАЯ

то же, что энергия психическая [13.279]; толкование см. Энергия всеначальная.

13*279.


ЭНЕРГИЯ НЕОСОЗНАННАЯ

толкование см. Руки человеческие.

4.258.


ЭНЕРГИЯ НЕПРОЯВЛЕННАЯ

"Созидания человеческие так мало отвечают основам бытия. Ход эволюции может утвердиться непроявленными энергиями. Но проявленные силы Космоса, которые так несоизмеримо применяются человеком, утверждают задержку эволюции... Государства, правительства, семьи так искажены в человеческом понимании! Так расширение сознания даст новую ступень Беспредельности" [6.697].

6.697.

См. также Энергия проявленная.


ЭНЕРГИЯ НЕРВНАЯ

то же, что энергия психическая [13.015]; толкование см. Энергия всеначальная.

13*015.


ЭНЕРГИЯ НЕСКАЗУЕМАЯ

толкование см. Руки человеческие.

4.258.


ЭНЕРГИЯ НЕЯВЛЕННАЯ

толкование см. Излучение центров.

11.225.


ЭНЕРГИЯ НИЗКАЯ / ЭНЕРГИЯ НИЗШАЯ

1. Толкование см. Энергия жизненная.

2. Толкование см. Психизм.

3. "Пространство, зараженное хаотическими вибрациями низких энергий или мыслей и чувств, конечно, привлекает самых непрошеных гостей, в виде всевозможных микробов тех или иных эпидемий, а дисгармонические токи вызывают различные бедствия и пр. Потому и такие отрицательные явления, как тучи саранчи, могут быть привлечены соответствующими вибрациями. Все низшие сущности не выносят высоких вибрации. Так в Индии очень сильно поверие, что селение, вблизи которого поселится садху, будет ограждено от эпидемий, землетрясений, наводнений и прочих бедствий" [16.122].

11.309; 11.359; 15.129; 15.156; 16.122; 17.019.


ЭНЕРГИЯ НОВАЯ / ЭНЕРГИИ НОВЫЕ

1. То же, что Агни [10.008]; толкование см. Энергия всеначальная. "Можно много бродить около механических построений, но двигаться в будущее можно лишь познанием Агни. Когда умертвятся целые материки, как же найти новые жилища без новой энергии?" [10.008].

2. Толкование см. Матерь-Созидательница.

3. То же, что Энергии тонкие (см.) [4.282].

"Люди умеют принимать меры против грубых проявлений стихий {см.}, но ко времени приобщения новых энергий нужно будет утончить воздействие на них... Как можно устремить внимание на новые энергии? Чувствознание будет помощью острому зрению" [4.282].

4. "Ассимиляция высших энергий {см.} при явлении напряжения может формировать новые энергии. Материя и дух растут взаимно" [5.042].

5. Толкование см. Посылка энергии (в третьем значении).

6. "Стихия огня привлекает все энергии к творчеству. Каждая творческая устремленная мысль напитывает пространство и когда космический огонь напрягает творчество мысли, то формы приобретают жизнь. Потому, когда смысл существования {человека} примет утвержденное значение, можно будет дать человечеству пространственный огонь... Потому каждая ступень эволюции имеет свою новую энергию" [6.667].

4*229; 4.277; 4*282; 4.427; 4.428; 4.540; 5.023; 5*042; 5*133; 5.158; 5.167; 6.450; 6.457; 6.618; 6.667; 6.691; 6.746; 6.885; 6.894; 8.247; 9.666; 10.008; 14.405; 15.013; 15.156; 16.026; 16.149; 17.034.

См. также Перегружение пространства.


ЭНЕРГИЯ ОБРАТНАЯ

"Существуют мнимые больные, которые внушают себе все признаки болезни. Но имеются еще более опасные виды, когда человек имеет в себе зачатки болезни и, вместо противоборства, поддается ей, и сам лишает себя возможности выздороветь... Он постоянно следит за собою, но не в желании выздороветь. Он впадает в самое губительное самосожаление и тем отгоняет всякую возможность внушения... Так можно дойти до опасной степени подавленности, которая уже не может быть претворена в подъем сил, и действует как бы обратная энергия, и человек лишается своего основного блага – стремления к самоусовершенствованию" [12.357].

12*357.


ЭНЕРГИЯ ОГНЕННАЯ / ЭНЕРГИЯ ОГНЯ

ЭНЕРГИЯ ОГНЕННАЯ / ЭНЕРГИЯ ОГНЯ / Агни / лучи огненные / энергия жизни / энергия сознания

1. То же, что энергия психическая [9.158; 11.508; 11.597; 14.851; 16.025; 16.247]; толкование см. Энергия всеначальная.

2. "...Никто и ничто не может остановить мысль, эту огненную энергию и венец Мироздания" [16.023].

4.279; 4.546; 5.056; 6.371; 6.565; 6.783;
6.842; 8.412; 8.463; 8.464; 8.589; 9*028; 9.043; 9.044; 9.115; 9.116; 9*158; 9.183; 9.201; 9.227; 9.228;
9.237; 9.239; 9.247; 9.293; 9.372; 9.373; 9.394; 9.396; 9.431; 9.453; 9.460; 9.490; 9.494; 9.548; 9.596;
10.027; 10.167; 10.182; 10.257; 10.272; 10.273; 10.291; 10.333; 10.355; 10.357; 10.361; 10.361; 10.388;
10.400; 11.025; 11.052; 11.121; 11.152; 11.161; 11.163; 11.167; 11.175; 11.206; 11.270; 11.272; 11.287;
11.296; 11.299; 11.308; 11.338; 11.339; 11.355; 11.369; 11.392; 11.421; 11.503; 11*508; 11.512; 11.515;
11.522; 11.524; 11*597; 14.287; 14*851; 14.869; 15.009; 15.075; 15.081; 15.108; 15.126; 15*143; 15.154;
15.156; 15.160; 15.163; 15.185; 15.213; 15.216; 15.219; 15*230; 16.001; 16.005; 16*023; 16*025; 16.026;
16.028; 16.051; 16.062; 16.063; 16.129; 16.247; 17.001-17.003; 17.013; 17.027; 17.045; 17.138; 17.144.

См. также Агни; Запас огненный; Энергия Агни; Энергия изначальная.


ЭНЕРГИЯ ОГНЕННАЯ ВЫСШАЯ

"Что же касается до опытов в левитации, материализации и выделении астрала и т. д., то ведь они... не имеют ничего общего с духовными достижениями и приближением к Учителю, даже наоборот, часто отдаляют от пути восхождения. Сам Великий Учитель демонстрировал нам все эти феномены лишь для того, чтобы... больше не возвращаться к ним и все силы устремить к духовному росту. Все Вел. Учителя {см.} очень не любят подобные Феномены и не принимают в ближайшие ученики (за редчайшими исключениями) людей, обладающих медиумизмом {см.}. Конечно, опыты с высшими огненными энергиями есть нечто совершенно другое, и они не доступны медиумам" [17.045].

17.045.


ЭНЕРГИЯ ОГНЕННАЯ ДУХА

то же, что Атма, принцип человека первый [15.230]; толкование см. Принципы человека; Душа.

15.230.


ЭНЕРГИЯ ОГНЕННАЯ ЖИЗНИ

то же, что Атма, принцип человека первый [15.230]; толкование см. Принципы человека; Душа.

15.230.


ЭНЕРГИЯ ОДНОСТОРОННЯЯ

толкование см. Сознание однобокое.

4.070; 4.143.


ЭНЕРГИЯ ОСНОВНАЯ / ЭНЕРГИЯ ОСНОВНАЯ ЛЮДЕЙ

ЭНЕРГИЯ ОСНОВНАЯ / ЭНЕРГИЯ ОСНОВНАЯ ЛЮДЕЙ / дар великий / энергия жизни / энергия сознания

то же, что Энергия всеначальная (см.) [13.011].

"...Вы могли убедиться, что психическая энергия своеобразно реагировала на солнечное затмение. Разве не поразительно, что люди не изучают свою основную энергию?" [12.366].

3.265; 4.485; 8.585; 9.165; 9.369; 10.197; 11.535; 12.261; 12.267; 12*366; 12.371; 12*387; 12.401; 12.540; 12.555; 13*011; 13.074; 13.078; 13.201; 14.020; 14.212; 14.287; 14.838; 15.230; 15.240; 16.034; 16.175; 16.180; 17.055; 17.059.


ЭНЕРГИЯ ОТРИЦАТЕЛЬНАЯ

толкование см. Токи флюидические.

5.293.


ЭНЕРГИЯ ПАССИВНАЯ

толкование см. Утверждение беспредельное.

6.350.


ЭНЕРГИЯ ПЕРВИЧНАЯ

то же, что энергия психическая [3.250; 16.149]; толкование см. Энергия всеначальная.

3.250; 16.149.

См. также Магнит (в первом значении).


ЭНЕРГИЯ ПЛАНЕТЫ СИЛЬНЕЙШАЯ

"...Неужели в Беспредельности необходим столь напряженный труд? Соизмерима ли Беспредельность с трудом отдельного человека? К изумлению многих скажу – соизмерима. Человек есть живая частица человечества, которое есть сильнейшая энергия планеты" [14.641].

14*641.


ЭНЕРГИЯ ПЛОТНАЯ

толкование см. Энергия бушующая.

11.167; 15.108; 17.013.


ЭНЕРГИЯ ПОЛЕЗНАЯ

"...Утончение сознания {см. Сознание расширенное} есть тот магнит, который привлекает любые полезные энергии. Как сокровище неисчерпаемое, сознание поведет на высоты, где победа... Огонь сознания осветит путь" [4.591].

4.591.


ЭНЕРГИЯ ПРИРОДЫ СЕРДЕЧНАЯ

ЭНЕРГИЯ ПРИРОДЫ СЕРДЕЧНАЯ / энергия сердца / энергия сердечная

"В Космосе все построено по единому плану, отсюда то великое соответствие, которое наблюдается между организмами разных царств Природы. Потому, когда говорится о сердечной энергии Природы, нужно искать в каждом организме Природы ту магнетическую живительную субстанцию, которая отвечает отложениям энергии сердца. В Учении приведены... несколько из наиболее ярких примеров выделения этой огненной субстанции. Деодар или кедр, розы, мускус, янтарь, все они принадлежат к жизнедателям" [15.126].

10.240; 15*126.


ЭНЕРГИЯ ПРОНИКАЮЩАЯ

"Как мощный магнитный ток наглядно ощутим лишь на некоторых телах, но воздействует всюду, так наиболее проникающие энергии невидимы. Но пока Мы {см. Учителя Великие} просим обратить внимание на очевидные явления. Можно прийти к ценным заключениям, сопоставляя характер людей с внешними болевыми ощущениями. Нужно знать, как центры {см. Центры человека} влияют на окружающие органы" [4.330].

4.330.


ЭНЕРГИЯ ПРОСТРАНСТВА / ЭНЕРГИЯ ПРОСТРАНСТВЕННАЯ

то же, что Энергия всеначальная (см.) [14.724; 14.753].

4.375; 4.645; 5.037; 5.118; 5.167; 6.368; 6.370; 6.396; 6.713; 6.714; 6.792; 7*241; 7.422; 8.104; 8.374; 11.306; 11.368; 11.393; 12.432; 14.385; 14.705; 14*724; 14*753; 15.166; 15.218; 17.126.

См. также Работоспособность пространства.


ЭНЕРГИЯ ПРОСТРАНСТВЕННАЯ ВЫСШАЯ

"Решив, что путь к Беспредельности есть тот берег, к которому слияние высшей пространственной энергии с началом сущего устремляется, можно утверждать, что Космос творит сознание бытия. В сферах надземных собраны материальные частицы, нужные для жизненного дыхания. Осознание, что в пространстве множество особенно рвущихся к пробуждению частиц, заставит подумать дать каждой частице явить жизнь... Как уничтожить силу движения и как не признать ту мудрую и вечную причину всего космического огня! Очевидность космического огня наполняет все углы человеческого жилища, но как постороннее проявление... Нахождение материи люциды {см.} в сфере земной возможно лишь в сознании духовном" [5.057].

5.057.


ЭНЕРГИЯ ПРОЯВЛЕННАЯ

"Самое мощное течение разлито в сочетаниях магнита. Конечно, когда Разум сочетает различные энергии, тогда силы совокупляются и дают мощную формулу. Проявление космических лучей есть устремление энергий, которые звучат на притяжение магнита. Вселенная полна этими проявлениями. Творческий импульс собирает энергии срочные и устремляет к руслу все проявленные энергии, потому каждая энергия напрягается творческим напряжением" [6.348].

6.348.

См. также Энергия непроявленная.


ЭНЕРГИЯ ПСИХИЧЕСКАЯ БЕССОЗНАТЕЛЬНАЯ

толкование см. Мускус.

15.075.


ЭНЕРГИЯ ПСИХИЧЕСКАЯ ВЫСШАЯ

1. То же, что Благодать (см.) [7.229].

2. "...Даже в Тонком Мире {см.} проявляется свободная воля. Лишь в высших сферах такая воля сгармонизирована с психической высшей энергией, – так получается истинное сотрудничество. Но в средних и низших сферах часто чуется единоборство, существа не желают признавать целесообразности закона бытия" [14.446; 17.137].

7.229; 14.446; 17.137.


ЭНЕРГИЯ ПСИХИЧЕСКАЯ ДЕРЕВЬЕВ

"Кедровая и другие смолы, как, напр., эвкалипт, являются продуктом психической энергии деревьев, из этого вытекают все их целебные и незаменимые свойства – укрепляющие, очистительные и заживляющие и т. д. Зная сущность, каждый должен найти ей лучшее применение" [15.075].

15.075.

См. также Мускус.


ЭНЕРГИЯ ПСИХИЧЕСКАЯ ПРОСТРАНСТВА

толкование см. Химизм центров.

14.531.


ЭНЕРГИЯ ПСИХИЧЕСКАЯ ЦАРСТВА РАСТИТЕЛЬНОГО

то же, что смола [7.225].

7.225.

См. также Энергия психическая деревьев; в Указателе биологических терминов – Дерево; Смола.


ЭНЕРГИЯ РАЗРУШАЮЩАЯ / ЭНЕРГИЯ РАЗРУШИТЕЛЬНАЯ

то же, что энергия губительная (см.) [15.222]; толкование см. Разрядители сфер.

6.388; 15.222.


ЭНЕРГИЯ САМАЯ ВОСХОДЯЩАЯ

то же, что энергия психическая [4.546]; толкование см. Энергия всеначальная.

4.546.


ЭНЕРГИЯ САМАЯ САМОДОВЛЕЮЩАЯ

то же, что энергия психическая [4.546]; толкование см. Энергия всеначальная.

4.546.


ЭНЕРГИЯ САМАЯ УТОНЧЕННАЯ

то же, что энергия психическая [4.546]; толкование см. Энергия всеначальная.

4.546.


ЭНЕРГИЯ САМОДОВЛЕЮЩАЯ

то же, что энергия психическая [4.546]; толкование см. Энергия всеначальная.

4*546.


ЭНЕРГИЯ САМООТДЕЛЕННАЯ

толкование см. Действие самоотдельное.

4*254.


ЭНЕРГИЯ СВЕТА

толкование см. Образования световые.

3.026.


ЭНЕРГИЯ СВЕТИЛ

"Светотень напрягает явление разнородных энергий. Излучающая энергия, направляющаяся к творчеству, собирает течения, устремленные к жизни. Конечно, когда сознание светотени войдет в утверждение истины, тогда можно будет принять энергии светил как действующую мощь. Светила {см.}, напрягающие жизненную энергию, соизмеряют каждое напряжение, ведущее к утверждению жизни. Обмен энергий настолько мощен, что смерть и жизнь подлежат одному и тому же закону, который назначается Космическим Магнитом {см.}" [6.376].

6.376.


ЭНЕРГИЯ СВЕТЛАЯ

"Сейчас и все Силы Светлые {см.} направлены на усмирение и обуздание стихий {см.}, вызываемых темными силами. Никто не может представить себе, сколько светлой энергии затрачивается сейчас на одно усмирение подземного огня!" [15.073].

15.073.

См. также Армагеддон.


ЭНЕРГИЯ СВОБОДНАЯ

толкование см. Энергии нетождественные.

6.337; 6.358; 6.368; 6.369; 6.497.

См. также Воля свободная; Случайность.


ЭНЕРГИЯ СВЯЗУЮЩАЯ

то же, что энергия психическая [8.506]; толкование см. Энергия всеначальная.

"...Нужно простое уважение к психической энергии... В любом рукопожатии, в любом взоре излучается эта связующая энергия" [8.506].

8*506.


ЭНЕРГИЯ СВЯЩЕННАЯ

то же, что энергия психическая [14.119]; толкование см. Энергия всеначальная.

14.119.


ЭНЕРГИЯ СЕРДЕЧНАЯ / ЭНЕРГИЯ СЕРДЦА

ЭНЕРГИЯ СЕРДЕЧНАЯ / ЭНЕРГИЯ СЕРДЦА / капля драгоценная / сокровища духовные / Силы сердца / энергия сердечная

1. Толкование см. Энергия природы сердечная [10.240; 15.126].

2. Одно из наименований энергии психической [8.506]; толкование см. Энергия всеначальная.

"Прежде всего нужно простое уважение к психической энергии... Как можно ожидать явления сердечной энергии, если нет уважения к ней? Явление энергии будет лишь при осознании ее" [8.506].

3. Толкование см. Воздействие сердцем.

8.350; 8.375; 8*397; 8.408; 8.428; 8.430; 8.493; 8.497; 8.506; 8.516; 8.556; 8.562; 8.568; 8.596; 9.633; 10.147; 10.156; 10.203; 10*240; 10.315; 12.050; 12.274; 15.059; 15.126; 17.134.

См. также Воздействие сердцем; Истечение энергии сердечной; Магнетизм; Посвящение Огнем.


ЭНЕРГИЯ СИЛЬНЕЙШАЯ

"Община должна быть добровольной. Никакое насилие не должно порабощать труд. Условие добровольного согласия должно лечь в основание преуспеяния... И войдет в чистый труд высокое качество через любимое мастерство. Утвердится во всей жизни качество прекрасное. Не останется ничего во тьме. Невежественность будет преступлением позорным. Если тьма заразительна, то и Свет привлекателен. Так будем утверждать любимое мастерство, которое вознесет всю жизнь. Наука, укажи качество лучшее. Наука, привлеки сильнейшие энергии. Знание духа пусть сияет над каждым рабочим станком" [3.009-3.010].

3.010.


ЭНЕРГИЯ СКРЫТАЯ

"...Мировоззрения, идеалистическое и материалистическое, суть понятия мнимые... Найдутся люди, которые скажут, что... научное изучение прошлого нематериалистично так же, как и познание жизни дальних миров и скрытых энергий. Не будем говорить о Иерархии {см.}, ибо каждый из отрицателей имеет свою Иерархию и поклоняется ей даже больше того, чем мы имеем в виду. Так рассмотрим каждое понятие со стороны материализма и придем к заключению, что решительно все сущее есть материя" [14.402].

14.402.


ЭНЕРГИЯ СЛОЖНАЯ

то же, что энергия психическая [14.090]; толкование см. Энергия всеначальная.

"...Нужно понять, что сложная энергия нуждается в осторожном обращении. Можно натворить бедствия самым неприложимым прикосновением" [14.090].

14.090.


ЭНЕРГИЯ СОБИРАТЕЛЬНАЯ

толкование см. Отложения пространственные.

12.269.


ЭНЕРГИЯ СОЗНАНИЯ

1. То же, что Энергия основная [16.005; 16.025]; толкование см. Энергия всеначальная.

2. То же, что Энергия Тончайшая (см.) [4.218].

4.218; 4*255; 16*005; 16*025.


ЭНЕРГИЯ СОЗНАТЕЛЬНАЯ

то же, что энергия психическая [4.522; 4.523]; толкование см. Энергия всеначальная.

4,522; 4*523; 6.823.


ЭНЕРГИЯ СОКРОВЕННАЯ

1. То же, что энергия великая [12.427]; толкование см. Энергия всеначальная.

2. "Урусвати жалеет людей, отвергающих Братство {см.}. Мы сожалеем о каждом лишающем себя знания о Твердыне Мира. Если человек хранит в сердце твердое сознание, что где-то творится работа на благо человечества, он тем уже приобщается к этой спасительной мысли. Пусть она будет сначала мечтою, пусть она иногда вспыхивает, как сияние зарницы, но каждая зарница уже свидетельствует о сокровенной энергии" [14.039].

12.427; 14.039; 15.002.


ЭНЕРГИЯ СПАСИТЕЛЬНАЯ

то же, что энергия психическая [8.208; 12.384-12.385]; толкование см. Энергия всеначальная.

8*208; 12.384; 12*385.


ЭНЕРГИЯ СРОЧНАЯ

"Самое мощное течение разлито в сочетаниях магнита {см.}. Конечно, когда Разум сочетает различные энергии, тогда силы совокупляются и дают мощную формулу. Проявление космических лучей есть устремление энергий, которые звучат на притяжение магнита. Вселенная полна этими проявлениями. Творческий импульс собирает энергии срочные и устремляет к руслу все проявленные энергии, потому каждая энергия напрягается творческим напряжением" [6.348].

6.348.

См. также Срок.


ЭНЕРГИЯ СТИХИЙНАЯ

"Задача наша – формирование существования гармонии и творчества космической Беспредельности. Мир в своем объеме развивается обусловленным человеческим мышлением. Космос дает другое направление. Творчество человеческое мало походит на космическое. Мы {см. Учителя Великие} являем понимание человеку, что задача может идти в полном ритме с космическим творчеством {см.}. Творчество дальних миров {см.} соберет все течения и все выявления стихийных энергий; и трансмутация утверждается как великая огненная лаборатория Космоса. Высшему сознанию образование высших форм явлено" [5.090].

5.090.

См. также Стихии.


ЭНЕРГИЯ ТВОРЧЕСКАЯ

толкование см. Огонь творческий; Психозерно.

6.320; 6.342; 6.796; 8.423; 10.292; 11.389; 16.211.

См. также Закон энергии творческой.


ЭНЕРГИЯ ТЕРОСА

толкование см. Терос.

4.565.


ЭНЕРГИЯ ТОНКАЯ

ЭНЕРГИЯ ТОНКАЯ / рычаги эволюции / энергия высшая / энергия мировая / энергии новые / энергии прекрасные / энергия сознания / энергия тончайшая / энергии эфирные

1. То же, что энергия психическая [12.388; 13.032]; толкование см. Энергия всеначальная.

"Психическая энергия есть тончайшая, потому и обращение с нею должно быть возвышенно утонченно" [12.388].

2. "Когда Мы говорим о тончайших энергиях, нужно знать признаки их проявлений. Наименование тончайшие указывает, что качество воздействия их будет отличаться от обычных явлений. Наибольшая энергия наименее ощутима. Именно сознание умеряет силу мировой энергии. Сознание пространства напитывает уместимое мозговое вещество. Нельзя показать этот процесс, он неизмерим. Так особо {особенно быстро} вращаемое колесо кажется недвижным, и только движение окружающей атмосферы показывает степень напряжения. Также и в процессах тончайших энергий проявление их будет наблюдаемо лишь на больших расстояниях. Как бесцветный цианистый калий незрим для внимания, так энергия сознания не может начинать поражающего {впечатляющего} действия, но следствия проявляются на окружающих пространственных волнах. Так же лучистая материя ослепляет при начальных проявлениях, но тонкие вибрации ее почти неразличаемы" [4.218]. "Велико понятие тончайших энергий, возносящих сознание. Невозможно назвать их иначе, нежели тончайшими. Не воспринимают их земные аппараты. Никто не видел их, но убеждался в их присутствии чувством несказуемым. Казалось бы, что земные силы навсегда отделены от области тончайшей, но все же и на нашей планете предстоит осознание энергий высших, если человечество пожелает" [13.412]. "Представим себе, как касается нас тончайшая энергия. Такая стрела должна пронизать все пространство. Пусть не найдется слов для выражения неповторяемого чувствования, но оно остается, как самое непреложное из всего существования" [13.413]. "Часто спросят, почему так редки проявления тонких энергий? Скажите: они беспрерывны, но глаз и ухо человека не хотят знать их. Когда же глаз уловит их, человек убедит себя, что ему показалось... Нужно в школах развивать способность наблюдать" [4.344].

3. "...Некоторые будут настаивать, что телесное участие в борьбе сильнее и труднее, нежели психическое борение. Такое заблуждение происходит от полного непонимания психической жизни. Невозможно даже сравнить телесное и психическое напряжение, настолько второе значительнее во всех отношениях. Тонкие энергии сильнее всех мускульных, но люди и эту аксиому не могут принять вследствие неправильного жизненного оборота. Немало нужно твердить, что телесное поражение несравнимо со страданиями тонких оболочек. Самые большие телесные опасности не могут быть сопоставлены с опасностями психическими" [14.675]. "...Прикасание к тонким энергиям во многом подобно прикасанию к радию... Лишь при бережном отношении радий не оказывает разрушительного следствия. Так же точно тончайшие энергии могут быть целебны или разрушительны. Они напитывают всю атмосферу, но не всегда люди умеют черпать из них оздоровление. Так, Мы принуждены указывать, насколько люди не желают с ними обращаться достойно" [14.695]. "Аптека не приложима там, где прикасаемся к тончайшим энергиям" [17.107].

3.114; 3.198; 3.204; 3.227; 3.268; 4.042
4.056; 4.131; 4.148; 4.158; 4.159; 4.163; 4.181; 4.207; 4.214; 4*218; 4.220; 4.243; 4.258; 4.265; 4.273;
4.276; 4.282; 4.323; 4.339; 4*344; 4.346; 4.371; 4.378; 4.380; 4.401; 4.531; 4.532; 5.022; 5.102; 5.106;
5.108; 5.112; 5.115; 5.135; 5.144; 5.145; 5.147; 5.164; 5.172; 5.202; 5.217; 5.229; 5.249; 5.252; 5.253;
5.255; 5.259; 5.265; 5.267; 5.272; 5.277; 5.287; 5.288; 5.289; 5.296; 5.299; 5.306; 5.307; 5.314; 6.334;
6.336; 6.340; 6.371; 6.386; 6.398; 6.409; 6.423; 6.424; 6.438; 6.456; 6.464; 6.471; 6.531; 6.541; 6.574;
6.659; 6.723; 6.727; 6.728; 6.732; 6.759; 6.770; 6.778; 6.808; 6.813; 6.814; 6.817; 6.838; 6.851; 7.012;
7.022; 7.055; 7.064; 7.074; 7.081; 7.104; 7.249; 7.349; 7.355; 8.078; 8.096; 8.292; 8.319; 8.321; 8.323;
8.344; 8.372; 8.448; 8.577; 8.582; 9.027; 9.600; 10.204; 10.240; 10.339; 11.009; 11.010; 11.014; 11.053;
11.061; 11.085; 11.101; 11.103; 11.111; 11.112; 11.114; 11.117; 11.120; 11.135; 11.146; 11.149; 11.170;
11.171; 11.197; 11.206; 11.218; 11.225; 11.265; 11.276; 11*289; 11.291; 11.305; 11.345; 11.380; 11.391;
11*597; 12.153; 12.252; 12.343; 12.356; 12.366; 12.381; 12*388; 12.390; 12.412; 12.423; 12.426; 12.439;
12.445; 12.463; 12.524; 12.541; 12.598; 13.021; 13*032; 13.093; 13.149; 13.225; 13.233; 13.270; 13.271;
13.279; 13.412; 13.413; 13.415-13.418; 13.491; 13.508; 14.048; 14.077; 14.117; 14.161; 14.209; 14.213;
14.223; 14.251; 14.326; 14.344; 14.346; 14.347; 14.360; 14.366; 14.408; 14.445; 14.450; 14.458; 14.506;
14.580; 14.582; 14.620; 14.627; 14.638; 14.653; 14.654; 14*675; 14.677; 14.679; 14*695; 14.696; 14.730;
14.761; 14.762; 14.812; 14.823; 14.858; 14.951; 15.010; 15.056; 15.077; 15.081; 15.101; 15.103; 15.146;
15.154; 15.164; 15.173; 15.220; 15.222; 15.237; 16.022; 16.024; 16.028; 16.050; 16.051; 16.128; 16.149;
16.179; 16.188; 16.203; 16.210; 16.224; 16.237; 16.239; 16.249; 16.256; 16.271; 16.272; 16.298; 17.019;
17.045; 17.083; 17.104; 17*107; 17.115; 17.117; 17.123; 17.135; 17.157.

См. также Волны мысли; Волна энергии мировой; Источник мощи; Касание Высшее; Посылки Надземные; Престол высший; Руки человеческие; Сила световая; Творчество духа; Токи энергии тончайшей.


ЭНЕРГИЯ ТОНЧАЙШАЯ

ЭНЕРГИЯ ТОНЧАЙШАЯ / силы тончайшие

то же, что Энергия тонкая (см.) [13.416].

13.416.


ЭНЕРГИЯ ТРОЙНАЯ

"...Если действие или дар, сделанный с высоким побуждением, принят с таким же чувством и пониманием и приложен к такой же высокой цели, то порожденная таким образом тройная энергия, в обратном своем движении, принесет следствие, усиленное стократно. Конечно, возможно, что и не в этом воплощении, но в следующем, ибо чем больше круг, захваченный действием, тем больше времени потребуется на его оборот, но тем мощнее следствия и возможности, собранные им. Вот почему во всех Восточных Писаниях указывалось, что помощь, оказанная подвижнику..., по своим следствиям превышает все другие. Но именно эта великая истина послужила основанием для самых страшных злоупотреблений со стороны жреческой касты. Жертвоприношения, построения храмов.., пудовые свечи в основе своей имеют ту же искаженную истину" [16.104].

16*104.


ЭНЕРГИЯ УСТРЕМЛЕННАЯ

толкование см. Двигатель сущности; Утверждение беспредельное.

5.243; 6.350.


ЭНЕРГИЯ УТОНЧЕННАЯ

то же, что энергия психическая [4.546]; толкование см. Энергия всеначальная.

4*546; 6.731; 14.534.


ЭНЕРГИЯ ФИЗИЧЕСКАЯ

"Можно на опыте убедиться, насколько сама мысль {см.} уже помогает сотруднику. Такие опыты могут быть производимы и над животными. Одно дело всадник, мысленно ободряющий коня, но другое, если на коня уселся ужас и гнев. Можно постоянно убеждаться, насколько мысль действует, передаваясь в физическую энергию" [12.461].

12.461.


ЭНЕРГИЯ ФОХАТА

"...Игра великой Матери достигает мощи в извивах спирали энергии фохата" [4.163].

4.163.

См. также Матерь Мира; Фохат.


ЭНЕРГИЯ ХАОТИЧЕСКАЯ

толкование см. Образования световые.

15.160.


ЭНЕРГИЯ ЧЕЛОВЕЧЕСТВА

"Смысл претворения мысли в произведение {искусства} очень глубок, иначе говоря, он является притягательным магнитом и собирает энергию. Так каждое произведение живет и способствует обмену и накоплению энергии. Среди Армагеддона {см.} вы можете убедиться, насколько оказывают воздействие произведения искусства. Целая эпоха заключается в таком беспокойстве о драгоценных произведениях... Не мало Мы {см. Учителя Великие} спасали произведений искусства. Мы видели, как изощрялись темные, чтобы затруднить такие целебные условия. Но Мы знаем из самых высших Сфер, когда нужно помочь человечеству. В Тонком Мире {см.} уже давно известно это предначертание. Мы не скрываем о мерах спешных, ибо происходящий Армагеддон имеет задачу разложить все энергии человечества. Так надеются темные, но Мы знаем, что противопоставить им" [17.089].

17.089.


ЭНЕРГИЯ ЧИСТАЯ

то же, что Агни [9.278]; толкование см. Энергия всеначальная.

9*278; 11.193; 11.535; 16.034; 17.002.


ЭНЕРГИЯ ЭЛЕМЕНТАРНАЯ

"Конечно, вы замечали состояние между сном и бодрствованием... При малейшем движении ощущается как бы головокружение, но при спокойном положении можно чувствовать явление потери в весе... Учение древнее говорит: когда человек возвращается в земное тело, он на мгновение ощущает качество Тонкого Мира. Можно чувствовать такие условия при восторге духа, при начале падучей, но иначе происходит уменьшение в весе медиума; тогда бывает участие внешних элементарных энергий" [9.526].

9.526.


ЭНЕРГИЯ ЭЛОХИМА

толкование см. Урукая.

8.056.


ЭНЕРГИЯ ЭФИРНАЯ

то же, что энергия тончайшая [9.600]; толкование см. Энергия всеначальная.

9*600.

См. также Эфир.


ЭНЕРГИЯ ЯВЛЕННАЯ

толкование см. Энергия доверенная.

12.517.


ЭНЕРГИЯ, НЕ ПРИНЯТАЯ В СОЗНАНИЕ

толкование см. Руки человеческие.

4.258.


ЭНЕРГИЯ, ОСОЗНАННАЯ ВНОВЬ

то же, что энергия психическая [3.248]; толкование см. Энергия всеначальная.

3.248.


ЭНЕРГИЯ-СТРАСТЬ

"Изжить пороки в Тонком Мире {см.} невозможно, они должны быть изжиты на Земле. Ибо лишь на Земле можем мы получить новые импульсы энергии и преобразить или трансмутировать последние в более высокие их проявления. Но в Тонком Мире, при помощи Руководителей, можно сознать губительность неизжитых страстей и настолько запечатлеть это сознание в тонких центрах {см. Центры человека}, что при новом земном нарождении уже легче будет преодолевать влечение к тому или иному пороку. Если бы мы могли изжить пороки в Тонком Мире, то к чему были бы земные воплощения? Итак, для трансмутирования и сублимирования наших энергий-страстей необходима наша земная физическая лаборатория, в которой объединяются и претворяются элементы всех миров" [16.289].

16.289.

См. также Воплощение.


ЭНИГМАТИЧЕСКИЙ

"Энигматический... Загадочный, непонятный" [45]. "Даже такая энигматическая пословица – "чем хуже, тем лучше", – имеет некоторое основание" [13.240; 17.071].

13.240; 17.071.


ЭНТУЗИАЗМ

толкование см. Радж-Агни.

"Разве герои древности похожи на героев современности? Разве герои древности нуждались в запасе неистощимого энтузиазма {неистощимом запасе энтузиазма}? Их подвиги были кратки, и один взрыв огня мог напитать их энергию. Теперь же длительность подвига и совершенная истощенность сил земной атмосферы требуют непомерного напряжения энергии" [4.290]. "...Люди... из всего делают обычное; не только личное, не только государственное, даже духовное не может быть продолжено со всем энтузиазмом. Но ежедневная работа, освященная Именем Учителя, не будет обычною или томительною. Если же забудем, для чего трудимся, то скука покроет нас саваном разложения..." [4.467]. "Ничто так не усиливает нашу психическую энергию, как любовь к Учителю и энтузиазм в Служении. Доверие, энтузиазм и любовь к Вел. Вл. творят чудеса в жизни нашей и переносят нас через все опасности. Столько раз мы были свидетелями этого!" [17.057]. "...Вдохновение, восторг, как и людьми называемый энтузиазм, д о лжно поддерживать сознательно; но также терпение, и вмещение, и вся великая терпимость создаются сознательно. Ошибочно предполагать, что дары совершенствования придут извне; очаг пламенный живет в глубине сознания. Человек должен усмотреть его, должен любовно оберечь его и может призвать эти силы, тогда и внешняя помощь может быть приложена" [14.704]. "Зародыш энтузиазма вырастает в прекрасное вдохновение {см.}" [13.220].

3.074; 4.290; 4.426; 4.467; 10*022; 10.303; 12.565; 13.220; 14.272; 14.704; 14.735; 15.006; 15.039; 15.177; 15.201; 15*220; 17.054; 17.057; 17.082; 17.110.

См. также Напряжение благословенное; Радж-Агни.


ЭОЛИТ

"Эолит... 1. Устаревшее название древнейшего периода каменного века (палеолита), когда люди выделывали наиболее примитивные каменные орудия. 2. В геологии – камень с острыми режущими кромками, носящими следы как бы искусственной обработки" [45].

3.029.


ЭОН

"...Промежуток времени геологической истории Земли... Включает несколько эр геологических" [18]. "Эон (греч., "век, вечность"), в мифологических представлениях античного язычества... персонификация времени... В эсхатологии иудаизма и христианства термин "Эон" выступает как греч. передача евр. olam ("век") и означает очень продолжительное, но принципиально конечное состояние времени и всего мира во времени..." [22]. "Конечно, существуют эоны различной длительности" [17.082]. "Проходят несказуемой длительности века или эоны, прежде чем высшие или более высокие способности манаса могут начать проявляться..." [15.174].

3.084; 11.258; 15.100; 15.167; 15*174; 16.025; 16.216; 16.249; 16.250; 16.266; 17*082; 17.106.

См. также Распадение эонов.


ЭПИДЕМИИ СТРАХА

"Если кто трепещет за свою земную жизнь, пусть идет догнивать во тьме. Можно замечать, что трус скорее погибает, нежели храбрец. Можно убеждаться, что боящийся смерти ее призывает... Не будем останавливаться на эпидемиях страха, ибо когда говорим о Братстве {см.}, не может иметь место страх {см.}" [14.061].

14.061.


ЭПИДЕМИЯ

"Эпидемия... Широкое распространение какой-либо заразной болезни; быстро распространяющаяся заразная болезнь" [45].

Перечень упоминаний см. в Указателе биологических терминов.


ЭПИДЕМИЯ ДУХОВНАЯ

толкование см. Зараза духовная.

11.383.

См. также Болезнь духа; Инфекция духовная.


ЭПИДЕМИЯ ОГНЕННАЯ

"Правильно повторять о болезни планеты {см. также Атмосфера (Земли, планеты)}" [9.530]. "Творчество Космоса не терпит неравновесия. Оно знает, что хаос уступает натиску сил равновесия, но тот же закон должен быть проведен во всей жизни. Мы микрокосмы и должны подлежать всем условиям Макрокосма. Но мало кто будет даже говорить о таком условии бытия. Потому такое несоответствие потрясает Землю. Мы часто предупреждали о возможности огненной эпидемии, она уже начинается. Конечно, врачи не замечают ее, ибо она проявляется в различных видах. Перемена многих симптомов болезни не останавливает внимания. Человеческое суждение слишком привязано к призрачным формам, которые случайно кем-то были усмотрены" [10.274]. "Можете видеть, как даже меняются нравы в народе. Так невежество реагирует на давление атмосферы. Нужно заметить, что невежество часто утверждает основы тьмы. Можно представить, как мозг неразвитый поддается при молчании сердца. Нравы народа поникают, как иссохшая яблоня. Так и сейчас опасность эпидемий огненных велика. Халдеи разделяли все болезни по стихиям {см.} и были не далеки от истины, ибо стихии и светила {см.} составляют главные условия организма, как космического, так и человеческого" [9.006]. "...Огненные эпидемии угрожают, то не забудем, что подобное лечится подобным" [9.315]. "Учение старого Китая знало... процесс излечения посредством поднятия жизнеспособности. Именно Китай оценил жень-шень и продолжительное принятие мускуса... Можно заметить и огненность явления жизнеспособности. Пусть самые лучшие врачи умеют познать огненное начало растительного и животного жизнедателя" [9.315]. "Полезно насыщать пространство радостью и очень опасно устилать небеса горем. Но где же взять запас радости? Конечно... около радости об Иерархии {см.}. Умножение горя есть одна из причин огненных эпидемий, но когда физиология научит людей значению ослаблений горестных, тогда начнутся поиски радостей... Радость {см.} есть здоровье духа" [9.298]. "Правильно о Природе порадоваться как о пристанище от огненных эпидемий" [9.530]. "В близком будущем через сознание люди будут приучать тело свое к восприятию высших энергий {см.}. Таким образом люди могут постепенно противостать огненным эпидемиям" [10.312].

8.584; 9.006; 9.262; 9.298; 9.315; 9.530; 10.274; 10.312.

См. также Болезнь огненная; Буря огненная; Период огненный.


ЭПИДЕМИЯ ПСИХИЧЕСКАЯ

"Психиатры должны обратить внимание на психические эпидемии. Нужно исследовать, при каких массовых психических проявлениях будут и соответственные следствия. Не следует приписывать возникновение психических эпидемий лишь одержанию {см.}. Но, конечно, организм, пространственно отравленный, будет легко и принимать одержание. Обратите внимание на выражение – отравленный, оно особенно выражает сущность эпидемии. Нужно, чтобы врачи поняли, как зарождается химизм, который отразится на состоянии организма. При этом очень важно изучать, какие массовые движения наиболее способствуют этому заболеванию. Можно распознать, что нередко наибольшие взрывы менее опасны, нежели так называемые брожения. Не забудем, что могут быть времена хуже войн. Когда Мы {см. Учителя Великие} напоминаем об этом, Мы имеем в виду отравление пространства. При каждом брожении образуются газы, но смятение людское может создать очень сильную отраву, и никто не подумает, что люди и будут породителями разрушений. Прошло время, когда называли какую-то отвлеченную психологию, теперь поняли, что она есть самая реальная лаборатория, где изготавливают яды. Но могут быть созданы и благие лекарства. Только нужно приложить мышление к добру" [14.460].

14.460.


ЭПИДЕРМА

"Эпидерма... То же, что эпидермис" [45]. "Эпидермис... 1. Наружный поверхностный слой кожи животных, состоящий из многослойного плоского эпителия; надкожица. 2. Покровная ткань высших растений {Например:} Кожица, или эпидермис, покрывают листья, травянистые стебли, плоды, молодые корни" [45].

4.096.


ЭПОХА

1. То же, что Цикл (развития планеты) [16.073]; толкование см. Спутники-сферы.

2. То же, что эра [16.180]. Например, эпоха новая – то же, что эра новая [16.180].

3. То же, что Цикл (во втором значении) (см.) [11.215].

4. "Если разные Эпохи входят, как разные ступени в эволюционном восхождении человечества, то нужно понять, как каждая Эпоха росла. Определение тонких токов, которые насыщали Эпоху, даст ключ к пониманию сущности. Если духовный подвиг насытил народный дух, значит, утвердился подъем той Эпохи" [11.191]. "...Нужно понять, как действует на планете тот наплыв энергий, который состоит из новых непринятых энергий. Эволюционное движение не утвердится, пока не установится соответствие между сферами. Ибо, когда Высший Мир устремляет в Высь, но человечество стремится вниз, то, конечно, космический ток утвердиться не может" [11.189].

5. Сокращенное написание одного их следующих терминов.

5.220; 6.785; 6.788; 11.186; 11.189; 11*191; 11.215; 16.073; 16.102; 16.180.

См. также Водолей.


ЭПОХА БУДУЩАЯ

иное написание термина эпоха грядущая; толкование см. Раса шестая; Юга.

"Даже если в текущем веке невозможно говорить о мире, то не будем отвергать, что в будущей эпохе уже произойдет сдвиг к разумному пониманию бытия. Потому пусть люди хотя бы отвлеченно толкуют о мире всего мира. Пусть среди туч ненависти раздается слово, принадлежащее будущему. Не будем ждать этого от мертвых собраний, пусть лучшие мечты произносятся молодыми. Пусть они в доспехе обороны полагают основу жизни. Не нужно мешать самым возвышенным мечтам. Вот еще человеческое мечтание, которое кажется неисполнимым, – мечтают о всеобщем достаточном образовании, но в разных частях света много неграмотных. По всему миру остаются рабство и варварство, можно ли мечтать о всеобщем образовании? Но скажем – не только можно, но и должно. Необходимо наполнить пространство призывами и приказами об образовании" [14.321]. "Учением будущей эпохи будет соединение духа с интеллектом. Течение планет позволяет ускорить общение между мирами {см.}, и развитие человеческого духа пойдет по новым путям" [2.2.8.11]. "Космический Магнит {см.} собирает все нужное для будущей великой Эпохи" [17.056].

2.2.5.19; 2.2.8.11; 14.321; 17.056.

См. также Водолей; Град Новый; Дети огня; Основа эры новой; Р.Хр.; Эпоха Кооперации Великой; Эпоха мира; Эпоха новая; Эпоха объединяющая; Эра новая.


ЭПОХА ВЕЛИКАЯ

то же, что Эра Новая [17.093], эпоха будущая [17.056]; толкование см. Юга; Раса шестая.

2.2.5.5; 7.108; 11.168; 17.013; 17.056; 17*093.


ЭПОХА ВОЗРОЖДЕНИЯ ДУХА

ЭПОХА ВОЗРОЖДЕНИЯ ДУХА / эпоха Воскресения Духа / эпоха перерождения духа

то же, что Эпоха Огня; Эпоха новая (см.) [16.089].

"Самое неотъемлемое напряжение царит в Мире, ибо Эпоха возрождения духа устремляет все энергии к высшей трансмутации. Потому и Свет и тьма так грозно выявляют свои потенциалы. Время прекрасное, когда все события знаменуют наступающее великое переустройство. Насыщенное пространство творит величие Космического Магнита. Мир Огненный открывается перед огненными сознаниями" [11.354].

11.354; 16.089.


ЭПОХА ВОЗРОЖДЕНИЯ ОГНЕННОГО

толкование см. Трансмутация огненная.

11.017.


ЭПОХА ВОСКРЕСЕНИЯ ДУХА

иное написание термина Эпоха возрождения Духа; толкование см. Эпоха Огня; Эпоха новая.

15.142.


ЭПОХА ГРЯДУЩАЯ

ЭПОХА ГРЯДУЩАЯ / эра грядущая / век грядущий / цикл идущий / эпоха будущая / эпоха идущая / эпоха нарождающаяся

то же, что эпоха женщины [15.188]; толкование см. Эпоха новая; Эпоха Майтрейи; Раса шестая; Юга.

15*002; 15.158; 15.188; 15.227; 16.048; 16.091; 16.204; 16*210; 16.266; 16.299; 17.035; 17.088; 17.089; 17*094; 17.108.


ЭПОХА ДЕЛА ОБЩЕГО

то же, что Мир новый (см.) [16.081].

16*081; 17*049.

См. также Раса шестая; Эпоха новая; Юга.


ЭПОХА ЖЕНЩИНЫ

то же, что Эпоха Майтрейи [15.221]; толкование см. Раса шестая; Юга.

"Женщина настоящей расы приближается к высшей точке в идущем Цикле, и каждая женщина, которая поможет спасти мужчину от его низшего "я" тем, что она сама не будет уступать соблазнам, которые и ее низшая природа будет ставить на ее пути, и таким образом утверждая существование высшей фазы жизни, эта женщина сделает больше для спасения расы, к которой они оба принадлежат, нежели любой мужчина, как бы ни был он велик, может сделать в идущем Цикле. Грядущая эпоха будет эпохой женщины и потому, именно, женщина будет призвана, в конце концов, к суровой ответственности за безнравственность нашего века больше, нежели мужчина. Грядущее время приносит великую возможность для женщины, потому Я снова обращаюсь к вам, дочери Света, молитесь, чтобы Бог, который внутри вас, помог вам сохранить чистоту..." [16.299]. "...Именно женщины должны сокровенно нести порученную им чашу сдвига сознания и спасения мира. Эпоха Майтрейи – Эпоха женщины" [15.221].

11.116; 15.142; 15*188; 15*221; 16*299.

См. также Эпоха новая; Эпоха полноправия начал.


ЭПОХА ИДУЩАЯ

иное написание термина Эпоха грядущая; толкование см. Раса шестая; Юга.

17.143.


ЭПОХА ИЕРАРХИИ

то же, что Эпоха Огня (см.) [7.350].

7*350.


ЭПОХА КООПЕРАЦИИ

ЭПОХА КООПЕРАЦИИ (Великой, наибольшей) / Эпоха Объединяющая

то же, что Эпоха Матери Мира [15.015]; толкование см. Раса шестая; Юга.

15*015; 17*155.

См. также Эра Новая.


ЭПОХА КРАСОТЫ БЫТИЯ

то же, что Эпоха Новая (см.) [11.162]; толкование см. Раса шестая; Юга.

11*162.


ЭПОХА ЛУЧЕЙ УРАНА

"Уран, обладающий свойствами тонких энергий, конечно, трансмутирует другие энергии. Оккультно сила лучей Урана велика! Космический напряженный Магнит определяет свое напряжение токами пространственного огня. Так явление лучей Урана вызывает разные напряжения, и эпоха лучей Урана напряжена соотношением с Космическим Магнитом {см.}" [6.336].

6.336.

См. также Битва Урана с Сатурном; Водолей; Эпоха новая.


ЭПОХА ЛУЧШАЯ

то же, что Эпоха Новая (см.) [16.263]; толкование см. Раса шестая; Юга.

16.263.


ЭПОХА М.

ЭПОХА М. / век М.

то же, что Эпоха Новая (см.) [17.034]; толкование см. Раса шестая; Юга.

17.034.

См. также Эпоха Майтрейи.


ЭПОХА МАЙТРЕЙИ

то же, что эпоха грядущая [16.210]; толкование см. Эпоха новая; Раса шестая; Юга.

"...Грядущая эпоха будет не только эпохой Великого сотрудничества, но и эпохой женщины... На Востоке эта эпоха обозначается как эпоха Майтрейи или Великого Сострадания и провозглашения Матери Мира" [15.188]. "...Спросите обижающихся на то, что грядущая эпоха названа эпохой Майтрейи, а не эпохой Христа, понимают ли они вообще значение этих Имен? Если бы они больше знали, то и не обижались бы. Грядущая эпоха будет находиться под лучами Трех Владык – Майтрейи, Будды и Христа" [16.210].

4.001; 5.212; 6.455; 6.535; 6.589; 6.690; 7.001; 7.013; 15.014; 15.188; 15*190; 15.221; 16*089; 16*210; 16*268.

См. также Эпоха женщины; Эпоха М.; Эпоха Матери Мира; Эпоха сострадания великого.


ЭПОХА МАТЕРИ МИРА

ЭПОХА МАТЕРИ МИРА / век Матери Мира / эпоха кооперации (Великой, наибольшей) / Эпоха Объединяющая

то же, что Эпоха женщины (см.) [15.188]; толкование см. Эпоха новая; Раса шестая; Юга.

2*2.4.11; 8.106; 14.458; 16.138; 16.211; 16*268.

См. также Эра Матери Мира; Эпоха провозглашения Матери Мира.


ЭПОХА МЕЙДЗИ

толкование см. "Момент Чрезвычайный".

17*029.


ЭПОХА МЕЧА ДУХА

то же, что Эпоха Права Огненного (см.) [11.191].

11.191.


ЭПОХА МИРА

"Равновесие Мира нарушено до самого предела. Духовное устремление идет врозь с материей, и, вместо единения, получается ужасное разъединение и разложение. Все непримененные энергии остаются в земных слоях и, вместо употребления, они несутся в хаотическом вихре. Духовное искание тоже носится в хаотическом вихре, ибо обособленность человечества уничтожает провода от Высших Сфер. Равновесие не обходится без участия всех пространственных и человеческих излучений. На пути к Миру Огненному основа явления равновесия есть утверждение начала светлой Эпохи Мира" [11.336].

11.336.

См. также Эпоха будущая.


ЭПОХА НАРОЖДАЮЩАЯСЯ

иное написание термина Эпоха грядущая (см.); толкование см. Эпоха Майтрейи; Раса шестая; Юга.

"...Глаз человеческий видит лишь некоторые подробности нарождающейся эпохи" [13.005].

13.005.


ЭПОХА НАСТУПАЮЩАЯ

то же, что Эпоха грядущая [15.002]; толкование см. Эпоха Майтрейи; Раса шестая; Юга.

15.002.


ЭПОХА НАША (строчными буквами)

"Соберем все самые прекрасные героические облики всех времен и народов и в творческом устремлении к усовершенствованию претворим их качества и достижения и духе нашей эпохи, лишь такое подражание даст правильную основу для дальнейших продвижений" [15.002].

15.002.

См. также Раса шестая; Эпоха новая; Эпоха разделения духа и материи; Эпоха разрушения; Эпоха разъединения; Эпоха расчленения; Эпоха реакции космической; Юга.


ЭПОХА НЕБЫВАЛАЯ

"Новые, новые, новые – нет места старым в новом строительстве. Зачем обращаться к старым, когда уже зарницы Нового Мира {см.} освещают горизонт? Когда путник погоняет коня, чтоб достигнуть цели, даже Мы всматриваемся в часы эволюции и, приложив ухо к пескам пустыни, слышим далекие голоса: говорят о небывалой эпохе" [2.2.12.6].

2.2.12.6.

См. также Раса шестая; Юга.


ЭПОХА НОВАЯ

ЭПОХА НОВАЯ / век духоразумения / век М. / век новый / век сотрудничества народов / Эпоха возрождения Духа / Эпоха Красоты Бытия / эпоха М. / эпоха Майтрейи / Эпоха Равновесия / эра женщины / эра Матери Мира / Эра новая / Эра Огня / эра пробуждения духа

толкование см. Раса шестая; Юга.

"...Цикл Кали Юги для нашей планеты близится к концу. Именно, сейчас мы переживаем переходное состояние. Сатья Юга должна начаться с утверждением шестой расы, отдельные группы которой уже появляются на Земле, но истинное наступление Сатья Юги на нашей планете может совершиться лишь с очищением планеты от негодного материала и с появлением новых материков. Как всегда, предвестники эпохи появляются много раньше, но материки, сужденные принять главный прилив монад шестой расы, могут уже являть признаки наступления Новой Эпохи" [15.223]. "Урусвати {см.} – пора сказать, что так зовем звезду, которая неудержимо приближается к Земле. Издавна она была символом Матери Мира {см.}, и эпоха Матери Мира должна начаться, когда Ее звезда приблизится к Земле небывало. Великая эпоха начинается, ибо духоразумение связано с Матерью Мира. Даже знающим срок дивно смотреть на физическое приближение сужденного. Важно наступление очень великой эпохи, которая существенно изменит жизнь Земли. Великая – Я так радуюсь, видя, как новые лучи пронизывают толщу Земли. Если даже они сначала тяжелы, то их эманации вносят новые элементы, так нужные для толчка. Новые лучи достигают Землю в первый раз от ее сформирования... Радостно ощущать приближение новой эпохи" [2.2.4.11]. "Новая эпоха обозначается знаком Водолея, и Правитель ее Уран. Вероятно, Вы знаете, что утверждение силы лучей Урана всегда сопряжено с новыми течениями во всей жизни нашей планеты. Также знаменательно, что соправителем Урана является Сатурн, этот символ темных сил. Так все великие эпохи были отмечены этими двумя противоположениями, этой борьбой Сил Света с силами тьмы. Напряжение одной стороны соответственно усиляет и противоположную сторону. Победа в этой борьбе остается за Ураном" [16.237]. "Перед каждой великой Эпохой пространство наполняется огненными формулами. Так огненно утверждается каждое великое начинание. Так мощно утвердится каждое великое явление объединения. Строительство космическое утверждает самое высшее для Новой Эпохи. Потому на самых высших началах будет строиться будущая эволюция, ибо то, что было разрушено, должно снова войти в жизнь, как великое ведущее основание. Явление закона Огненного Права {см.} положит начало Новой Эпохи, Эпохи Равновесия и Красоты Бытия. Устремление к созданию новых великих формул даст человечеству новую чудесную ступень" [11.162]. "...Терпимость и Сотрудничество. Это две основы, на которых будет созидаться новая эпоха" [15.222].

2*2.4.11; 4.416; 7.346; 7.349; 9.190;
11.162; 11.166; 11.169; 11.226; 11.232; 11.236; 11.305; 11.352; 12.399; 14.037; 14.685; 15.014; 15.154;
15.160; 15.167; 15*222; 15*223; 16.037; 16.073; 16*089; 16.103; 16.138; 16.149; 16.180; 16.188; 16.211;
16*237; 16.256; 16*263; 16*268; 16.273; 16.296; 17.013; 17.014; 17.031; 17*081; 17.091; 17.112; 17.156.

См. также Век приближения энергий великих;
Вибрация эпохи новой; Град Новый; Дети огня; Знак Эпохи Новой; Наполнение пространства (во втором значении);
Период огненный; Преображение человеческое новое; Раса шестая; Сатья Юга; Эпоха будущая; Эпоха очищения;
Эра Новая; Эра Матери Мира; Юга.


ЭПОХА ОБЪЕДИНЯЮЩАЯ

то же, что Эпоха Кооперации (Великой) [17.155]; толкование см. Эпохи две; Раса шестая; Юга.

17*155.


ЭПОХА ОГНЯ / ЭПОХА ОГНЕННАЯ

ЭПОХА ОГНЯ / ЭПОХА ОГНЕННАЯ / Век Огня / Эпоха возрождения Духа / Эпоха Иерархии

то же, что Эпоха новая (см.) [7.346; 17.013].

"При космических пертурбациях накопляются очищающие огни, которые нагнетают атмосферу и устремляют огни на строительство Нового Мира. Так на развалинах старого мира растет новая эволюция и эпоха Огня, которая завершает Кали Югу и насыщает пространство огнем Нового мира {см.}" [7.363]. "...Наступает Век Огня, который принесет человечеству великие достижения и такие же трансмутации, ибо Век Огня может усвоить дух, который будет следовать за Иерархией {см.}. Потому Наши работники должны понять, что лишь огненным устремлением можно достичь. В Эпоху Огня можно строить лишь огнем" [7.441].

5.173; 7.310; 7.346; 7.350; 7*363; 7.377; 7.441; 9.061; 9.255; 10.000; 10.019; 11.192; 11.203; 11.209; 15.108; 15.190; 15.220; 16.089; 17.005; 17.013; 17.023.

См. также Восстание Огня; Период огненный.


ЭПОХА ОЧИЩЕНИЯ

"Только когда сознание воспримет течение Космического Магнита, можно будет утвердить явление предназначенное. Только когда человек начнет понимать направление Магнита, можно будет утвердить новую ступень. Так когда Мы {см. Учителя Великие} направляем к новой ступени, то течение народов напрягается Космическим Магнитом {см.}. Эпоха очищения наступает, истинно! Космический Магнит творит будущее" [6.575].

6.575.

См. также Эпоха новая.


ЭПОХА ПЕРЕРОЖДЕНИЯ ДУХА

иное написание термина Эпоха возрождения духа; толкование см. Эпоха новая; Раса шестая; Юга.

11.331.


ЭПОХА ПОЛНОПРАВИЯ НАЧАЛ

"Поспешите на крыльях, озаренных светом грядущей зари великой эпохи Полноправия Начал, широкого Сотрудничества и сознания Культуры на основе Духоразумения" [15.059].

15.059.

См. также Эпоха женщины; Эпоха новая; Эпоха темная.


ЭПОХА ПРАВА ОГНЕННОГО

ЭПОХА ПРАВА ОГНЕННОГО / Эпоха Меча Духа

толкование см. Полюса космические магнитные.

11*191; 11.205.

См. также Эпоха разделения духа.


ЭПОХА ПРЕОБРАЖЕНИЯ МИРА

толкование см. Источник мощи.

7.355.


ЭПОХА ПРОВОЗГЛАШЕНИЯ МАТЕРИ МИРА

то же, что эпоха женщины [15.188]; толкование см. Эпоха новая; Раса шестая; Юга.

15.188.


ЭПОХА РАВНОВЕСИЯ

то же, что Эпоха Новая [11.162]; толкование см. Раса шестая; Юга.

11*162.

См. также Период огненный.


ЭПОХА РАВНОВЕСИЯ ВЕЛИКОГО

толкование см. Период огненный.

15.108; 17.013.


ЭПОХА РАЗДЕЛЕНИЯ ДУХА И МАТЕРИИ

"В эпоху разделения духа и материи нужно считать обреченным того, кто создает свой мир вокруг непонимания. К чему строить и суетиться? К чему все грезы и лишения, когда все построения рушатся и достояние человечества не продлить сроком? Там, где обреченный назначил себе малый круг, там все пространство пройдет для него тем же радиусом. Когда стройное сознание скажет: "Можно вечно пользоваться плодами своего труда", тогда, истинно, засверкает меч духа, указующий в Беспредельность {см.}. Сам дух – владыка утвердит выбор пути" [5.049].

5.049.

См. также Эпохи две.


ЭПОХА РАЗРУШЕНИЯ

"Истинные достижения утверждаются устремлением к познанию воли Высшего Разума {см.}... Три четверти человеческих устремлений идут против Космических Велений. Не проникает дух человеческий за пределы видимости. И сопротивление воле Разума ведет к разрушению. Конечно, космический закон гласит о смещении одного другим. Конечно, в этом велении заложен дух обновления. Конечно, принцип обновления содержит в себе закон совершенствования. Потому утвержденное человечеством смещение так медленно продвигается в эволюцию. На потенциале прошлого рождается будущее... Там, где смещение приводит к новому продвижению, так напрягаются все силы. Там, где прошлое насыщалось противодействием, там утверждается космическое очищение. Так смещение явления эпохи разрушения утвердит свои следствия. Неизбежны следствия, и потенциал сложит свою ступень" [6.458].

6.458.

См. также Эпохи две; Эпоха наша.


ЭПОХА РАЗЪЕДИНЕНИЯ

ЭПОХА РАЗЪЕДИНЕНИЯ / Эпоха расчленения

толкование см. Эпохи две.

17.155.


ЭПОХА РАСЧЛЕНЕНИЯ

то же, что Эпоха разъединения [17.155]; толкование см. Эпохи две.

17*155.


ЭПОХА РЕАКЦИИ КОСМИЧЕСКОЙ

"Человечество напитывается своими вожделениями. Когда дух отвечает утверждению явленных вожделений, то ступень в эволюцию ограничивается видимым пространством. Обратное устремление духа основывает ступень утвержденной эволюции. Два противоположения всегда утверждаются взаимно. Когда одна часть стремится к обладанию видимостью, другая часть стремится в невидимость. Так в эпоху космической реакции можно разделить человечество на рабствующих и на устремленных к космическому сотрудничеству. Так планета населена рабами достояний и носителями космических огней" [6.540].

6.540.

См. также Эпохи две; Эпоха наша.


ЭПОХА СБЛИЖЕНИЯ МИРОВ

"Развитие сердца {см.} в нашу эру является наиглавнейшей задачей... Именно, огни сердца дают чувство несказуемого блаженства. В эпоху сближения миров особенно усиливается центр сердца {см. Сердце; Центры человека}" [16.223; 17.083].

16.223; 17.083.

См. также Эпоха света.


ЭПОХА СВЕТА

"Искры дальних миров {см.} ярко достигают Земли, и так ярко горят возможности изучения сверкания миров. Сношения с пространственными огнями дадут науку светоносную. Что может дать мощь дальних миров, невозможно себе представить! Психическая жизнь там утверждена как действие Космического Магнита {см.}. Явление психожизни ведь руководит всеми проявлениями жизни, и разделить тень от света невозможно. Если бы люди поняли ту световую силу, которая движет каждым действием, то очень бережно отнеслись бы к творческим источникам. Осознание тонких энергий {см.} как источника наших проявлений заставило бы человека предвидеть мощь света и не утвердиться в мощи тени. Когда эпоха рефлекторных явлений представится человечеству во всей ясности, тогда начнется эпоха света!" [5.164].

5.164.


ЭПОХА СВЕТЛАЯ

то же, что Эпоха новая [14.758]; толкование см. Раса шестая; Юга.

14.111; 14*758.


ЭПОХА СОЛИДАРНОСТИ (КОЛЛЕКТИВНОЙ)

то же, что Мир новый (см.) [16.081].

16*081.


ЭПОХА СОЛИДАРНОСТИ ТРУДЯЩИХСЯ

то же, что Эпоха сотрудничества (общего) [17.049]; толкование см. Мир новый.

17*049.


ЭПОХА СОСТРАДАНИЯ ВЕЛИКОГО

то же, что эпоха женщины [15.188]; толкование см. Эпоха новая; Раса шестая; Юга.

15*188; 15*190.


ЭПОХА СОТРУДНИЧЕСТВА

ЭПОХА СОТРУДНИЧЕСТВА (великого, общего) / Мир истины и сотрудничества / Эпоха солидарности трудящихся

то же, что Мир новый (см.) [16.081].

"Создается эпоха общего Сотрудничества, общего дела и коллективной солидарности всех трудящихся, вне всяких классов" [17.049].

15*188; 16.081; 16.111; 16.296; 17.049.


ЭПОХА ТЕМНАЯ

"...Нет ни одной области в жизни, где мог бы безраздельно царствовать мужчина, именно это безраздельное царствование одного начала и есть порождение темной эпохи. Творчество одинаково заложено в обоих Началах. В мужчине сейчас оно было ярче выявлено, только потому, что женщина была лишена того же образования и тех же возможностей упражнять свои творческие силы на широком поприще" [15.227].

15.227.

См. также Начала два (в четвертом значении); Принцип равновесия (начал); Эпоха женщины; Эпоха новая; Эпоха полноправия начал.


ЭПОХА ХРИСТА

толкование см. Эпоха Майтрейи.

16.210.


ЭПОХА ЯВЛЕНИЙ РЕФЛЕКТОРНЫХ

толкование см. Эпоха света.

5.164; 5.165.


ЭПОХИ ДВЕ

"...Всеначальная энергия {см.} проявляется искусственно и естественно. Каждый понимает, что естественное действие выше искусственного... Теперь, на границе двух эпох, пора обратиться к естественному методу проявления всеначальной энергии. Человек древних времен был много грубее, и для касания тонких энергий требовались механические ритмы и ритуалы. Теперь же, когда нервная система значительно утончилась, можно вспомнить, что воля и мысль суть естественные атрибуты человека – так они должны быть использованы естественно. Не мудро возбудить мысль наркотиками, ибо такие дикие способы отзовутся на будущих поколениях" [14.209]. "...Эпоха разъединения и всякого расчленения уходит, и мы стоим у преддверия эпохи объединяющей, эпохи Великой Кооперации. Пусть для близоруких разъединения и обособления продолжаются, пусть хаос очевидности скрывает от них план космической Целесообразности, но современные рыцари Грааля должны обладать расширенным сознанием, не допускающим никаких предвзятостей и ограничений самости" [17.155].

14.209.

См. также Раса шестая; Эпоха новая; Эпоха разделения духа и материи; Эпоха разрушения; Эпоха разъединения; Эпоха расчленения; Эпоха реакции космической; Юга.


ЭПОХИ ДРУГИЕ

"...Нужно проникнуться тайною жизни, чтобы понять, что среди удушья эманаций планетных {см. Атмосфера (земли, планеты)} все же есть мощь, налагающая преобладание токов тонких энергий. В других эпохах, более очищенных, эти энергии могли быть устремлены на созидание лучших ступеней. Но в наше утвержденное явленное время Мы, Братья человечества {см. Учителя Великие}, напрягаем энергии для поддержания планеты" [5.306].

5.306.


ЭРА ГРЯДУЩАЯ

иное написание термина Эпоха грядущая; толкование см. Эпоха лучей Урана; Эпоха новая; Юга; Раса шестая.

16.259.


ЭРА ЖЕНЩИНЫ

то же, что Эра новая [16.024]; толкование см. Эпоха новая; Юга; Раса шестая.

16*024.

См. также Начала два (в четвертом значении); Принцип равновесия (начал); Эпоха женщины; Эпоха новая; Эпоха полноправия начал; Эпоха темная.


ЭРА КУЛЬТУРЫ

"Знамя Мира {см.}, Единение женщин во имя новой Эры Культуры – две гигантские, исторические задачи, и прошу вас проникнуться этим осознанием и серьезностью положения в мире и соответственно напрячь все силы и способности для скорейшего проведения этих спасительных идей в жизнь... Несите Знамя Культуры и светлые данные утверждения" [15.046].

15*046.

См. также Культура.


ЭРА МАТЕРИ МИРА

то же, что Эра Новая [15.021]; толкование см. Эпоха новая; Юга; Раса шестая.

15*021.


ЭРА НОВАЯ

ЭРА НОВАЯ / Эпоха Великая / эра женщины / эра Матери Мира / Эра Огня / эра пробуждения духа

то же, что Эпоха новая (см.) [16.180]; толкование см. Юга; Раса шестая.

2.2.2.8; 2.2.3.3; 2.2.9.6; 3.219; 4.277; 4.341; 4.360; 6.429; 6.450; 9.514; 9.555; 14.237; 14.364; 14.737; 14.858; 15.013; 15.016; 15.021; 15*108; 16.024; 16.089; 16*180; 17.013; 17*081; 17.093; 17.160.

См. также Водолей; Град Новый; Дети огня; Основа эры новой; Р.Хр.; Эпоха будущая; Эпоха объединяющая; Эпоха Кооперации Великой.


ЭРА ОГНЯ

то же, что Эра новая [4.341]; толкование см. Эпоха новая; Раса шестая; Юга.

4*341; 5.010; 9.616.


ЭРА ПРОБУЖДЕНИЯ ДУХА

то же, что Эра новая [16.024]; толкование см. Эпоха новая; Раса шестая; Юга.

16*024.


ЭРДЕНИ-МОРИ

толкование см. Шамбала.

16.026.


ЭРОС

"Эрот, Эрос, в древне-греческой мифологии бог любви, олицетворение любовного влечения, обеспечивающего продолжение жизни на земле... Эрот изображался юным, шаловливым с золотыми крылышками, луком, колчаном и стрелами, которые неотвратимо поражали и людей, и самих богов, вселяя в них любовную страсть. Иносказательно Эрот – любовь. От Эрот – эротизм, эротика, эротическая поэзия. В древне-римской поэзии Эроту соответствует Амур и Купидон" [18]. "Эрот, Эрос ("любовь"), в греческой мифологии бог любви. Одно из четырех космогонических первоначал, наряду с Хаосом, Геей и Тартаром... Эрот, таким образом, мыслится всевластной мировой силой... Традиция классической поэзии делает Эрота сыном Зевса..., порождением Ириды и Зефира..., сыном Афродиты и Ареса..., так что он постепенно принимает черты "златокрылого"... "подобного ветру"... бога, знаменуя постепенный переход к изящному, легкому, капризному Эроту классической поэзии. У Аполлония Родосского это хитроумный, но жестокосердный малыш, помыкающий Афродитой, своей матерью... Оригинальный миф об Эроте, не божестве, а демоне, спутнике Афродиты, выражающем вечное стремление к прекрасному, дается Платоном. У него Эрот – сын Бедности и Богатства, зачатый в день рождения Афродиты и получивший в наследство от родителей жажду обладания, стойкость, отвагу, бездомность... Однако даже в поздней античности существовал архаический культ Эрота, которого почитали... в виде необработанного камня" [22].

16.003.

См. также Любовь божественная.


ЭСКУЛАП

"Эскулап, в римской мифологии бог врачевания, соответствующий греческому Асклепию, культ которого был перенесен в Рим согласно совету дельфийского оракула {см.} для прекращения эпидемии чумы. По преданию, бог был привезен из Эпидавра в виде змеи. Когда вёзший его корабль вошел в Тибр, змея соскользнула в реку и приплыла на остров в Тибре, где Эскулапу в 291 до н.э. был посвящен храм. В храме находились священные змеи и собаки; больные получали в храме во сне исцеление или узнавали способы лечения" [22]. "В дальнейшем термин "эскулап" стал употребляться обобщенно – в значении "врач", "медик" (преимущественно с ироническим оттенком)" [18].

14.199; 14.647.


ЭССЕНЦИЯ МИРОВАЯ

"Бывает ли так называемое чудо {см.} ожиданным? Конечно, первое условие феномена – неожиданность... Обычное сознание делает преграду, предпосылая противоречивые условия. Адепт Знания может только просить людей: "Милые существа, не мешайте своими возгласами ожидания, когда реторта мировой эссенции уже создает счастливое сочетание. Можно ли ожидать поворота корабля вправо, когда Наша рука направляет руль влево?" Только ясное сознание непреложности будет сотрудником мирового процесса" [4.120].

4.120.


ЭССЕНЦИЯ МОРУ

толкование см. Мору.

4.323; 15.240.


ЭССЕНЦИЯ УСТРЕМЛЕННАЯ

"Совершенное Сердце {см.} настолько может утвердить силы природы, что любая форма может найти жизнь. Совершенное Сердце заключает в себе все нарождающиеся явления жизни творческих сил. Абсолютный Разум, из которого человечество черпает свою устремленную эссенцию {устремление}, заботится об утверждении творческих проявлений. Созидание космических энергий направлено Совершенным Сердцем. Ведь в Космосе продолжительность действия называется нескончаемостью. Как же не приложить это понятие к энергии, которая устремляет дух в высшие сферы {см.}? Когда даже растения стараются утончить, то как же не применить тот же закон к человечеству? Совершенное Сердце напрягает все энергии к этому восхождению" [5.301].

5.301.


ЭСХИЛ

"Эсхил (Aischylos) (ок. 525, Элевсин, – 456 до н.э., Сицилия), древнегреческий драматург. Происходил из старинного аристократического рода. Участвовал {как тяжеловооруженный воин [79]} в греко-персидских войнах. В 484 одержал первую победу в драматических состязаниях; впоследствии еще 12 раз был победителем в состязаниях драматургов. В античности было известно около 80 драматических поизведений Эсхила, сохранилось только 7... Из остальных трагедий Эсхила дошли только отрывки, редко превышающие 5-10 стихов... Творчество Эсхила относится к периоду окончательного утверждения афинской демократии (1-я половина 5 в. до н.э.)... Героем его трагедий является самостоятельный в своем поведении и ответственный за свои поступки человек. Сущность трагического у Эсхила раскрывается с наибольшей отчетливостью в "Орестее": Тяготевшее над домом Агамемнона проклятие Атридов осуществляется только потому, что члены его дома (Агамемнон, Клитемнестра) сами виновны в совершении тягчайших преступлений против божественных и человеческих законов. Кровавая вереница отмщений-преступлений прекращается благодаря вмешательству суда афинского ареопага, чье решение освящается богиней Афиной и символизирует победу демократической государственности над архаичным законом родовой мести. Торжество принципов патриотизма и гражданского равноправия над "варварским" деспотизмом составляет основное содержание "Персов"... Гуманистическое содержание творчества Эсхила с исключительной яркостью раскрывается в трагедии о Прометее {"Прикованный Прометей"}... "Отец трагедии", Эсхил был крупнейшим новатором в области художественной формы. Хоровые и лирические партии с участием актеров играют в его трагедиях важнейшую драматическую роль, нагнетают атмосферу волнения и тревоги и подводят действие к кульминации" [18]. "Своим творчеством Эсхил придал античной трагедии классическую форму, ослабив ее культовую привязанность и усилив самостоятельность театра. Главным содержанием пьесы стало драматическое действие. Для создания подлинного драматического диалога им был введен, помимо протагониста, второй, а позднее, по примеру Софокла, и третий актер. Эсхил объединял три взаимосвязанные пьесы в трилогию... Несмотря на свою принадлежность к старой знати и разделяя ее мировоззрение, Эсхил приветствовал рабовладельческую демократию в родном г. Афины и стремился быть ей полезным. Возвышенность мыслей, богатая фантазия, драматическое искусство и красноречие снискали Эсхилу при жизни славу... Образ Прометея, созданный Эсхилом, оказал огромное влияние на поэзию (Кальдерон, Гёте, Байрон, Шелли), музыкальное искусство (Лист, Скрябин, Орф), скульптуру и живопись нового времени (Тициан, Рубенс, А. Фейербах, Бёклин)" [79].

"Одно из труднейших качеств – не выдать несужденное и не нанести вред. Пример Эсхила поучителен. Стихии {см.} набрасываются на того, кто вывел их из состояния соответствия. Невозможно спасти такого легкомысленного предателя" [9.442]. "...Е.П. Блаватская считала Эсхила посвященным {см.}, легкомысленно повторившим в драматической форме то, что открывалось жрецам во время Мистерии Сабасиа (празднества, представляющего вариант Митраистских мистерий, где аллегорически излагалась вся эволюция рас)" [75]. "...Тема эта составляла часть Мистерий {см.} сабеян, мы знаем это от нескольких древних писателей, среди других и от Цицерона ("Tuscul Quaest", 1, 11, 20) и Климента Александрийского ("Strom", 1, 11, "Opera", 1, 467. Изд. Поттера). Последние писатели являются единственными, которые приписывают истинной причине тот факт, что Эсхил был обвинен афинянами в святотатстве и был присужден к побитию камнями на смерть. Они говорят, что, не будучи посвященным, Эсхил профанировал Мистерии, выдав их в своей Трилогии, представленной на публичных подмостках... Но он подвергся бы тому же осуждению, если бы и был посвященным; что, по всей вероятности, и было в данном случае, ибо иначе, подобно Сократу, он должен был бы иметь Демона, который открыл бы ему тайную и сокровенную аллегорическую Драму Посвящения. Во всяком случае, не "отец греческой трагедии" изобрел пророчество Прометея; ибо он лишь повторил в драматической форме то, что открывалось жрецам во время Мистерии Сабасиа. Последняя была одним из древнейших празднеств, и начало ее и посейчас неизвестно истории... Она никогда не была собственностью греков, но ведет начало свое с незапамятных времен... Эсхил, подобно Шекспиру, был и навсегда останется интеллектуальным "Сфинксом" веков" [Блаватская Е.П. Тайная Доктрина. Том 2 – Рига: Угунс, С. 525 (или любое репринтное издание)].

9.442.


ЭТИКА ОСНОВ БЫТИЯ

"Спросите, сколько областей знания может вмещать {изучать} человек для устранения забот {предотвращения} застоя. Конечно, триада областей не отяготит течения мыслей. {Например,} Этика основ бытия, область прошлых существований {см. Воплощения} и часть наблюдений над элементами видимой природы могут составить неутомительную триаду, очищающую сознание" [4.133].

4.133.


ЭТИКА ОТВЛЕЧЕННАЯ

толкование см. Йога иерархическая.

8.500.


ЭТРУСКИ

"Этруски, древние племена, населявшие в 1-м тысячелетии до н.э. северо-запад Апенинского полуострова (область древняя Этрурия, современная Тоскана) и создавшие развитую цивилизацию, предшествовавшую римской и оказавшую не нее большое влияние. Происхождение этрусков неизвестно {"Античная традиция считала их выходцами с Востока" [18]}. В конце 7 в. объединились в союз 12 городов-государств, около середины 6 в. овладели Кампанией. В 5-3 вв. до н.э. покорены Римом" [41]. "Основной источник сведений об этрусках – сообщения греческих и римских авторов (Геродот, Диодор Сицилийский, Страбон, Тит Ливий, Плиний Старший и др.), а также археологические материалы их этрусских гробниц и поселений. Сохранилось около 10 тыс. этрусских надписей (преимущественно очень кратких), из которых надежно интерпретированы лишь немногие" [18].

4.420.

См. также Атлантида, Кейси Э.


ЭФЕМЕРИДЫ ЗЕМНЫЕ

"Эфемерный... Кратковременный, недолговечный, мимолетный... || Неосновательный, ненадежный, непрочный" [45]. "Эфемериды (от греч. ephemeris, родительный падеж ephemeridos – книжка для ежедневных записей, дневник)..." [18]. "Эфемерида... 1. Крылатое насекомое, живущее очень недолго, один или несколько дней; однодневка, подёнка... 2. перен. Книж. Что-либо эфемерное, недолговечное... 3. мн. число Астрономические таблицы, устанавливающие положение небесных тел на определенные дни месяца и года" [26]. "...Нужно основываться не на земных эфемеридах, но на ценностях неизменных" [14.061].

14.061.


ЭФИР / ЭФИРНЫЙ

"Эфир... в древне-греческой мифологии верхний, наиболее легкий и прозрачный слой воздуха, которого достигала вершина Олимпа, где находились олимпийские боги... В античной философии эфир – тончайшая всепроникающая материя; наряду с землей, водой, воздухом и огнем, один из пяти элементов бытия (Аристотель) – квинтэссенция (лат. quinta essentia – пятая сущность). Эфир мировой, световой эфир, гипотетическая всепроникающая среда, которой, по научным представлениям прошлых столетий, приписывалась роль переносчика света и вообще электромагнитных взаимодействий" [18]. "...Люди не желают представить себе явление всепроникающей огненной стихии. Можно обратиться к избитому примеру кислорода в состоянии твердом, жидком, газообразном и даже эфирном. Люди примут такое движение вещества совершенно спокойно, но никогда не перенесут такой поразительный пример на огненную стихию. Огонь слишком запечатлелся в грубейшей форме, но воображение людей настолько не развито, что не может продлить и утончить грубую форму в беспредельность" [9.572]. "Если начнем разлагать материю, мы увидим, как атомы, освобожденные, начнут располагаться по их основному тону и, уходя в эфир, образуют радугу, которая звучит музыкою сфер {см.}. Если целая планета разлагается, то, конечно, следствие будет – радуга. Можно это наблюдать на каждом разложении видимой материи" [2.3.4.2].

1.014; 2.1.9.17; 2.3.4.1; 2*3.4.2; 3.240; 7.107; 9.572; 9.654; 17.162.

См. также Вибрации эфирные; Возжжение эфирное; Волны эфирные; Стихии; Тело эфирное; Формы эфирные; Энергия эфирная.


ЭФИР ТОНКИЙ / ЭФИР ТОНЧАЙШИЙ

"Однажды спросили йога, как он психологирует пространство. Он ответил: "Эманация психической энергии {см. Энергия всеначальная} подобна благоуханию цветов". Зачем напрягать то, что возносится к высшему Ауму? Тончайший эфир растворяет потоки психической энергии, и люди вдыхают его, – так происходит воздействие" [4.643]. "Не отвлеченно слово о познании сердцем {см.}. Кто не может понять это утончение, как же постигнет высшие слои Тонкого Мира? Без этого познания духовного как же путник войдет и примет тонкий эфир, питающий тело высшее?" [8.067].

4.643; 8.067.


ЭХО ПРОСТРАНСТВА

"Извержение вулкана не может быть отсрочено, также Учение не может быть отложено. У указа времени не бывает опоздания – вольется ли оно в чашу сознания или вознесется в пространство. Нельзя учесть, когда личное сознание или множитель пространства важнее. И в ту минуту, когда ближайший не дослышит, эхо пространства гремит" [3.099]. "Эхо пространства доносит указ явлений космических. И чем человечество обладает, оно черпает из сокровищницы Космоса" [5.046].

3.099; 5.046.

См. также Наполнение пространства (во втором значении).


Ю.

Ю. / сестра Ю.

1. Сестра Ю. "Приведем пример Нашей Общины {см. Учителя Великие}... Наша Сестра Ю. занята земледелием и вносит много приспособлений..." [3.202]. "Урусвати помнит, как Сестра Ю. являла помощь врачебную. Никто ее не просил и не понуждал, но истинное сотрудничество стооко и сторуко" [14.691].

2. "Многие действия Ю. показали, что он еще очень неопытен и в некоторой мере самоуверен, потому нужна с ним большая осторожность. Также считаю его поступок по отношению к Булг. и изменение им текста в статьях известных авторов неподобающими" [17.139].

3.202; 14.691; 17.139.


Ю.Л.

"Обыватели вроде Ю.Л. и В.И...." [15.228].

15.228.


ЮГА

ЮГА / Век

"Юга (санскр.). Тысячная часть кальпы. Мировой век, которых всего четыре {разной продолжительности – см. табл.}, и ряды которых последовательно проходят в течении манвантарного цикла. Каждой юге предшествует период, названный в Пуранах сандхья, сумерками, или переходным периодом, а за ней следует другой период такой же длины, называемый сандхьянса, "часть сумерек". Каждый из них равняется десятой доле юги. Группа четырех юг... исчисляется божественными годами, или "годами богов", – каждый такой год равняется 360 годам смертных людей. Таким образом, в "божественных" годах, мы имеем:

1. | Крита или Сатия юга |  | 4 000 |
 | Сандхья |  | 400 |
 | Сандхьянса |  | 400 |
 |  |  | ——— | 4 800
2. | Трета юга |  | 3 000 |
 | Сандхья |  | 300 |
 | Сандхьянса |  | 300 |
 |  |  | ——— | 3 600
3. | Двапера юга |  | 2 000 |
 | Сандхья |  | 200 |
 | Сандхьянса |  | 200 |
 |  |  | ——— | 2 400
4. | Кали юга |  | 1 000 |
 | Сандхья |  | 100 |
 | Сандхьянса |  | 100 |
 |  |  | ——— | 1 200
 |  | Всего | 12 000 |

В годах смертных {людей} это равняется:

4 800 х 360 = 1 728 000

3 600 х 360 = 1 296 000

2 400 х 360 = 864 000

1 200 х 360 = 432 000

Всего 4 320 000

Это называется Маха югой или манвантарой. 2000 таких Маха юг, или период в 8 640 000 000 лет, составляют кальпу: последняя является лишь "днем и ночью", или двадцатью четырьмя часами, Брамы. Таким образом, "век Брамы", или сто его... лет, должен равняться 311 040 000 000 000 нашим смертным годам" [23].

{Таким образом, между приведенными единицами измерения периодов времени имеют место следующие соотношения:

Год смертных людей | 1 год |
Год богов, божественный год | 360 лет |
Маха юга, Манвантара, цикл из четырех юг | 12 000 годов богов = | 4 320 000 лет
День Брамы (иногда называемый кальпа) | 1 000 Маха юг = | 4 320 000 000 лет
Кальпа, день и ночь Брамы или 24 часа Брамы | 2 000 Маха юг = | 8 640 000 000 лет
Год Брамы | 360 дней и ночей Брамы = | 3 110 400 млн. лет
Век Брамы | 100 годов Брамы = | 311 040 млрд. лет}

"Первая половина Кальпы (4 320 000 000 лет), разделенная на 1 000 махаюг или манвантар, составляет один "день" Брахмы, который иногда называется просто Кальпа. В конце этой половины происходит уничтожение (пралайя) материального мира и всего сонма Великих Сущностей (Богов), после чего наступает ночь Брахмы – вторая половина Кальпы. По ее завершении следует новое творение и начинается новая Кальпа. Согласно этим представлениям, Брахма живет 100 "собственных" лет, затем происходит великое уничтожение (махапралайя): гибнет Космос и главные Боги, торжествует хаос. Однако, спустя промежуток времени, соответствующий жизни Брахмы, хаос постепенно упорядочивается и начинается новый цикл Кальп. Считается, что нынешний Брахма находится на 51 году своей жизни" [27].

"Так как Сатья Юга всегда первая в серии Четырех Веков или Юг, то Кали Юга всегда последняя. Сейчас Кали Юга верховно властвует в Индии и как бы совпадает с Кали Югой западного века... Любопытно отметить, каким пророком, почти во всем, оказался писавший "Вишну Пурану", когда предсказывал темные влияния и преступления Кали Юги. Ибо, сказав, что "варвары" будут властвовать на берегах Инда..., он добавляет: "Будут современные монархи, царствующие на Земле, царями грубого духа, нрава жестокого и преданные лжи и злу. Они будут умерщвлять женщин и детей, и коров... Чистые племена будут заброшены, народ будет погибать. Богатство и благочестие будут уменьшаться с каждым днем, пока весь мир не будет развращен... Так в Кали Юге разложение будет неукоснительно протекать, пока человеческая раса не приблизится к своему уничтожению – (Пралайи). Когда конец Кали Юги будет совсем близок, часть божественного Существа, который существует в силу своей собственной духовной природы (Калки Аватара), сойдет на Землю... Он восстановит справедливость на Земле, и умы тех, кто будут жить в конце Кали Юги, пробудятся и будут так же прозрачны, как хрусталь. Люди, которые будут так преображены... явятся семенами человеческих существ и дадут рождение расе, которая будет следовать законам Крита Века (или Века Чистоты)... Крита (или Сатья) Век вернется..." [16.071].

"...Цикл Кали Юги для нашей планеты близится к концу. Именно, сейчас {1935 год} мы переживаем переходное состояние. Сатья Юга должна начаться с утверждением шестой расы, отдельные группы которой уже появляются на Земле, но истинное наступление Сатья Юги на нашей планете может совершиться лишь с очищением планеты от негодного материала и с появлением новых материков. Как всегда, предвестники эпохи появляются много раньше, но материки, сужденные принять главный прилив монад шестой расы, могут уже являть признаки наступления Новой Эпохи" [15.223]. "Сорок второй год ознаменует конец Черного Века. Наша планета вступит в новую, лучшую эпоху. Хотя следствия Черного Века еще будут тянуться, но уже посевы светлые начнут давать всходы под благодетельными лучами новых сочетаний Светил, и сеятели мрака начнут терпеть поражения" [16.263]. "«Сегодня солнечное затмение, – записывал Николай Константинович с своем дневнике. – Первого августа кончилась Кали Юга и вступила Сатья Юга. Таковы исчисления браминов». Кали Юга – Черный Век, Сатья Юга – Век правды. Он пометил эту запись 1 августа 1943 года" [85, с. 573]. "Нужно знать сроки разных слоев материи. Если одна точка материи уже изменена, это не значит, что к тому же сроку уже изменится вся группа тел. Иначе говоря, если Сатиа Юга начнется на отдельной планете, она объединит целую группу тел через длительный период. Признаки начнутся на разных телах. Никогда не следует ограничивать мышление одной планетой" [4.314].

"Давно уже сказано: "благословенны препятствия, ими мы растем". Так и в древнейших индусских писаниях сказано – что Кали Юга особенно хороша для духовного усовершенствования, и то, что в Сатья Юге достигалось через сотни тысяч воплощений, то в Кали Юге может быть достигнуто несколькими жизнями... Но, конечно,... лишь сильные духом, любящие одоление трудностей, особенно преуспеют, а теплые {см.}, избирая путь легчайший и безответственный, принуждены будут тянуть долгую лямку, которая, в конце концов, приведет их к пути наитруднейшему" [16.127].

"Сатья Юга, по существу своему, требует общения с Высшими Мирами {см.}. Потому, приготовляясь к Сатья Юге, нужно снова вернуться к непосредственному общению с Мирами Высшими, применяя настоящую Этику. Она нужна для сужденных открытий, которые не могут быть даны при животном сознании. Не устану твердить об этом, ибо каждый очаг просвещения духа необходим. Где же могут быть пути к Огненному Миру {см.}, как не указы Этики? Ведь Хатха-Йога не ведет к Миру Огненному. Достаточно подготовлений, нужно спешно стремиться к Высшим Мирам... Пусть проникают мысли о пространственном Огне, о возможности существа Нашего {см. Учителя Великие}. Сатья Юга не может приблизиться без огненных знаков" [10.166].

8.180; 14.066; 14.106; 14.111; 15.062; 16*071; 16.127; 16.263.

См. также Вдыхание космоса великое; Владыка Шамбалы предыдущий; Водолей; Война на небесах; Дни и ночи Брамы; Дыхание Космоса; Дыхание Матери Мира; Душа интракосмическая; Дыхание; Знак Эпохи Новой; Кали Юга; Круг (в девятом значении); Манвантара; Мир новый; Пралайя; Раса шестая; Сатья Юга; Спутники-сферы; Уран; Фокус сердца; Царство духа; Цикл Кали Юги; Эпохи другие; Эпоха новая; Эра новая.


ЮГА ЧЕРНАЯ

то же, что Кали Юга (см.) [15.233].

15*233.


ЮДОЛЬ

"Юдоль... О месте, где страдают, мучаются, терпят нужду... || Земная жизнь с ее горестями, заботами и т.п." [45]. "Юдоль плача. Выражение из Библии (Псал., 83, 7); употребляется в значении: земная жизнь с ее горестями и страданиями (церковно-славянский: Юдоль – долина)" [36]. "Не нужно думать, что эволюция требует таких жестоких проявлений. Нужно оплакивать, видя, как человечество избирает ужасную юдоль" [14.589].

14*589.


ЮДОФОБ / ЮДОФОБСТВО

ЮДОФОБ / ЮДОФОБСТВО / антисемитизм

"Юдофоб... Человек, проявляющий враждебное отношение ко всему еврейскому" [45]. "Юдофобство... Враждебное отношение ко всему еврейскому; антисемитизм" [45]. "Не подумайте, что из-за проявления трех предателей я стала юдофобкой, это было бы несправедливым. В каждой национальности есть свои черные овцы" [17.035].

17.035.

См. также Шейлоки.


ЮЛ. ДОМ.

"Проверить копию, посланную Юл. Дом., помог мне Н.К." [17.137].

17.137.


ЮЛА

1. "Юла... То же, что Волчок..." [26]. "Волчок... Игрушка в виде круга или сплюснутого шарика на оси, которая при быстром вращении удерживается в вертикальном положении, издавая иногда при этом протяжное звучание" [26].

2. "Участь юлы, являющей вращение вокруг своей оси, символ человека, разъединяющегося с вечным движением" [5.031].

5*031.


ЮПИТЕР

"Важна эволюция не человечества земного, но человечества Вселенной. Если бы эта простая формула могла быть вмещена людскими сердцами, весь свод звездный сделался бы осязаемым. Истинно, существам других миров легче было бы прободать душную атмосферу Земли, если бы им навстречу неслись призывы земных воплощенных. Где же ближайшие миры, куда мы могли бы направлять наше сознание? – Юпитер и Венера" [3.032]. "Человеческая эволюция считается венцом Мироздания, но мы знаем, что земной человек еще очень груб в своей форме и тканях по сравнению с обитателями, скажем, Юпитера и Венеры" [16.259].

2.2.8.15; 3*032; 3.036; 13.373; 16.028; 16.071; 16.259; 17.047; 17.153.

См. также Луч Юпитера; Мир высокий; Мир высший; Планеты; Учителя Великие.


ЮР.

очевидно, имеется в виду Рерих Юрий Николаевич (см.).

17.004.


ЮРИЙ

имеется в виду Рерих Юрий Николаевич (см.) [17.100, сноска].

17.100.


ЮРОДСТВО

"Юродивый... 1. Психически больной, помешанный, сумасшедший... 2. Блаженный; аскет-безумец или принявший вид безумца, обладающий, по мнению религиозных людей, даром прорицания" [45]. "Юродство... 1. Состояние невменяемости, умопомешательства... 2. Бессмысленный, нелепый поступок, безумное поведение... 3. Нарочито ненормальное, неестественное поведение, вызванное чаще всего религиозными мотивами" [45]. "Вспомним все те великие имена, которые пострадали от Инквизиции или должны были скрывать свои светлые знания под печатью юродства..." [15.147; 15.150].

15.147; 15.150.


ЮРЬЕВИЧ (профессор)

Возможно, имеется в виду "Юревич Паул (Jurevics Pauls) (1891 – 1981), философ, профессор Латвийского университета. Автор работ о Платоне, Сократе, софистах. Читал лекции в Латвийском обществе Рериха, был членом группы профессоров. В 1944 эмигрировал, жил в Австралии" [89, с. 595].

16.149.

См. также Эманации человеческие.


Я

Я (с заглавной буквы) – местоимение, употребляемое для обозначения Майтрейи (см.), давшего книги Агни Йоги [1.000; 1*027; 7.006 и др.]. См. также Эго единое.

"Я учу вас Моей мудрости" [1.027]. "Я, Майтрейя, утверждаю космическое напряжение Огня Матери Агни-Йоги" [5.219 в некоторых изданиях данный фрагмент отсутствует]. См. также Воля Моя; Дело Мое; Звезда Моя.

2. Сокращенное написание термина Я человека высшее (см.).

3. То же, что Самость (см.) [13.306; 7.281; 7.313].

"...Есть ожидание открывающее, но есть и ожидание пресекающее. При первом – ждет сердце {см.}, но при втором – ждет я, самость. Мысль, даже самая высокая, с трудом долетит через забор самости" [13.306].

4. "Нужно оставить слово я лишь для особой ответственности и свидетельства. Слово мы – для всей жизни и сотрудничества. Затем будет слово они, но ранее нужно принять слово мы и понять сотрудничество" [4.593].

Повсеместно, например: 1*000; 1.001; 1*027; 1.244; 2.3.3.2; 2.3.6.14; 3.176; 4.012; 4.118; 4.152; 4*401; 4.593; 5*219; 7.281; 7.313; 9.283; 9.606; 9.615; 9.635; 13*306; 14.472; 7.281; 15.106; 15.194; 15.230-15.232; 17.002; 17.011.


Я БОЖЕСТВЕННОЕ

"...Именно в этом внедрении в сознание с детских лет, что у человека есть мощная заступница-церковь, которая за пролитую слезу и некоторую мзду проведет его к вратам Рая, и заключается тяжкое преступление церкви. Лишив человека ответственности, церковь лишила его Божественного Происхождения. Церковь дискредитировала великое понятие Божественной Справедливости. Утратив понимание ответственности и справедливости, человек неминуемо будет инволюировать... Весь космос построен законом ответственности или, как его чаще называют, законом причины и следствия, или законом кармы. И не может человечество игнорировать его и пренебрегать им без саморазрушения в конечном итоге. Все древние Учения, без исключения, учили этому закону великой ответственности, этому залогу Божественности в нас... Пока человек не поймет всего величия своего происхождения, что он есть бессмертная частица Божественного Я, вечно меняющая свои формы, и не осознает ответственности своей, и что нет никого, кто мог бы простить ему его грехи или воздать по заслугам, и что лишь сам он есть создатель причин и следствий, сеятель и жрец всего сотворенного им, до тех пор человек будет породителем и насадителем того безумия преступности и развращенности, которое грозит планете нашей страшной гибелью" [15.150].

15.150.

См. также Абсолют; Атма; Воплощение; Карма.


Я ВЫСШЕЕ

1. "Седьмой принцип {см. Принципы человека} есть синтетическое начало, но не Высшее Я человека. Высшее Я состоит из трех принципов: седьмого, шестого и пятого" [16.016].

2. Толкование см. Прощение грехов (во втором значении).

15.243; 16.002; 16.006; 16*016; 16.109; 16.230; 16.290; 17.029; 17.111.

См. также Закон Божественный; Принципы человека; Спуск в Ад.


Я НИЗШЕЕ

толкование см. Прощение грехов (во втором значении).

15.243; 16.002; 16.109; 16.299.


Я ЧЕЛОВЕКА ВЫСШЕЕ

более полное написание термина Я высшее (см.).

16.016.


ЯБЛОКО ЧЕРТОВО

"...Еще недавно картофель был чертовым яблоком" [8.458]. "Яблоко... В названиях растений... Земляное яблоко. Устар. Картофель (буквальный перевод французского названия картофеля; pomme de terre)... Содомское яблоко; чертово яблоко. В речи раскольников – картофель" [45].

8*458.


ЯБЛОНЯ ПОЗНАНИЯ ДОБРА И ЗЛА

то же, что Дерево познания добра и зла; толкование см. Дьявол-искуситель.

16.211.

См. также Ева.


ЯБУЧТУУ

см. Курновуу.

В книгах Агни Йоги непосредственно не упоминается.


ЯВЛЕНИЕ БУМЕРАНГА

толкование см. Удар обратный.

14.143.


ЯВЛЕНИЕ ВЕЛИЧЕСТВЕННОСТИ

"...Мир Огненный {см.} не может быть помыслен иначе, как явление величественности" [9.546].

9.546.


ЯВЛЕНИЕ ВРЕМЕННОСТИ (В ЧЕЛОВЕКЕ)

толкование см. Творчество беспредельное.

5.100.


ЯВЛЕНИЕ ГЛАЗ

толкование см. Центры глаз.

11.611.


ЯВЛЕНИЕ ЖЕНСКОГО НАЧАЛА ВЕЛИКОЕ

одно из почетных наименований Матери Мира (см. седьмое значение)" [2.2.8.11].

2.2.8.11.


ЯВЛЕНИЕ ЗАМИРАНИЯ

толкование см. Замирание.

3.027.


ЯВЛЕНИЕ МАГНИТА КОСМИЧЕСКОГО

толкование см. Карма (в третьем значении).

5.310-5*312.


ЯВЛЕНИЕ НЕЗРИМОЕ

толкование см. Явления огненные.

10.312.


ЯВЛЕНИЕ ОБЛИКОВ ВЫСШИХ

ЯВЛЕНИЕ ОБЛИКОВ ВЫСШИХ / Видения Обликов высших / Посещения Обликов высших / Посещения огненные / Приближение Обликов высших / Явления огненные

"...Явление или приближение высших Обликов на земном плане всегда сопровождается страшным потрясением организма. Трепет, который охватывает все существо наше, так ужасен, что сердце может не выдержать, вот почему некоторые, видевшие только свет такого Приближения, уже падали замертво. Припомните все видения великих Святых. Возьмем хотя бы видение Богоматери Преподобным Сергием, какой трепет потряс Его, какая седина волос запечатлела это Посещение и как замертво упал находившийся при этом ученик! А мы знаем, какой, почти недосягаемой, высоты был Дух приобщившегося к огню Преподобного Сергия. Но земная оболочка, при всем ее утончении, не может ассимилироваться с тончайшими энергиями без потрясений. Потому, когда Вам будут рассказывать о явлениях Великих Учителей, относитесь к этому с величайшей осторожностью... Легко доступны лишь низшие сферы и персонификаторы {см.} мира низшего, потому столько искажений и самомнений" [15.173].

15.173.

См. также Вызывание (во втором значении); Приближение тонкое; Самуил; Явления огненные; Явление Христа (в умаленных обликах); картина Н.К. Рериха "Явление" [15, 51].


ЯВЛЕНИЕ ОГНЯ

ЯВЛЕНИЕ ОГНЯ / выявление стихии великой (Огня) / проявление огненное / проявления энергий тонких

толкование см. Огонь; Огонь пространства.

4.343; 9.071.


ЯВЛЕНИЕ ПСИХОКОСМИЧЕСКОЕ

"Урусвати знает естественное применение психической энергии {см. Энергия всеначальная}. Космические проявления ритмичны, также и все психокосмические явления. Невозможно стать карликом сегодня и исполином завтра. Много напряжений последует, прежде чем совершится естественная эволюция. Много раз люди достигали значительных возвышений и, вместо совершенствования, впадали в рутину будней. Но нужно понять ценность постепенного совершенствования, которое даст истинное движение. Даже умные исследователи не всегда соблюдают непрерывность опытов. Они опасаются, что краткость жизни не позволит им закончить начатое. Но если бы они усвоили непрерывность жизни и сохранение сознания, они отнеслись бы иначе к своим заданиям... Человек должен идти по пути бесконечному, не помышляя о краткости земных существований... Мы {см. Учителя Великие} ценим, когда здесь, на Земле, может быть приложена психическая энергия естественно, каждодневно, неутомимо..." [14.712].

14.712.

См. также Психодинамика; Психожизнь.


ЯВЛЕНИЕ СВЕРХЪЕСТЕСТВЕННОЕ

толкование см. Сверхъестественное.

4.350; 14.716.


ЯВЛЕНИЕ СУЩЕСТВ ОГНЕННЫХ

толкование см. Явления огненные.

10.312.


ЯВЛЕНИЕ ТРАНСЦЕНДЕНТАЛЬНОЕ

"Многое священное и великое не будет непременно большим по виду. Размеры складываются по внутреннему сознанию. Можно предусмотреть различные условия, но нельзя судить, как и когда войдет Вестник {см.}. Люди своими условными мерами затрудняют трансцендентальные явления. Не подумайте, что это слово старо, ибо, именно, теперь больше всего отрицается сияние духа {см.}. Но без солнца ни Макрокосм, ни микрокосм не могут жить" [11.003].

11.003.

См. также Трансцендентальность.


ЯВЛЕНИЕ УГАСИМОСТИ

толкование см. Угасимость.

5.003; 16*139.


ЯВЛЕНИЕ ХИМИЧЕСКОЕ

толкование см. Материя Люцида.

4*144.

См. также Образования световые.


ЯВЛЕНИЕ ХРИСТА

"Теперь об явлениях из тонкого мира. Конечно, в священных писаниях всех народов имеются указания о посмертных явлениях и беседах с Высшими Силами, иногда через терафимов {см.}, которые бывают крайне разнообразны. В Библии есть такие указания, например, видение царем Саулом, если я не ошибаюсь, пророка Самуила {см.}. Также из всех описаний посмертных явлений Христа ясно, что они происходили в тонком теле {см.}. Обратите внимание, как всегда подчеркивается внезапность появления, иногда при запертых дверях горницы, и такое же исчезновение. Также почему-то ученики не узнавали Его сразу при таких появлениях, а когда глаза их раскрывались, и они признавали Его, Он становился невидимым для них. ({см. Евангелие} от Матфея). Все это определенно указывает на воскресение Христа, именно, в тонком теле. Все те, кто бывали свидетелями подобных явлений из тонкого мира и в наше время, могут подтвердить эту обычную внезапность как появлений, так и исчезновений. Только слепые или полные невежды могут допустить телесное воскресение Великого Учителя" [16.268].

16*268.

См. также Вызывание; Мария Магдалина; Христос.


ЯВЛЕНИЕ ХРИСТА (В УМАЛЕННЫХ ОБЛИКАХ)

ЯВЛЕНИЕ ХРИСТА (В УМАЛЕННЫХ ОБЛИКАХ) / видение Христа (в умаленных обликах)

"...Можно ли понять указание о явлении (видении) Христа в умаленных обликах и реально? Конечно – да. Ибо средневековье сделало из Христа недосягаемого Идола и лишило Его всякой человечности, следовательно, и Божественности; так все Учения Востока гласят – нет Бога (или Богов), который не был бы когда-то человеком... Такая насильственная отчужденность Христа от человеческого естества угрожала и сейчас угрожает полным разрывом общения человечества с Высшим Миром. Можно проследить, как именно в средние века появлялись большие святые, которые старались восстановить это почти утраченное общение, причем все они настаивали, именно, на человеческом естестве Христа. Особенно яркие утверждения этому можно найти на страницах автобиографии Св. Терезы {см.},... в видениях и писаниях Св. Екатерины Сиенской {см.} и Св. Гертруды {см}. Так форма и качество видений и сообщений, получаемых через такое общение, всегда отвечают уровню сознания видящих и получающих их, а также и нуждам времени" [16.089].

16*089.

См. также Явление Обликов Высших; кн. Подвижники. Избранные жизнеописания и труды. – Самара: АГНИ, 1994. – С. 167-171; картина Н.К. Рериха "Явление" [15, 51].


ЯВЛЕНИЕ ЭЛЕКТРОФОРНОЕ

"Йог должен понимать атмосферические условия для применения к действию... Ясно, что электрические волны должны существенно изменять обычный порядок воздействия. Так даже магнитные вихри и осадки влаги будут причиной различных психических следствий {воздействия}. Магнитные вихри и все электрофорные явления – Наши друзья, но все атмосферические осадки мешают току огня. Мы {см. Учителя Великие} пользуемся насыщенным электричеством, чтобы протолкнуть даже неподготовленному человеку полезность неожиданных для него понятий" [4.194].

4.194; 9.655.

См. также Электрофорный.


ЯВЛЕНИЯ ВЫСШИЕ

"...Психическая энергия {см. Энергия всеначальная} будет строго изучаема. Теперь люди чуют лишь примитивное присутствие ее, но недалекое будущее покажет, что все достижения науки будут связаны с психической энергией. При этом будут рассмотрены два отдела: один произвольный и другой непроизвольный, последний проявит особое космическое значение всеначальной энергии. Люди уже понимают значение мысли и пытаются применять ее. Также и посылки волевые уже становятся аксиомой. Но гораздо таинственнее стоит вопрос о непроизвольном выявлении энергии. Люди пока совершенно не признают, что излияния энергии могут иметь пространственное значение. Но можно наблюдать, как некоторые деятели излучали силу, сами того не зная, и такая мощь должна изливаться на дальние расстояния... Такие деятели усиливают планетные токи и, конечно, должны быть изучаемы как спасители или разрушители человечества... Можно... наблюдать самые поражающие явления, происходящие около некоторых деятелей, но люди еще не умеют подойти к таким явлениям, не имеют даже названий для различных ощущений. Пусть направят внимание на соприкасание земного с Надземным. Пусть посмотрят, как подобает свободным ученым. Мыслитель поучал: «Не забудем, что каждый из нас может видеть явления высшие, но пусть он прежде всего допустит их в уме своем»" [14.514]. "...Высшие явления могут быть и среди самого земного существования... Каждый человек в мгновение вдохновения {см.} находится уже в сверхземном состоянии. Он может чувствовать именно те ощущения, которые соучаствуют с высшими. Каждое такое состояние есть надземное ощущение. Оно делает человека ясновидящим и яснослышащим, только он должен распознать эти свои природные свойства... Может быть беспредельна Мощь Высшая... Нужно быть открытым к возможности высшего явления и полюбить такие проявления" [14.516]. "...Мы не советуем устраняться от жизни земной, ибо она дана как поле битвы. Только в жизни можно испытывать себя, но все такие испытания будут прекрасны, если над ними купол любви к Надземному Миру. Пусть с малых лет дети уже привыкают к осознанию Надземного Мира. Пусть мечты о явлениях высших зарождаются в мозгу ребенка" [14.736].

14.514; 14.516; 14.736.

См. также Проявления высшие; Состояние сверхземное; Явления надземные.


ЯВЛЕНИЯ ГЛАЗНЫЕ

толкование см. Образования световые.

8.135.


ЯВЛЕНИЯ ЗВУКОВЫЕ

ЯВЛЕНИЯ ЗВУКОВЫЕ / явления звучащие

1. "...Мысль звучит в пространстве. Это определение не только символично, но должно быть понято в буквальном смысле. Вы слышали звучание струны и серебряные звоны. Напряжение мысли дает звучание в пространстве. Можно назвать много народных преданий, где указано, что события предвозвещались звучащими явлениями... Не события звучат, но сопровождающие их напряжения мысли. Они могут происходить из земного источника, но могут следовать из Тонкого Мира {см.}... Мыслитель говорил: «...Пусть слух научится различать звуки пространственные. Трубы могут оглушать, но звучание пространственное даст трепет сердца {см.}»" [14.224].

2. Глас трубный; Призыв трубный – "Пространство звучит постоянно. От ноты Природы, от музыки сфер {см.} до стонов и ревов можно улавливать все звучания. Называем их трубными гласами и по ним угадываем напряжение пространственное. Можно видеть, как от глубокой древности люди умели уже обращать внимание на знаки пространства. Не могли они познавать точное значение таких звуков, но могли утверждать, что музыка сфер звучала при токах благоприятных, но стоны означали очень напряженные токи {см.}. Так бывает, человек слышит призыв трубный, но он не может знать, какая причина вызывает его. Мы {см. Учителя Великие} постоянно прислушиваемся к звучанию пространства. Опыт и терпение научили Нас различать многие градации звучаний" [14.396]. "Кто может слышать музыку сфер, тот также слышит пространственные вопли. Не примите такие вопли, как отвлеченные символы, они несутся и от Тонкого Мира, и от Земли. Человечество может спать, но сердце его может вопить и стенать. При жизни дневной спят многие сердца, но когда рассудок не мешает и сознание просыпается, тогда сердце стоит перед действительностью. Не случайно говорилось, что днем люди спят, а ночью бодрствуют. По степени воплей можно судить о прозрении сознания человечества. Оно вопит, когда открывается действительность... Нужно быть готовым услышать не только великую музыку сфер, но вой животного ужаса" [12.204]. "...Иногда пространство как бы замолкает и оказывается беззвучным. Человек может подумать, что он перестал слышать, но он упускает из виду другую причину. Мы посылаем известную предохранительную преграду, чтобы предохранить чуткое ухо от воя и стона, наполняющих пространство. К чему утруждать сердце такими невыносимыми стенаниями, когда требуется накопление энергии! Мы сами знаем, как трудно вынести стоны пространственные" [14.396].

12.204; 14.224; 14.396.

См. также Звоны серебряные; Звуки (различных видов, например, пространственные); Звучание (различных видов); Знамения; Колокол; Музыка сфер; Образования световые; Рык космоса; Рычание; Скрежет хаоса.


ЯВЛЕНИЯ ЗВУЧАЩИЕ

то же, что Явления звуковые (см.) [14.224].

14*224.


ЯВЛЕНИЯ ИЗ МИРА ТОНКОГО

толкование см. Явление Христа.

16*268.


ЯВЛЕНИЯ КОСМИЧЕСКИЕ

толкование см. Беспредельность явлений космических.

5*011.


ЯВЛЕНИЯ НАДЗЕМНЫЕ

ЯВЛЕНИЯ НАДЗЕМНЫЕ / Знаки Надземные / проявление Мира Тонкого / проявления тонкие / явления тонкие

"Утонченное состояние {см.} сердца вызывает особую деятельность всех чувств. Обоняние, слух, зрение, вкус действуют беспрерывно. Нет тишины, ибо при замолкании земных звуков начинают доноситься отклики Тонкого Мира {см.}. Нет момента без запаха, ибо даже самый чистый воздух полон ароматами; нет зрительной пустоты, ибо свет а Тонкого Мира не оставят глаз открытый и даже закрытый. Разве самое чистое небо не полно образованиями? Также не может быть бездействия вкуса, когда сам человек есть сильнейшая химическая лаборатория. Относительно осязания сами знаете, насколько Тонкий Мир может прикасаться. Так, не уходя из Мира сего, сердце делает нас соучастниками множества тонких проявлений. Если же кто-нибудь будет настаивать на существовании абсолютной тишины, не считайте его сердце утонченным" [8.330]. "Только что Индия испытала незапамятный сдвиг {землетрясение незарегистрированной ранее силы}. Можно ожидать, что не скоро установится почва в некоторых местах. Среди потрясений произошло несколько видений Тонкого Мира. Потрясение атмосферы создало полезные волны для появления тонких тел... Также можно заметить среди самых обычных условий особые вибрации или звучания. Нужно отличать все такие тонкие проявления" [10.452].

"Урусвати знает, насколько напрасно люди сетуют на неожиданность надземных явлений. Они скажут: "Ждали мы всею силою желания, но ничто не проявилось. Когда же вся сила иссякла, то тогда произошло явление". Следует сказать этим неопытным исследователям: Вы ждали тонких проявлений земными желаниями. Неужели вы не понимаете, что Земное и Надземное не могут быть в одних измерениях?" Нужно воспитывать в себе тонкость чувств, чтобы через земной грохот услышать Надземные Явления. Нужно уметь в закрытых глазах узреть Надземный свет; так приближаются проявления Тонкого Мира. И не скажете о неожиданности их, ибо почуете сердцем их приближение. Конечно, часто вы не предвосхитите точное содержание явления, но, во всяком случае, будете знать о его приближении. При этом, нередко, вы можете ощущать вибрации уже за некоторое время. Неопытные люди назовут такие явления даже нездоровьем, ибо их вибрации слишком отличны. Но тонкий наблюдатель сумеет немедленно приспособиться к приближению надземных вибраций и ответит на них. Так развивается истинное сотрудничество. К тому же следует напомнить, что люди всегда окружены надземными влияниями и не умеют различать их. Потому нужно с молодости напрягать свое общение с Надземным Миром и делать это с радостью, как прекрасный труд. Мыслитель наставлял: «Будьте зорки, чтобы в любое время узреть Надземные Знаки»" [14.786].

8.330; 13.489; 14.613; 14.786; 16.254.

См. также Вибрации центров; Воздействия тонкие; Воздухопотрясение; Вызывание (во втором значении); Собратья земные; Явления высшие.


ЯВЛЕНИЯ ОГНЕННЫЕ

1. "Даже в незримости своей огненные явления повергают земные существа в трепет. Токи и лучи Огненного Мира потрясают даже утонченные существа. Явление незримое уже невыносимо сердцу {см.}. Как же сильно оно отзовется при перенесении в зримость, приближаясь к закону воплощенного бытия! Нужно очень осознать это соответствие. Даже сильнейшие духом упадали в бессознание и седели, и слепли, и немели, и теряли оконечностей движение {см. Явление Обликов Высших}. Явление Огненных Существ не должно уничтожать наше сознание. В близком будущем через сознание люди будут приучать тело свое к восприятию высших энергий. Таким образом люди могут постепенно противостать огненным эпидемиям" [10.312].

2. Толкование см. Полеты (в четвертом значении).

3. Толкование см. Период огненный.

9.041; 9.332; 10.312; 11.604; 14*129; 15.108; 15.173; 16.217; 17.003; 17.007; 17.013; 17.020; 17.029; 17.045; 17.083; 17.144.


ЯВЛЕНИЯ ПОСМЕРТНЫЕ

толкование см. Явление Христа.

16*268.


ЯВЛЕНИЯ РЕФЛЕКТОРНЫЕ

толкование см. Отражение.

5.165.


ЯВЛЕНИЯ СВЕТОВЫЕ

ЯВЛЕНИЯ СВЕТОВЫЕ / проявления световые

толкование см. Образования световые.

4*490; 8.135; 9.401; 9.452; 9.497; 10*277; 13*327; 13.328; 14*030; 14*429; 14*535.


ЯВЛЕНИЯ ТОНКИЕ

иное написание термина Проявления тонкие; толкование см. Явления надземные.

8.322; 8.362; 8.382; 9.002; 14.360; 14.365; 14.930.


ЯВЛЕННЫЙ (Иерарх, Сердце и др.)

"Явленный Иерарх – Облик, или Индивидуальность, которого был нам уявлен, или выявлен, или показан. Явленное сердце следует понять как сердце, выявления которого можно было наблюдать, или, если хотите, – проявившее себя. Иногда явленный можно заменить и словом "данный" в смысле актуальный" [17.034].

17*034.

См. также Идеал; Концентрация.


ЯД / ЯДОВИТЫЙ

ЯД / ЯДОВИТЫЙ / отрава

1. Толкование см. Токи отравленные.

2. То же, что Империл (см.) [4.220].

4.220; 8.418; 8.534; 10.351.

.....ЯД ДУХОВНЫЙ – толкование см. Сердце черное.

8.485.


ЯД МИРА

"Зло создает субстанцию, по плотности подобную добру. Конечно, невозможно держать в пространстве ядовитые рассадники, потому разве не справедлив закон, что посеявший должен пожать, иначе, должен трансмутировать свое порождение? Было бы несправедливо нагружать все зло на добрых духов. Конечно, великий дух поглощает и трансмутирует массу зла. Но даже ему не легко принять яд мира. Знаете, как тяжко трансмутировать зло от всех частей Света! Знаете, что стоит истечение сердечной энергии {см.}" [8.499].

8*499.

См. также Атлас; Испитие яда мира; Ноша мира; Объединение кармы; Тягость мира.


ЯД ПРОСТРАНСТВЕННЫЙ / ЯД ПРОСТРАНСТВА

то же, что Аэропирил (см.) [4.023].

4.023; 10.281; 13.193.


ЯД СТИХИЙНЫЙ

"Когда говорится о необходимости усилить мыслительный аппарат, тем самым сказано о необузданном натиске стихий. Определенные периоды планетного существования подвержены натиску стихий. Можно им противопоставить лишь упорное устремление народов к обновлению жизни, и это насыщение мысли даст концентрацию Учения и, как разящий меч, разрубит клубы неосмысленного хаоса. Мысль противопоставляется стихиям, иначе равновесие настолько нарушается, что можно ожидать космических явлений. Год голода, засухи и болезней не будет ли следствием падения мысли? Мысли одного человека не могут противостоять стихиям... Наблюдаем большое напряжение как магнитных волн, так и химических лучей. Мысль человеческая изогнулась, как незакаленный клинок, и в глубине сознания шевелится хаос... Как тяжко чуткому духу! Как следим за волнами неслыханной тьмы! Сердце может вместить лишь определенное количество стихийного яда" [4.022].

4.022.

См. также Учителя Великие.


ЯД ЧЕРНЫЙ

толкование см. Сердце черное.

8.484.


ЯДРО

ЯДРО / атом

1. То же, что Фокус (см.) [15.152].

2. То же, что Центр (см.) [6.384].

3. Одно из почетных наименований Учителя (см.) [6.384].

4. "...Прекрасно иметь в основании каждого дела ядро хотя бы из трех сплоченных сознаний, ибо тем легче будет привлечь сотрудников и объединить их. Но такое ведущее ядро должно всесторонне усвоить основы Живой Этики и следить за правильным толкованием Советов и Намеков. Пусть все сотрудники еще раз перечтут параграфы из "Надземного" где говорится о великом значении единения" [17.152].

5. Сокращенное написание одного их следующих терминов.

5.024; 5.038; 5.169; 5.170; 5.288; 6.325; 6*384; 13.315; 15.079; 15*152; 16.210; 17*152.

См. также Центр.


ЯДРО БРАТСТВА БЕЛОГО

одно из почетных наименований Сынов Разума [16.249]; толкование см. Учителя Великие.

16.249.


ЯДРО ДЕЙСТВИЯ

"Мировое устремление направлено к утверждению неустанной явленной трансмутации. Мир следствий вовлекает человека в то течение, которое устремляет к назначению. Цепь пространственных тел притягивается к ядру действия, потому все недостижимые начинания могут войти в цепь высшего напряжения. Начинания требуют всего напряжения и всего выражения согласованности. Конечно, мир следствий так бывает ужасен, что явление этих проявлений кажется несогласованным. Потому обернемся на ужасающую цепь человеческих импульсов. Там, где действует сила жизненного импульса, там устремление к Космическому Магниту {см.}. Там, где действует сила, не соответствующая Космическому Магниту, там можно усмотреть стремление к основанию противоположному" [5.250].

5.250.


ЯДРО ДУХА

ЯДРО ДУХА / Эго высшее / Ego высшее

то же, что Зерно духа (см.) [6.326].

"В каждой физической клетке имеется зародыш и ядро, которые соответствуют в человеке огненному зерну и ядру духа. Так огненное зерно в человеке, будучи основою чистого Божественного Начала, остается неизменным и нерушимым в вечности. Ядро духа или высшее Ego в человеке растет и изменяется в беспредельности, при условии, что оно получает нормальное питание от всех центров {см. Центры человека}... Если человеку, носителю ядра духа, удастся здесь, на Земле, одухотворить свою сущность через открытие своих высших центров, то по окончании цикла... он будет пребывать в соответствующей ему сфере в полном сознании и при всех накопленных им энергиях или способностях... Но ... изменения в ядре духа могут происходить как в сторону восхождения, так и в сторону падения. Но неимоверно труден подъем после длительного падения" [16.254].

5.022; 5.033; 5.086; 5.087; 6.326; 16.254.

См. также Зерно духа; Таинство напряженности Космоса высшей.


ЯДРО ДУХОВ СОЧЕТАННЫХ

"Каждый полководец скажет, что лучше уклониться, нежели принять поражение. Та же бережность в отношении сердечной энергии должна быть проводимо повсюду. Из той же бережности Мы {см. Учителя Великие} соединяем ядра сочетанных {психологически совместимых} духов, чтобы этими взаимосоединенными усилиями не тяготить одного из воинов" [8.562].

8.562.

См. также Ядро (в четвертом значении).


ЯДРО МАГНИТА

"Светила {см.} насыщают пространство своими энергиями и насыщают жизнь космических зерен {см.}. Ведь устремленные энергии могут насыщать все жизненные проявления. Ведь каждое жизненное проявление способствует творчеству Космического Магнита {см.}. Так мысль, заключенная в творческом устремлении, напрягает ту энергию, которая стремится к жизни. Мысль имеет свою творческую энергию, и ядро Магнита так же мощно устремляет явление жизни. Потому все творческие энергии зависят от импульса зерна. Явление творчества заключает в себе все жизненные проявления, и стремительность зерна вызывает притяжение энергий. В космическом сознании соответственность согласует все энергии, и основа всех сочетаний есть импульс зерна" [6.342].

6.342.

См. также Магнит.


ЯДРО ПЛАНЕТЫ

"Великая битва... между Сынами Света и сынами тьмы, упоминаемая во всех древних традициях, ярко отметила эту великую драму нашей планеты. Драму в том, что Люцифер {см. Сатана}, по космическому праву, является истинным Хозяином нашей Земли. Зерно духа его в потенциале своем заключает все энергии, заложенные в ядре нашей планеты, потому можно легко представить себе, как знает Хозяин Земли недра ее и как подчинены ему все энергии ее" [16.037].

16.037.


ЯДРО УЧЕНИЯ ХРИСТОВА

толкование см. Теплый.

17*134.


ЯДРО ЭВОЛЮЦИИ

толкование см. Начало Единое (во втором значении).

5.017.


ЯЗВА ЧЕРНАЯ

толкование см. Предательство неуловимое.

7.456.


ЯЗВЫ ДУХОВНЫЕ / ЯЗВЫ ДУХА

"Лишь осознание космической личности {см.} может озарить ступени эволюции. Иначе в земном понимании эволюция останется лишь выгодным помещением капитала. Но знаете уже, что капитал, лишенный целесообразности, лишь жернов на шее. И как явление заразы производит язвы духовные и телесные, так и появление сумасшествия корыстолюбия приносит вред духу и телу... Надо проникать в происхождение болезней. Врач мог бы сказать больному: припадок корыстолюбия у вас или анемия самомнительности, или камни предательства, или чесотка сплетен, или удар ненависти... Друзья, повторяю: держите мысли чистыми; это лучшая дезинфекция и самое знаменитое тоническое средство" [3.023]. "Каждое духовное устремление дает свои отложения, которые принимают вид тонких энергий при переходе в тонкий мир {в том числе – при смерти}... Восторг духа и радость сердца дают те энергии, которые питают тонкое тело... Империл {см.} и грубые земные вожделения дают свои тяжкие язвы, которые дух должен залечивать в тонком теле. Язвы духа переносятся в мир тонкий, если они не изжиты на Земле. Освобождение от физической оболочки не значит освобождение от духовных язв. Когда дух сознает перед отрывом от Земли, как {плохо} он являл {применял} свои энергии, то сознание может искупить многое, но сознание нужно направить к мысли о Высших Мирах" [11.103; 15.101]. "Неправильно полагать, что "за порогом смерти мы оставляем наши огорчения, злобу и всякие обиды, долги и должников, ненависть и неприязнь" и "что мы нарождаемся вновь и вновь без этих качеств на земле, чистыми и светлыми, достойными вступить в царство вечное". Именно, за порогом смерти мы ничего не оставляем из перечисленного Вами багажа, но еще приобретаем. Человек переходит в тонкий мир со всеми своими пороками и добродетелями, именно, он вполне сохраняет свой характер. "Язвы духа переносятся в мир тонкий, если они не изжиты на Земле"... Более того, все наши свойства и качества утончаются или усиливаются там, потому злобные здесь становятся там еще яростнее и наоборот... Именно, эти энергии, порожденные человеком, и являются его неотъемлемым достоянием (кармическим), которое сопутствует ему и в его новой земной жизни. Кармические следствия прошлой жизни следуют за человеком, и человек в следующей своей жизни соберет запечатленные им энергии или вибрации в астрале, ибо ничто не может произойти из ничего, потому и существует связь между жизнями, и новая тонкая оболочка слагается из прежней. Аура новорожденного белая или бесцветная потому только, что сознание еще не окрасило ее. Но при первом же проблеске сознания аура окрашивается в соответствующий цвет" [16.281].

3.023; 10.017; 11*103; 11.159; 11.379; 15*101; 15.107; 16*281; 17.060.

См. также Аура новорожденного; Взяточничество духовное; Зараза духовная; Подкупность духовная; Сканды; Узы духовные.


ЯЗЫК ВЕЧНЫЙ (ВАВИЛОНА)

толкование см. Столпотворение вавилонское.

2*3.3.13.


ЯЗЫК ДУХА

"Язык духа является насущным для Тонкого Мира {см.}. Сущность его будет лежать в тонкой природе, но все-таки можно приучать к нему и в земном состоянии. Такое приучение будет полезным огненным испытанием. Школа должна узнавать находчивость учеников по заданию {пониманию мысли} одного слова и затем по одному взгляду. Последний опыт будет ближе всего к Миру Тонкому. Кроме того, можно также развивать относительность обращений по качеству собеседника, и так каждый в земной беседе употребляет лучший язык для собеседника, считаясь с его сознанием... Кроме школы, в каждом доме умеют различать взгляды хозяйки, так среди обыденной жизни проявляются особенности тонкого порядка. Стоит лишь их отмечать, углублять и распространять. Но для этого следует проникнуться уважением к будущему и полюбить главный фактор Тонкого Мира – Агни {см.}" [9.411]. "Многие хотят знать подробности Тонкого Мира... Можно сразу усвоить язык духа, но можно пробыть глухим и немым. Каждому по делам его... Мир Тонкий очень справедливое состояние" [9.322]. "Очень худо переходить в Тонкий Мир в черных огнях злобы... Злоба лишает чувства сообщения, иначе говоря языка духа" [9.388].

9.322; 9.388; 9.411.


ЯЗЫК ЖИВОТНЫХ

"Отшельник, понимающий язык животных..." [8.587].

8.587.

См. также Сиддхи; Язык птиц.


ЯЗЫК КАЯНЫЙ

"Каять, каивать кого, стар. (хаять?). Порицать или осуждать, корить и увещевать; заставлять каятся... Каятельный, к кайке, к покаянию относящийся" [31].

2.2.7.16.

См. также Язык молчания.


ЯЗЫК ЛАТИНСКИЙ

толкование см. Летопись народа.

12*231.


ЯЗЫК МИРА ОГНЕННОГО

толкование см. Исповедь взаимная.

9.665.

См. также Язык духа.


ЯЗЫК МИРА ТОНКОГО

1. "...Можно делать внушение на любом языке; таким образом наглядно доказывается смысл и сущность понимания без условных наречий... Уявление сердечного понимания есть необходимый шаг к приближению к Нам. Язык Тонкого Мира приводит в исполнение мечту о взаимном понимании. Нужно осознать эту возможность прежде, чем начать пользоваться ею" [8.026].

2. "Можно явить слова прелестные, но желать в сердце противное. Так не будем старыми, обостряя сердцем язык Тонкого Мира; люди зовут его совестью" [8.282].

8*026; 8.170; 8*282; 8.522; 10.283.

См. также Язык духа; Язык тела тонкого; Язык сердца.


ЯЗЫК МИРОВОЙ

ЯЗЫК МИРОВОЙ / язык общий

толкование см. Знак мировой.

4.019.


ЯЗЫК МОЛЧАНИЯ

"Вот образец работы темных: сначала поселить недоверие, потом затопить желаниями и раздуть их в преступления – и собрать жатву двойную. Удумайте, как человечеству быть понятнее. У Нас {см. Учителя Великие}, поверх священного языка {см. Сензар}, есть язык молчания. Каяный язык {см.} отказа и отрицания рвет края одеяния" [2.2.7.16].

2.2.7.16.

См. также Молчание; Мысль молчаливая; Язык духа; Язык священный; Язык сердца.


ЯЗЫК НАДЗЕМНЫЙ

"...Вечность не может быть краткой или продолжительной. Она требует иных наименований. Она нуждается в надземном языке. Только в чувствознании {см.} можно безмолвно выражать понятие вечности" [14.712].

14*712.

См. также Летопись народа; Мысль молчаливая; Слои мышления человеческого (в первом значении).


ЯЗЫК ОБЩИЙ

то же, что язык мировой [4.019]; толкование см. Знак мировой.

4.019.


ЯЗЫК ОГНЕННЫЙ

то же, что язык огня [9.354]; толкование см. Мысль бессловесная.

4.319; 9*354.


ЯЗЫК ОГНЯ

ЯЗЫК ОГНЯ / язык огненный

толкование см. Мысль бессловесная.

9*354.


ЯЗЫК ОТКАЗА

толкование см. Язык молчания.

2.2.7.16.


ЯЗЫК ОТРИЦАНИЯ

толкование см. Язык молчания.

2.2.7.16.


ЯЗЫК ПТИЦ

"Лишь неуважение к звуку слова позволяет нам, людям, часто щебетать, как птицам, но если бы изучили язык птиц, то изумились бы торжественности. Гораздо больше восторга в словах птиц, нежели в перекрученных суждениях жителей двуногих" [8.462].

8.462.

См. также Сиддхи; Язык животных.


ЯЗЫК СВЕТИЛ

"Сведение о языке Светил нужно понимать очень внимательно. Можно иметь лучшие сочетания и не прилагать их. Также можно миновать самые опасные знаки, обращая ярую устремленность к Иерархии. Из этого Источника можно черпать полезные достижения, которые могут облегчить Карму" [10.301].

10.301.

См. также Астрология; Светило.


ЯЗЫК СВЯЩЕННЫЙ

"...Иногда одно слово может извратить целую космогоническую теорию... Можно привести много примеров, когда люди извращали смысл Учения, ибо в разных наречиях слова имели различное значение. Но наречий было много, иногда соседние роды употребляли свои выражения. Кроме того, были так называемые священные языки, которыми пользовались жрецы и иерофанты. Но отдельные слова проникали в народ и употреблялись без смысла" [14.222].

2.2.7.16; 14.222.

См. также Сензар; Язык молчания.


ЯЗЫК СЕНЗАРСКИЙ

толкование см. Сензар.

16*020.

См. также Летопись народа; Язык священный.


ЯЗЫК СЕРДЦА

ЯЗЫК СЕРДЦА / дыхание Превышнего

1, 2. "Сколько сказано о языке сердца, но все же для большинства он остается неприменимой отвлеченностью. Не будем настаивать на высших формах этого способа сообщения, постараемся усвоить начальные основы, которые должны быть явлены незамедленно и без особых подготовлений. Каждый язык, прежде всего, имеет назначение взаимопонимания, значит, нужно стараться не только понять собеседника, но и делать для него свою речь легко усвоимой. Для этого умейте говорить на языке собеседника. Говорите его словами, его построениями, только так он легко запомнит и примет в сознание вашу мысль. Так научимся вмещать слова собеседника и незаметно перейдем к характеру его мышления. Форма высшего общения будет уловление мысли без звука" [8.107]. "Вы сами, того не замечая, говорите символически и условно, потому не удивляйтесь на необходимость символов в космогонии. Язык сердца есть дыхание Превышнего. Не будем затруднять его излишними словами" [8.249].

7.112; 8*107; 8.228; 8*249; 8.334; 8.522; 8.568; 8.578; 16.095.

См. также Дыхание Начала Божественного; Переводчик сердечный; Понимание сердечное; Язык Мира Тонкого.


ЯЗЫК СОБЕСЕДНИКА

толкование см. Язык сердца.

8.107.

См. также Беседа по сознанию; Обращение по сознанию.


ЯЗЫК СФЕР

толкование см. Сползание.

9.621.

См. также Язык Мира Огненного; Язык Мира Тонкого.


ЯЗЫК ТЕЛА ТОНКОГО

"Язык тонкого тела выражается через наполнение центра колокола {см. Центры человека}, при этом нет нужды затрудняться произношением всех букв. Звук начальный уже достаточен, ибо остальное принимается сердцем {см.}" [7.219].

7*219.

См. также Язык духа; Язык мира тонкого.


ЯЗЫК ЭЗОПОВ

"Эзоповский [Рабий] язык. Выражение, означающее язык иносказательный, полный умолчаний, намеков, аллегорий; происходит от имени легендарного греческого баснописца Эзопа, жившего, по преданию, в IV в. до н.э. Эзоп был рабом; так как о многом говорить свободно, открыто было для него опасно, он обратился к аллегорической, басенной форме. Выражение "эзопов язык" введено в широкий оборот М.Е. Салтыковым-Щедриным; так он назвал ту особую, "рабью" манеру иносказательного изложения, которую писателям приходилось применять для обхода царской цензуры" [36].

17.117.


ЯЗЫКИ ДРЕВНИЕ

толкование см. Летопись народа.

12*231.


ЯЙЦО АУРИЧЕСКОЕ

толкование см. Монада.

10.196; 15*234.

См. также Аура; Круг огненный.


ЯКОРЬ

1. Обычно в значении якорь Иерархии: "...Держась за спасительный якорь Иерархии, устремимся к лучшему выполнению всех Указаний" [15.051]. "Приближаются события, когда связь с Иерархией становится необходимой, как единственный якорь!" [17.030]. "Как на лодке закидывают якорь, чтоб подтянуться к нему, так и закидывая мысли по линии Иерархии, мы двигаемся неуклонно" [8.217].

2. "Аура, насыщенная преданностью Иерархии, может противостоять всем нападениям темных. Но нельзя ни на минуту допускать сомнение и уклонения от этого фокуса Света. Преданность и чистота побуждений – наш единственный якорь в хаосе разбушевавшихся стихий" [17.016; 17.107].

3. "Люди так мало понимают сотрудничество и не отдают себе отчет, что значит Армагеддон {см.}... Эпидемия разъединения и раздоров и всякие другие эпидемии, до физических включительно, потрясают весь мир... Именно культурные очаги в такие времена несут на себе большую ответственность, ибо они, без преувеличения можно сказать, являются спасительными якорями планеты" [17.149].

4. "...Пусть тремя мышлениями {см.} человек представляет себе будущее. Такое представление подобно закидыванию якоря, корабль подтянется к прочному якорю" [14.476].

5. "...Труд будет спасительным якорем планеты" [14.558].

6. "Мыслитель указывал: «Спасаемся нашими мыслями. Они наши паруса и якорь»" [14.642].

7. "...Якорь доверия" [10.100].

8. "...Держите Руку Мою {см.} как якорь" [7.142].

9. "Моя рука – ваша защита! Мое сердце – ваш якорь!" [2.1.10.4].

10. Толкование см. Магнит беспредельности.

11. "Сцепление Вселенной со всеми высшими сферами нужно принять в сознание, как спасительный якорь для продвижения высших оснований будущего. Самое наглядное сами ученые же нашли, но многое еще не усмотрено. Не отказано человечеству черпать из пространства, но губит принцип предрассудка. Принятие магнита Земли к яблоку принято всеми, но принятие величайшего Магнита Беспредельности поглощается невежеством. Озон пространства и лучи дальних миров будут планетной сущностью для нарастаний новых энергий" [5.023].

12. "Движение будет отправным основанием. Пусть наша планета в великом движении превратится в маленький шарик. Пусть не побоимся оказаться в вихре Беспредельности {см.}. Тогда и понятие Братства {см.} окажется прочным Якорем" [13.429].

2.1.10*4; 2.3.5.6; 3.066; 3.247; 4.602;
5*023; 7.117; 7*136; 7*137; 7*142; 7.144; 7.220; 7.274; 7.310; 7.315; 7.338; 7*355; 8.017; 8.081; 8*217;
8.270; 8.444; 9.233; 9.591; 10*100; 10.344; 10.372; 11.086; 13*429; 14.451; 14.476; 14*529; 14.558; 14*642;
14.850; 15.039; 15.051; 15.058; 15.072; 15.145; 17*016; 17.030; 17*107; 17.130; 17.149.


ЯКОРЬ ЗЕМНОЙ

"Сердце трепетало красотою значения Братства. Опять человечество обернется к сердцу и поймет сущность Братства. Может быть, Братство существует? Может быть оно, как якорь земной, содержит равновесие?" [13.007].

13*007.

См. также Якорь (в первом и 12-м значениях).


ЯКОРЬ ИЕРАРХИИ

толкование см. Якорь (в первом и 12-м значениях).

15*051.


ЯКОРЬ ПЛАНЕТЫ

толкование см. Якорь (в третьем и пятом значениях).

14*558; 17*149.


ЯКОРЬ ЧЕЛОВЕЧЕСТВА

то же, что Община Наша [15.225]; толкование см. Шамбала.

15*225.


ЯМА

толкование см. Путь восьми ступеней.

В книгах Агни Йоги термин непосредственно не упоминается.

См. также Вождь Сердца; в Систематизированном перечне фрагментов – раздел 7.2.


ЯМА ВОЗДУШНАЯ

современный термин, соответствующий использованному в книгах Агни Йоги термину Пропасть воздушная (см.).

В книгах Агни Йоги термин непосредственно не упоминается.


ЯМА ТЕМНОТЫ

"Мы {см. Учителя Великие} же особенно ценим, когда можно ощущать высшие энергии в средних слоях атмосферы и чувствовать, как снисходят необычные возможности на человека. Ямы темноты требуют сильную дезинфекцию, только огонь пронижет эти вредные испарения. Если же вам скажут об опасности стихии огня, отвечайте, что опасность есть венец подвига" [4.159].

4.159.

См. также Атмосфера (Земли, планеты).


ЯМБЛИКУС

Очевидно, имеется в виду "Ямвлих (Iamblichos) (ок. 250, Халкис, Сирия, – ок. 330), древнегреческий философ, основатель сирийской школы неоплатонизма, ученик Порфирия. Продолжил тенденцию неоплатонизма к дальнейшей дифференциации основных понятий Плотина..., учение которого Ямвлих соединял с восточной мистикой... В трактате "О египетских мистериях" пытался дать истолкование и классификацию мантики, жертвоприношений и др. обрядов древней религии. Большое историко-философское значение имел метод комментирования диалогов Платона у Ямвлиха (трактовка во всех аспектах – этическом, логическом, космологическом, физическом и др.), определивший все позднейшие неоплатонические комментарии..." [18]. "Ямвлих (греч.). Выдающийся теург, мистик и писатель третьего-четвертого веков, неоплатоник и философ... Правдивых биографий его никогда не существовало вследствие ненависти христиан; но то, что было собрано о его жизни в отдельных фрагментах из сочинений непредубежденных языческих и независимых писателей, показывает, каким возвышенным и святым был его нравственный облик и сколь велики были его познания. Его можно назвать основателем теургической магии среди неоплатоников и возродителем практических мистерий вне храма или святилища. Первоначально его школа отличалась от школ Плотина и Порфирия, которые резко выступали против церемониальной магии и практической теургии, как опасных; но позже он убедил Порфирия в целесообразности в некоторых случаях, и оба – учитель и ученик – твердо верили в теургию и магию, первая из которых в основе своей является высшим и самым действенным способом общения со своим Высшим Эго {см.} посредством астрального тела. Теургия является благотворной магией, и она становится черной, или темной и злой, лишь тогда, когда ее употребляют для некромантии или в эгоистических целях; но такую черную магию никогда не практиковал ни один теург или философ, имя которого дошло до нас незапятнанным каким-либо злым деянием... Он был биографом Пифагора и глубоко сведущим в системе последнего, и был также знатоком халдейских Мистерий... В его учениях много теософского, и его труды о разных видах демонов (элементалов {см.}) являются кладезем эзотерического знания для изучающего. Велики были его аскетизм, чистота жизни и праведность" [23].

17.034.

См. также Воплощения Учителей Великих.


ЯНИНА

"Описанное Вами явление о неприятии девушкой никакой пищи, кроме воды, очень характерно для известной ступени религиозного экстаза... Таких субъектов..., нужно очень оберегать и оставлять их следовать своим путем. Такое устремление ничем насиловать нельзя. Подобные явления весьма полезны для людей науки, чтобы они еще раз могли убедиться в силе психической энергии {см. Энергия всеначальная}, которая только своей мощью может питать физическое тело. Так духовная сила наглядно господствует над физической. В этом доказательство и смысл таких проявлений или воплощений, как... Янина" [17.133].

17.133.

См. также Екатерина Сиенская; Ньюманн Тереза.


ЯНУС ДВУЛИКИЙ

"Двуликий Янус. В римской мифологии Янус – бог времени, а также всякого начала и конца, входов и выходов (janua – дверь) – изображался с двумя лицами, обращенными в противоположные стороны: молодым – вперед, в будущее, старым – назад, в прошедшее. Возникшее отсюда выражение "двуликий Янус" или просто "Янус" означает: двуличный человек" [36]. "Янус... По реформе календаря Ю. Цезаря месяцем, посвященным Янусу (Januarius – январь), начинался год" [18]. "Закон кармы и закон сроков подобны двуликому Янусу – один порождает другой. Карма {см.} несет плод деяний и вызывает срок {см.} проявления" [2.2.12.5].

2.2.12.5.


ЯНУШКЕВИЧ

"Вся Польша {в отношении распространения Учения Агни Йоги} неблагополучна. Ливский тоже весьма странный тип, чтобы не сказать больше. Янушкевич полагает, что "Ливский втерся в доверие к Ел. Иван.", и все это из-за того, что мы разрешили Ливскому перевести "Общину" на польский язык. Все же среди поляков лучший Янушкевич, но его несдержанность очень вредна" [17.082].

17*082.


ЯО

иное написание Иао (см.) [17.069].

17*069.


ЯРО / ЯРЫЙ

"Ярый... – 1. Полный ярости, бешенства... 2. Неукротимый, неистовый (о стихиях, явлениях природы)... 3. Чрезмерный, крайний в своем проявлении, необычайный по силе, интенсивности... 4. Страстно преданный чему-либо, упорно придерживающийся чего-либо, увлекающийся чем-либо" [26].

13.121; 13.176; 13.602; 13.608; 14.189.


ЯРЫЙ В ДОБРЕ

толкование см. Ноша (подвига).

16*283.


ЯСНОВИДЕНИЕ БУДУЩЕГО

"Мысль {см.} творит. Притяжение мысли в пространстве неизмеримо. Многие опыты могут лишь отчасти расширить понимание мощи мысли. Мы изумляемся несказуемому качеству ясновидения будущего, но редко поймем, что Огонь мысли зажигает и складывает облик будущего. Мысли разновременные, мысли различные строят Тонкие Миры, которые ясновидению доступны. Среди многих причин эволюции мыслетворчество {см.} имеет основное значение" [9.613].

9.613.

См. также Кейси Э.; Сон вещий.


ЯСНОВИДЕНИЕ КОСМИЧЕСКОЕ

толкование см. Сознание расширенное.

4.145.


ЯСНОВИДЕНИЕ ПОД ВНУШЕНИЕМ

толкование см. Ясновидение физическое.

12.250.


ЯСНОВИДЕНИЕ ФИЗИЧЕСКОЕ

"Уже наблюдали, как при известном напряжении зрения можно видеть лики прежних воплощений {см.}. Можно ясно убедиться, как перестраивается облик нынешний в облик минувших веков. Вибрации и кристаллические образования доказывают присутствие определенной энергии. Не может быть вопроса о самовнушении, ибо оба действующие лица не знают, во что выльются образования. Часто они начинаются не от изменения черт лица, но от каких-то подробностей головного убора или одежды. Сам характер лица меняется совершенно незаметно и в самых неожиданных чертах. Можно отметить, что редко лица остаются в нынешнем облике. При всех таких неожиданных превращениях исключается всякая преднамеренность. Само очень болезненное напряжение глаз показывает, что процесс не ментальный, но психическая энергия {см. Энергия всеначальная} действует через глазные центры {см. Центры человека}. Частые такие опыты могут повредить зрение, но наличность таких физических ясновидений чрезвычайно важна. Могут быть ясновидения под внушением, но тогда психическая энергия будет действовать через мозг, и всегда можно заподозрить внушение со стороны, от самого гипнотизера. Гораздо убедительнее, когда психическая энергия действует непосредственно" [12.250].

12.250; 16.249.


ЯСНОВИДЕЦ / ЯСНОВИДЯЩИЙ / ЯСНОВИДЕНИЕ

ЯСНОВИДЕЦ / ЯСНОВИДЯЩИЙ / дальнозоркий / ЯСНОВИДЕНИЕ / огневидение / прозрение огненное

"Можно читать закрытую незнакомую книгу... Можно при желании узнавать время мысленно вызвав вид часов. Так можно заставить Огонь пространства унести все преграды. Люди называют это явление ясновидением, но лучше назвать огненным прозрением" [9.148]. "Мудро указать на различие между медиумом {см.} и ясновидцем. Для обычного человека этой разницы не существует, но для оккультистов эти две фазы духовного развития разделены целым периодом человеческой эволюции. Ясновидец тот, кто сумел поднять змия (спинной мозг) {см. Кундалини} до головного мозга и своим духовным ростом заслужил право созерцать невидимые миры с помощью третьего глаза или шишковидной железы. Этот орган сознания, который миллионы лет назад соединял человека с невидимыми мирами, закрылся во времена Лемурийского периода, когда объективные чувства стали развиваться в человеке. Но оккультисты, следуя процессу развития духовности, могут вновь открыть этот глаз и с его помощью исследовать невидимые миры. Ясновидец не рождается таким, он им становится. Медиум же не становится, но уже – таким рождается. Ясновидец может стать таковым лишь после многих лет, иногда целого ряда жизней строжайшей самодисциплины и усиленного и упорного труда, тогда как медиум при небольшой практике может преуспеть в несколько дней". – Но следовало бы добавить – в ограниченной области низших слоев мира надземного... Медиумизм противоестественен, тогда как ясновидение есть естественный результат роста и раскрытия духовной природы" [16.022; 16.051]. "Урусвати может назвать Йога дальнозорким. Сквозь серую завесу быта земного Йог различает очертания грядущего. Спросят – почему Мы называем Йога дальнозорким, а не ясновидящим? – Но Мы хотим видеть Йога человечным. Нам не нужны факиры, стоящие на голове" [14.953]. "При истинном ясновидении Вы не можете сказать, что Вы видите каким-то определенным органом, ибо видения встают над вашей головой или за спиной, или сбоку, или перед собою, или в круге третьего глаза, или в солнечном сплетении и т.д., и Вы одинаково хорошо видите их. Припомним изображение Дуккар, круг ауры которой состоит из бесчисленных глаз" [15.180]. "Мысль творит. Притяжение мысли в пространстве неизмеримо. Многие опыты могут лишь отчасти расширить понимание мощи мысли. Мы изумляемся несказуемому качеству ясновидения будущего, но редко поймем, что Огонь мысли зажигает и складывает облик будущего. Мысли разновременные, мысли различные строят Тонкие Миры, которые ясновидению доступны. Среди многих причин эволюции мыслетворчество имеет основное значение. Потому так твержу о качестве мысли" [9.613].

2*2.8.10; 2.3.4.7; 4.354; 4.420; 8.119;
8.136; 8.192; 9.001; 9.019; 9*148; 10.403; 10.460; 11.438; 12.172; 12*250; 12.401; 12.457; 13.231; 14.200;
14.235; 14.296; 14.357; 14.359; 14*422; 14.436; 14.442; 14.516; 14.689; 14.849; 14.953; 15.100; 15.103;
15.125; 15.147; 15.163; 15.180; 15.190; 15.204; 16*022; 16.024; 16.028; 16*051; 16.098; 16.200; 16.204;
16.234; 16.249; 17.018; 17.023; 17.134; 17.136.

См. также Ароматы неземные; Видения; Воздействия огненные; Глаз третий; Дальнозоркость; Зрение психическое; Зрение развитое, Кейси Э.; Кольца восприятия, Медиум; Обоняние внутреннее; Основа ясновидения; Предвидение; Психик; Сиддхи; Смущение духа; Сон вещий; Состояние сверхземное; Телепатия; Терафим Мира Огненного; Чувствознание; Чудо распознания будущего.


ЯСНОЗНАНИЕ

"...В тонком мире {см.} можно наблюдать полусознательные и даже бессознательные посмертные состояния, но только в тех случаях, когда духовность {см.} или спит, или отсутствует; когда человек, в своих земных жизнях, не развивал в себе высших способностей и тем нарушил связь со своими духовными центрами, дающими нам истинное бессмертие богочеловека, владеющего яснознанием. Именно, лишь в случае богочеловека или Архата, при объединении разума с духовным сознанием, можно применить термины – яснознание, ясновидение и яснослышание" [15.100].

2*2.8.10; 15.100.

См. также Кольца восприятия.


ЯСНОЗОВ

толкование см. Кольца восприятия.

2*2.8.10.

См. также Кольца восприятия.


ЯСНООБОНЯНИЕ

"Если существует яснослышание и ясновидение, то должно быть и яснообоняние. Конечно, в явлении психической энергии {см. Энергия всеначальная} оно имеет особое значение; не только энергия конденсируется в аромате, но она вызывает то спазматическое вдыхание, о котором уже упоминал. Поучительно вспомнить, как странно претворялась древнейшая мудрость, выродившаяся в нелепые обряды. Когда читаете об обычаях Египта, Китая и других народов о приветствии посредством нюхания и вдыхания, то трудно распознать в этом память о психической энергии, сохраненную от исчезнувших рас. Но даже и теперь открытое чувствознание показывает сущность окружающей атмосферы. Это не есть вопрос запаха, но, именно, сущности" [8.136].

8.136.

См. также Инфекция духовная; Сиддхи.


ЯСНОПОДВИГ

"...Понятие подвига {см.} и ясноподвига очень отличны. Вспышку подвига можно остановить, но огонь ясноподвига – невозможно. Пламя ясноподвига может трепетать от Космических вихрей, но снять его с головы нельзя" [2.2.8.10].

2*2.8.10.

См. также Кольца восприятия.


ЯСНОПОНИМАНИЕ

"Даже малое предвидение должно подсказать человеку насколько Мир содрогается, насколько все сферы напряжены, в приготовлении пространственных и земных битв... Даже те, нежелающие понять, куда ведут порождения человеческие, должны осознать ту неминуемую Карму {см.}, которая приводит все пути к великому Переустройству. Можно лишь удивляться насколько человечество живет в сознании миражей. Яснопонимание должно быть устремлением на пути к Миру Огненному {см.}" [11.341]. "...Следствия и выражение ясновидения {см.} очень различны. Но потенциал его приводит организм к среде, которая в разных обстоятельствах ведет человечество к совершенствованию. Не даром дар открытия ясновидения и яснопонимания принадлежит Матери Мира {см.}. Касание Матери Мира следует понять здесь, как проявление всеначальной энергии {см.}. Энергию кундалини в Индии называют Силою Матери" [8.119].

2*2.8.10; 8.119; 11.341.

См. также Кольца восприятия.


ЯСНОСЛЫШАНИЕ / ЯСНОСЛЫШАЩИЙ

ЯСНОСЛЫШАНИЕ / ЯСНОСЛЫШАЩИЙ / огнеслышание

толкование см. Провод огненный.

2*2.8.10; 3.114; 4.145; 4.354; 5.305; 5.317; 8.136; 9.019; 11.401; 12.212; 12.401; 12.457; 14.106; 14.145; 14.216; 14.292; 14.396; 14.516; 14.689; 14.849; 15.100; 16.028; 16*030; 16.204; 16.221; 17.083; 17.107; 17*135.

См. также Взрывы в Мире Тонком; Екатерина Сиенская; Кольца восприятия; Рекорды звуковые; Сиддхи; Слышание открытое; Тереза Испанка; Центры слуха.


ЯСОН

"Братство Грааля {см. Учителя Великие} хранит Камень {см.}, посланный с Ориона, и принят он был Великим Уч. Ясоном, который положил его в основание братской Общины" [17.148]. "Вместо имени Ясон лучше просто сказать ДРЕВНИЙ УЧИТЕЛЬ ПРИНЯЛ..." [89, с. 445].

17.148.


ЯСТВА ОГНЕННЫЕ

толкование см. Бирюльки.

15.015.


ЯЩЕР

"Утверждены явления чудесного Нового Мира {см.}. Сору еще много, но пепел шлаков есть колыбель клинка. Можно знать все несовершенства, но хула на Мир Новый будет камнем на пути. Ящер лежит еще живой. Каждый клинок должен подняться из пепла. Хребет Ящера закрыл дальние миры {см.}. Враг закрыл вход в Мир Света, но звезды покажутся через расселины хребта. Яма отбросов не удручает, но золотой хребет Ящера высится, как приманка. Примем все клинки, направленные в сторону Ящера, и перечтем их внимательно. Пора заготовлять Знамя Майтрейи {см.}" [3.247].

3.043; 3.247; 4.099.

См. также Армагеддон; в Систематизированном перечне фрагментов – разделы 2.9; 6.19.


ARSENIUM

14.495.


BAUME BENQUE

15.075.


COR BOVIS (РАСШИРЕНИЕ СЕРДЦА)

8.428.


FERRUM

14.495.


NUX VOMICA

14.495.


PINEAL

см. Железа шишковидная.


PITUATARI

см. Железа мокротная.


АБОРТ

АБОРТ / прекращение зарождения детей

1.421; 15.086; 15.097. См. также Воздержание; Зачатие; Новорожденный; Роды; Рождение; в Толковом словаре-указателе – Воплощение.


АВЕНА (растение)

17.038.


АГРИКУЛЬТУРА (агрономия)

8.504; 15.147; 15.220. См. также Орошение; парник.


АЗОТ

4.096.


АИСТ

9.365.


АКВАРИУМ

4.196.


АККЛИМАТИЗАЦИЯ

14.028.


АЛКОГОЛЬ / АЛКОГОЛИЗМ / АЛКОГОЛИК

АЛКОГОЛЬ / АЛКОГОЛИЗМ / АЛКОГОЛИК / напитки спиртные

9.120; 9.129; 13.271; 14.282; 14.372; 14.655; 15.075; 16.022; 16.298; 17.020. См. также Вино; Виноград; Запой; Опьянение; Пьянство; Спирт; Трезвость; в Толковом словаре-указателе – Извращение огня (священного); Энергия Агни.


АЛКОГОЛЬ ВНУТРЕННИЙ

11.536; 17.020.


АЛЛОПАТ / АЛЛОПАТИЯ

11.523; 13.011; 13.538; 16.076; 17.020; 17.055; 17.075; 17.094. См. также в Толковом словаре-указателе – Захарьин.


АЛМАЗ_1

АЛМАЗ

1.199;
1.225; 1.238; 1.443; 2.1.6.6; 3.254; 4.319; 4.345; 4.353; 7.342; 10.336; 13.150; 13.374; 14.009; 14.102;
14.120; 14.323; 14.369; 14.686; 14.925; 15.030; 15.045; 15.157; 15.160; 15.228; 16.202; 16.247; 16.293;
17.125. См. также Бриллиант; в Толковом словаре-указателе – Адамант; Алмаз-адамант.


АЛОЭ / ЛИСТЬЯ И ЦВЕТЫ АЛОЭ

4.172; 16.280.


АЛЬБИНОС

9.320.


АММОНИЙ

4.573.


АНЕМИЯ

3.023; 13.473; 17.075. См. также Болезнь; Малокровие.


АНЕСТЕЗИЯ

АНЕСТЕЗИЯ / средства анестезирующие

4.013; 15.075; 17.038. См. также Безболезненный; Боль; Наркотики.


АНТИСЕПТИКА

7.418. См. также Дезинфекция.


АНТРОПОЛОГИЯ

15.023; 15.227; 17.161. См. также Человек первичный.


АНТРОПОМОРФИЗМ

15.242.


АОРТА

2.3.5.15; 9.414; 13.561. См. также Сосуды кровеносные.


АПАТИЯ

17.144.


АПЕЛЬСИН

11.536; 17.020; 17.087.


АППЕНДИКС

АППЕНДИКС (впитывает психические компоненты пищи)

10.029.


АППЕТИТ

17.140.


АПТЕКА / АПТЕКАРСКИЙ / АПТЕЧНЫЙ

2.2.4.5; 2.2.4.18; 2.2.8.14; 2.3.4.14; 7.222; 8.394; 9.227; 10.194; 15.117; 15.160; 16.046; 16.239; 17.014; 17.090; 17.092; 17.107. См. также Лекарства; Фармакопея.


АРГАЛ

АРГАЛ ("газ аргала очень губителен" [9.619])

9.619; 17.107.


АРОМАТ

АРОМАТ (воздействие на самочувствие человека)

1.043;
1.107; 1.275; 2.2.6.21; 3.060; 7.316; 8.136; 8.137; 8.153; 8.267; 8.330; 8.398; 8.539; 8.577; 9.227; 9.295;
9.638; 10.422; 11.561; 12.160; 12.219; 12.221; 12.224; 12.237; 12.340; 12.384; 13.195; 13.466; 13.546;
14.016; 14.034; 14.328; 14.488; 14.743; 15.123; 15.147; 16.101; 16.167; 16.179; 17.123. См. также Благовоние;
Благоухание; Духи; Запах; Зловоние; Обоняние; Парфюмерия; в Толковом словаре-указателе – Зальцер; Лижоа;
Обоняние внутреннее; Прево; Смрад; Яснообоняние.


АРТЕМИЗИЯ

см. Полынь.


АРТЕРИЯ

2.1.8.6; 4.037; 7.319; 8.046; 15.039. См. также Сосуды кровеносные.


АРТИШОКИ

17.087.


АСБЕСТ

4.491.


АСПИД

14*478; 17.060. См. также Животные; Змея; в Толковом словаре-указателе –Аспид.


АСПИРИН

17.094.


АСТМА

15.075; 16.094. См. также Болезнь; Кашель.


АТАВИЗМ_1

АТАВИЗМ

9.460;
9.609; 9.624; 10.168; 12.116; 12.371; 12.424; 13.021; 13.152; 13.163; 13.210; 13.370; 13.529; 14.038;
14.258; 14.328; 14.421; 14.465; 14.474; 14.502; 14.511; 14.655; 14.929; 15.006; 15.055; 15.091; 15.238;
16.184; 16.204; 16.210; 16.254; 16.272; 16.298; 17.055; 17.117; 17.144; 17.152. См. также Человек первичный;
в Толковом словаре-указателе – Атавизм; Зверь; Начала наследственности; Шоры.


АТЛЕТ

9.542; 12.527; 14.525; 15.103. См. также Борец; Гимнастика; Спорт; Упражнения физические.


АТРОФИЯ

3.227; 9.402; 10.182; 12.344; 17.002.


АЭРОЛИТ_1

АЭРОЛИТ

см. Метеорит.


БАБОЧКА

2.3.6.15; 4.079; 4.380; 7.434; 8.207; 14.555; 16.025; 15.239; 16.025; 16.203; 17.081. См. также Мотылек; Насекомые.


БАЗАЛЬТ

3.192; 3.199.


БАКЛАЖАН

15.228.


БАКТЕРИИ

4.474; 4.478; 14.596; 16.279; 17.152. См. также Животные; Микроорганизмы.


БАЛЬЗАМ СЕРДЕЧНЫЙ (масло деодара)

БАЛЬЗАМ СЕРДЕЧНЫЙ (масло деодара, т.е. кедра [8.387])

8.387.


БАЛЬЗАМ_1

БАЛЬЗАМ

8.128; 9.217; 11.504; 13.247; 14.191. См. также Лекарства.


БАЛЬЗАМИРОВАНИЕ

4.055.


БАЛЮ_1

БАЛЮ

4.323; 4.648; 8.570; 9.430; 9.430; 15.240. См. также в Толковом словаре-указателе – Мору.


БАМБУК

2.2.5.5; 7.410; 16.085; 17.049.


БАНКИ / БАНКА

9.058; 9.315; 15.009. См. также Болезнь; Лекарства.


БАРАН / БАРАН МУСКУСНЫЙ

БАРАН / БАРАН МУСКУСНЫЙ / пузырь бараний

2.2.7.5; 7.079; 8.149; 11.536; 15.030; 16.032; 16.298.


БАРОМЕТР

16.300.


БАРС_1

БАРС

2.2.10.9; 8.263; 9.482. См. также в Толковом словаре-указателе – Барс.


БАССЕЙН

9.493.


БАХРОМА

9.376.


БАЦИЛЛЫ

2.1.7.6; 2.2.5.9; 9.018; 10.165; 12.506; 14.294. См. также Микроорганизмы.


БЕГ / БЕГУН

1.273; 3.118; 9.654; 14.053.


БЕГЕМОТ

2.3.6.13.


БЕЗБОЛЕЗНЕННЫЙ

13.211. См. также Анестезия.


БЕЗВОДНЫЙ / БЕЗВОДИЕ

3.154.


БЕЗВОЗДУШНЫЙ

2.2.5.17.


БЕЗРАССУДНЫЙ

см. Безумие.


БЕЗУМИЕ / БЕЗУМИЕ ПСИХИЧЕСКОЕ / БЕЗУМСТВО / БЕЗУМНЫЙ

БЕЗУМИЕ / БЕЗУМИЕ ПСИХИЧЕСКОЕ / БЕЗУМСТВО / БЕЗУМНЫЙ / безрассудный / ненормальные / омрачение сознания / полоумный / помешанный / свихнувшийся / слом сознания / сумасшедший дом / сумасшествие / умалишенный

1.175;
1.355; 1.381; 1.385; 2.2.8.4; 2.2.10.9; 2.3.5.5; 2.3.6.19; 3.023; 3.066; 3.108; 3.109; 3.145; 3.146; 3.177;
3.237; 3.248; 3.273; 4.021; 4.222; 4.245; 4*281; 4.292; 4.297; 4.416; 4.546; 4.656; 5.014; 5.198; 7.037;
7.158; 7.301; 8.013; 8.059; 8.158; 8.163; 8.231; 8.283; 8.311; 8.337; 8.380; 8.481; 8.495; 8.502; 8.503;
8.597; 9.048; 9.200; 9.228; 9.278; 9.362; 9.364; 9.410; 9.502; 9.584; 9.624; 9.637; 9.641; 10.124; 10.127;
10.219; 10.223; 10.232; 10.256; 10.264; 10.266; 10.336; 10.366; 10.417; 10.426; 10.444; 10.446; 11.534;
11.545; 11.552; 11.616; 12.006; 12.064; 12.150; 12.206; 12.257; 12.573; 12.599; 13.021; 13.032; 13.054;
13.065; 13.121; 13.134; 13.155; 13.159; 13.178; 13.199; 13.209; 13.211; 13.221; 13.256; 13.354; 13.391;
13.412; 13.503; 13.524; 13.566; 13.607; 13.608; 14.009; 14.015; 14.026; 14.058; 14.086; 14.094; 14.095;
14.101; 14.153; 14.156; 14.167; 14.194; 14.200; 14.217; 14.227; 14.237; 14.244; 14.245; 14.253; 14.270;
14.285; 14.305; 14.317; 14.360; 14.377; 14.438; 14.445; 14.508; 14.567; 14.592; 14.635; 14.662; 14.673;
14.733; 14.778; 14.888; 14.893; 14.899; 14.933; 14.941; 15.029; 15.103; 15.106; 15.111; 15.150; 15.152;
15.163; 15.167; 15.180; 16.004; 16.005; 16.006; 16.009; 16.013; 16.023; 16.026; 16.034; 16.037; 16.042;
16.050; 16.148; 16.155; 16.183; 16.203; 16.208; 16.210; 16.237; 16.252; 16.253; 16.255; 16.257; 16.270;
16.271; 16.278; 16.284; 16.295; 16.297; 16.298; 17.002; 17.011; 17.019; 17.027; 17.032; 17.034; 17.035;
17.038; 17.049; 17.064; 17.070; 17.071; 17.076; 17.086; 17.102; 17.104; 17.112; 17.150; 17.155; 17.157.
См. также Бешенство; Болезни душевные; Болезни нервные; Болезни психические; Больные психические; Галлюцинации;
Душевнобольной; Идея навязчивая; Идиот; Кретин; Мания; Маразм; Мысль навязчивая; Невменяемость; Недоросль;
Недоумок; Нервнобольной; Неуравновешенность; Помешательство тихое; Прострация; Раздвоение мышления; Скудоумие;
в Толковом словаре-указателе – Безумие в Боге; Безумие священное; Безумные; Бесноватый; Заболевания психические;
Одержание; Чувство пустоты.


БЕЗУМИЕ ПОЛОВОЕ

см. Отношения половые.


БЕЛКА

15.025.


БЕЛОК

9.162.


БЕЛОКУРЫЙ

14.270.


БЕЛЬЕ

4.052.


БЕЛЬМО

3.217. См. также Глаза; Зрение; Окулист.


БЕНЗИН

13.294. См. также Газолин; Нефть.


БЕРЕМЕННОСТЬ

БЕРЕМЕННОСТЬ / женщины беременные

8.539; 13.177; 16.025; 14.647; 16.025. См. также Брак.


БЕРЛОГА

3.179; 3.182; 4.446. См. также Медведь.


БЕСПЛОДИЕ

15.045; 15.119.


БЕСПОЗВОНОЧНЫЕ

3.181; 4.078.


БЕССМЕРТИЕ

см. в Толковом словаре-указателе.


БЕССОЗНАТЕЛЬНОСТЬ

БЕССОЗНАТЕЛЬНОСТЬ / состояние бессознательное

14.139; 17.060. См. также Болезнь.


БЕССОННИЦА

4.117; 8.138; 9.569; 9.599; 14.024; 14.200; 14.526; 15.109; 17.013. См. также Болезнь; в Толковом словаре-указателе – Дар Божий (во третьем значении).


БЕХТЕРЕВ_1

БЕХТЕРЕВ

9.260; 15.059. См. также в Толковом словаре-указателе.


БЕШЕНСТВО / БЕШЕНЫЙ

2.3.5.19; 3.157; 4.136; 4.180; 8.280; 8.409; 9.406; 9.437; 13.503; 14.192; 14.202; 16.287; 17.073; 17.086; 17.156. См. также Безумие; в Толковом словаре-указателе – Бешенство.


БИЕНИЕ СЕРДЦА

см. Пульс.


БИОЛОГИЯ / БИОЛОГ

2.3.5.7;
3.144; 3.157; 3.200; 3.206; 3.252; 4.400; 13.468; 13.592; 14.272; 14.529; 14.648; 14.662; 14.718; 14.745;
14.763; 14.773; 14.777; 14.781; 14.927; 14.866; 14.913; 14.927; 15.002; 16.256; 16.285; 17.090; 17.110;
17.112; 17.115; 17.138; 17.143.


БИОХИМИЯ / БИОХИМИК

3.192; 7.241; 7.422; 8.142.


БЛАГОВОНИЕ

3.162; 7.316; 8.331. См. также Аромат; Духи; Запах; Зловоние; Обоняние; в Толковом словаре-указателе – Обоняние внутреннее.


БЛАГОУХАНИЕ / БЛАГОУХАТЬ_1

БЛАГОУХАНИЕ / БЛАГОУХАТЬ

4.643; 7.368; 8.577; 9.610; 9.663; 12.089; 13.556; 15.107. См. также Аромат.


БЛЕДНОСТЬ / ПОБЛЕДНЕТЬ

4.304. См. также Краснеть.


БЛИЗНЕЦЫ СИАМСКИЕ

16.027; 17.035.


БЛИЗОРУКОСТЬ

БЛИЗОРУКОСТЬ / глаза близорукие

2.3.5.3;
3.164; 3.206; 3.239; 3.248; 9.525; 11.446; 13.025; 13.086; 14.259; 14.368; 14.508; 14.519; 14.544; 14.632;
15.027; 15.107; 15.111; 15.152; 16.297; 17.012; 17.112; 17.113; 17.131; 17.153; 17.155. См. также Глаза;
Зрение; Очки; Окулист.


БЛОХИ_1

БЛОХИ

2.2.7.19; 2.3.3.11; 4.111; 8.022; 8.495; 8.497; 16.247. См. также Насекомые; в Толковом словаре-указателе – Очищение мысли; Полчища темные.


БЛЮДО

9.227; 10.014.


БОБЫ

17.087.


БОДРОСТЬ

3.158; 3.163.


БОДРСТВОВАНИЕ

9.562; 9.641; 10.010; 14.120; 14.353. См. также Сон.


БОЙ КУЛАЧНЫЙ / БОЕЦ КУЛАЧНЫЙ

3.106; 15.196; 16.254; 16.300. См. также Спорт.


БОЙНЯ

9.482.


БОЛЕЗНИ ВЕНЕРИЧЕСКИЕ

9.278; 17.002. См. также Болезнь дурная; Сифилис.


БОЛЕЗНИ ДУХА

см. в Толковом словаре-указателе.


БОЛЕЗНИ ДУШЕВНЫЕ

12.250. См. также Безумие.


БОЛЕЗНИ ЖЕЛУДОЧНЫЕ

14.495; 14.930; 16.279; 17.142.


БОЛЕЗНИ ЖЕНСКИЕ / ЗАБОЛЕВАНИЯ ЖЕНСКИЕ

9.369.


БОЛЕЗНИ ЗАРАЗНЫЕ / БОЛЕЗНИ ИНФЕКЦИОННЫЕ

8.147; 8.302; 12.436; 14.603. См. также Зараза; Иммунитет; Инфекция; Микроорганизмы; Мор; Эпидемия; в Толковом словаре-указателе – Самодезинфекция огненная.


БОЛЕЗНИ МОЗГА / ЗАБОЛЕВАНИЯ МОЗГА

см. Мозг.


БОЛЕЗНИ НАКОЖНЫЕ / ЗАБОЛЕВАНИЯ НАКОЖНЫЕ

4.582; 8.137; 8.302; 9.137; 10.225; 12.358; 14.144; 17.001; 17.038.


БОЛЕЗНИ НАСЛЕДСТВЕННЫЕ

11.536; 14.603.


БОЛЕЗНИ НЕРВНЫЕ / ВОСПАЛЕНИЯ НЕРВНЫЕ / ЗАБОЛЕВАНИЯ НЕРВНЫЕ

9.486; 12.358; 14.495; 17.112; 17.142. См. также Безумие; Боли нервные; Судороги; Паралич.


БОЛЕЗНИ ПОВАЛЬНЫЕ

см. Эпидемия.


БОЛЕЗНИ ПРОСТУДНЫЕ

14.495; 17.038; 17.142.


БОЛЕЗНИ ПРОФЕССИОНАЛЬНЫЕ

14.603.


БОЛЕЗНИ ПСИХИЧЕСКИЕ / ЗАБОЛЕВАНИЯ ПСИХИЧЕСКИЕ

8.302; 10.445; 12.305; 12.513; 12.599; 14.552; 14.922; 15.059; 16.295; 17.112. См. также Безумие; Больные психические; Галлюцинации; Мысль навязчивая; Раздвоение мышления; в Толковом словаре-указателе – Заболевания психические; Одержание.


БОЛЕЗНИ СВЯЩЕННЫЕ

см. в Толковом словаре-указателе.


БОЛЕЗНИ СЕРДЦА / ЗАБОЛЕВАНИЯ СЕРДЕЧНЫЕ

2.1.6.7; 3.257; 4.441; 7.392; 8.025; 8.302; 8.341; 8.504; 12.453; 12.542; 14.016; 14.022; 14.495; 15.178; 16.130; 17.071; 17.075; 17.142. См. также Боли сердечные; Клапан сердечный; Набухание сосудов кровеносных; Наполнение пульса; Ожирение сердца; Перебои в сердце; Перерождение сердца; Порок сердца; Припадки сердечные; Приступ сердечный; Пульс; Расширение сердца; Расширение сосудов; Сердце быка; Сердцебиение; Слабость сердца.


БОЛЕЗНЬ (БЕЗ КОНКРЕТИЗАЦИИ) / БОЛЕЗНЕННОСТЬ / БОЛЕЗНИ ТЕЛА / БОЛЕЗНИ ФИЗИЧЕСКИЕ / БОЛЕТЬ / ЗАБОЛЕВАНИЯ

БОЛЕЗНЬ (БЕЗ КОНКРЕТИЗАЦИИ) / БОЛЕЗНЕННОСТЬ / БОЛЕЗНИ ТЕЛА / БОЛЕЗНИ ФИЗИЧЕСКИЕ / БОЛЕТЬ / ЗАБОЛЕВАНИЯ / ОЩУЩЕНИЯ БОЛЕЗНЕННЫЕ / ПРОЦЕСС БОЛЕЗНЕННЫЙ / СОСТОЯНИЕ БОЛЕЗНЕННОЕ

1.119;
1.418; 2.1.6.7; 2.1.12.4; 2.2.3.12; 2.2.4.5; 2.2.4.18; 2.2.10.7; 2.3.3.15; 2.3.4.13; 2.3.6.5; 2.3.6.14;
3.023; 3.048; 3.049; 3.144; 3.149; 3.164; 3.168; 3.169; 3.170; 3.253; 3.257; 3.264; 4.022; 4.061; 4.069;
4.096; 4.116; 4.132; 4.136; 4.154; 4.169; 4.170; 4.220; 4.241; 4.243; 4.245; 4.329; 4.330; 4.334; 4.366;
4.382; 4.418; 4.456; 4.457; 4.482; 4.491; 4.492; 4.495; 4.539; 4.540; 4.553; 4.569; 4.591; 4.606; 4.607;
4.609; 4.624; 4.644; 5.020; 5.116; 5.225; 6.491; 6.853; 7.117; 7.132; 7.158; 7.190; 7.222; 7.238; 7.274;
7.275; 7.285; 7.290; 7.377; 7.418; 8.013; 8.064; 8.096; 8.105; 8.123; 8.192; 8.219; 8.255; 8.297; 8.302;
8.303; 8.323; 8.348; 8.363; 8.371; 8.407; 8.437; 8.438; 8.484; 8.504; 8.585; 9.006; 9.010; 9.037; 9.053;
9.058; 9.093; 9.105; 9.122; 9.124; 9.127; 9.157; 9.204; 9.222; 9.257; 9.274; 9.293; 9.294; 9.323; 9.350;
9.361; 9.369; 9.370; 9.372; 9.386; 9.392; 9.421; 9.428; 9.438; 9.502; 9.530; 9.545; 9.578; 9.593; 9.602;
9.609; 9.643; 9.661; 10.012; 10.040; 10.068; 10.086; 10.139; 10.173; 10.196; 10.225; 10.274; 10.277; 10.291;
10.384; 10.387; 10.396; 10.414; 10.436; 10.443; 10.461; 10.468; 11.018; 11.088; 11.145; 11.221; 11.285;
11.289; 11.292; 11.294; 11.339; 11.397; 11.402; 11.415; 11.416; 11.448; 11.494; 11.505; 11.533; 11.536;
11.545; 12.028; 12.038; 12.057; 12.141; 12.184; 12.202; 12.206; 12.218; 12.219; 12.222; 12.226; 12.242;
12.294; 12.303; 12.353; 12.354; 12.357; 12.362; 12.428; 12.453; 12.476; 12.506; 12.513; 12.528; 12.530;
12.548; 12.562; 12.570; 12.579; 12.594; 12.599; 13.041; 13.071; 13.074; 13.141; 13.172; 13.177; 13.191;
13.211; 13.235; 13.237; 13.245; 13.247; 13.249; 13.270; 13.279; 13.288; 13.308; 13.316; 13.348; 13.394;
13.513; 13.529; 13.561; 13.566; 13.571; 14.005; 14.008; 14.012; 14.039; 14.041; 14.044; 14.050; 14.055;
14.056; 14.065; 14.071; 14.075; 14.078; 14.079; 14.095; 14.101; 14.107; 14.109; 14.123; 14.126; 14.144;
14.151; 14.181; 14.186; 14.188; 14.189; 14.199; 14.209; 14.210; 14.217; 14.243; 14.251; 14.253; 14.263;
14.265; 14.269-14.271; 14.275; 14.277; 14.278; 14.281; 14.282; 14.284; 14.286; 14.288; 14.291; 14.302;
14.308; 14.327; 14.331; 14.338; 14.339; 14.340; 14.378; 14.379; 14.387; 14.390; 14.395; 14.405; 14.416;
14.421; 14.423; 14.435; 14.450; 14.462; 14.475; 14.479; 14.480; 14.495; 14.510; 14.513; 14.515; 14.530;
14.531; 14.545; 14.548; 14.550; 14.552; 14.554; 14.559; 14.567; 14.610; 14.632; 14.637; 14.647; 14.648;
14.683; 14.687; 14.688; 14.695; 14.707; 14.709; 14.726; 14.754; 14.763; 14.767; 14.782; 14.800; 14.834;
14.845; 14.863; 14.868; 14.877; 14.883; 14.885; 14.886; 14.894; 14.897; 14.916; 14.922; 14.933; 14.941;
14.946; 14.948; 15.002; 15.016; 15.063; 15.075; 15.078; 15.080; 15.099; 15.108; 15.111; 15.119; 15.122;
15.126; 15.144; 15.146; 15.150; 15.159; 15.160; 15.180; 15.182; 15.195; 15.220; 15.228; 15.237; 15.238;
16.002; 16.004; 16.024; 16.025; 16.032; 16.034; 16.036; 16.059; 16.069; 16.076; 16.108; 16.123; 16.130;
16.133; 16.138; 16.142; 16.145; 16.175; 16.204; 16.234; 16.237; 16.249; 16.256; 16.264; 16.265; 16.268;
16.269; 16.272; 16.279; 16.285; 16.297; 16.298; 16.300; 17.003; 17.004; 17.007; 17.008; 17.013; 17.016;
17.020; 17.026; 17.032; 17.037; 17.039; 17.048; 17.059; 17.063; 17.071; 17.072; 17.085-17.087; 17.094;
17.096; 17.098; 17.107; 17*109; 17.110; 17.112; 17.115; 17.122; 17.134-17.136; 17.142; 17.145; 17.147;
17.151; 17.156.

См. также Акклиматизация; Аллопат; Анемия;
Анестезия; Антисептика; Апатия; Аппендикс; Аптека; Астма; Атрофия; Безумие; Бельмо; Бесплодие; Беременность;
Бессонница; Бешенство; Бледность; Близорукость; Боль; Больница; Больной; Болячка; Бородавка; Бронхит;
Вздутие; Водянка; Воспаление; Воспаление легких; Воспаление оболочек слизистых; Врач; Выздоровление; Вырождение;
Галлюцинации; Гангрена; Глухонемой; Глухота; Гной; Головокружение; Горячка; Грыжа; Давление крови; Дальнозоркость;
Дальтонизм; Движения нервные; Дегенерация; Дизентерия; Депрессия; Дефект речи; Диабет; Диагностика; Диагностика
по глазам; Душевнобольной; Желтуха; Заболевания (различных видов); Забытье; Заикание; Запой; Заражение
крови; Зараза; Зоб; Зубы; Идиот; Изжога; Изнеможение; Икота; Иммунитет; Инфлюэнция; Искривление позвоночника;
Испарина; Истерия; Калека; Карбункул; Каталепсия; Катар желудка; Кашель; Кома; Конвульсия; Косоглазие;
Кретин; Ларингит; Легкие; Летаргия; Лихорадка; Лихорадка сенная; Ломота; Малокровие; Маразм; Менингит;
Мигренштифт; Мозоль; Мор; Набухание кровеносных сосудов; Названия
соответствующих органов (печени
и др.); Нарыв; Невменяемость; Невралгия; Неврит; Невроз; Недоедание; Недомогание; Недуг; Нездоровье; Немота;
Немощи; Нервнобольной; Несварение желудка; Обморок; Ожог; Озноб; Онемение; Операция; Опухоль; Оспа; Паралич;
Пароксизм; Патология; Пациент; Перебои в сердце; Перерождение сердца; Переутомление; Печень; Поветрие;
Подавленность; Подагра; Порез; Порок сердца; Потеря памяти; Приливы крови; Припадок; Проказа; Прострация;
Простуда; Психиатрия; Психика; Психология; Пьянство; Пятно родимое; Раздражения кожные; Рак; Расслабление
организма; Расстройство желудка; Расстройство нервное; Расширение сердца; Рвота; Ревматизм; Родимчик;
Роды; Санитария; Селезенка; Сердце быка; Сердцебиение; Симптом; Синяк; Сифилис; Скарлатина; Склероз; Скудоумие;
Слабость в локтях; Слабость сердца; Слепота; Смерть;
Сомнамбулизм; Сонливость; Сонная болезнь; Сотрясение; Спазм; Стигматы; Столбняк; Страждущий; Судорога;
Тело;
Тошнота; Туберкулез; Тяжелобольной; Увечье; Укус; Урод; Холера; Хрипы в бронхах; Хромота; Худоба; Худосочие;
Царапина; Чахотка; Чесотка; Чихание; Чума; Шум в ушах; Эпидемия; Эпилепсия; Язва; в Толковом словаре-указателе
– Болезнь Армагеддонная; Беснование сердца; Гора огненная; Удар токов космических; Уколы вещества человеческого.


БОЛЕЗНЬ БРОНЗОВАЯ

БОЛЕЗНЬ БРОНЗОВАЯ ("Аддисонова болезнь (по имени описавшего ее впервые в 1855 англ. врача Т. Аддисона), бронзовая болезнь, заболевание, обусловленное хронической недостаточностью функции коркового слоя надпочечников, внешне проявляющаяся бронзовой окраской кожи" [18])

9.578.


БОЛЕЗНЬ ВОСПАЛИТЕЛЬНАЯ

17.038.


БОЛЕЗНЬ ГЛАЗНАЯ

см. Глаз. См. также Окулист.


БОЛЕЗНЬ ГОРЛА

см. Горло.


БОЛЕЗНЬ ДУРНАЯ

8.407. См. также Сифилис.


БОЛЕЗНЬ ЖЕЛТАЯ_1

БОЛЕЗНЬ ЖЕЛТАЯ

14.531.


БОЛЕЗНЬ СОННАЯ

14.397.


БОЛЕЮЩИЕ

см. Больные.


БОЛИ НЕРВНЫЕ

14.123. См. также Болезни нервные.


БОЛИ РАН СТАРЫХ

10.287. См. также в Толковом словаре-указателе – Комплекс организма.


БОЛИ СЕРДЕЧНЫЕ

12.530; 13.245; 16.272. См. также Болезни сердца.


БОЛОТО_1

БОЛОТО

1.298; 2.1.9.15; 2.3.3.11; 2.3.5.5; 3.217; 7.281; 9.125; 10.264; 13.393; 13.456; 14.040; 14.300; 14.628; 15.033; 16.102. См. также Кочки.


БОЛЬ / БОЛИТ / БОЛЬНО / БОЛЬ ФИЗИЧЕСКАЯ

БОЛЬ / БОЛИТ / БОЛЬНО / БОЛЬ ФИЗИЧЕСКАЯ / ощущения болевые

1.011;
1.012; 1.423; 2.1.6.14; 2.1.11.5; 2.2.5.6; 2.3.5.15; 2.3.6.5; 3.049; 4.034; 4.039; 4.201; 4.220; 4.295;
4.302; 4.329; 4.330; 4.366; 4.417; 4.456; 5.081; 5.103; 5.148; 5.150; 5.295; 6.728; 7.102; 8.096; 8.099;
8.109; 8.121; 8.164; 8.186; 8.297; 8.303; 8.343; 8.362; 8.364; 8.373; 8.376; 8.437; 8.463; 8.502; 8.533;
8.582; 9.031; 9.249; 9.293; 9.486; 9.554; 9.642; 9.648; 10.012; 10.040; 10.161; 10.280; 10.287; 10.434;
10.441; 11.068; 11.084; 11.109; 11.156; 11.176; 11.288; 11.295; 11.297; 11.606; 12.171; 12.222; 12.258;
12.284; 12.530; 12.532; 12.543; 12.547; 12.556; 12.557; 13.071; 13.208; 13.245; 13.368; 13.422; 14.023;
14.026; 14.035; 14.065; 14.071; 14.078; 14.091; 14.114; 14.137; 14.144; 14.158; 14.282; 14.329; 14.335;
14.344; 14.356; 14.372; 14.379; 14.387; 14.421; 14.427; 14.431; 14.435; 14.462; 14.488; 14.502; 14.505;
14.515; 14.530; 14.549; 14.601; 14.637; 14.723; 14.731; 14.756; 14.788; 14.824; 14.847; 14.864; 14.919;
14.923; 14.949; 15.015; 15.062; 15.070; 15.071; 15.075; 15.147; 15.200; 16.048; 16.076; 16*087; 16.098;
16.108; 16.209; 16.215; 16.227; 16.272; 16.298; 17.021; 17.038; 17.048; 17.072; 17.081; 17.083; 17.096;
17.097; 17.100; 17.107; 17.119; 17.135; 17.140; 17.142; 17.144; 17.147; 17.155.

См. также Анестезия; Болезненность; в Толковом словаре-указателе – Боль священная.


БОЛЬ ГОЛОВНАЯ

3.257; 7.392; 9.143; 9.147; 10.149; 12.012; 15.071; 16.060; 17.100; 17.107.


БОЛЬ РЕФЛЕКТОРНАЯ

14.435; 17.135; 17*136.


БОЛЬНИЦА

БОЛЬНИЦА / лазарет / лечебница

3.169; 12.221; 12.358; 12.410; 13.232; 14.648; 16.268; 17.038; 17.072; 17.100; 17.131. См. также Госпиталь; Лекарство.


БОЛЬНОЙ

БОЛЬНОЙ / болеющий / БОЛЯЩИЙ

2.2.8.14;
2.2.9.7; 2.3.6.20; 3.023; 3.030; 3.179; 3.191; 3.253; 4.063; 4.227; 4.372; 7.290; 8.020; 8.100; 8.437;
8.450; 8.540; 8.546; 9.074; 9.058; 9.294; 9.369; 9.422; 9.437; 9.499; 10.026; 10.122; 10.173; 10.217;
10.306; 11.120; 12.142; 11.295; 11.616; 11.618; 12.135; 12.164; 12.184; 12.202; 12.206; 12.308; 12.357;
12.460; 12.482; 12.570; 12.598; 13.514; 13.529; 14.056; 14.058; 14.179; 14.185; 14.246; 14.275; 14.285;
14.299; 14.338; 14.340; 14.413; 14.444; 14.479; 14.517; 14.552; 14.632; 14.659; 14.683; 14.746; 14.843;
14.851; 14.864; 14.884; 14.889; 14.890; 14.901; 15.103; 15.117; 15.220; 15.243; 16.016; 16.059; 16.074;
16.178; 16.204; 16.234; 16.247; 16.279; 16.280; 17.001; 17.011; 17.014; 17.035; 17.039; 17.052; 17.063;
17.071-17.073; 17.085; 17.088; 17.094; 17.098; 17.109; 17.116; 17.134; 17.138. См. также Болезнь; Боль;
Недужный; Пациент; Тяжелобольной.


БОЛЬНЫЕ ПСИХИЧЕСКИЕ

9.643. См. также Безумие; Болезни психические.


БОЛЯЧКА

14.700.


БОРЕЦ

16.254. См. также Атлет; Спорт.


БОРОДА

1.276; 3.186; 3.244; 14.159; 15.107; 15.150.


БОРОДАВКА

16.221; 17.083.


БОРОЗДА

7.248.


БОСОЙ / ХОЖДЕНИЕ БОСИКОМ

БОСОЙ / ХОЖДЕНИЕ БОСИКОМ (влияние на самочувствие)

12.410.


БОТАНИК / БОТАНИКА

15.023; 16.269; 17.053. См. также Гомеопатия; Растение.


БОЯЗНЬ

4.053.


БРАК

3.219;
15.090; 15.100; 15.168; 16.296; 16.299. См. также Аборт; Беременность; Возбудители половые; Воздержание;
Вожделение; Дети; Единобрачие; Зарождение; Зачатие; Извращения половые; Импотентность; Материнство; Младенец;
Новорожденный; Оплодотворение искусственное; Отношения половые; Пеленки; Пол; Потомство; Похоть; Препараты
антиафродизиастические; Растление; Роды; Рождаемость; Рождение; Свобода половая; Сексуальность; Совокупление;
Функция половая; в Толковом словаре-указателе – Воплощение; Души половинчатые.


БРАТ МИЛОСЕРДИЯ

8.582.


БРАТЬЯ МАЛЫЕ / БРАТЬЯ МЛАДШИЕ

см. Животные.


БРЕВНО

1.266; 2.3.5.19; 3.180; 3.247; 4.026; 4.157; 8.205; 14.277; 15.107; 17.148. См. также Дерево; Растения.


БРЕД

5.029.


БРИЛЛИАНТ

2.2.3.8; 2.2.4.3; 2.3.2.7. См. также Алмаз.


БРОВИ

14.159; 15.180; 16.287. См. также Глаза; Ресницы; Тело.


БРОЖЕНИЕ

9.227; 9.231; 13.027; 14.460.


БРОМ

9.379; 9.381; 10.225.


БРОНЗА

2.3.3.15.


БРОНХИ / БРОНХИТ

17.107; 17.142. См. также Болезнь; Легкие.


БРЮКВА

17.087.


БРЮХО

3.137. См. также Живот.


БУЗИНА

3.160.


БУКЕТ

3.142. См. также Венок; Гирлянда.


БУЛОЧНИК

3.052. См. также Хлеб.


БУМАГА

2.3.6.10; 2.3.6.17; 8.065; 8.162; 8.267; 9.209; 9.250; 10.402; 15.049.


БУМАГА ЛАКМУСОВАЯ

4.081; 4.651.


БУРЬЯН

2.2.4.19; 4.591; 8.133; 9.277; 14.901.


БУРЯ МАГНИТНАЯ (влияние на самочувствие)

4.398; 6.830; 6.862. См. также Буря электромагнитная.


БУРЯ ПЕСЧАНАЯ

12.321.


БУРЯ ЭЛЕКТРОМАГНИТНАЯ

14.657. См. также Буря магнитная.


БУРЯ_1

БУРЯ

4.182; 6.423; 7.000; 7.117; 8.502; 10.211; 14.242; 14.567; 14.582.


БУТОН

2.2.1.3.


БЫК

4.215; 9.482; 9.547; 14.040. См. также Животные; Корова; Теленок.


БЫЛИНКА

1.118; 1.209; 1.267; 2.2.4.12; 3.092; 8.542; 13.277; 14.486.


ВАЗЕЛИН

16.249.


ВАЛЕРИАН / ВАЛЕРИАНА / ВАЛЕРЬЯН / КРОВЬ ЦАРСТВА РАСТИТЕЛЬНОГО / НАСТОЙКА ВАЛЕРИАНОВАЯ НА СПИРТУ / ЧАЙ ВАЛЕРИАНОВЫЙ

4.038;
4.073; 4.172; 4.241; 4.323; 4.387; 7.240; 8.127; 8.394; 8.548; 9.381; 9.386; 9.381; 9.386; 10.180; 10.197;
11.596; 13.472; 14.032; 14.495; 15.075; 15.178; 15.237; 16.108; 16.163; 16.275; 17.021; 17.038; 17.048;
17.064; 17.072; 17.109; 17.142.


ВАННЫ (КУПАНИЯ) ВОДНЫЕ / ВАННЫ МОРСКИЕ / ВАННЫ СОЛНЕЧНЫЕ / ВАННЫ ХОЛОДНЫЕ

3.149; 3.191; 4.005; 4.194; 14.495; 16.280; 17.073; 17.142.


ВАТА

10.154.


ВДОХ / ВДЫХАНИЕ / ВЗДОХ / ВЗДОХ СПАЗМАТИЧЕСКИЙ / ВОЗДЫХАНИЕ

1.328;
1.452; 2.2.6.19; 2.3.4.1; 4.207; 4.350; 4.603; 5.002; 5.213; 5.268; 6.394; 7.075; 7.272; 8.028; 8.124;
8.136; 8.153; 9.032; 9.369; 9.478; 9.521; 10.118; 12.117; 12.469; 12.515; 13.074; 13.288; 13.497; 14.077;
14.139; 14.441; 14.542; 14.576; 14.587; 14.759; 14.775; 14.816; 14.918; 16.019; 17.059; 17.107. См. также
Выдох; в Толковом словаре-указателе – Вздох; Пранаяма.


ВЕГЕТАРИАНСТВО

3*148; 16.076; 17.032; 17.145. См. также Диета; Пища растительная; Пища молочная и др.; Пожиратель мертвечины; Растения; в Толковом словаре-указателе – Джаина (секта в Индии).


ВЕК КАМЕННЫЙ

3.099; 5.016. См. также Человек первичный.


ВЕЛИКАН_1

ВЕЛИКАН

9.107.


ВЕНОК

2.1.8.3; 2.2.3.1; 3.161; 4.253; 4.555; 7.414; 13.223. См. также Букет; Гирлянда; Растения.


ВЕПРЬ

ВЕПРЬ (дикая свинья; кабан [24])

8.204. См. также Кабан; Свинья.


ВЕРБЕНА

16.041.


ВЕРБЛЮД

2.3.2.12; 4.035.


ВЕРЕСК

3.182.


ВЕСНА

8.276.


ВЕТВЬ / ВЕТКА

1.211;
2.2.4.13; 2.2.6.15; 2.3.1.4; 2.3.2.6; 3.170; 3.274; 4.000; 4.070; 4.154; 4.365; 4.366; 6.390; 7.376; 8.130;
8.215; 8.231; 8.236; 9.239; 11.488; 13.215; 13.238; 13.400; 13.428; 13.447; 14.165; 14.437; 14.727; 14.766;
15.068; 16.041; 16.043; 16.278; 16.300. См. также Дерево; Растение; сучки.


ВЕТВЬ МАСЛИЧНАЯ

см. Маслина.


ВЕТЕР

2.1.8.10;
2.2.1.13; 2.2.6.5; 3.041; 3.096; 3.136; 3.211; 3.225; 4.151; 4.176; 4.200; 4.290; 4.315; 4.458; 4.571;
4.620; 5.050; 6.390; 7.290; 7.308; 8.544; 8.551; 8.577; 11.580; 13.030; 14.242. См. также Атмосфера; Воздух;
в Толковом словаре-указателе – Потрясение силами невидимыми.


ВЕЩЕСТВА РАСТИТЕЛЬНЫЕ

4.586; 10.277.


ВЕЩЕСТВА СМОЛИСТЫЕ

12.195. См. также Смола.


ВЕЩЕСТВО ВЗРЫВЧАТОЕ

10.127; 13.316; 14.658.


ВЕЩЕСТВО КЛЕТОЧНОЕ

16.256.


ВЕЩЕСТВО СЕМЕННОЕ

см. Семя.


ВЗГЛЯД / ВЗОР

8.519; 8.569; 10.142; 10*256; 15.041; 15.147; 17.039. См. также Глаза.


ВЗДУТИЕ

16.272. См. также Опухоль.


ВИБРАЦИИ ЧЕЛОВЕКА

14.756.


ВИВИСЕКЦИЯ

8.354; 8.355; 8.584; 9.222; 14.343. См. также Животные.


ВИДЕТЬ

см. Зрение.


ВИЗГ

3.069.


ВИНО

1.021;
1.243; 1.452; 2.2.8.14; 2.3.2.6; 3.125; 3.162; 3.163;4.073; 4.166; 4.201; 4.495; 9.240; 10.384; 11.596;
14.281; 14.372; 14.444; 16.203; 16.279; 16.298; 17.038; 17.110. См. также Алкоголь;
Запой; Опьянение; Пьянство; Спирт; в Толковом словаре-указателе – Извращение огня (священного).


ВИНОГРАД

2.3.2.6.


ВИСОК

2.3.4.13; 8.457. См. также Голова.


ВИТАМИНЫ

4.166; 7.236; 9.188; 9.205; 9.350; 9.396; 9.484; 9.490; 13.013; 13.201; 14.647; 14.737; 15.098; 15.109; 15.111; 16.175; 17.013; 17.102.


ВКУС

1.342; 8.190; 9.043; 9.110; 9.333; 10.459; 14.644.


ВЛАГА / ВЛАЖНОСТЬ

3.004; 3.130; 4.194; 4.264; 4.398; 13.459; 15.099. См. также Вода.


ВНИМАНИЕ

17.019.


ВНУШЕНИЕ_1

ВНУШЕНИЕ

см. в Толковом словаре-указателе.


ВОДА / ВОДЫ ГОРНЫЕ / ВОДА МИНЕРАЛЬНАЯ / ВОДЫ ПОДЗЕМНЫЕ / ВОДЫ ПОДПОЧВЕННЫЕ / КОМПРЕССЫ ИЗ ВОДЫ / ЛЕЧЕНИЕ НА ВОДАХ / ПИТЬЕ

1.029;
1.057; 1.158; 1.335; 2.2.1.9; 2.2.9.9; 2.3.2.10; 2.3.3.11; 2.3.3.15; 2.3.4.5; 2.3.5.1; 3.074; 3.130; 3.136;
3.158; 3.159; 3.191; 4.005; 4.030; 4.182; 4.188; 4.196; 4.256; 4.323; 4.387; 4.407; 4.571; 4.606; 5.036;
5.038; 5.103; 5.159; 5.221; 7.086; 7.271; 7.290; 8.002; 8.034; 8.099; 8.169; 8.234; 8.280; 8.284; 8.332;
8.348; 8.356; 8.539; 8.569; 9.002; 9.005; 9.024; 9.053; 9.058; 9.093; 9.129; 9.223; 9.227; 9.239; 9.271;
9.406; 9.456; 9.457; 9.460; 9.475; 9.490; 9.493; 9.534; 9.554; 10.014; 10.069; 10.101; 10.128; 10.207;
10.264; 10.323; 10.461; 12.164; 12.258; 12.375; 12.379; 12.393; 12.410; 13.146; 13.182; 13.321; 13.358;
13.399; 13.411; 13.522; 14.060; 14.085; 14.110; 14.113; 14.143; 14.149; 14.200; 14.281; 14.334; 14.335;
14.424; 14.438; 14.447; 14.470; 14.497; 14.531; 14.537; 14.632; 14.659; 14.665; 14.755; 15.070; 15.097;
15.099; 15.119; 15.123; 15.147; 15.220; 15.235; 16.001; 16.026; 16.094; 16.101; 16.164; 16.189; 16.203;
16.204; 16.214; 16.252; 16.256; 16.258; 17.002; 17.038; 17.043; 17.048; 17.049; 17.063; 17.067; 17.073;
17.081; 17.086; 17.107; 17.110; 17.123; 17.133; 17.134; 17.137; 17.138; 17.143. См. также Гейзер; Дождь;
Жидкость; Источники подземные; Кипяток; Ключ; Колодец; Компресс; Лед; Ледник; Море; Напиток; Озеро; Океан;
Омовение; Организмы водные; Орошение; Осадки;
Пар; Пена; Пиво; Питье; Плавание; Полив; Пресный; Прилив; Пруд; Пурга; Раствор; Река; Родник; Роса; Ручей;
Снег; Таяние; Топь; Туман; Туча; Фонтан; Чай; в Толковом словаре-указателе – Заговор воды; Магнетизация
воды; Магнетизирование воды; Намагничивание воды; Омовение; Стихия воды.


ВОДА ВРЕДНАЯ

14.659.


ВОДА ДОЖДЕВАЯ

12.269. См. также Вода талая.


ВОДА ЖЕЛЕЗИСТАЯ

9.406; 14.333; 14.537.


ВОДА ЖИВАЯ_1

ВОДА ЖИВАЯ

1.344.


ВОДА ЗАГОВОРЕННАЯ / ВОДА НАМАГНИЧЕННАЯ / ВОДА ОЧАРОВАННАЯ

12.258; 14.423; 14.536; 16.101. См. также в Толковом словаре-указателе – Магнетизация воды; Терафим.


ВОДА КИПЯЧЕНАЯ

3.159. См. также в Толковом словаре-указателе – Частица атмосферы мертвая.


ВОДА Л._1

ВОДА Л.

см. в Толковом словаре-указателе – Л.


ВОДА ЛИТИЕВАЯ

9.406; 14.333. См. также в Толковом словаре-указателе – Л.


ВОДА МУТНАЯ

15.010.


ВОДА САХАРНАЯ

11.523; 17.020.


ВОДА СЕРНИСТАЯ

14.537.


ВОДА СОЛЕНАЯ

4.047; 8.568.


ВОДА СТОЯЧАЯ

1.408; 3.252; 5.008; 14.869; 17.034.


ВОДА ТАЛАЯ

7.070. См. также Вода дождевая.


ВОДА ЧИСТАЯ

17.048.


ВОДОВОРОТ_1

ВОДОВОРОТ

4.293; 9.569.


ВОДОЕМ

14.821.


ВОДОПАД

2.3.6.15; 4.234; 4.268; 9.559; 10.179; 13.382.


ВОДЯНКА

3.129; 13.248; 15.096.


ВОЖДЕЛЕНИЕ_1

ВОЖДЕЛЕНИЕ

6.540; 6.549; 9.247; 9.621; 9.624; 14.183; 15.111; 17.159. См. также Брак; Отношения половые.


ВОЗБУДИТЕЛИ / ВОЗБУЖДЕНИЕ

2.2.4.18; 3.177; 10.197; 15.075; 15.182; 16.148.


ВОЗБУДИТЕЛИ ПОЛОВЫЕ

ВОЗБУДИТЕЛИ ПОЛОВЫЕ / средства афродизиастические

12.002; 15.122; 17.038. См. также Отношения половые; Препараты антиафродизиастические.


ВОЗБУЖДЕНИЕ НЕРВНОЕ

14.912.


ВОЗДЕРЖАНИЕ

2.3.5.12; 13.238; 15.060; 15.097; 15.224; 15.228; 16.257; 16.284.


ВОЗДУХ ГОРНЫЙ

8.568; 9.372; 14.390.


ВОЗДУХ МОРСКОЙ

14.390. См. также Море.


ВОЗДЫХАНИЕ

см. Вдох.


ВОЗРАСТ

3.274; 4.382; 12.476.


ВОЙ

4.021.


ВОЛ / ВОЛОВИЙ

3.125; 8.318; 14.196. См. также Бык; Корова.


ВОЛК

1.265; 10.367; 15.022; 15.083; 16.043; 16.233; 16.239; 17.078; 17.081.


ВОЛНУШКИ

17.102.


ВОЛОС / ВОЛОСЫ

2.2.2.4; 2.2.4.13; 3.184; 3.208; 3.233; 4.220; 4.633; 7.079; 9.451; 9.524; 12.452; 14.061; 14.147; 14.159; 14.215; 14.423; 15.030; 15.075; 15.091; 15.107; 15.150; 15.173; 16.010; 16.060; 16.130; 16.289; 17.111; 17.115. См. также Ногти; Плешь; Седина.


ВОНЬ

см. Зловоние.


ВОРОБЕЙ

3.140; 4.415; 15.022; 15.039; 15.141; 15.228; 16.238; 16.268.


ВОРОН

6.749; 15.228.


ВОСК

ВОСК / навощенный

1.094; 4.005; 4.420; 8.262; 9.460; 12.289. См. также Пчела.


ВОСПАЛЕНИЕ

ВОСПАЛЕНИЕ / процесс воспалительный

7.304; 7.362; 14.277; 14.282; 14.397; 15.075; 17.075; 17.096; 17.107; 17.109.


ВОСПАЛЕНИЕ ЛЕГКИХ

см. Легкие.


ВОСПАЛЕНИЕ ОБОЛОЧЕК СЛИЗИСТЫХ

14.282; 14.405; 14.413; 14.397; 14.435; 14.462; 14.495; 14.531; 16.272; 17.135; 17.136; 17.142; 17.144.


ВОСХОД СОЛНЦА

2.2.6.19.


ВОШЬ

см. ВШИ.


ВПАДЕНИЕ В ЗАБЫТЬЕ

см. Забытье.


ВПРЫСКИВАНИЕ

14.603; 15.098.


ВРЕДИТЕЛИ_1

ВРЕДИТЕЛИ

9.017; 14.835.


ВРЕМЕНА ПЕЩЕРНЫЕ

9.453. См. также Человек первичный.


ВСАДНИК

4.061; 9.485; 17.129; 17.134. См. также Конь.


ВСПУХАНИЕ

см. Опухание.


ВСХОДЫ

4.341; 8.294; 9.446; 9.663; 9*665; 10.469; 13.025; 13.144; 14.068; 14.489; 15.052; 16.236. См. также Побеги; Росток.


ВТИРАНИЯ

8.153; 14.536. См. также Лекарства.


ВШИ

8.495.


ВЫДЕЛЕНИЯ

1.151; 1.272; 3.169; 4.601; 7.240; 8.584; 10.386; 14.338; 14.531; 17.094; 17.096. См. также Секреции.


ВЫДЕЛЕНИЯ ПОТОВЫЕ

см. Пот.


ВЫДОХ / ВЫДЫХАНИЕ

2.2.9.5; 5.213; 9.369; 10.037; 10.118; 12.339; 14.291; 14.533; 14.587. См. также Вдох; В толковом словаре-указателе – Пранаяма.


ВЫЗДОРОВЛЕНИЕ / ВЫЗДОРАВЛИВАТЬ

4.243; 12.184; 14.023; 14.659; 17.055.


ВЫРОЖДЕНИЕ

10.067; 11.018; 13.141; 13.294; 14.866; 15.002; 15.090; 15.119; 15.142; 16.269; 16.295; 17.063; 17.081; 17.118.


ВЫСОТА

4*073; 4.149.


ВЯЗ МАЛЫЙ

12.393.


ГАД / ГАДЫ / ГАД ПОЛЗУЩИЙ

ГАД / ГАДЫ / ГАД ПОЛЗУЩИЙ ("...земноводные или пресмыкающиеся {см.} животные" [26])

2.3.6.19; 3.154; 7.057; 7.169; 9.509; 9.539; 15.028; 15.060; 16.021.


ГАЗ ГРЕМУЧИЙ

12.513.


ГАЗОЛИН

ГАЗОЛИН ("жидкий продукт, получаемый из естественного нефтяного газа или путем перегонки нефти (перерабатывается в автомобильный и авиационный бензин)" [26])

9.372. См. также Нефть.


ГАЗЫ

2.2.1.7;
2.2.3.19; 2.3.6.4; 3.049; 3.058; 3.092; 3.158; 3.177; 3.186; 3.195; 4.007; 4.556; 6.388; 6.534; 6.876;
7.271; 7.298; 9.027; 9.229; 9.292; 9.620; 9.621; 9.664; 10.030; 10.159; 11.324; 11.343; 11.382; 12.183;
13.235; 14.079; 14.253; 14.416; 14.460; 14.464; 15.039; 15.083; 15.108; 15.238; 16.210; 17.013; 17.107.
См. также Атмосфера; в Толковом словаре-указателе – Газ.


ГАЗЫ ВОЕННЫЕ

9.619.


ГАЗЫ ПОДЗЕМНЫЕ

8.142.


ГАЗЫ ЯДОВИТЫЕ / ГАЗЫ ЗАРАЖЕННЫЕ / ГАЗЫ УБИЙСТВЕННЫЕ / ГАЗЫ УДУШАЮЩИЕ / ГАЗЫ УДУШЛИВЫЕ

6.388; 6.861; 7.105; 7.163; 8.161; 9.619; 10.052; 10.055; 10.164; 10.351; 11.083; 11.137; 11.165; 12.038; 13.354; 14.078; 14.088; 15.238; 16.126. См. также Газы военные; в Толковом словаре-указателе – Газы ядовитые.


ГАЛКА

7.172.


ГАЛЛЮЦИНАЦИИ

9.512; 10.396; 14.248; 14.900. См. также Безумие; Болезни психические.


ГАНГРЕНА

3.144; 14.288; 14.688; 15.015. См. также в Толковом словаре-указателе – Гангрена духа.


ГАНГРЕНА ПСИХИЧЕСКАЯ

14.688.


ГАШИШ

9.037; 14.349. См. также Наркотики.


ГЕЙЗЕР

3.159.


ГЕЛИЙ

8.332; 9.335.


ГЕНАСПИРИН

17.094.


ГЕРМАФРОДИТ

15.100; 15.154; 16.027; 17.035.


ГИБЕЛЬ_1

ГИБЕЛЬ

см. Смерть.


ГИГИЕНА (сердца, тела) / ГИГИЕНИЧНЫЙ

2.2.10.1; 3.270; 8.341; 8.465; 8.467; 8.539; 9.308; 10.355; 12.166; 12.209; 13.021; 15.098; 16.029; 16.298. См. также Инфекция; Санитария; в Толковом словаре-указателе – Гигиена духа; Гигиена мысли; Гигиена планеты; Гигиена сердца; Инфекция духовная; Санитария.


ГИМНАСТИКА

10.156; 10.196; 10.332; 12.369; 15.147; 15.163; 15.219; 16.024; 17.018; 17.029. См. также Спорт.


ГИНЕКОЛОГИЯ

см. Болезни женские.


ГИПНОЗ / ГИПНОТИЗЕР

см. в Толковом словаре-указателе.


ГИРЛЯНДА

2.2.3.1. См. также Букет; Венок.


ГЛАЗ ТРЕТИЙ_1

ГЛАЗ ТРЕТИЙ

см. в Толковом словаре-указателе.


ГЛАЗА БЛИЗОРУКИЕ

см. Близорукость.


ГЛАНДЫ

9.211; 10.210; 11.416; 12.547; 14.495; 14.503; 14.530; 14*648; 14.685; 15.098; 15.124; 17.038; 17.109; 17.142; 17.147. См. также Сома.


ГЛАС_1

ГЛАС

см. Голос.


ГЛЕТЧЕР

см. Ледник.


ГЛИНА

3.031; 4.420; 9.170; 14.201; 14.537.


ГЛОТОК

2.2.9.9; 14.139. См. также Вода.


ГЛУХОНЕМОЙ

8.578. См. также Слух.


ГЛУХОТА / ГЛУХОЙ

1.177;
1.241; 1.344; 2.2.6.21; 3.260; 4.434; 4.602; 6.456; 7.262; 7.380; 8.177; 8.267; 8.526; 8.561; 9.039; 9.322;
9.348; 10.289; 12.055; 12.249; 12.416; 12.495; 12.496; 13.375; 14.041; 14.163; 14.426; 14.457; 14.605;
14.778; 14.821; 14.832; 14.875; 14.927; 16.019; 16.102; 16.162; 16.178; 16.256; 17.064; 17.107. См. также
Слух.


ГЛЮКОЗА

17.157.


ГНЕЗДО / ГНЕЗДИТЬСЯ

1.215; 1.314; 2.3.6.6; 3.086; 3.157; 4.122; 4.134; 4.345; 4.402; 4.669; 7.428; 8.237; 8.358; 9.365; 13.433; 14.086; 14.137; 14.177; 16.265; 16.285; 17.055. См. также Птицы.


ГНИЕНИЕ / ГНИЛОЙ / ГНИЛОСТНЫЙ / ГНИЛЬ

ГНИЕНИЕ / ГНИЛОЙ / ГНИЛОСТНЫЙ / ГНИЛЬ / продукты гнилые

1.189;
2.2.3.2; 3.097; 3.144; 3.191; 3.200; 3.216; 3.218; 4.198; 4.482; 4.494; 4.512; 5.028; 7.281; 8.128; 8.208;
8.331; 9.183; 9.227; 10.069; 10.071; 10.101; 13.148; 13.500; 14.286; 14.288; 14.340; 14.413; 14.524; 14.794;
14.800; 15.028; 15.033; 15.070; 16.127; 16.175; 16.287; 17.002. См. также Плесень; Разложение; Тление.


ГНОЙ / ГНОЙНИК

3.057; 3.094; 9.267; 9.323; 15.185; 15.192; 17.014.


ГОЛЕНЬ

4.596. См. также Тело.


ГОЛОВА

1.266;
1.278; 1.413; 1.424; 1.431; 2.2.6.5; 2.2.6.21; 2.2.8.10; 2.3.3.9; 2.3.5.15; 3.029; 3.083; 3.190; 3.208;
4.220; 4.256; 4.437; 7.079; 7.136; 7.197; 8.320; 8.486; 8.512; 8.540; 9.004; 9.199; 9.242; 9.258; 9.398;
9.418; 10.012; 10.105; 10.126; 10.164; 10.196; 11.284; 12.296; 13.499; 14.281; 14.537; 14.646; 14.688;
14.887; 14.909; 14.953; 15.003; 15.004; 15.030; 15.190; 16.010; 16.060; 16.105; 16.272; 17.038; 17.110;
17.133. См. также Висок; Затылок.


ГОЛОВАСТИК

13.393. См. также в Толковом словаре-указателе.


ГОЛОВОКРУЖЕНИЕ

8.141; 8.482; 9.305; 9.335; 9.475; 9.526; 10.040; 10.065; 10.149; 15.080; 15.081; 16.268.


ГОЛОД

1.029;
1.285; 2.3.6.5; 3.127; 3.144; 3.264; 3.267; 4.022; 4.112; 4.176; 4.192; 4.206; 4.261; 8.534; 8.573; 8.588;
9.494; 9.637; 10.168; 10.408; 13.283; 13.284; 14.362; 14.372; 14.480; 15.003; 15.045; 15.086; 15.097;
15.111; 16.048; 16.152; 16.189; 16.298. См. также Недоедание; Худоба.


ГОЛОДОВКА / ГОЛОДАНИЕ

16.038.


ГОЛОС (2)

ГОЛОС / глас

1.169; 1.318; 2.3.2.2; 3.064; 3.151; 3.180; 3.190; 4.537; 6.321; 8.035; 8.066; 8.177; 8.219; 10.010; 10.053; 12.033; 13.519; 14.365; 14.689; 17.155. См. также Нота; Пение; Тембр.


ГОЛУБИ

2.1.11.3; 2.2.9.9; 2.3.1.4; 2.3.2.10; 2.3.3.6; 2.3.5.4; 4.408; 4.438; 7.232; 11.488; 16.026; 17.105.


ГОЛУБЬ ПОЧТОВЫЙ

12.462.


ГОМЕОПАТИЯ

ГОМЕОПАТИЯ / средства гомеопатические

11.523; 13.011; 13.538; 14.023; 14*049; 16.076; 17.020; 17.055; 17.075; 17.090; 17.092; 17.094; 17.135. См. также Ботаник; Растение; в Толковом словаре-указателе – Захарьин.


ГОМУНКУЛ_1

ГОМУНКУЛ

см. в Толковом словаре-указателе.


ГОРА / ГОРЫ (лечение в горных условиях)

1.029; 1.275; 1.282; 1.320; 1.325; 2.2.4.19; 2.3.2.20; 3.082; 3.086; 3.098; 3.187; 4.030; 4.032; 4*073;
4.077; 4.229; 4.256; 4.257; 4.612; 4.648; 7.146; 7.283; 7.290; 7.357; 7.433; 7.439; 7.460; 8.056; 8.204;
8.227; 8.232; 8.296; 8.332; 8.440; 8.495; 8.529; 8.599; 9.125; 9.263; 9.287; 9.365; 9.404; 9.512; 9.597;
9.610; 10.005; 10.280; 11.264; 12.164; 12.536; 13.448; 13.610; 14.043; 14.049; 14.200; 17.007; 17.038.
См. также Воздух горный; Пик; в Толковом словаре-указателе – Горы; Люди горные.


ГОРБ

17.152. См. также Болезнь; Позвоночник.


ГОРЕНИЕ

ГОРЕНИЕ / горячий / горячо

повсеместно, например: 2.2.2.7; 2.2.2.9; 15.237; 16.272; 17.107.


ГОРЕЧЬ / ГОРЬКИЙ

3.113; 4.557; 7.000; 10.163; 10.193; 14.515.


ГОРЛО

ГОРЛО / болезнь горла / ощущения горловые

4.426; 7.094; 8.088; 8.267; 9.482; 11.120; 13.191; 13.245; 14.282; 14.379; 14.427; 15.237; 16.059; 17.071; 17.075. См. также Гортань; Ларингит; Пересыхание горла; Тело.


ГОРОХ / ГОРОШЕК

2.3.3.8; 2.3.4.10; 7.079; 15.030; 17.087.


ГОРТАНЬ_1

ГОРТАНЬ

4.330; 4.442; 4.573; 6.392; 7.150; 8.174; 9.072; 9.372; 10.210; 10.212; 10.225. См. также Горло; Связки гортанные; в Толковом словаре-указателе – Центр гортани.


ГОРЧИЧНИК

9.058.


ГОРЧИЧНЫЙ

см. Зерно горчичное.


ГОРЯЧИЙ / ГОРЯЧО

см. Горение.


ГОРЯЧКА

17.036.


ГОСПИТАЛЬ

14.657. См. также Больница.


ГРАД_1

ГРАД

1.335; 7.282; 13.175; 14.198. См. также Осадки.


ГРАДУСНИК_1

ГРАДУСНИК

2.1.11.1; 4.302. См. также Термометр.


ГРАНАТ

ГРАНАТ / сок гранатовый

4.462; 16.105; 17.087; 17.134.


ГРАНИТ

3.192; 4.068; 4.078.


ГРАНУЛЯЦИЯ ЯДА_1

ГРАНУЛЯЦИЯ ЯДА

4*220. См. также Яд.


ГРИБЫ

9.413; 16.038; 17.081; 17.102. См. также Волнушки; Рыжики; Сморчки.


ГРИВА

4.408. См. также Конь.


ГРОБ / ГРОБНИЦА

3.037; 3.228; 3.230; 4.037; 4.044; 4.157; 4.220; 4.240; 4.244; 4.420; 4.558; 8.075; 8.565; 10.259; 14.182; 14.401. См. также Смерть.


ГРОЗА

1.145; 1.269; 2.1.7.2; 2.2.4.8; 2.2.6.5; 4.578; 8.502; 9.235; 9.655; 13.218; 13.331; 17.092. См. также Ливень; Туча.


ГРОМ

7.348. См. также Гроза.


ГРУДЬ

2.2.6.19; 2.3.4.8; 4.053; 8.111; 9.122; 10.238; 12.296; 14.115; 16.105; 16.279; 17.053. См. также Сердце; Тело.


ГРУППА КРОВИ

15.159. См. также Кровь.


ГРУША ЗЕМЛЯНАЯ

ГРУША ЗЕМЛЯНАЯ / топинамбур

17.087.


ГРЫЖА

17.144.


ГРЫЗУН

4.050; 16.278.


ГРЯЗЬ_1

ГРЯЗЬ

2.1.9.17; 3.091; 3.106; 3.254; 4.138; 4.250; 7.410; 9.306; 10.153.


ГУАЯКОЛ

17.038.


ГУБА / ГУБЫ

3.074; 11.120; 14.159; 17.109. См. также Тело.


ГУБКА

3.257; 4.264; 8.033; 13.399.


ГУМНО_1

ГУМНО

2.2.3.9.


ГУСЬ

4.332.


ДАВЛЕНИЕ АТМОСФЕРИЧЕСКОЕ / ДАВЛЕНИЕ АТМОСФЕРЫ

4.363; 7.067; 12.260; 12.303; 15*160.


ДАВЛЕНИЕ КРОВИ

2.3.4.7; 4.293; 12.048; 14.360; 14.612; 15.190; 15.204; 16.084; 17.144.


ДАВЛЕНИЕ_1

ДАВЛЕНИЕ

9.417.


ДАЛЬНОВИДНЫЙ (как противопоставление близорукому)

9.525; 15.152.


ДАЛЬНОЗОРКОСТЬ / ДАЛЬНОЗОРКИЙ

1.298; 2.3.5.3; 2.3.6.5; 3.164; 9.228; 13.086; 14.508; 14.519; 14.522; 14.529; 14.953; 16.026; 17*034; 17.063; 17.066; 17.151. См. также в Толковом словаре-указателе – Дальнозоркость духовная.


ДАЛЬТОНИЗМ

9.219; 9.220.


ДВИЖЕНИЯ НЕРВНЫЕ

10.196.


ДВОР СКОТНЫЙ

см. Скот.


ДЕВОЧКА

15.121; 15.181.


ДЕГЕНЕРАЦИЯ

15.002; 15.059; 15.154; 16.299; 17.129.


ДЕЗИНФЕКЦИЯ

ДЕЗИНФЕКЦИЯ / средства дезинфицирующие

2.2.5.9; 3.023; 4.159; 8.104; 8.283; 9.443; 9.453; 10.197; 16.094; 16.167; 16.249; 16.279; 17.107. См. также Антисептика; Инфекция; Микроорганизмы; Препараты антисептические; Эпидемия; в Толковом словаре-указателе – Самодезинфекция огненная.


ДЕКСТРОЛ

ДЕКСТРОЛ (сахар, добываемый их кукурузы [17.157])

17.157.


ДЕОДАР_1

ДЕОДАР

то же, что Кедр (см.) [15.126]. См. также в Толковом словаре-указателе – Жизнедатель (во втором значении).


ДЕПРЕССИЯ

17.112.


ДЕРЕВО / ДРЕВО

1.001;
1.064; 1.211; 1.249; 1.251; 1.269; 1.304; 1.314; 1.318; 1.357; 1.382; 1.445; 2.2.3.7; 2.2.3.15; 2.2.6.14;
2.2.7.5; 2.3.2.4; 2.3.3.7; 2.3.4.10; 2.3.5.16; 3.097; 3.132; 3.162; 3.192; 4.000; 4.151; 4.201; 4.282;
4.302; 4.335; 4.336; 4.454; 4.486; 4.557; 5.036; 6.578; 7.075; 7.081; 7.192; 7.222; 7.322; 7.376; 7.439;
8.162; 8.175; 8.231; 8.291; 8.447; 9.326; 9.365; 9.399; 9.430; 9.472; 9.511; 9.557; 9.595; 10.006; 10.062;
10.100; 10.319; 10.345; 10.354; 11.120; 11.435; 11.537; 11.606; 12.083; 12.112; 13.112; 13.215; 13.248;
13.358; 13.400; 14.041; 14.108; 14.186; 14.188; 14.227; 14.245; 14.276; 14.370; 14.577; 14.623; 14.659;
14.727; 14.766; 14.856; 15.052; 15.113; 15.150; 15.152; 15.159; 15.167; 15.175; 15.233; 16.052; 16.058;
16.060; 16.076; 16.165; 16.216; 17.014; 17.082; 17.100; 17.115; 17.123; 17.138; 17.144. См. также Бревно;
Ветвь; Доска; Дупло; Дрова; Лес; Лыко; Названия
деревьев конкретные; Породы
лесные; Растения;
Роща; Смола деревьев; Сок деревьев; Сучка.


ДЕРЕВО ОЛИВКОВОЕ

см. Маслина.


ДЕРЕВО САНДАЛОВОЕ

9.430.


ДЕРЕВЬЯ ХВОЙНЫЕ

ДЕРЕВЬЯ ХВОЙНЫЕ / сестры деодара

2.2.5.11; 10.006; 12.393; 15.075. См. также Ель; Кедр; Сосна; Хвоя.


ДЕСНА

10.173.


ДЕСНИЦА_1

ДЕСНИЦА

2.2.6.3; 2.2.10.2.


ДЕТИ / ДЕТЕНЫШ

ДЕТИ / ДЕТЕНЫШ / ребенок

2.2.4.10; 2.2.5.17; 2.3.5.14; 2.3.5.19; 3.132; 3.142; 3.157; 3.162; 3.190; 3.200; 3.274; 4.142; 4.633; 6.426; 8.367; 9.301; 9.338; 9.609; 10.061; 10.071; 10.196; 10.238; 13.178; 14.610; 15.090; 15.231. См. также Брак; Девочка.


ДЕТИ БОЛЬНЫЕ

13.210.


ДЕФЕКТ РЕЧИ

см. Речь.


ДЕЯТЕЛЬНОСТЬ СЕРДЕЧНАЯ

9.520; 9.609; 14.277; 14.819.


ДЁГОТЬ

"Прекрасное лечение дыхательных каналов – горячее молоко с содою и наваром алоэ... Но лучшее средство – наш друг очищенный березовый деготь. Его можно давать при многих внутренних заболеваниях натощак и с молоком. Конечно, деготь – напиток невкусный, но он жизнедатель при многих кишечных и дыхательных заболеваниях. Принимают столовую ложку в полчашке молока, но можно начать и с меньшей дозы. Не опасайтесь применить лечение дегтем при кровавой дизентерии" [55 с.347].


ДЖЕНЬ-ШЕНЬ

см. Женьшень.


ДИАБЕТ

11.536; 14.379; 17.020; 17.087.


ДИАГНОЗ

9.284; 16.279; 17.002; 17.063; 17.135; 17.143. См. также в Толковом словаре-указателе – Иероглиф излучений.


ДИАГНОСТИКА ПО ГЛАЗАМ

ДИАГНОСТИКА ПО ГЛАЗАМ / иридодиагностика

17.094.


ДИЕТА

15.144; 17.016; 17*087; 17.107; 17.119. См. также Вегетарианство.


ДИЕТА МОЛОЧНАЯ

см. Молоко.


ДИЕТА МУЧНАЯ

см. Пища мучная.


ДИЕТА РАСТИТЕЛЬНАЯ

см. Пища растительная. См. также Вегетарианство.


ДИЗЕНТЕРИЯ КРОВАВАЯ

см. Дёготь.


ДИКАРЬ / ДИКАРСТВО

ДИКАРЬ / ДИКАРСТВО / одичание

8.554; 9.584; 9.626; 9.653; 10.430; 13.208; 13.220; 13.221; 14.341; 14.719; 17.013; 17.115. См. также Человек первичный.


ДИКОБРАЗ

8.336.


ДИНАМИТ

2.2.9.2; 17.082.


ДИНОЗАВРЫ

2.3.5.18; 15.173. См. также Животные.


ДИПЛОДОК

9.126.


ДОЖДЬ

1.270; 2.1.8.3; 2.1.9.2; 2.2.3.9; 2.2.6.8; 2.2.7.2; 2.3.4.4; 3.203; 4.304; 4.574; 5.006; 8.072; 8.538; 9.508; 14.198; 14.241; 14.340; 14.405; 14.462; 17.081; 17.091. См. также Засуха; Осадки.


ДОЗА ЛЕКАРСТВА

14.338; 15.075; 15.117; 15.151; 15.163; 15.178; 16.021.


ДОКТОР

см. Врач.


ДОЛГОЛЕТИЕ

11.494; 11.533; 12.285; 14*474; 14.519; 16.268. См. также Дряхлость; Смерть.


ДОЛИНА

1.152; 1.320; 9.263; 15.023.


ДОМ СУМАСШЕДШИЙ

см. Безумие.


ДОСКА

14.108. См. также Дерево.


ДРАКА

3.146. См. также Бой кулачный.


ДРАКОН_1

ДРАКОН

9.126.


ДРЕВО

см. Дерево.


ДРЕМОТА

4.205; 9.335; 12.172; 14.353. См. также Сон.


ДРОВА / ДРОВОСЕК

8.104; 10.319. См. также Дерево.


ДРОЖЖИ

17.038.


ДРОЖЬ

3.041; 10.051.


ДРЯХЛОСТЬ

9.249; 14.886.


ДУБ

1.120; 3.077; 3.182; 3.192; 4.154; 11.488; 12.393; 13.393; 16.026. См. также Желудь.


ДУПЛО

3.043; 8.237. См. также Дерево.


ДУРМАН

ДУРМАН / одурманенный

3.121; 5.045; 8.262; 14.372; 14.500; 15.182; 16.298.


ДУХИ

8.153; 8.331; 13*466. См. также Аромат.


ДУХОТА

9.213; 14.095.


ДУШ ХОЛОДНЫЙ

16.124.


ДУШЕВНОБОЛЬНОЙ

ДУШЕВНОБОЛЬНОЙ / заболевание души

4.492; 14.889. См. также Безумие.


ДЫМ

2.1.9.17; 3.260; 4.050; 4.166; 7.067; 8.267; 8.505; 8.547; 9.185; 9.430; 9.469; 14.276; 14.416; 16.028; 17.002; 17.107.


ДЫМ ТАБАЧНЫЙ

см. Табак.


ДЫХАНИЕ / ДЫХАТЕЛЬНЫЙ

1.006;
1.262; 1.281; 1.306; 1.404; 2.1.6.1; 2.1.9.5; 2.1.9.17; 2.2.1.7; 2.2.5.11; 2.2.7.17; 2.2.9.5; 2.2.9.7;
3.068; 3.167; 3.252; 4.029; 4.077; 4.094; 4.182; 4.233; 4.348; 4.429; 5.028; 5.035; 5.057; 5.107; 5.133;
5.296; 5.306; 6.618; 7.005; 7.177; 7.271; 8.226; 8.227; 8.249; 9.106; 9.204; 9.204; 9.430; 9.478; 10.118;
10.253; 10.276; 10.365; 11.301; 11.489; 12.117; 12.122; 12.293; 12.339; 13.067; 13.238; 13.365; 14.075;
14.077; 14.136; 14.153; 14.291; 14.441; 14.443; 14.612; 14.764; 14.816; 14.888; 15.029; 15.072; 15.125;
15.147; 15.163; 16.006; 16.013; 16.076; 16.084; 16.096; 16.213; 16.227; 16.235; 16.249; 17.018; 17.023;
17.029; 17.053; 17.081; 17.083. См. также Вдох; Зевота; Кислород; Легкие; в Толковом словаре-указателе
– Вздох; Дыхание огненное; Пранаяма.


ДЯТЕЛ

1.064; 7.162; 14.913; 15.063.


ЕДА (процесс поглощения пищи)

1.388; 1.438; 2.3.4.10; 3.148; 3.222; 3.229; 8.536; 9.221; 14.119; 14.375; 15.109; 17.013.


ЕДА (разных видов: мясная и др.)

см. Пища (соответствующего вида).


ЕДИНОБРАЧИЕ

16.299. См. также Брак.


ЕЛЕЙ (оливковое масло)

ЕЛЕЙ (...оливковое масло, употребляемое в церковном обиходе [26])

9.406. См. также Маслина.


ЕЛЬ / ЁЛКА

1.434. См. также Деревья хвойные; Растения.


ЕХИДНА (в переносном смысле)

2.3.6.6;
3.000; 4.116; 4.220; 7.342; 7.365; 7.428; 9.261; 9.621; 9.643; 10.102; 10.105; 10.135; 10.144; 10.156;
10.163; 10.209; 11.457; 11.472; 12.214; 12.303; 12.371; 14.045; 14.167; 14.177; 14.197; 14.319; 14.357;
14.378; 14.415; 14.508; 14.651; 14.761; 14.776; 14.801; 14.824; 15.045; 16.001; 16.216; 16.265; 16.286;
17.081; 17.147.


ЁЖ

1.249; 2.3.3.4; 10.232.


ЖАЖДА

1.196; 3.159; 3.241; 4.164; 4.546; 13.459; 14.659; 15.111.


ЖАЛО

2.2.6.21; 4.116; 7.342.


ЖАР / ЖАРА

ЖАР (повышенная температура организма) / ЖАРА (температурные условия)

4.413;
4.504; 7.380; 8.410; 8.502; 8.527; 9.058; 9.106; 9.110; 9.295; 9.463; 10.007; 10.044; 10.075; 10.212;
10.264; 10.390; 10.421; 11.517; 12.548; 13.365; 13.521; 14.361; 14.488; 15.075; 16.001; 16.094; 16.189;
16.272; 17.005; 17.096; 17.107. См. также Зной.


ЖАР-ЦВЕТ_1

ЖАР-ЦВЕТ

7.322.


ЖАТВА / ЖНИТВА / ЖНИВЬЕ / ЖНЕЦ / ЖНИВА / ПОЖИНАТЬ

1.156; 1.258; 1.306; 2.1.8.2; 4.290; 4.546; 4.570; 4.591; 7.094; 7.095; 8.080; 9.485; 10.348; 11.507; 13.179; 14.033; 14.118; 14.242; 14.301; 14.698; 16.281. См. также Хлеб.


ЖВАЧКА

3.125. См. также Вол.


ЖЕЛЕЗА / ЖЕЛЕЗЫ / ЖЕЛЕЗЫ ВНУТРЕННЕЙ СЕКРЕЦИИ

1.151;
2.2.1.4; 3.191; 4.042; 4.172; 4.379; 4.465; 4.601; 7.070; 7.240; 8.343; 9.124; 9.072; 9.213; 9.214; 9.394;
10.232; 12.393; 14.144; 14.756; 14.819; 15.075; 16.224; 16.256; 17.083; 17.142. См. также Выделения; Секреции;
Тело.


ЖЕЛЕЗА МОКРОТНАЯ / ЖЕЛЕЗА ПИТУИТАРНАЯ

ЖЕЛЕЗА МОКРОТНАЯ / ЖЕЛЕЗА ПИТУИТАРНАЯ (в мозге)

15.075; 15.180; 17.014.


ЖЕЛЕЗА ШИШКОВИДНАЯ

ЖЕЛЕЗА ШИШКОВИДНАЯ (в мозге)

15.075; 15.180; 15.204; 16.022; 16.051.


ЖЕЛЕЗА ЩИТОВИДНАЯ

2.2.1.4; 16.224; 17.083. См. также Рерих Н. К. Алтай – Гималаи. – Рига, Виеда,1992. – с.48.


ЖЕЛЕЗО

1.057; 1.145; 2.2.7.2; 3.061; 3.192; 5.048; 8.031; 9.388; 9.493; 12.382; 14.577; 15.159; 17.142. См. также Вода железистая.


ЖЕЛТОК

9.162.


ЖЕЛТУХА

12.222.


ЖЕЛУДОК

ЖЕЛУДОК / заболевание желудочное

1.438;
4.172; 4.206; 4.442; 4.495; 4.615; 8.088; 8.164; 8.302; 9.045; 9.361; 9.418; 10.217; 11.524; 12.036; 12.320;
14.282; 15.178; 15.220; 15.237; 16.272; 16.279; 17.038; 17.097; 17.105; 17.107; 17.109; 17.133; 17.142;
17*144.

См. Изжога; Несварение желудка.


ЖЕЛУДЬ

3.077. См. также Дуб.


ЖЕЛЧЬ

1.172; 8.370; 8.373; 9.322; 13.301; 14.531. См. также Тело.


ЖЕМЧУГ / ЖЕМЧУЖИНА

1.277;
1.279; 1.289; 1.322; 1.324; 1.327; 1.366; 1*395; 2.2.6.13; 2.2.10.9; 2.3.1.7; 2.3.6.16; 3.047; 3.130;
3.206; 4.083; 4.278; 4.309; 4.377; 4.623; 5.211; 6.698; 6.770; 7.101; 7.108; 7.116; 7.175; 7.282; 7.359;
7.442; 9.472; 9.588; 9.607; 9.612; 13.035; 13.339; 13.573; 14.064; 14.693; 14.741; 14.899; 15.035; 15.038;
15.048; 15.064; 15.103; 15.110; 15.118; 15.119; 15.146; 15.150; 15.158; 15.175; 15*182; 16.083; 16.162;
16.170; 16.230; 16.285; 17.015; 17.144. См. также Перл; в Толковом словаре-указателе – Жемчужина; Закон
зерна духа.


ЖЕМЧУЖНИЦА

15.182.


ЖЕНЩИНЫ БЕРЕМЕННЫЕ

см. Беременность; Брак.


ЖЕРНОВ

9.444; 10.173. См. также Хлеб.


ЖИВОТ

4*244; 15.204; 16.117. См. также Брюхо.


ЖИВОТНЫЕ (2)

ЖИВОТНЫЕ / братья малые / братья младшие / мир животных / собратья малые / собратья младшие / царство животное / царство зоологическое

2.2.3.15;
2.2.9.2; 2.2.11.1; 2.3.2.15; 2.3.3.6; 2.3.5.4; 2.3.6.13; 2.3.6.14; 3.114; 3.142; 3.148; 3.158; 3.160;
3.189; 3.193; 3.218; 4.021; 4.061; 4.081; 4.136; 4.138; 4.197; 4.205; 4.224; 4.249; 4.367; 4.387; 4.398;
4*409; 4.415; 4.446; 4.548; 4.565; 4.583; 4.601; 5.038; 7.069; 7.225; 7.261; 7.400; 8.047; 8.099; 8.120;
8.123; 8.264; 8.324; 8.354; 8.409; 8.474; 9.050; 9.107; 8.587; 9.058; 9.128; 9.315; 9.373; 9.376; 9.397;
9.482; 9.595; 9.624; 9.630; 9.661; 10.043; 10.068; 10.069; 10.121; 10.128; 10.151; 10.166; 10.186; 10.408;
10.422; 10.423; 11.120; 11.473; 11.536; 11.554; 11.562; 12.036; 12.077; 12.176; 12.256; 12.260; 12.266;
12.277-12.279; 12.343; 12.382; 12.387; 12.400; 12.461; 13.121; 13.144; 13.201; 13.279; 13.327; 13.439;
13.442; 13.561; 14.058; 14*154; 14.156; 14.196; 14.200; 14.210; 14.221; 14.343; 14.359; 14.373; 14.567;
14.657; 14.664; 14.717; 14.800; 14.887; 14.933; 14.936; 15.017; 15.045; 15.097; 15.106; 15.122; 15.123;
15.159; 15.163; 15.173; 15.174; 15.181; 15.200; 15.211; 15.212; 15.218; 15.227; 16.023; 16.029; 16.032;
16.044; 16.058; 16.068; 16.076; 16.122; 16.125; 16.152; 16.170; 16.175; 16.254; 16.272; 16.287; 16.289;
16.298; 16.300; 17.011; 17.032; 17.097; 17.106; 17.107; 17.111; 17.133. См. также Аист; Аквариум; Альбинос;
Аспид; Атавизм; Бактерии; Баран; Барс; Бациллы; Бегемот; Белка; Берлога; Беспозвоночные; Бешенство; Биология;
Бойня; Вепрь; Верблюд; Вивисекция; Вол; Волк; Гады; Головастик; Губка; Двор скотный; Дикобраз; Динозавры;
Диплодок; Дракон; Дрожжи; Еж; Жир рыбий; Заяц; Звери;
Звероловство; Земноводные; Зерно; Змея; Зоология; Ехидна; Икра; Инстинкты; Кабан; Карп; Кенгуру; Кобра;
Кожа; Коза; Конь; Копыто; Корова; Кошка; Крокодил; Кролик; Крот; Крыса; Лань; Лев; Леопард; Лиса; Лягушка;
Медведь; Мех; Микроорганизмы; Молоко; Монал; Мул; Мышь; Мышь летучая; Насекомые;
Носорог; Обезьяны; Обезьяны человекообразные; Овца; Одноклеточные; Олень; Организмы водные; Осел; Охота;
Падаль; Пантера; Паразит; Пиявка; Плезиозавр; Пресмыкающиеся; Птеродон; Птицы;
Раковина; Рыба; Сад зоологический; Саламандра; Свинья; Сельдь; Скакун; Скот; Слон; Собака; Стадо; Стая;
Тапир; Твари; Теленок; Тигр; Угорь электрический; Удав; Уж; Улитка; Устрица; Хамелеон; Хищник; Хобот;
Царства природы; Червь; Черепаха; Щука; Як; Ящер; в Толковом словаре-указателе – Животные; Оборотни.


ЖИВОТНЫЕ ДОМАШНИЕ

2.3.5.3; 15.106.


ЖИВОТНЫЕ МУСКУСНЫЕ

2.2.4.18; 7.225; 11.536. См. также Баран мускусный; Мускус; в Толковом словаре-указателе – Мускус.


ЖИВОТНЫЕ СВЯЩЕННЫЕ_1

ЖИВОТНЫЕ СВЯЩЕННЫЕ

12.112.


ЖИВОТНЫЕ ЭЛЕКТРОФОРНЫЕ

9.165. См. также Угорь электрический.


ЖИВОТНЫЕ-ЛЮДОЕДЫ

8.129.


ЖИДКОСТЬ

2.2.7.20; 3.090; 8.033; 15.123. См. также Вода.


ЖИДКОСТЬ СЕМЕННАЯ

8.534. См. также Брак.


ЖИЛИЩЕ

3.091; 3.142.


ЖИР

ЖИР / пища жирная

3.148; 8.008; 8.539; 10.319; 13.094; 17.157. См. также Пища.


ЖИР РЫБИЙ

8.534. См. также Пища.


ЖИРЕТЬ

10.029. См. также Пища.


ЖИТЕЛЬ ПЕЩЕРНЫЙ

9.187; 17.019. См. также Человек первичный.


ЖИТНИЦА

1.306. См. также Хлеб.


ЖУК

15.022; 16.256.


ЖУРАВЛЬ

1.262.


ЗАБОЛЕВАНИЕ ГЛАЗ

см. Глаз; Окулист.


ЗАБОЛЕВАНИЕ ДУШИ

см. Душевнобольной.


ЗАБОЛЕВАНИЕ ЖЕЛУДОЧНОЕ

см. Желудок.


ЗАБОЛЕВАНИЕ НАКОЖНОЕ

14.144; 17.038.


ЗАБОЛЕВАНИЯ

ЗАБОЛЕВАНИЯ (всех типов, а также без указания конкретного названия)

см. Болезни соответствующих типов; названия соответствующих органов; Тело.


ЗАБОЛЕВАНИЯ КИШЕЧНЫЕ

14.282; 16.094; 16.279.


ЗАБОЛЕВАНИЯ МОЗГА

см. Мозг.


ЗАБОЛЕВАНИЯ НОСА

14.282.


ЗАБОЛЕВАНИЯ ОГНЕННЫЕ_1

ЗАБОЛЕВАНИЯ ОГНЕННЫЕ

см. Лихорадка огненная.


ЗАБОЛЕВАНИЯ ПСИХИЧЕСКИЕ_1

ЗАБОЛЕВАНИЯ ПСИХИЧЕСКИЕ

10.029; 11.177; 11.618; 12.176; 12.220; 12.222; 12.296; 14.144; 14.922; 17.112. См. также Безумие.


ЗАБЫТЬЕ

ЗАБЫТЬЕ / впадение в забытье

8.431; 9.237; 9.335; 9.644; 13.396. См. также Обморок.


ЗАВЕЩАНИЕ_1

ЗАВЕЩАНИЕ

см. Смерть.


ЗАДОХНУТЬСЯ

2.2.8.2.


ЗАЖИВЛЕНИЕ

10.182; 12.184.


ЗАИКАНИЕ

см. Речь.


ЗАКАТ

6.622.


ЗАКЛАНИЕ

16.287.


ЗАЛЕЧИВАНИЕ

12.340.


ЗАМЕНА

15.013.


ЗАНОЗА

2.2.3.11; 9.138; 14.086; 16.104.


ЗАПАХ

2.2.4.14;
4.583; 7.368; 8.136; 8.219; 8.267; 8.327; 8.330; 8.331; 8.577; 9.110; 9.610; 10.027; 10.179; 10.244; 11.561;
12.089; 12.220; 13.466; 15.123; 16.041; 16.272. См. также Аромат;
Благовоние; Благоухание; Духи; Зловоние; Испарения пищевые; Обнюхивать; Обоняние; Смердящий; в Толковом
словаре-указателе – Мир Тонкий; Яснообоняние.


ЗАПАХ ТЛЕНИЯ

8.577.


ЗАПОВЕДНИК

16.058.


ЗАПОЙ

16.213. См. также Алкоголь.


ЗАПРУДА_1

ЗАПРУДА

5.013; 5.028; 6.704.


ЗАПЯСТЬЯ

4.596.


ЗАРАЖЕНИЕ КРОВИ

17.140. См. также Кровь.


ЗАРАЗА / ЗАРАЖАЕМОСТЬ / ЗАРАЖАТЬ / ЗАРАЖЕНИЕ / ЗАРАЗНЫЙ / ЗАРАЗИТЕЛЬНЫЙ / ЗАРАЖЕННЫЙ

2.1.12.4;
2.2.5.9; 2.3.3.13; 2.3.3.15; 3.023; 3.045; 3.049; 3.097; 3.101; 3.150; 3.162; 3.178; 3.195; 4.094; 4.116;
4.118; 4.255; 4.259; 4.553; 5.048; 7.365; 7.125; 7.312; 7.418; 7.456; 7.458; 8.055; 8.104; 8.216; 8.302;
8.303; 8.437; 8.481; 9.058; 9.161; 9.185; 9.222; 9.257; 9.320; 9.367; 9.486; 9.491; 9.602; 9.658; 10.029;
10.139; 10.151; 10.156; 10.165; 10.266; 10.335; 10.351; 10.414; 10.445; 11.053; 11.069; 11.070; 11.083;
11.120; 11.135; 11.159; 11.177; 11.256; 11.272; 11.339; 11.450; 11.452; 11.467; 11.551; 11.606; 11.618;
12.028; 12.057; 12.128; 12.152; 12.262; 12.291; 12.305; 12.318; 12.321; 12.506; 13.074; 13.172; 13.178;
13.208; 13.211; 13.335; 13.392; 13.408; 13.560; 14.050; 14.065; 14.082; 14.087; 14.107; 14.181; 14.186;
14.189; 14.217; 14.230; 14.294; 14.340; 14.421; 14.637; 14.683; 14.688; 14.791; 14.800; 14.864; 14.866;
14.884; 14.889; 14.901; 14.906; 14.941; 14.951; 15.016; 15.038; 15.041; 15.069; 15.071; 15.078; 15.156;
15.157; 15.173; 15.228; 15.237; 16.013; 16.016; 16.026; 16.027; 16.059; 16.076; 16.101; 16.133; 16.167;
16.183; 16.247; 16.268; 16.279; 17.002; 17.013; 17.032; 17.034; 17.035; 17.059; 17.070; 17.076; 17.086;
17.101; 17.138; 17.152; 17.156. См. также Иммунитет; Инфекция; Микроорганизмы; Эпидемия; в Толковом словаре-указателе
– Заражение (различных видов); Зараза.


ЗАРОДЫШ

9.397; 14.781; 16.254; 17.005.


ЗАРОЖДЕНИЕ ДЕТЕЙ

см. Зачатие.


ЗАРОЖДЕНИЕ_1

ЗАРОЖДЕНИЕ

2.2.4.4; 15.097.


ЗАРОСЛИ

3.015; 3.209; 5.043; 8.019; 8.523; 9.123; 9.277; 10.395; 14.165.


ЗАСУХА

4.022. См. также Дождь.


ЗАТМЕНИЕ

ЗАТМЕНИЕ (влияние на самочувствие, здоровье, лечение)

3.164; 10.170; 11.410; 12.366; 12.439; 14.533; 17.031; 17.032; 17.038.


ЗАТМЕНИЕ ЛУННОЕ

16.014. См. также Луна.


ЗАТМЕНИЕ СОЛНЕЧНОЕ

16.014; 16.249.


ЗАТЫЛОК / ДАВЛЕНИЕ В ЗАТЫЛКЕ

4.026; 5.304; 7.150; 10.051; 15.160; 16.094; 16.227; 16.272; 17.083.


ЗАХЛЕБНУТЬСЯ

12.335.


ЗАЧАТИЕ

ЗАЧАТИЕ / зарождение детей

2.1.6.8; 2.3.5.12; 4.047; 4.671; 5.003; 5.036; 5.304; 6.366; 6.639; 7.345; 10.008; 15.097; 15.159; 15.227; 15.235; 16.025; 17.011; 17.028. См. также Аборт; Брак; Воздержание; Новорожденный; Роды; Рождение.


ЗАЧАТКИ ИКРЯНЫЕ

см. Икра.


ЗАЧАТОК

9.269.


ЗАЯЦ / ЗАЙЧИК

3.121; 16.247.


ЗВЕРОЛОВСТВО

см. Охота.


ЗВЕРЬ / ЗВЕРИНЫЙ / ЗВЕРИНЕЦ

1.353;
1.452; 2.2.4.5; 2.2.11.1; 2.3.2.9; 2.3.5.14; 2.3.6.20; 3.000; 3.043; 3.069; 3.078; 3.125; 3.132; 3.178;
3.218; 3.246; 4.111; 4.142; 4.187; 4.192; 4.223; 4.303; 4.315; 4.446; 4.565; 4.656; 7.036; 7.232; 8.008;
8.238; 8.263; 9.183; 9.442; 9.482; 9.505; 9.564; 9.608; 10.144; 10.323; 10.443; 12.042; 12.176; 12.266;
12.446; 12.549; 13.347; 14.165; 14.181; 14.200; 14.551; 14.664; 15.002; 15.106; 16.023; 16.152; 16.272;
16.300; 17.002; 17.011; 17.055; 17.091; 17.133. См. также Животные.


ЗВОН (разных видов)

см. в Толковом словаре-указателе.


ЗВУК (воздействие на самочувствие человека)

1.128;
1.321; 2.2.3.1; 2.2.3.12; 2.2.4.1; 2.2.4.7; 2.2.6.14; 2.2.7.15; 3.026; 3.029; 3.143; 3.150; 3.153; 3.173;
3.180; 3.194; 3.224; 3.227; 4.081; 4.089; 4.112; 4.260; 4.270; 4.273; 4.339; 4.380; 4.413; 4.422; 5.095;
5.134; 7.215; 8.028; 8.066; 8.172; 8.212; 8.250; 8.267; 8.327; 8.368; 8.439; 8.462; 9.073; 9.187; 9.239;
9.513; 9.595; 9.627; 10.011; 10.134; 10.162; 10.323; 11.265; 12.011; 12.221; 12.222; 12.224; 12.384; 13.056;
13.292; 13.590; 14.089; 14.365; 14.420; 14.426; 14.579; 14.667; 14.742; 14.754; 14.935; 14.946; 15.001;
15.105; 15.147; 15.231; 16.021; 16.254. См. также Музыка.


ЗВУЧАНИЕ В УШАХ (шум в ушах)

12.547.


ЗЕВОТА

9.175.


ЗЕМЛЕДЕЛИЕ

3.202. См. также Хлеб.


ЗЕМЛЕТРЯСЕНИЕ

4.398; 4.531; 6.834; 7.117; 7.165; 7.268; 9.600; 10.440; 10.451; 14.006; 14.068; 14.078; 15.216; 17.045; 17.109. См. в Толковом словаре-указателе – Конвульсия; Судорога планеты; Трепет земли; в Систематизированном перечне фрагментов – раздел 2.11.


ЗЕМЛЯ_1

ЗЕМЛЯ

1.344; 2.2.5.18; 3.077; 9.024. См. также в Толковом словаре-указателе – Стихии.


ЗЕМЛЯНИКА

13.201; 16.175.


ЗЕМНОВОДНЫЕ

8.413.


ЗЕРКАЛО

4.266.


ЗЕРНО ГОРЧИЧНОЕ

7.434; 14.713.


ЗИМА

2.1.9.13; 4.164; 9.617.


ЗЛАКИ

1.155; 4.042; 4.042; 10.125; 17.053. См. также Зерно; Пшеница; Хлеб; Ячмень.


ЗЛОВОНИЕ (2)

ЗЛОВОНИЕ / вонь

1.275; 3.097; 3.141; 3.144; 3.154; 8.328; 8.577; 16.021. См. также Аромат; Запах; Смердящий; в Толковом словаре-указателе – Зловоние; Обоняние внутреннее.


ЗЛОСЛОВИЕ

4.182; 9.188.


ЗМЕЙ / ЗМЕЯ / ЗМЕЙКА / ЗМИЙ

2.3.6.20;
3.007; 4.053; 4.236; 4.241; 4.438; 5.010; 7.057; 7.169; 8.161; 8.587; 9.050; 9.456; 9.470; 10.105; 10.331;
10.402; 11.544; 11.548; 13.183; 13.185; 14.027; 14.309; 14.478; 14.579; 14.611; 14.624; 15.028; 15.228;
15.239; 15.243; 16.058; 17.092; 17.105; 17.120; 17.152. См. также Аспид; Гады; Червь.


ЗМЕЙ КУНДАЛИНИ_1

ЗМЕЙ КУНДАЛИНИ

см. в Толковом словаре-указателе.


ЗНАХАРЬ_1

ЗНАХАРЬ

13.071. См. также Врач.


ЗНОЙ

1.158; 1.270; 2.3.4.4; 4.000; 4.125; 4.398; 4.620. См. также Жар.


ЗОБ

3.158.


ЗОЛА

2.2.4.13; 3.097; 16.060.


ЗОЛА БОЖЕСТВЕННОГО ОГНЯ

см. Сода.


ЗОЛОТО

ЗОЛОТО / слиток золота

1.013;
1.157; 1.289; 1.304; 2.1.6.11; 2.2.3.18; 2.2.7.2; 2.2.7.7; 2.2.10.3; 2.3.3.12; 3.099; 4.010; 4.046; 4.058;
4.370; 4.377; 4.574; 5.020; 6.698; 6.799; 7.094; 7.407; 7.413; 7.417; 7.429; 7.434; 8.083; 8.098; 8.199;
8.295; 8.336; 8.386; 8.489; 8.588; 9.008; 9.023; 9.091; 9.320; 9.581; 9.589; 10.005; 10.009; 10.313; 13.088;
13.315; 13.570; 14.050; 14.190; 14.201; 14.204; 14.227; 14.245; 14.270; 14.362; 14.417; 14.508; 14.612;
14.724; 15.157; 16.104; 16.159; 16.164; 16.186; 16.239; 16.300; 17.028.


ЗООЛОГИЯ / ЗООЛОГ

15.023. См. также Животные.


ЗОРКОСТЬ_1

ЗОРКОСТЬ

2.3.5.16;
3.128; 3.183; 3.186; 3.190; 3.237; 3.250; 4.118; 4.129; 4.198; 4.251; 4.353; 4.370; 4.449; 4.452; 4.461;
4.502; 4.639; 4.651; 5.011; 7.318; 8.022; 8.057; 8.097; 8.146; 8.223; 8.291; 8.377; 8.448; 9.010; 9.100;
9.145; 9.196; 9.472; 10.178; 10.450; 14.034; 14.249; 14.302; 14.723; 15.031; 16.204. См. также Глаз; Окулист.


ЗРАЧОК

1.207; 2.3.5.7; 2.3.5.19. См. также Глаз; Окулист.


ЗРЕНИЕ / ЗРЯЧИЙ

ЗРЕНИЕ / ЗРЯЧИЙ / видеть

1.142;
1.177; 1.298; 2.1.6.4; 2.2.5.11; 2.2.9.2; 2.3.5.8; 3.077; 3.092; 3.152; 3.171; 4.020; 4.122; 4.136; 4.139;
4.144; 4.216; 4.282; 4.290; 4.351; 4.361; 4.397; 4.430; 4.447; 4.450; 4.551; 4.589; 4.602; 5.029; 5.060;
5.064; 5.195; 5.196; 6.460; 7.068; 7.202; 7.219; 8.308; 8.330; 8.413; 8.416; 8.470; 8.537; 8.589; 9.043;
9.069; 9.105; 9.192; 9.229; 9.242; 9.255; 9.291; 9.315; 9.333; 9.341; 9.402; 9.422; 9.452; 9.602; 9.635;
9.650; 10.128; 10.145; 10.219; 10.238; 10.337; 10.387; 10.459; 12.152; 12.249; 12.250; 12.269; 12.279;
12.336; 12.494; 12.564; 12.574; 12.585; 13.005; 13.093; 13.265; 13.271; 13.272; 13.328; 13.440; 13.485;
13.507; 13.535; 13.563; 14.030; 14.049; 14.082; 14.090; 14.108; 14.116; 14.186; 14.221; 14.228; 14.251;
14.257; 14.269; 14.292; 14.296; 14.307; 14.359; 14.361; 14.392; 14.434; 14.522; 14.612; 14.652; 14.679;
14.759; 14.768; 14.780; 14.785; 14.852; 14.866; 14.943; 15.072; 15.108; 15.117; 15.118; 15.174; 15.190;
15.231; 16.043; 16.069; 16.098; 16.125; 16.194; 16.249; 16.254; 16.264; 16.272; 16.289; 17.011; 17.013;
17.014; 17.050; 17.066; 17.100; 17.111; 17.137; 17.138; 17.151. См. также Глаза; Дальтонизм; Зоркость;
в Толковом словаре-указателе – Видения; Зрение развитое; Кольца восприятия; Медиум; Основа ясновидения;
Психик; Ясновидение.


ЗРЕНИЕ ЗАКРЫТОЕ

см. Слепота.


ЗУБР

17.066.


ЗУБЫ / ЗАБОЛЕВАНИЯ ЗУБОВ / ЗУБ БОЛЬНОЙ

1.148; 2.1.9.13; 3.158; 3.257; 4.573; 7.300; 9.564; 12.209; 12.442; 14.282; 15.106; 15.150; 15.196; 16.242; 16.279; 17.011; 17.075.


ИБИС

16.058.


ИВОЛГА

3.162.


ИГЛА

4.194; 5.138; 6.391; 8.014; 9.274; 10.232; 17.086.


ИГЛОУКАЛЫВАНИЕ

ИГЛОУКАЛЫВАНИЕ / техника Шиацу ("Замеченное вами китайское лечение посредством втыкания игл в соответствующие центры не есть лечение, но лишь временное воздействие. Старые египтяне производили такие же воздействия, надавливая на корреспондирующие центры" [9.315])

9.315.


ИГЛЫ ДИКОБРАЗА

8.336.


ИГЛЫ ЕЖА

1.249; 2.3.3.4; 10.232.


ИГЛЫ ХВОЙНЫЕ

см. Деревья хвойные; Хвоя.


ИГНИРИДОВЫЕ / ИГНИРИДОВЫХ СЕМЕЙСТВО

9.214.


ИДЕЯ НАВЯЗЧИВАЯ

ИДЕЯ НАВЯЗЧИВАЯ / мысль навязчивая

4.545; 10.380; 13.370; 14.360; 15.160. См. также Безумие; Болезни психические.


ИДИОСИНКРАЗИИ

13.163; 13.514; 14*549; 14.577; 17.086. См. также в Толковом словаре-указателе.


ИДИОТ / ИДИОТИЗМ

9.597; 15.147; 15.163; 16.273; 17.018; 17.019; 17.115. См. также Безумие.


ИЗВЕРЖЕНИЕ

7.117.


ИЗВЕСТЬ

4.394; 4.420; 15.235; 16.001; 16.189.


ИЗВИЛИНЫ МОЗГА

15.227.


ИЗВРАЩЕНИЯ

8.283.


ИЗВРАЩЕНИЯ ПОЛОВЫЕ

15.168; 15.180. См. также Брак.


ИЗЖОГА

11.524.


ИЗЛИШЕК КИСЛОТ

17.109.


ИЗЛИШЕСТВА

8.543; 14.237; 17.060.


ИЗНЕМОЖЕНИЕ

14.015.


ИЗУМРУД (2)

ИЗУМРУД / смарагд

4.535; 14.200; 16.290; 17.111.


ИКОТА

17.100.


ИКРА

ИКРА / зачатки икряные

2.2.2.5. См. также Рыба.


ИММУНИТЕТ_1

ИММУНИТЕТ

2.2.4.18;
2.2.5.14; 4.540; 7.126; 7.147; 7.151; 7.313; 8.098; 8.216; 8.375; 8.377; 8.399; 8.582; 9.132; 9.456; 10.461;
11.114; 11.120; 11.450; 12.303; 12.599; 13.191; 13.177; 14.291; 14.559; 15.038; 15.220; 16.027; 16.279;
17.001; 17.035; 17.071. См. также Болезни заразные; Микроорганизмы; в Толковом словаре-указателе – Иммунитет
огненный; Лекарства Мои; Натуровалорис; Сеть охранительная.


ИМПОТЕНТНОСТЬ

15.053. См. также Брак.


ИНГРЕДИЕНТЫ

4.015; 9.195; 10.458; 15.231; 16.193; 17.004; 17.020.


ИНДЮК

3.216.


ИНЕЙ

2.3.4.6.


ИНСТИНКТЫ

2.3.1.1; 4.080; 4.471; 4.509; 4.565; 5.172; 5.199; 6.774; 8.512; 14.650; 14.836; 14.887; 15.122; 15.174; 15.181; 16.289; 16.300; 17.055; 17.111.


ИНТЕЛЛЕКТ_1

ИНТЕЛЛЕКТ

7.316.


ИНФЕКЦИЯ

2.3.6.10; 14.210; 16.279. См. также Болезни заразные; Зараза; Иммунитет; Микроорганизмы; Мор; Препараты антисептические; Средства противозаразные.


ИНФЛЮЭНЦИЯ / ИНФЛУЭНЦА / ИНФЛЮЭНЦА

ИНФЛЮЭНЦИЯ / ИНФЛУЭНЦА / ИНФЛЮЭНЦА (острое простудное воспаление дыхательных путей [26])

4.492; 17.131.


ИПОХОНДРИК

9.219; 9.561.


ИРИДОДИАГНОТИКА

см. Диагностика по глазам.


ИРИС / КОРЕНЬ ИРИСА

17.075.


ИСКРИВЛЕНИЕ ПОЗВОНОЧНИКА

4.413. См. также Горб; Позвоночник.


ИСПАРЕНИЯ

2.2.10.1; 4.372.


ИСПАРЕНИЯ ПИЩЕВЫЕ

12.387.


ИСПАРИНА

3.149; 8.186.


ИСПУГ

ИСПУГ (как причина болезненных состояний)

12.219.


ИССТУПЛЕНИЕ

11.269; 12.004; 12.059; 15.150; 15.151; 15.175.


ИСТЕРИЯ / ИСТЕРИЧНОСТЬ

ИСТЕРИЯ / ИСТЕРИЧНОСТЬ ("Необходимо расчленить область так называемой истерии на множество отделов. Теперь она занимает место от одержимости до утонченной духовности. Конечно, нельзя оставлять такие противоречивые смешения, именно, не научно сваливать все в одну кучу..." [8.325])

8.318; 8.325; 9.634; 12.202; 14.216; 14.736.


ИСТОЧНИКИ ПОДЗЕМНЫЕ

см. Вода; Родники.


ИСЦЕЛЕНИЕ

см. Целение.


ЙОД

17.073.


КАБАН

9.368. См. также Вепрь; Свинья.


КАЛЕКА / КАЛЕЧИТЬ

4.131; 11.216; 14.669; 16.254.


КАЛИЙ ЦИАНИСТЫЙ

4.218.


КАМНИ (в почках и т.п.)

1.013; 1.314; 1.366; 2.1.9.3; 2.2.8.2; 2.3.3.6; 3.015; 3.023; 3.068; 3.170; 3.247; 4.113; 8.331; 13.088; 13.442; 13.479; 14.144; 14.339; 17.144.


КАМНИ ДРАГОЦЕННЫЕ / САМОЦВЕТНЫЕ

КАМНИ ДРАГОЦЕННЫЕ / САМОЦВЕТНЫЕ (влияние на здоровье и самочувствие)

1.244; 1.366; 7.038; 10.313; 12.157; 14.080; 14.690; 14.751; 14.779; 16.104.


КАМНИ ОРГАНОВ ВНУТРЕННИХ

4.329.


КАМФАРА

15.123.


КАНАЛЫ ДЫХАТЕЛЬНЫЕ

12.122; 16.249.


КАНАЛЫ КИШЕЧНЫЕ

см. Кишки.


КАНАЛЫ НЕРВНЫЕ

см. Нервы.


КАПИЛЛЯР

4.633.


КАПЛЯ / КАПЛИ УСПОКОИТЕЛЬНЫЕ

1.356; 2.3.6.6; 15.111.


КАПУСТА

17.097.


КАРБУНКУЛ

КАРБУНКУЛ ("1. Драгоценный камень – красный гранат. 2. Гнойное воспаление кожи и подкожной клетчатки. (от лат. carbunculus – уголек) [26])

12.557.


КАРЛИК / КАРЛИКОВЫЙ

КАРЛИК / КАРЛИКОВЫЙ / лилипут

11.610; 11.612.


КАРП

2.3.5.4.


КАРТЕЧЬ

9.623.


КАРТОН

9.547.


КАРТОФЕЛЬ

8.458; 16.076; 17.087. См. также Топинамбур; Яблоко чертово.


КАТАЛЕПСИЯ

3.206.


КАТАР ЖЕЛУДКА

16.279.


КАТАФАЛК

14.622. См. также Смерть.


КАША

17.157.


КАШЕЛЬ

9.058; 9.175. См. также Астма.


КАШЕЛЬ КРУПОЗНЫЙ

17.038.


КАШТАН

17.118.


КВАСЦЫ

3.159.


КЕДР

КЕДР / деодар / масло деодара / смола кедра

1.059; 2.2.4.18; 3.068; 3.142; 3.154; 3.182; 4.038; 4.039; 4.573; 7.254; 7.316; 8.014; 8.236; 8.237; 8.387; 9.430; 10.006; 10.244; 10.279; 10.279; 15.075; 15.126; 15.220; 16.021; 17.107. См. также Деревья хвойные.


КЕНГУРУ

9.126.


КИПАРИС

15.088.


КИПЯТОК / КИПЯЩИЙ

3.211. См. также Вода.


КИРПИЧ

3.192.


КИСЕЛЬ / КИСЕЛЬНЫЙ

3.048; 17.157.


КИСЕЯ

2*3.2.4.


КИСЛОРОД

КИСЛОРОД / Орел / Орел Белый

4.358; 4.361; 4.499; 4.500; 9.572; 14.780; 16.256; 17.055. См. также Дыхание; в Толковом словаре-указателе – Озон; Орел; Орел Белый.


КИСЛОТА БЕНЗОЙНАЯ

15.123.


КИСЛОТА СИНИЛЬНАЯ

4.151. См также кн. Рерих Н.К. Алтай-Гималаи. –Рига: Виеда, 1992.– 336с.


КИСЛОТЫ

3.093; 3.129; 4.151; 4.442; 15.096; 17.109; 17.135.


КИСЛЫЙ / ПРОКИСЛЫЙ

10.193; 14.225. См. также Брожение; Плесень.


КИСТЬ РУКИ

4.533; 4.596; 12.289. См. также Кулак; Ладонь; Тело.


КИШКИ / КИШЕЧНИК

КИШКИ / каналы кишечные / КИШЕЧНИК

4.172; 9.361; 15.237.


КЛАДБИЩЕ

2.3.5.13; 3.023; 3.236; 3.263; 4.151; 4.297; 4.337; 4.407; 4.441; 9.324; 13.583; 14.247; 16.287. См. также Смерть.


КЛАПАН СЕРДЕЧНЫЙ

13.561.


КЛЕКОТ

3.190.


КЛЕТКА

9.267; 9.336.


КЛЕТКА ОРГАНИЗМА

7.075; 8.350; 10.117; 10.166; 11.294; 13.492; 14.107; 16.254; 16.294; 16.254. См. также Протоплазма; Тело.


КЛИМАТ / КЛИМАТИЧЕСКИЙ / НАРУШЕНИЕ КЛИМАТА

3.158; 4.530; 7.067; 7.117; 8.149; 8.463; 8.464; 8.504; 9.541; 9.664; 10.007; 10.095; 12.315; 14.577; 15.090.


КЛУБЕНЬ

14.350.


КЛЮЧ_1

КЛЮЧ

5.007; 14.725. См. также Вода; Родник.


КОБРА

10.379; 11.548; 15.239.


КОВЫЛЬ

2.3.2.16.


КОГТИ

2.1.9.15; 4.223; 14.204.


КОЖА / КОЖАНЫЙ

КОЖА / КОЖАНЫЙ / предмет кожаный

14.333; 16.026; 17.138. См. также Животные.


КОЖА / КОЖНЫЙ

КОЖА / КОЖНЫЙ / ткань кожная

1.275;
2.2.3.12; 2.2.9.7; 2.3.5.17; 2.3.6.15; 4.240; 4.241; 4.420; 4.633; 7.150; 7.206; 7.264; 8.029; 8.131;
8.137; 8.153; 8.291; 8.350; 8.480; 8.539; 8.582; 9.017; 9.023; 9.038; 9.050; 9.058; 9.155; 9.213; 9.406;
9.546; 10.051; 10.154; 11.514; 12.099; 13.235; 14.326; 17.115. См. также Болезни накожные; Морщины; Мураши
(мурашки) на коже; Отложения кожные жировые; Поры кожи; Раздражения кожные; Эпидерма.


КОЗА / КОЗЕЛ

4.273; 12.483; 14.343; 15.150.


КОКОН

3.149; 16.025.


КОЛБАСА / КОЛБАСА КОПЧЕНАЯ

17.032. См. также Вегетарианство; Мясо.


КОЛЕНО

4.211; 4.330; 4.596; 7.150; 8.457; 12.296; 13.245; 14.115; 17.109.


КОЛОДЕЦ

3.061; 7.118; 9.306; 14.632; 14.800; 16.300. См. также Вода.


КОЛОС / КОЛОСЬЯ

1.306; 1.423; 7.094; 14.009; 15.040; 16.076. См. также Хлеб.


КОЛЬЦО МАГНИТНОЕ

13.514.


КОЛЮЧКА / КОЛЮЧИЙ

4.605.


КОМА

14.300.


КОМАРЫ

2.1.8.10; 2.2.7.19; 4.194. См. также Насекомые.


КОМЕТА (2)

КОМЕТА (влияние на здоровье, лечение, самочувствие)

3.137; 6.404; 9.408; 10.170; 13.124; 14.095; 14.276; 14.288. См. также в Толковом словаре-указателе – Комета.


КОМПРЕСС

9.058; 9.129; 9.255. См. также Вода.


КОНВУЛЬСИЯ_1

КОНВУЛЬСИЯ

1.231; 5.049; 15.154. См. также Судорога; в Толковом словаре-указателе – Конвульсия.


КОНЕЧНОСТИ

КОНЕЧНОСТИ / оконечности

2.1.8.6;
3.257; 4.034; 4.453; 4.501; 4.565; 7.362; 7.422; 8.074; 8.084; 8.088; 8.201; 8.318; 8.397; 8.457; 8.539;
9.537; 10.291; 11.145; 11.179; 11.517; 12.122; 12.171; 12.571; 14.269; 16.227; 16.272; 17.003; 17.083;
17.109. См. также Нога; Палец; Рука.


КОНЕЧНОСТИ НИЖНИЕ

см. Нога.


КОННИЦА

8.380. См. также Конь.


КОНТУЗИЯ

11.580; 11.616; 12.155; 17.019; 17.038.


КОНЬ

КОНЬ / лошадь

1.206;
1.373; 2.1.10.8; 2.2.6.13; 2.2.6.17; 2.2.6.18; 2.2.8.10; 2.2.12.6; 2.3.2.5; 2.3.3.8; 2.3.2.16; 2.3.2.19;
2.3.3.2; 2.3.4.11; 2.3.4.12; 2.3.6.12; 3.033; 3.083; 3.142; 3.158; 4.030; 4.061; 4.104; 4.116; 4.117;
4.136; 4.408; 4.612; 7.256; 8.280; 8.287; 9.373; 9.482; 10.229; 10.324; 12.281; 12.461; 13.015; 13.019;
13.154; 13.310; 14.201; 14.241; 14.278; 14.343; 14.701; 14.725; 15.111; 15.152; 16.018; 16.064; 17.012;
17.076; 17.097; 17.100. См. также Всадник; Грива; Конница; Копыто; Кумыс; Лягание; Мул; Подкова.


КОПТИТЬ / ЗАКОНЧЕННОСТЬ / КОПЧЕНЫЙ

3.093; 17.032.


КОПЫТО

2.3.2.5; 7.256.


КОРА

2.2.3.20; 4.371; 4.454; 4.557; 4.605; 7.162; 10.430; 15.111; 16.076; 17.013.


КОРА БЕРЕЗОВАЯ

8.450.


КОРА ЗЕМНАЯ / КОРА ПЛАНЕТЫ

3.077; 5.233; 9.317.


КОРЕНЬ / КОРНИ (растений)

КОРЕНЬ / корнеплод / КОРНИ (растений)

1.118;
1.124; 1.177; 1.357; 1.445; 2.2.2.10; 2.3.5.3; 3.169; 3.180; 3.209; 4.042; 4.061; 4.160; 4.225; 4.301;
4.318; 4.323; 6.723; 7.164; 7.192; 7.225; 7.305; 7.313; 7.356; 7.376; 7.447; 8.128; 8.231; 8.267; 8.296;
8.447; 8.545; 9.018; 9.038; 9.214; 9.327; 9.399; 9.482; 9.535; 9.536; 10.134; 10.319; 11.120; 11.348;
12.237; 12.316; 12.513; 13.268; 13.308; 13.506; 14.020; 14.029; 14.049; 14.548; 14.579; 14.596; 14.727;
14.794; 14.939; 15.030; 15.038; 15.075; 15.111; 15.113; 15.160; 15.167; 15.235; 16.021; 16.038; 16.052;
16.076; 16.084; 16.209; 16.253; 16.279; 16.298; 17.013; 17.014; 17.081; 17.085; 17.151; 17.152. См. также
Растения.


КОРЕНЬ ИРИСА

см. Ирис.


КОРЗИНА

4.557.


КОРКА

9.111.


КОРМ / КОРМИТЬ

4.408; 13.089.


КОРМИЛИЦА

8.408; 8.476.


КОРНЕПЛОД

см. Корень.


КОРОВА / КОРОВА ДОЙНАЯ

9.406; 9.470; 9.484; 10.229; 12.069; 13.201; 14.200; 14.336; 15.111; 15.173; 16.058; 16.071; 16.076; 16.175; 16.203; 16.298. См. также Бык; Вол; Теленок.


КОРОСТА

3.113.


КОРШУН

4.016; 4.367. См. также Орел; Птицы.


КОСОГЛАЗИЕ / КОСОЙ

3.045; 7.159; 16.184. См. также Глаз; Окулист.


КОСТЕР

8.104; 8.300.


КОСТЫЛЬ

14.345; 17.135.


КОСТЬ

КОСТЬ / перелом кости / поломка кости

2.3.6.12; 3.128; 3.260; 4.047; 7.190; 7.281; 8.023; 8.053; 9.107; 12.144; 13.018; 14.401; 15.033; 17.083.


КОСТЯК

см. Скелет.


КОФЕ

2.3.4.10; 4.073; 11.536; 17.020. См. также Напиток; Чай.


КОЧКИ

1.298. См. также Болото.


КОШКА / КОТЕНОК

4.010; 4.051; 9.373; 11.473; 15.167; 15.173; 16.029; 16.058.


КОШМАР

2.2.8.1. См. также Сон.


КРАПИВА

2.2.6.18; 8.524.


КРАСКА

3.056; 15.001.


КРАСНЕТЬ / ПОКРАСНЕТЬ

4.304. См. также Бледность.


КРАХМАЛ / НАКРАХМАЛИТЬ

3.046.


КРЕМАЦИЯ

13.372; 15.091. См. также Смерть.


КРЕМНИЙ

5.002; 10.082.


КРЕСЛО

8.482; 9.295.


КРЕТИН

16.023. См. также Безумие.


КРИК

3.180.


КРИСТАЛЛЫ

2.2.4.16.


КРОВООБРАЩЕНИЕ

8.043; 10.182; 10.415; 12.122; 12.296; 14.424; 16.256. См. также Артерия; Сосуды кровеносные.


КРОВОПИЙЦА

9.482.


КРОВОПУСКАНИЕ

9.272.


КРОВОСМЕШЕНИЕ

4.075; 14.765; 17.075.


КРОВОТЕЧЕНИЕ (носовое и др.)

9.587; 11.121; 14.230; 14.269; 17.101; 17.107; 17.109; 17.133. См. также в Толковом словаре-указателе – Стучание энергии психической.


КРОВЬ / КРОВАВЫЙ / КРОВНЫЙ / КРОВОТОЧИТЬ

1.029;
1.035; 1.276; 2.2.1.8; 2.2.2.3; 2.2.4.18; 2.3.3.8; 2.3.4.7; 2.3.4.13; 2.3.5.13; 2.3.6.12; 3.071; 3.195;
4.037; 4.057; 4.142; 4.156; 4.171; 4.196; 7.240; 7.264; 7.285; 8.073; 8.084; 8.096; 8.208; 9.014; 9.048;
9.098; 9.145; 9.188; 9.224; 9.323; 9.482; 9.557; 9.652; 9.656; 10.178; 10.315; 10.366; 10.423; 10.456;
11.271; 11.330; 11.355; 11.450; 12.089; 12.174; 12.277; 12.306; 12.506; 13.001; 13.002; 13.004; 13.007;
13.021; 13.022; 13.187; 13.473; 14.072; 14.183; 14.202; 14.205; 14.229; 14.375; 14.422; 14.478; 14.480;
14.511; 14.533; 14.550; 14.765; 14.883; 14.893; 14.924; 15.045; 15.075; 15.097; 15.107; 15.119; 15.126;
15.135; 15.150; 15.159; 15.178; 15.190; 15.222; 15.228; 16.006; 16.009; 16.013; 16.027; 16.032; 16.057;
16.088; 16.104; 16.105; 16.125; 16.138; 16.247; 16.277; 16.279; 16.287; 16.298; 17.011; 17.015; 17.020;
17.035; 17.058; 17.075; 17.098; 17.133; 17.134. См. также Группа крови; Давление крови; Заражение крови;
Питье крови; Приливы крови; Шарики белые; в Толковом словаре-указателе – Кристаллы крови; Сущность крови;
Фохат; Шарики белые; Эманация крови огненная.


КРОВЬ ВЕНОЗНАЯ

9.272.


КРОВЬ ЦАРСТВА РАСТИТЕЛЬНОГО

см. Валериан [7.240].


КРОКОДИЛ

16.058.


КРОЛИК

17.005.


КРОТ

1.059; 1.116; 2.2.6.3; 3.237; 8.022; 9.392; 9.638; 12.068.


КРЫЛО / КРЫЛАТЫЙ

2.2.5.15;
2.2.6.13; 2.2.8.7; 2.2.8.15; 3.041; 3.043; 3.055; 3.076; 3.082; 3.092; 3.180; 3.187; 4.011; 4.019; 4.096;
4.201; 4.259; 4.336; 4.370; 4.453; 7.207; 14.136; 14.167; 15.147; 15.154; 15.241; 16.020; 16.238; 16.247;
17.112. См. также в Толковом словаре-указателе.


КРЫСА

16.058.


КУКУРУЗА

17.157.


КУЛАК

2.3.3.5; 4.401; 9.414; 9.564; 14.016; 15.240.


КУЛЬТУРА ФИЗИЧЕСКАЯ

КУЛЬТУРА ФИЗИЧЕСКАЯ / физкультура

13.468; 14.288; 15.075. См. также Спорт.


КУМЫС

8.534. См. также Конь.


КУНЖУТНОЕ ДЕРЕВО

15.150; 15.175; 15.175.


КУПАНИЕ МОРСКОЕ И СОЛНЕЧНОЕ

см. Ванны.


КУРЕНИЕ / КУРЕНИЕ БЛАГОВОНИЙ

2.2.8.15; 3.125; 3.178; 3.216; 4.421; 8.331; 9.646; 10.384; 12.195; 14.408; 14.888; 15.075; 15.240; 16.135. См. также Никотин; Табак.


КУРИЦА / КУРЫ / КУРЯТНИК

2.2.3.9; 2.2.7.2; 2.2.7.19; 2.3.6.1; 3.140; 3.231; 4.016; 4.367; 9.356; 15.120; 16.093; 16.104; 16.212; 16.215; 17.063; 17.081.


КУСТЫ / КУСТАРНИК

1.382; 2.3.2.2; 2.3.4.10; 4.231; 4.527; 15.025; 15.122; 15.161; 16.041; 17.019.


КУХНЯ

2.2.5.10; 3.025; 8.380.


КУШАНЬЕ

3.064; 10.213. См. также Еда; Пища.


Л._1

Л.

см. Литий.


ЛАВА

3.097; 5.059.


ЛАВР

1.107; 11.488; 16.026; 17.034; 17.094. См. также в Толковом словаре-указателе Лавр зеленеющий.


ЛАДАН_1

ЛАДАН

2.3.5.13; 4.400; 8.153; 16.179.


ЛАДОНЬ

2.2.5.5; 2.2.6.7; 3.074; 7.373; 8.320; 8.507; 9.568; 16.215; 17.081.


ЛАЗАРЕТ

см. Больница.


ЛАЙ (СОБАЧИЙ) / ЛАИТЬ

1.238; 4.318; 7.197; 8.255; 9.524; 14.187; 16.018.


ЛАКОМСТВО

3.263.


ЛАКРИЦА

ЛАКРИЦА ("...род растений семейства бобовых, а также корни и корневища этих растений, известные под названием солодковый (лакричный) корень; растут в поймах рек на юге и юго-востоке СССР; корни их входят в состав ряда лекарственных препаратов, используются в пивоварении, кондитерских изделиях и для технических целей" [42])

4.172.


ЛАМПАДА_1

ЛАМПАДА

8.104; 15.020.


ЛАНЬ

15.173.


ЛАРИНГИТ

17.038.


ЛАСТОЧКА

4.016; 4.048.


ЛЕБЕДЬ

7.351; 9.591; 9.637; 11.481; 14.104; 15.047; 15.097. См. также в Толковом словаре-указателе – Лебедь.


ЛЕВ / ЛЬВИНЫЙ_1

ЛЕВ / ЛЬВИНЫЙ

2.1.9.12; 2.1.11.2; 2.1.11.3; 2.2.4.7; 2.2.12.1; 2*3.1.3; 2.3.2.15; 3.249; 4.010; 4.079; 4.225; 4.408; 4.438; 4.481; 8.263; 9.114; 15.048; 17.075; 17.079. См. также в Толковом словаре-указателе – Лев.


ЛЕВША

10.151.


ЛЕГКИЕ

ЛЕГКИЕ / воспаление легких / органы дыхательные

4.172;
4.330; 4.441; 5.011; 5.102; 6.394; 7.070; 7.271; 7.316; 8.010; 10.225; 13.235; 15.125; 15.147; 15.180;
16.098; 17.018; 17.023; 17.038; 17.107. См. также Бронхи; в Толковом словаре-указателе – Каналы дыхательные;
Трансмутатор праны; Центры легких.


ЛЕД / ЛЕДЯНОЙ / ЛЬДИНА

1.133; 1.141; 1.158; 1.178; 1.300; 1.345; 2.1.5.6; 2.1.9.2; 3.155; 4.020; 4.040; 8.384; 8.555; 9.317; 9.318; 14.036; 14.381; 14.724; 17.138. См. также Вода; Пар.


ЛЕДНИК / ЛЕДНИКОВЫЙ

ЛЕДНИК / ЛЕДНИКОВЫЙ / глетчер

1.152; 7.070; 8.142; 9.408; 15.211.


ЛЕЙКОЦИТЫ

в книгах Агни Йоги использован устаревший к настоящему времени термин Шарики белые (см. в Толковом словаре-указателе).


ЛЕКАРСТВА

ЛЕКАРСТВА / медикаменты

1.277;
1.376; 2.2.4.6; 2.2.4.18; 2.2.8.14; 2.3.4.13; 2.3.5.6; 3.159; 4.004; 4.042; 4.166; 4.185; 4.236; 4.304;
4.323; 4.371; 4.399; 4.418; 4.488; 4.586; 4.615; 5.006; 7.222; 7.296; 7.418; 8.039; 8.137; 8.231; 8.341;
8.437; 8.443; 8.484; 8.532; 8.574; 9.053; 9.127; 9.297; 9.303; 9.350; 9.369; 9.486; 9.490; 9.641; 10.161;
10.193; 10.194; 10.196; 10.217; 10.240; 10.274; 10.425; 10.436; 10.436; 10.461; 11.504; 12.001; 12.002;
12.104; 12.142; 12.181; 12.226; 12.308; 12.339; 13.011; 13.092; 13.141; 13.201; 13.553; 14.023; 14.058;
14.135; 14.219; 14.223; 14.230; 14.266; 14.282; 14.285; 14.293; 14.299; 14.338; 14.344; 14.390; 14.441;
14.460; 14.536; 14.552; 14.647; 14.732; 14.737; 14.843; 14.851; 15.007; 15.027; 15.031; 15.122; 15.127;
15.151; 15.220; 16.076; 16.175; 17.039; 17.048; 17.055; 17.063; 17.086; 17.101; 17.112; 17.118; 17.135;
17.142. См. также Аптека; Аспирин; Бальзам; Банки; Бром; Вазелин; Валериана; Возбудители; Генаспирин;
Глюкоза; Горчичник; Дезинфекция; Доза лекарства; Жир рыбий; Иглоукалывание; Иммунитет; Импотентность;
Ингредиент; Йод; Камфара; Компресс; Кровопускание; Кровотечение; Лечебник; Лечение; Лист александрийский;
Литий; Ляпис; Магнезия; Мазь; Массаж; Ментол; Микстура; Наркоз; Наркотики; Наркотики малые; Насморк; Настойка;
Панацея; Пациент; Переливание крови; Пилюля; Пирамидон; Пластырь; Препараты; Прививка Прижигание; Примочка;
Припарки; Противоядие; Профилактика; Радиоэстезия; Рецепт; Самоисцеление; Сантонин; Слабительное; Спирт;
Средства лекарственные (разных видов); Строфант; Сулема; Терапия; Укол; Фармакопея; Фитотерапия; Хирургия;
Целение; Циветта; Экстракты растений; Яд (разных видов); в Толковом словаре-указателе – Грус; Иммунитет
огненный; Лекарства Мои; Натуровалорис; Причитание; Радость целебная.


ЛЕКАРСТВА ПАТЕНТОВАННЫЕ

см. Средства патентованные.


ЛЕКАРСТВА РАСТИТЕЛЬНЫЕ

7.304.


ЛЕКАРСТВА СЕРДЕЧНЫЕ

15.122. См. также в Толковом словаре-указателе – Сердце.


ЛЕКАРСТВА-ВОССТАНОВИТЕЛИ

4.042.


ЛЕКАРСТВА-ЖИЗНЕДАТЕЛИ

4.042.


ЛЕКАРСТВА-ОХРАНИТЕЛИ

4.042.


ЛЕН

16.076.


ЛЕОПАРД / МЕХ ЛЕОПАРДА

2.2.7.15.


ЛЕОПАРД-ОБОРОТЕНЬ

11.562; 17.133. См. также в Толковом словаре-указателе – Оборотень.


ЛЕПЕСТОК

1.229; 3.227; 4.160; 4.252; 7.322; 8.015; 8.031; 8.244; 10.179; 10.469; 12.402; 14.048.


ЛЕПЕСТОК РОЗЫ

см. Роза.


ЛЕПЕТ

3.100.


ЛЕС

1.147;
1.174; 1.320; 1.325; 1.335; 1.382; 2.1.9.14; 2.2.1.9; 2.2.3.11; 3.162; 4.231; 4.264; 7.081; 8.075; 8.599;
9.066; 9.413; 9.630; 10.213; 10.378; 13.248; 13.292; 14.031; 14.378; 14.521; 14.856; 15.154; 15.161; 15.228;
15.241; 17.019; 17.076. См. также в Толковом словаре-указателе – Дерево; Приемник праны.


ЛЕТАРГИЯ_1

ЛЕТАРГИЯ

4.492; 12.219; 14.012; 14*339; 14.397; 16.225; 17.083. См. также Сон; в Толковом словаре-указателе – Летаргия; Оставление тела (на продолжительное время); Сон; Состояния переходные.


ЛЕТО

9.617.


ЛЕЧЕБНИК

13.201.


ЛЕЧЕБНИЦА

см. Больница.


ЛЕЧЕНИЕ / ИЗЛЕЧЕНИЕ / ЛЕЧЕБНЫЙ / ЛЕЧИТЬ

1.119;
2.2.3.8; 2.2.4.18; 2.3.5.15; 3.129; 3.144; 3.159; 3.169; 3.192; 3.272; 4.191; 4.220; 4.492; 4.495; 7.190;
7.368; 7.458; 8.020; 8.096; 8.099; 8.110; 8.364; 8.381; 8.539; 8.540; 8.547; 8.548; 8.550; 9.040; 9.122;
9.124; 9.127; 9.214; 9.293; 9.295; 9.315; 9.320; 9.381; 9.502; 10.086; 10.151; 10.173; 10.441; 11.289;
12.181; 12.222; 12.354; 13.011; 13.012; 13.141; 13.178; 13.237; 13.292; 13.293; 13.373; 13.514; 13.571;
14.015; 14.023; 14.107; 14.123; 14.144; 14.158; 14.192; 14.274; 14.285; 14.308; 14.423; 14.462; 14.552;
14.576; 14.655; 14.746; 14.788; 14.843; 15.073; 16.060; 16.076; 16.204; 16.300; 17.052; 17.055; 17.063;
17.071; 17.088; 17.090; 17.091; 17.112; 17.135; 17.139. См. также Больница; Врач; Залечивание; Лекарства;
в Толковом словаре-указателе – Лечение вибрационное; Лечение лучами светил; Лечение музыкой; Лечение мысленное;
Лечение огненное; Лечение пространственное; Лечение психическое; Лечение токами; Лечение цветом; Лечение
эманациями естественными; Лечение энергией солнечной; Самодезинфекция огненная; Самоисцеление; Снисхождение
силы; Творители радости.


ЛЕЧЕНИЕ НА ВОДАХ

см. Вода.


ЛЕЧЕНИЕ РАСТИТЕЛЬНОЕ

см. Фитотерапия. 8.110.


ЛИВЕНЬ

1.029; 1.145; 1.270; 1.375; 1.389; 2.2.1.10; 2.2.4.8; 4.250; 4.351; 7.260; 8.371; 9.604; 12.399.


ЛИЛИПУТ

см. Карлик.


ЛИЛИЯ

1.014; 2.2.3.15; 2.3.2.20; 2.3.5.4; 4.164; 4.387; 5.076; 7.256; 15.164; 17.019.


ЛИМОН

15.039; 17.087.


ЛИМФА

7.264; 10.064.


ЛИМФАТИК / ЛИМФАТИЧНОСТЬ

ЛИМФАТИК / ЛИМФАТИЧНОСТЬ / люди лимфатичные

7.264; 11.612; 11.613; 15.147; 17.018.


ЛИСА

2.3.3.8; 4.016.


ЛИСТ АЛЕКСАНДРИЙСКИЙ

4.172.


ЛИСТЬЯ / ЛИСТВА / ЛИСТЫ

ЛИСТЬЯ / ЛИСТВА / ЛИСТЫ (без конкретизации, включая листья осенние, сухие)

1.000;
1.001; 1.124; 1.141; 1.161; 1.196; 1.211; 1.235; 1.236; 1.251; 1.269; 1.278; 2.1.9.2; 2.1.9.13; 2.2.3.14;
2.2.5.11; 2.3.2.4; 2.3.2.6; 3.122; 3.189; 4.011; 4.036; 4.323; 4.371; 4.411; 4.546; 7.075; 7.409; 8.231;
8.243; 8.256; 9.291; 9.333; 9.505; 10.006; 10.197; 10.216; 11.488; 12.135; 13.072; 13.514; 14.186; 14.188;
14.192; 14.747; 14.939; 15.111; 15.230; 16.043; 16.076; 16.165; 17.013; 17.038. См. также Дерево; Хвоя.


ЛИСТЬЯ ПАЛЬМОВЫЕ

8.450.


ЛИТИЙ / Л. / СОЛИ Л. / ВОДА Л. / ПРЕПАРАТ Л.

4.005; 4.479; 4.480; 4.495; 14.577; 15.039; 15.119; 17*038; 17.055; 17.060. См. также Вода литиевая; в Толковом словаре-указателе – Л.; Феникс; кн. Скумин В.А. "Основы йоги" с.51 (углекислый литий).


ЛИХОРАДКА

11.545; 13.514; 14.006; 14.257; 14.525; 15.177; 16.034; 16.129; 17.142.


ЛИХОРАДКА ОГНЕННАЯ (2)

ЛИХОРАДКА ОГНЕННАЯ / заболевания огненные

14.210; 16.279; 17.096.


ЛИХОРАДКА ОККУЛЬТНАЯ

1.418.


ЛИХОРАДКА СЕННАЯ

ЛИХОРАДКА СЕННАЯ ("аллергическое заболевание человека, наблюдающееся при повышенной чувствительности к некоторым видам пыльцы растений" [18])

10.225.


ЛИЦО_1

ЛИЦО

2.2.4.13; 2.2.6.1; 3.113; 8.098; 8.480; 10.462; 13.093; 15.197; 16.094; 16.180.


ЛИЧИНКА

16.025; 16.076.


ЛОБ

1.277; 1.301; 1.425; 2.2.1.1; 2.3.5.17; 2.3.6.11; 3.015; 4.045; 4.167; 4.604; 8.021; 9.295; 9.568; 9.573; 11.565; 14.147; 14.159; 14.853; 14.856. См. также Тело; Чело.


ЛОКОТЬ / ЛОКТИ

4.200; 4.211; 4.330; 13.245; 15.160; 17.107; 17.109.


ЛОМОТА

15.237; 16.272.


ЛОПАТА

4.652.


ЛОПАТКИ

5.012.


ЛОТОС

3.055; 14.159; 14.455; 16.032; 16.085; 16.221; 17.049. См. также в Толковом словаре-указателе; том 1 цв. вклейка рис. 23.


ЛОШАДЬ

см. Конь.


ЛУГ

2.3.6.16; 4.250; 4.310; 9.320; 9.321; 9.663; 10.432; 12.399; 13.111; 15.080; 15.090; 15.111; 16.039; 16.129; 17.004.


ЛУЖА

2.2.3.8; 3.134; 7.078; 8.520; 9.463.


ЛУЖАЙКА

1.366.


ЛУК / ПОХЛЕБКА ЛУКОВАЯ

3.070; 7.059; 15.029.


ЛУНА / ЛУННЫЙ (влияние на самочувствие)

1.152; 1.157; 1.394; 2.2.1.4; 2.2.4.9; 6.411; 9.504; 11.482; 11.539; 14.106; 15.129; 16.289. См. также Затмение лунное; Полнолуние; Сомнамбулизм.


ЛУНАТИКИ

14.656. См. также Сомнамбулизм.


ЛУЧИ РЕНТГЕНОВСКИЕ

17.094. См. также Х-лучи.


ЛУЧИ СОЛНЕЧНЫЕ

см. Солнце.


ЛЫКО

2.1.6.1.


ЛЫСИНА

см. Плешь.


ЛЮДИ ЗВЕРООБРАЗНЫЕ_1

ЛЮДИ ЗВЕРООБРАЗНЫЕ

9.624. См. также Человек первичный.


ЛЮДИ ЛИМФАТИЧНЫЕ

см. Лимфатик.


ЛЮДОЕДЫ

9.364.


ЛЯГАНИЕ

2.1.10.8. См. также Конь.


ЛЯГУШКА

4.611; 17.030.


ЛЯПИС

ЛЯПИС ("нитрат серебра; применяется в медицине как противовоспалительное средство" [42])

12.382.


МАГНЕЗИЯ

16.094.


МАГНЕТИЗИРОВАНИЕ ВОДЫ / МАГНЕТИЗАЦИЯ ВОДЫ

см. в Толковом словаре-указателе – Магнетизация воды; Магнетизирование воды; Намагничивание воды.


МАЗЬ

7.418; 8.450.


МАИС

10.408.


МАЛОКРОВИЕ

13.473; 17.072; 17.075. См. также Анемия.


МАНАЛ_1

МАНАЛ

см. Монал.


МАНГО

1.124; 8.130; 8.241; 9.162.


МАНИЯ / МАНЬЯК

11.057; 14.641; 14.683; 16.278.


МАРАЗМ

9.062; 9.588.


МАРАФОН

14.053. См. также Спорт.


МАРГАНЕЦ

4.491.


МАРГАРИТКИ

2.3.2.20.


МАСЛА / МАСЛО / МАСЛЯНЫЙ

1.451; 3.046; 3.209; 4.369; 4.371; 7.197; 7.222; 7.357; 8.284; 8.465; 9.005; 9.227; 9.350; 10.197; 10.244; 14.046; 15.020; 15.150; 15.175; 16.205; 16.239; 17.020; 17.157. См. также названия соответствующих растений – Артемизия; Полынь; Роза; Эвкалипт.


МАСЛА РАСТИТЕЛЬНЫЕ

3.148; 8.539.


МАСЛИНА

МАСЛИНА / ветвь масличная / дерево оливковое ("Масличная (оливковая) ветвь издавна служила эмблемой мира и успокоения" [36])

11.488; 16.026. См. также Елей.


МАСЛО ГОРНОЕ

7.225.


МАСЛО ДЕОДАРА

см. Кедр.


МАСЛО ДРЕВЕСНОЕ

14.537.


МАСЛО ОЛИВКОВОЕ

см. Елей.


МАСЛО ПОСТНОЕ

3.263.


МАСЛО СЛИВОЧНОЕ / МАСЛО КОРОВЬЕ

3.148; 4.442; 12.193; 15.144; 17.016; 17.157.


МАСЛО ЭФИРНОЕ

15.123.


МАССАЖ

МАССАЖ / растирания

8.043; 10.037; 10.099; 11.514; 12.562; 14.536; 16.280.


МАСТЕР САДА_1

МАСТЕР САДА

9*347; 15.080. См. также Сад.


МАТЕРИАЛЫ ГОРЮЧИЕ

4.151. См также кн. Рерих Н.К. Алтай-Гималаи. –Рига: Виеда, 1992.– 336с.


МАТЕРИНСТВО

3.142; 12.415. См. также Брак; Пеленки.


МЕД

3.193; 13.148; 13.201; 13.599; 15.001; 15.080; 16.085; 16.175; 16.280; 16.156; 16.175; 16.280; 17.061; 17.157. См. также Очищение меда; Пчела.


МЕДВЕДЬ

1.242; 2.3.6.20; 3.182; 9.482; 16.203. См. также Берлога.


МЕДИКАМЕНТЫ

см. Лекарства.


МЕДИЦИНА / МЕДИК / МЕДИЦИНСКИЙ

2.2.1.7;
2.3.4.5; 3.164; 3.234; 4.041; 4.042; 4.052; 4.585; 4.628; 7.186; 7.238; 7.240; 8.040; 8.104; 8.297; 8.348;
8.371; 8.438; 9.222; 9.315; 9.422; 10.466; 12.555; 13.021; 13.074; 13.177; 13.271; 14.023; 14.236; 14.285;
14.339; 14.360; 14.464; 14.470; 14.536; 14.603; 14.683; 14.828; 14.858; 15.111; 15.147; 16.020; 16.032;
16.123; 16.239; 16.272; 16.279; 16.287; 16.295; 16.298; 17.010; 17.017; 17.059; 17.064; 17.087; 17.090;
17.094; 17.100; 17.107; 17.112; 17.143. См. также Аллопатия; Болезнь; Врач; Гомеопатия; Лекарства.


МЕДИЦИНА АРАБСКАЯ

15.122.


МЕДИЦИНА АЮРВЕДИЧЕСКАЯ / МЕДИЦИНА АЮР-ВЕДИЧЕСКАЯ / МЕДИЦИНА ВЕДИЧЕСКАЯ

4.585; 9.038; 13.538; 15.122; 16.163; 17.064; 17.075; 17.090.


МЕДИЦИНА ДРЕВНЯЯ

4.601.


МЕДИЦИНА ИНДУССКАЯ

15.122.


МЕДИЦИНА КИТАЙСКАЯ

17.047.


МЕДИЦИНА ТИБЕТСКАЯ

15.122.


МЕДЬ / ВЕЩИ МЕДНЫЕ / МЕДЯШКА

1.022; 2.3.3.15; 3.198; 4.462; 14.181; 14.537; 15.049; 16.164.


МЕНИНГИТ

10.040; 14.210; 16.279.


МЕНТОЛ

МЕНТОЛ / препарат ментоловый

4.573; 15.075; 16.094; 16.249.


МЕРТВЕЦ / МЕРТВЕННОСТЬ / МЕРТВЫЙ / ОМЕРТВЛЯТЬ / УМЕРТВИТЬ

1.173;
3.158; 3.159; 3.185; 4.057; 4.168; 4.337; 4.348; 4.424; 4.495; 4.512; 5.077; 7.096; 7.179; 8.104; 8.507;
9.071; 9.351; 9.540; 10.119; 10.281; 10.336; 13.037; 13.209; 14.081; 14.097; 14.146; 14.151; 14.251; 14.315;
14.321; 14.348; 14.476; 14.762; 14.829; 15.004; 16.026; 16.128; 16.268. См. также Смерть.


МЕСТО СТАНА ДЭВ_1

МЕСТО СТАНА ДЭВ

см. Сода.


МЕСЯЦ

4.315; 9.565.


МЕТАЛЛ

2.3.3.15;
2.3.5.18; 3.092; 3.137; 4.255; 4.377; 4.485; 4.486; 4.571; 4.591; 4.594; 5.006; 7.067; 8.033; 8.105; 8.162;
8.175; 8.299; 8.254; 8.539; 9.110; 9.122; 9.231; 9.464; 9.472; 9.493; 10.053; 10.133; 10.272; 10.352;
11.446; 12.393; 12.396; 12.563; 13.442; 13.514; 13.516; 13.525; 14.046; 14.085; 14.134; 14.310; 14.399;
14.444; 14.533; 14.577; 16.148; 17.020; 17.144. См. также названия конкретных металлов; Окислы металлов;
Сплавы.


МЕТАЛЛ ДРАГОЦЕННЫЙ

4.574.


МЕТАЛЛ ИЗОЛИРУЮЩИЙ

14.399.


МЕТАЛЛИЗАЦИЯ / МЕТАЛЛИЗАЦИЯ ПОЧВЫ / МЕТАЛЛИЗАЦИЯ РАСТЕНИЙ

см. в Толковом словаре-указателе – 4.042; 4*571; 4.586.


МЕТАЛЛОИДЫ

см. также Окиси металлоидов.


МЕТЕОРИТ / МЕТЕОР

МЕТЕОРИТ / МЕТЕОР / аэролит / осколки небесные (влияние на здоровье и самочувствие) / пыль космическая / пыль метеорная / пыль сфер дальних / пыль тел атмосферических

2.3.2.7; 4.319; 4.378; 4.398; 4.437; 4.464; 4.571; 5.067; 7.070; 8.232; 8.299; 9.408; 9.428; 9.461; 9.472; 9.477; 9.493; 10.170; 10.330; 12.012; 12.147; 12.410; 13.250; 14.134; 14.369; 16.148; 17.138.


МЕТЛА

4.652.


МЕХ

7.225; 12.100; 12.343; 14.333. См. также Животные; Леопард.


МИГРЕНШТИФТ

15.075.


МИЗИНЕЦ

13.491; 14.110; 16.179; 16.239.


МИКРОБЫ

см. Микроорганизмы.


МИКРООРГАНИЗМЫ

МИКРООРГАНИЗМЫ / микробы

2.3.4.14; 2.3.5.15; 3.135; 3.159; 3.169; 4.112; 7.173; 8.323; 9.017; 9.461; 10.140; 10.365; 11.018; 11.053; 11.397; 13.351; 14.050; 14.333; 14.357; 14.452; 14.469; 14.600; 16.016; 16.026; 16.059; 16.122; 17.034; 17.138. См. также Бактерии; Бациллы; Болезнь; Болезни заразные; Дезинфекция; Зараза; Мор; Эпидемия.


МИКРОСКОП

10.365; 13.351.


МИКСТУРА

3.253; 8.081; 9.053; 9.486; 14.470; 17.144. См. также Лекарство.


МИНЕРАЛЫ / МИНЕРАЛЬНЫЙ / ЦАРСТВО МИНЕРАЛЬНОЕ

2.2.4.18; 3.158; 3.192; 4.080; 4.429; 4.606; 7.207; 7.225; 8.066; 8.539; 9.244; 9.428; 9.438; 10.167; 11.441; 12.177; 12.382; 12.567; 13.514; 14.333; 14.444; 14.577; 14.690; 15.123; 15.174; 15.234; 16.025; 16.269.


МИНЕРАЛЫ АЗОТНЫЕ

12.382. См. также Селитра.


МИР ЖИВОТНЫХ

см. Животные.


МУКА (молотое зерно) / МУЧНОЕ

1.228; 1.272; 4.408; 15.144; 17.016; 17.109; 17.113. См. также Хлеб.


МЛАДЕНЕЦ / МЛАДЕНЧЕСКИЙ

3.142; 9.565; 9.642; 12.506; 12.554; 15.227; 16.195; 16.281; 17.051. См. также Брак; Новорожденный; Пеленки.


МНЕМОНИКА

14*451.


МНОГОЗВУЧИЕ

4.612.


МОГИЛА

2.3.5.13; 4.253; 4.268; 5.009; 9.385; 9.519; 13.265; 14.267; 14.280; 17.049. См. также Смерть.


МОЗГ (2)

МОЗГ / болезнь мозга / заболевание мозга

1.007;
1.165; 1.249; 1.355; 1.360; 1.385; 1.425; 1.438; 2.1.8.9; 2.2.2.2; 2.2.3.12; 2.3.3.11; 2.3.5.15; 2.3.6.3;
3.000; 3.044; 3.073; 3.107; 3.150; 3.157; 3.159; 3.178; 3.234; 3.253; 4.024; 4.056; 4.151; 4.218; 4.220;
4.492; 4.527; 4.601; 4.627; 7.071; 7.122; 7.397; 7.416; 7.422; 7.431; 8.076; 8.115; 8.149; 8.187; 8.195;
8.201; 8.265; 8.277; 8.278; 8.283; 8.325; 8.334; 8.339; 8.353; 8.358; 8.359; 8.371; 8.397-8.399; 8.454;
8.546; 8.574; 8.596; 9.006; 9.021; 9.183; 9.194; 9.213; 9.248; 9.354; 9.372; 9.385; 9.552; 9.612; 9.646;
10.012; 10.037; 10.095; 10.099; 10.100; 10.141; 10.445; 11.284; 12.012; 12.144; 12.341; 13.294; 13.375;
13.399; 13.566; 14.250; 14.255; 14.313; 14.339; 14.386; 14.451; 14.489; 14.521; 14.689; 14.819; 14.828;
14.897; 14.904; 14.912; 14.924; 15.012; 15.031; 15.035; 15.075; 15.080; 15.086; 15.097; 15.173; 15.177;
15.204; 15.227; 16.022; 16.051; 16.052; 16.077; 16.091; 16.124; 16.178; 16.189; 16.287; 17.002; 17.029;
17.034; 17.038; 17.055; 17.079; 17.087; 17.090. См. также Извилины мозга; Тело; в Толковом словаре-указателе
– Мозг.


МОЗГ СПИННОЙ

2.2.4.7; 16.022; 16.051. См. также Позвоночник; Спина; Хребет; в Толковом словаре-указателе – Копье.


МОЗГ СРЕДНИЙ

4.155.


МОЗОЛЬ

3.242; 15.012.


МОЛНИЯ_1

МОЛНИЯ

1.375; 2.2.6.21; 2.2.7.2; 2.3.2.10; 2.3.5.6; 3.077; 3.168; 8.371; 9.235; 9.446; 9.528; 10.006; 10.010; 10.032; 10.088; 10.416; 10.462; 16.272.


МОЛОКО / МОЛОКО ГОРЯЧЕЕ

МОЛОКО / диета молочная / МОЛОКО ГОРЯЧЕЕ / молочница / пища молочная / продукты молочные

1.334;
3.048; 3.142; 4.166; 4.172; 4.323; 4.357; 4.495; 8.088; 8.284; 8.331; 8.534; 8.539; 8.548; 9.058; 9.406;
9.470; 9.482; 9.484; 10.197; 10.461; 11.536; 12.193; 13.148; 13.201; 13.472; 14.225; 15.144; 15.220; 15.231;
15.237; 16.076; 16.175; 16.280; 16.280; 16.293; 17.016; 17.020; 17.021; 17.038; 17.072; 17.087; 17.102;
17.109; 17.113; 17.135; 17.157. См. также Вегетарианство; Сметана; Стерилизация молока.


МОЛОКО КОЗЬЕ

8.408.


МОЛОКО МАТЕРИ

8.408; 17.152.


МОЛОЧНИЦА

см. Молоко.


МОЛЧАНИЕ

см. в Толковом словаре-указателе.


МОЛЬ

8.279.


МОНАЛ (в др. издании манал)

птицы рода монал Genus Lophophorus отряда курообразных Ordo Galliformes. "В роде три вида {монал Склетера, монал китайский, монал гималайский Lophophorus impejanus [Жизнь животных т.5 под ред. Н.А. Гладкова, А.В. Михеева – М.: Просвещение – 612 с.]}, распространенных в Гималаях и высоких горах на полуострове Индокитай и западе Китая. Крупные (до 80 см. длиной) птицы. Оперение самцов с металлическим блеском, у самок преобладают коричневые тона" [Винокуров А.А. Редкие и исчезающие животные. Птицы – М.: Высшая школа, 1992. – 446 с.]. – 7.225. См. также том 1 цв. вклейка рис. 26.


МОР

4.256; 4.297; 14.412. См. также Эпидемия; Болезнь.


МОРДА

16.018.


МОРЕ

МОРЕ (лечение в морских условиях; влияние на здоровье)

1.348; 2.2.4.19; 3.098; 3.205; 4.048; 4.051; 4.441; 7.096; 7.179; 7.290; 7.308; 7.460; 8.332; 8.599; 9.597; 12.164; 14.113; 14.406. См. также Вода; Воздух морской.


МОРКОВЬ

2.3.3.8; 13.201; 15.119; 16.076; 16.175; 17.087.


МОРОЗ / ЗАМОРАЖИВАНИЕ

1.178; 8.062; 8.355; 9.167; 11.478; 14.053. См. также Холод.


МОРУ

см. Эссенция Мору.


МОРУА (кустарник)

10.279; 16.041.


МОРЩИНЫ / МОРЩИНКИ

2.3.3.10; 8.098; 11.514; 14.159. См. также Лоб; Тело.


МОСКИТЫ

2.2.4.12; 5.008. См. также Комар; Насекомые.


МОТЫЛЁК

2.3.6.18; 3.176; 3.193; 4.485; 14.145; 14.686; 14.711; 15.145; 15.239; 16.021; 17.016; 17.081. См. также Бабочка; Насекомые.


МОХ / МШИСТЫЙ

4.047.


МОШКА

4.136; 4.263; 9.057; 15.069; 16.076. См. также Насекомые.


МРАМОР

3.192; 13.088; 14.309; 14.632; 17.120.


МУЗЫКА (влияние на здоровье)

МУЗЫКА (влияние на здоровье; самочувствие) ("...Важна была игра {на музыкальных инструментах} пифагорейцев при восходе Солнца. Свет для звука является лучшим очистительным фильтром. Только одичание человечества может запереть звук в пыль темноты {концертных залов}" [3.026])

повсеместно;
например: 1.181; 3.116; 4.081; 4.192; 7.074; 7.090; 9.022; 9.201; 10.017; 10.165; 10.326; 12.220; 12.004;
12.384; 13.049; 13.292; 13.309; 12*384; 13.590; 14.010; 14.042; 14.151; 14.195; 14.214; 14.289; 14.303;
14.458; 14.495; 14.557; 14.605; 14.608; 14.631; 14.943; 16.101; 16.167; 16.287. См. также Звук; Пение;
Танец; в Толковом словаре-указателе – Двигателя три; Музыка сфер; Слои мысли; в Указателе дополнительных
источников – Бах; Бетховен; Вагнер.


МУКА (страдание)

см. Мучение.


МУЛ

2.1.5.7; 3.017. См. также Конь; Осел.


МУМИЯ

14.097. См. также Смерть.


МУРАВЕЙ / МУРАВЬИ / МУРАВЕЙНИК

2.3.3.8; 3.030; 3.110; 3.114; 3.193; 7.351; 14.253; 15.047; 15.227; 17.053; 17.133.


МУРАШИ (МУРАШКИ) НА КОЖЕ

8.124; 8.131; 17.086.


МУСК-КЭТОН

МУСК-КЭТОН ("...все виды мускуса должны рассматриваться лишь с медицинской стороны. Для парфюмерии уже найден суррогат его, муск-кэтон и, благодаря этому открытию, можно надеяться, что ценнейшее животное не будет окончательно истреблено" [16.032])

16.032.


МУСКУЛЫ / МУСКУЛЬНЫЙ

1.278;
2.3.2.9; 3.116; 3.155; 4.371; 4.421; 4.532; 4.564; 8.186; 9.050; 9.542; 9.564; 11.514; 11.582; 11.603;
11.608; 12.140; 12.144; 12.351; 12.527; 12.540; 11.476; 13.015; 13.018; 13.550; 14.048; 14.163; 14.195;
14.451; 14.453; 14.675; 14.720; 16.224; 17.083. См. также Мышцы; Спорт.


МУСКУС_1

МУСКУС

3.192;
4.038; 4.172; 4.241; 4.413; 4.423; 4.582; 7.186; 7.225; 7.316; 7.458; 8.123; 8.387; 8.465; 8.534; 8.540;
9.058; 9.237; 9.315; 9.350; 9.405; 10.180; 10.197; 11.440; 11.536; 11.596; 12.237; 12.237; 13.201; 13.472;
14.495; 15.074; 15.075; 15.122; 15.126; 15.178; 16.032; 16.076; 16.163; 16.175; 16.275; 17.004; 17.007;
17.038; 17.064; 17.072; 17.142. См. также Баран мускусный; Животные мускусные; в Толковом словаре-указателе
– Лаборатория Огня; Мускус.


МУСОР_1

МУСОР

9.306; 9.322; 10.431.


МУХА

2.1.5.2; 2.3.5.14; 3.037; 4.252; 4.612; 4.629; 8.480; 8.497; 10.331; 11.565; 12.451; 13.393; 14.072; 14.140; 14.309; 14.617; 14.649; 14.674; 15.066; 17.120. См. также Насекомые; в Толковом словаре-указателе – Муха.


МУЧЕНИЕ / МУЧИТЕЛЬ / МУЧИТЕЛЬСТВО

МУЧЕНИЕ / МУЧИТЕЛЬ / мука / МУЧИТЕЛЬСТВО

8.354; 9.444; 9.596; 1 3.078; 13.085; 14.903; 16.300.


МЫСЛЬ НАВЯЗЧИВАЯ_1

МЫСЛЬ НАВЯЗЧИВАЯ

см. Идея навязчивая.


МЫШЕЛОВКА

9.111.


МЫШЦЫ

3.150; 3.184; 3.261; 4.181; 8.164; 13.540; 14.071. См. также Мускулы; Спорт.


МЫШЬ

4.408; 8.424; 9.126; 9.418; 10.379; 11.473; 15.159; 16.029; 16.058. См. также Мышеловка.


МЫШЬ ЛЕТУЧАЯ

8.237; 8.582; 9.126.


МЫШЬЯК

3.192; 8.371; 13.235; 13.466; 15.163; 17.142.


МЯКИНА

14.691; 15.131.


МЯКОТЬ

9.162.


МЯСО / МЯСНИК / МЯСОЯДЕНИЕ

МЯСО / пища мясная / МЯСНИК / МЯСОЯДЕНИЕ

4.166;
4.439; 4.166; 4.192; 4.196; 4.323; 4.338; 4.439; 8.331; 9.112; 9.227; 9.482; 10.069; 10.101; 10.408; 13.021;
13.022; 13.282; 14.156; 14.372; 15.075; 15.111; 15.144; 16.058; 16.076; 16.125; 16.287; 16.298; 17.016;
17.032; 17.126; 17.145. См. также Вегетарианство; Колбаса; Коптить; Пища кровавая; Пожиратель мертвечины;
в Толковом словаре-указателе – Царство бескровное.


МЯСО КОПЧЕНОЕ / СУШЕНОЕ

4.166; 4.196; 4.348; 9.188; 12.277; 14.372.


МЯТА / ЭССЕНЦИЯ МЯТНАЯ / ЧАЙ ИЗ МЯТЫ

4.172; 4.196; 4.220; 7.316; 10.197; 15.075; 16.094; 17.096. См. также в Толковом словаре-указателе – Друг жизни.


НАБУХАНИЕ СОСУДОВ КРОВЕНОСНЫХ

17.083.


НАВАР

16.280. См. также Настойка.


НАВОДНЕНИЕ

10.211.


НАВОЗ

3.123; 4.612; 8.200.


НАВОЩЕННЫЙ

см. Воск.


НАКАЗАНИЕ ТЕЛЕСНОЕ

13.442.


НАМАГНИЧИВАНИЕ ВОДЫ_1

НАМАГНИЧИВАНИЕ ВОДЫ

см. в Толковом словаре-указателе – Магнетизация воды; Магнетизирование воды; Намагничивание воды.


НАПИТКИ СПИРТНЫЕ

см. Алкоголь.


НАПИТОК

1.327; 4.122; 4.520; 9.406; 14.888. См. также Кофе; Чай.


НАПОЛНЕНИЕ ПУЛЬСА

14.184. См. также Пульс.


НАПРЯЖЕНИЯ ПСИХИЧЕСКИЕ

14.495.


НАПУХАНИЕ

см. Опухание.


НАРКОЗ

12.508; 13.116; 13.159; 14.372; 16.298.


НАРКОТИКИ МАЛЫЕ (бром и др.)

9.381.


НАРКОТИКИ_1

НАРКОТИКИ

2.2.3.18;
2.2.8.14; 2.2.9.11; 4.097; 4.166; 4.439; 4.439; 4.456; 4.495; 4.545; 7.125; 7.186; 7.222; 7.316; 8.123;
8.534; 8.539; 8.548; 9.120; 9.293; 9.350; 9.381; 10.351; 10.353; 12.158; 13.271; 14.036; 14.204; 14.209;
14.237; 14.372; 14.531; 14.683; 14.771; 14.866; 15.075; 16.279; 16.298; 17.060. См. также Анестезия; Гашиш;
Опиум.


НАРОД ПЕРВОБЫТНЫЙ

см. Человек первичный.


НАРОСТЫ

2.2.2.10; 4.418; 5.193; 7.162; 7.335; 9.267; 11.416; 14.050; 15.228. См. также Опухоль; Рак.


НАРЫВ_1

НАРЫВ

2.3.6.14; 2.3.6.20; 3.057; 9.155; 9.534; 14.086; 14.142; 14.580; 14.583; 14.599; 15.041; 15.185; 15.192; 17.113; 17.151. См. также в Толковом словаре-указателе – Нарыв; Нарыв огненный.


НАСЕКОМОЕ ЯДОВИТОЕ

10.379.


НАСЕКОМЫЕ

2.2.3.15; 2.2.8.12; 2.3.3.11; 3.141; 4.255; 4.567; 7.323; 8.409; 8.523; 9.143; 9.430; 9.465; 9.481; 9.520; 10.069; 10.210; 11.473; 11.565; 13.546; 13.592; 14.202; 14.733; 15.200; 15.227; 16.029; 16.289; 17.111. См. также Бабочка; Блоха; Воск; Вша; Животные; Жук; Кокон; Комар; Моль; Москит; Мотылек; Мошка; Муравей; Муха; Паук; Пчела; Рой; Саранча; Сверчок; Светляк; Скорпион; Сороконожка; Таракан; Тарантул; Тля; Трутень; Цикада; Яйца (разных видов); в Толковом словаре-указателе – Воплощения; Насекомые.


НАСЛЕДСТВЕННОСТЬ

14.929; 17.060. См. также в Толковом словаре-указателе – Начала наследственности.


НАСМОРК

8.378; 13.191; 16.249; 17.071; 17.107.


НАСТОЙКА

9.320; 14.192; 15.231. См. также Навар; Растения.


НАСТРОЕНИЕ ПОДАВЛЕННОЕ

см. Подавленность.


НАСЫЩЕНИЕ (в прямом и переносном смылах)

4.192; 8.371; 11.083; 11.107; 11.115; 11.222; 11.296; 12.194.


НАТИРАНИЯ

4.582; 14.536.


НАТУРОВАЛОРИС (прана)

2.2.4.18; 2*2.5.11; 15*075. См. также в Толковом словаре-указателе – Натуровалорис; Прана; Энергия всеначальная.


НЕБО

см. в Толковом словаре-указателе.


НЕВМЕНЯЕМОСТЬ

3.255; 13*330. См. также Безумие.


НЕВРАЛГИЯ

10.040; 12.543; 14.144; 14.210; 14.275; 16.279; 17.096; 17.109.


НЕВРИТ

4.329.


НЕВРОЗ

11.295.


НЕВРОЛОГИЯ

11.448.


НЕДОЕДАНИЕ

8.548. См. также Пища.


НЕДОМОГАНИЕ

6.694; 12.407; 13.203; 13.207; 13.245; 13.517; 14.922; 16.272; 17.065; 17.086; 17.100; 17.105; 17.108; 17.109; 17.119; 17.127; 17.144.


НЕДОРОСЛЬ

13.157.


НЕДОСТАТОК КИСЛОТ

17.109.


НЕДОСТАТОК РЕЧИ

см. Речь.


НЕДОУМОК

3.157.


НЕДРА

1.152; 7.225. См. также Минералы.


НЕДУГ

2.2.4.18; 5.004; 10.435; 11.068; 11.177; 11.178; 14.480; 14.910; 16.230; 17.131; 17.144. См. также Болезнь.


НЕДУЖНЫЙ

10.435. См. также Болезнь; Больной.


НЕЗДОРОВЬЕ

2.2.8.5; 14.043; 14.144; 14.226; 14.677; 14.786; 14.948; 15.122; 17.114. См. также Болезнь.


НЕМОТА / НЕМЕТЬ / НЕМЫЕ

НЕМОТА / НЕМЕТЬ / НЕМЫЕ / онемение

2.2.4.19; 2.3.2.13; 3.058; 9.322; 9.348; 10.312; 13.416; 14.163; 14.804; 14.832; 17.100.


НЕМОЩИ / НЕМОЧЬ / ЗАНЕМОЧЬ

8.013; 15.033; 16.189; 17.106. См. также Болезнь.


НЕНОРМАЛЬНЫЕ

см. Безумие.


НЕПОГОДА

2.1.5.7; 3.042; 12.074; 13.433; 16.018; 16.052.


НЕРВ СИМПАТИЧЕСКИЙ

16.256.


НЕРВНОБОЛЬНОЙ

14.889; 16.254.


НЕРВНОСТЬ / НЕРВОЗНОСТЬ

9.609; 16.018; 16.124; 16.130.


НЕРВЫ / НЕРВНЫЙ / НА НЕРВНОЙ ПОЧВЕ / СОСТОЯНИЕ НЕРВНОЕ

НЕРВЫ / каналы нервные / НЕРВНЫЙ / НА НЕРВНОЙ ПОЧВЕ / СОСТОЯНИЕ НЕРВНОЕ

2.1.8.7;
2.1.12.4; 2.2.1.4; 2.2.1.7; 2.2.1.10; 2.2.3.12; 2.2.6.6; 2.2.8.16; 2.2.9.2; 2.3.4.7; 2.3.5.15; 2.3.6.5;
2.3.6.15; 2.3.6.20; 4.015; 4.115; 4.214; 4.220; 4.329; 4.367; 4.369; 4.371; 4.381; 4.417; 4.421; 4.452;
4.606; 6.392; 6.680; 7.190; 7.222; 7.269; 7.418; 7.422; 8.065; 8.126; 8.131; 8.137; 8.184; 8.283; 8.297;
8.318; 8.325; 8.373; 8.457; 8.534; 8.539; 8.566; 9.050; 9.091; 9.098; 9.129; 9.402; 9.405; 9.486; 10.026;
10.035; 10.051; 10.156; 10.459; 11.608; 11.615; 12.063; 12.117; 12.144; 12.305; 12.432; 12.554; 12.567;
13.094; 13.177; 13.191; 13.223; 13.262; 13.540; 14.048; 14.090; 14.095; 14.114; 14.158; 14.221; 14.228;
14.269; 14.302; 14.453; 14.457; 14.461; 14.530; 14.531; 14.647; 14.756; 15.086; 15.097; 15.178; 16.025;
16.036; 16.074; 16.204; 16.256; 17.054; 17.071; 17.083; 17.091; 17.101; 17.105; 17.109; 17.157. См. также
Болезни нервные; Система нервная; в Толковом словаре-указателе – Нервы.


НЕРВЫ РАСТЕНИЙ

12.176.


НЕРЯШЛИВОСТЬ

3.120.


НЕСВАРЕНИЕ ЖЕЛУДКА

9.486. См. также Пища; Сварение (желудка).


НЕУКЛЮЖИЙ

3.091.


НЕУРАВНОВЕШЕННОСТЬ

3.170.


НЕФТЬ

13.294. См. также Бензин; Газолин.


НЕЦЕЛИТЕЛЬНЫЙ

8.341.


НЕЧИСТОТЫ

9.306.


НИВА

17.140. См. также Хлеб.


НИКОТИН

4.018. См. также Курение; Табак.


НОВОРОЖДЕННЫЙ

2.1.9.11; 2.2.7.15; 7.373; 9.264; 9.338; 13.529; 16.204. См. также Брак; Младенец; Пеленки.


НОГА

НОГА / конечности нижние

1.270;
1.328; 1.431; 2.2.3.11; 2.2.4.1; 2.2.5.5; 2.2.6.18; 2.2.6.20; 2.3.2.9; 2.2.3.12; 2.3.4.13; 2.3.5.15; 3.018;
3.068; 3.121; 3.128; 3.134; 3.156; 3.184; 3.190; 3.218; 3.245; 4.005; 4.131; 4.261; 4.315; 4.332; 4.373;
5.025; 7.256; 8.053; 8.058; 8.110; 8.174; 8.262; 8.454; 9.036; 9.172; 9.195; 9.365; 9.398; 9.564; 9.581;
10.013; 10.125; 10.196; 10.210; 10.328; 11.018; 11.145; 12.096; 12.122; 12.571; 13.499; 13.582; 14.125;
14.192; 14.345; 14.388; 14.453; 14.527; 14.559; 14.566; 14.631; 14.730; 14.873; 15.013; 15.059; 15.068;
15.075; 15.119; 15.139; 15.150; 15.156; 15.219; 15.240; 15.243; 16.010; 16.018; 16.022; 16.052; 16.059;
16.104; 16.138; 16.170; 16.188; 16.203; 16.212; 16.255; 16.269; 16.300; 17.040; 17.051; 17.107; 17.135;
17.156. См. также Босой; Голени; Колени; Конечности; Обувь; Пятка; Тело.


НОГТИ

8.543.


НОЖ_1

НОЖ

9.464; 9.658; 10.182.


НОЗДРЯ / НОЗДРИ

16.018; 16.047.


НОРА

2.3.2.12; 2.3.5.3; 9.539.


НОС

8.185; 8.223; 8.493; 9.369; 10.225; 13.586; 14.159; 14.282; 15.030; 15.042; 15.049; 15.163; 15.165; 15.192; 16.076; 16.180; 16.249; 17.019; 17.039; 17.107; 17.109. См. также Кровотечение; Тело.


НОСОРОГ

2.3.6.13.


НОТА

8.212; 13.546. См. также в Толковом словаре-указателе – Ноты (различных видов).


НОЧЬ

9.504.


ОБЕД

3.218; 4.400; 8.081; 13.089. См. также Еда; Пища.


ОБЕЗВРЕДИТЕЛЬ ХИМИЧЕСКИЙ

16.279.


ОБЕЗЬЯНЫ / ОБЕЗЬЯНСТВО

2.2.4.5; 2.2.7.5; 2.3.4.2; 2.3.5.18; 3.114; 3.191; 3.193; 3.241; 7.207; 14.323; 15.159; 15.228; 16.211; 17.157.


ОБЕЗЬЯНЫ ЧЕЛОВЕКООБРАЗНЫЕ / ОБЕЗЬЯНА АНТРОПОМОРФИЧЕСКАЯ

15.159; 16.211. См. также Человек первичный; Человекообразные.


ОБЖОРА / ОБЖОРСТВО

10.168; 16.287.


ОБЛАКО

1.073; 1.207; 4.574; 8.528; 8.538; 8.568; 9.512; 9.550. См. также Осадки.


ОБЛИК_1

ОБЛИК

3.186.


ОБМЕЛЕНИЕ

7.117. См. также Осадки.


ОБМЕН ВЕЩЕСТВ_1

ОБМЕН ВЕЩЕСТВ

9.626. См. также Пища.


ОБМОРОК / УПАДАТЬ В БЕССОЗНАНИЕ

ОБМОРОК / потеря сознания / состояние несознательное / УПАДАТЬ В БЕССОЗНАНИЕ

2.2.3.12; 2.3.6.5; 9.335; 10.312; 11.618; 14.339; 14.473; 14.527; 15.178. См. также Забытье; Состояние полусознательное.


ОБНЮХИВАТЬ

10.355. См. также Аромат; Запах; Обоняние.


ОБОЛОЧКА ФИЗИЧЕСКАЯ_1

ОБОЛОЧКА ФИЗИЧЕСКАЯ

см. Тело.


ОБОЛОЧКИ СЛИЗИСТЫЕ

13.196; 13.235; 14.044; 14.282; 14.397; 14.405; 14.413; 14.427; 14.531; 16.272; 17.142; 17.144. См. также Воспаление оболочек слизистых; Тело.


ОБОНЯНИЕ

2.2.5.11; 8.190; 8.327; 8.330; 8.577; 9.110; 9.350; 9.402; 10.355; 10.459; 11.265. См. также Аромат; Благоухание; Духи; Запах; Зловоние; Обнюхивать; Смердящий; в Толковом словаре-указателе – Зловоние; Мир Тонкий; Обоняние внутреннее; Яснообоняние.


ОБУВЬ

3.098; 4.010; 4.166; 4.291; 4.406; 4.501; 8.487; 9.106; 10.336; 13.147.


ОБЪЕДЕНИЕ

7.429; 9.179; 10.068; 15.211. См. также Еда; Пища.


ОВОЩИ

3.207;
4.042; 4.166; 4.323; 4.557; 4.557; 8.331; 9.482; 9.484; 13.248; 14.199; 14.580; 15.200; 15.228; 16.279;
16.298; 17.036; 17.087; 17.113; 17.157. См. также Витамины; Груша земляная; Морковь; Огород; Растения;
Редька; Салат зеленый; Свекла; Сельдерей; Сок; Спаржа; Томаты; Чеснок; Шпинат.


ОВУМ

см. Яйцо.


ОВЦА

ОВЦА / шкура овцы / шкура ярочная

3.041; 3.186; 4.123; 4.297; 4.335; 4.408; 14.359; 15.022; 15.083; 15.161; 15.241; 16.043; 16.233; 16.239; 17.019; 17.035; 17.078; 17.081; 17.104; 17.111.


ОГОРОД

2.3.3.8; 2.3.4.13; 9.114; 9.132; 9.326; 17.001. См. также Овощи; Растения.


ОДЕЖДА

3.046; 4.049; 4.328; 9.638.


ОДЕРЖАНИЕ

см. в Толковом словаре-указателе.


ОДИЧАНИЕ

см. Дикарь; Человек первичный.


ОДНОКЛЕТОЧНЫЕ

7.325; 17.112.


ОДУРЕНИЕ

13.294. См. также Безумие.


ОДУРМАНЕННЫЙ

см. Дурман.


ОДЫШКА

11.084; 14.816.


ОЖИРЕНИЕ СЕРДЦА

8.341; 8.428; 8.431. См. также Болезни сердца; Заболевания сердечные.


ОЖОГ

4.144; 9.028; 9.167; 10.257; 11.176; 12.039; 12.072; 16.060; 16.280; 16.287.


ОЗДОРОВЛЕНИЕ

4.558; 9.439; 9.630; 12.004; 13.021; 13.211; 13.212; 13.220; 13.604; 14.006; 14.539; 14.548; 14.603; 14.764; 14.768; 14.871; 14.893; 14.904; 14.948; 15.147; 15.220; 16.147; 17.081; 17.152; 17.158.


ОЗЕРО

1.029; 3.137; 3.258; 5.038; 7.439; 10.207. См. также Вода.


ОЗЕРО СОЛЕНОЕ

15.023.


ОЗНОБ

14.071.


ОЗОН / ОЗОНИРУЮЩИЙ

1.133; 1.444; 2.1.10.9; 2.3.6.20; 3.092; 3.159; 4.240; 4.369; 5.018; 5.023; 9.032; 9.157; 10.179; 11.498; 12.512; 13.316; 14.031; 14.282; 15.028; 15.127; 16.135. См. также в Толковом словаре-указателе – Озонатор.


ОКЕАН_1

ОКЕАН

1.221; 4.030; 9.493. См. также Вода.


ОКИСИ МЕТАЛЛОИДОВ

4.018.


ОКИСЛЫ МЕТАЛЛОВ

7.067.


ОКО

см. Глаз.


ОКОЛЕТЬ

см. Смерть.


ОКОНЕЧНОСТИ

см. Конечности.


ОКОСТЕНЕНИЕ

16.237.


ОКРАСКА СВЕТОВАЯ

см. Цвет.


ОКРОШКА

4.016. См. также Пища.


ОКУЛИСТ

4.378; 9.137; 17.001. См. также Бельмо; Близорукость; Болезнь; Глаза, Зоркость, Зрачок; Зрение; Косоглазие; Лекарства; Окулист.


ОЛЕНЬ

1.270; 3.142; 4.084.


ОЛОВО

10.142.


ОЛЬХА

12.393.


ОМЕРТВЕНИЕ_1

ОМЕРТВЕНИЕ

3.028; 10.182. См. также Смерть; в Толковом словаре-указателе – Омертвение духа.


ОМОВЕНИЕ

4.323.


ОМРАЧЕНИЕ СОЗНАНИЯ_1

ОМРАЧЕНИЕ СОЗНАНИЯ

см. Безумие.


ОНЕМЕНИЕ

см. Немота.


ОПАЛЕНИЕ

9.606.


ОПЕРАЦИЯ

4.116; 4.495; 10.029; 12.428; 14.480; 16.076; 16.133; 17.120; 17.143; 17.144. См. также Болезнь; Лекарства; Скальпель; Хирургия.


ОПЕРЕНИЕ

1.249; 1.286; 4.453; 7.225; 9.638; 14.113; 17.117. См. также Перья; Птицы.


ОПИУМ / ОПИЙ / ПРЕПАРАТЫ ОПИЯ

4.097; 4.166; 4.220; 9.120; 13.294; 16.102. См. также Наркотики; Лекарства.


ОПЛЕЧИЯ

9.566. См. также в Толковом словаре-указателе – Центр оплечий.


ОПЛОДОТВОРЕНИЕ ИСКУССТВЕННОЕ

17.005. См. также Брак.


ОПОЛЗЕНЬ

9.317.


ОПУХОЛЬ / ОПУХАНИЕ (частей тела)

ОПУХОЛЬ / вспухание / напухание / ОПУХАНИЕ (частей тела)

7.362; 9.213; 11.121; 14.269; 15.160; 16.247; 17.109. См. также Вздутие; в Толковом словаре-указателе – Стучание энергии психической.


ОПУХОЛЬ ЗЛОКАЧЕСТВЕННАЯ / ОПУХОЛЬ ЗЛОВРЕДНАЯ

4.495; 9.606; 12.099; 14.405; 14.413. См. также Нарост; Рак.


ОПЬЯНЕНИЕ

3.101; 12.004; 14.156; 14.190; 14.500; 15.182. См. также Алкоголь; в Толковом словаре-указателе – Извращение огня (священного).


ОРГАН / ОРГАНЫ

4.330;
5.101; 5.102; 7.132; 8.003; 8.389; 9.140; 9.293; 10.029; 10.040; 10.094; 10.222; 10.468; 12.202; 12.530;
12.585; 13.275; 13.290; 13.296; 13.368; 14.091; 14.269; 14.275; 14.338; 14.339; 14.480; 14.510; 14.798;
15.004; 15.035; 15.080; 16.204; 17.060; 17.083; 17.109; 17.135; 17.144. См. также Тело.


ОРГАНИЗМ МАЛЫЙ

9.107.


ОРГАНИЗМ НИЗШИЙ

4.471.


ОРГАНИЗМ_1

ОРГАНИЗМ

2.2.5.13;
2.2.9.11; 2.3.5.4; 3.085; 4.127; 4.142; 4.330; 4.457; 4.596; 5.077; 5.081; 5.082; 5.233; 6.400; 7.133;
8.302; 8.339; 9.293; 9.401; 9.602; 9.609; 10.035; 10.169; 10.225; 12.089; 13.172; 13.209; 13.425; 14.123;
14.462; 14.482; 14.928; 15.080; 15.163; 16.272; 17.088; 17.144. См. также Тело.


ОРГАНИЗМЫ ВОДНЫЕ

3.159.


ОРГАНИЧЕСКИЙ

8.034; 9.177; 9.406.


ОРГАНЫ ВНУТРЕННИЕ

11.218; 13.354.


ОРГАНЫ ДВОЙНЫЕ

16.098.


ОРГАНЫ ДЫХАТЕЛЬНЫЕ

см. Легкие.


ОРГАНЫ СЛАБЫЕ / ОРГАНЫ ОСЛАБЛЕННЫЕ / ОРГАНЫ НЕЗДОРОВЫЕ

16.006; 16.084; 17.016; 17.107; 17.147.


ОРГАНЫ ЧУВСТВ

15.231. См. также Тело.


ОРЕЛ

1.059; 1.319; 2.2.7.19; 2.3.2.10; 2.3.2.17; 3.009; 3.043; 3.055; 3.076; 3.128; 3.187; 3.190; 3.206; 3.249; 4.016; 4.201; 4.237; 14.060; 16.032. См. также Клекот; Птицы.


ОРЕЛ (2)

ОРЕЛ

в старинных писаниях обозначение Кислорода (см.) [4.357].


ОРЕХИ

9.413; 14.517; 16.076; 17.102; 17.113. См. также Орешник.


ОРЕШКИ КЕДРОВЫЕ

2.3.5.17; 15.015. См. также в Толковом словаре-указателе – Бирюльки.


ОРЕШНИК

3.158.


ОРНИТОЛОГИЯ

15.023. См. также Птицы.


ОРОШЕНИЕ / ОРОСИТЬ

4.012; 5.006; 14.028; 14.227. См. также Агрикультура.


ОСАДКИ / ОСАДКИ МЕТЕОРИЧЕСКИЕ

4.194; 9.428; 15.023. См. также Град; Дождь; Засуха; Облако; Обмеление; Оползень; Роса; Смерч; Снег; Пурга; Таяние; Туман; Туча; Ураган.


ОСЕЛ

2.3.3.8; 3.187; 4.016; 4.035; 4.245; 7.348; 14.047; 14.196; 14.847; 15.017; 16.110; 17.115. См. также Мул.


ОСЕНЬ / ОСЕННИЙ

3.189; 8.256; 9.291; 13.072; 14.188; 15.230; 17.016; 17.019; 17.042; 17.050; 17.067; 17.071.


ОСИНА

12.393.


ОСКОЛКИ НЕБЕСНЫЕ

см. Метеорит.


ОСКОМИНА

8.467; 16.257.


ОСПА / ОСПЕННЫЙ

9.058; 9.367; 16.279.


ОСЯЗАНИЕ / ОЩУЩЕНИЕ (в смысле осязание)

8.330; 9.402; 10.355; 10.459; 17.138. См. также в Толковом словаре-указателе – Касания.


ОТБРОСЫ

4.245; 4.402; 4.629; 9.531.


ОТВРАТИТЕЛЬ

10.038.


ОТДЫХ_1

ОТДЫХ

1.411; 3.167; 4.036; 4.414; 13.044; 14.262; 17.071; 17.100.


ОТЛОЖЕНИЕ_1

ОТЛОЖЕНИЕ

4.480; 4.487; 4.512.


ОТЛОЖЕНИЯ КОЖНЫЕ ЖИРОВЫЕ

8.539.


ОТЛОЖЕНИЯ РАСТИТЕЛЬНЫЕ

4.585.


ОТНОШЕНИЯ ПОЛОВЫЕ

ОТНОШЕНИЯ ПОЛОВЫЕ / безумие половое

9.646. См. также Брак; Вожделение; Возбудители половые; Воздержание; Сифилис.


ОТНЯТИЕ ЖИЗНИ_1

ОТНЯТИЕ ЖИЗНИ

см. Смерть.


ОТРАВЛЕНИЕ / ОТРАВА / ОТРАВЛЕННЫЙ / ОТРАВИТЕЛЬ

3.066;
3.098; 7.125; 7.298; 8.151; 8.371; 8.437; 8.533; 8.573; 9.240; 10.052; 10.067; 10.092; 10.266; 10.351;
10.361; 10.386; 11.504; 12.152; 12.224; 12.339; 12.353; 13.013; 13.071; 13.159; 13.183; 13.235; 13.248;
13.279; 13.294; 13.316; 13.346; 13.354; 13.355; 13.392; 13.411; 13.518; 14.014; 14.052; 14.088; 14.217;
14.271; 14.282; 14.294; 14.387; 14.414; 14.460; 14.576; 14.608; 14.610; 14.622; 14.673; 14.683; 14.765;
14.776; 14.872; 14.888; 14.893; 14.901; 14.942; 15.111; 15.163; 15.238; 16.059; 16.147; 16.167; 17.025;
17.075; 17.086; 17.088; 17.103; 17.107; 17.109; 17.135; 17.136; 17.152. См. также Яд.


ОТСУТСТВИЕ (временное, краткое)

16.268. См. также Головокружение.


ОТТЕНОК

4.422; 5.214; 7.311; 8.034; 10.277; 12.348; 13.147; 14.558; 14.935; 15.169; 15.229.


ОТТЕПЕЛЬ

14.542.


ОТТОРЖЕНИЕ

8.350.


ОТУПЕНИЕ

16.034.


ОХОТА / ОХОТНИК

ОХОТА / ОХОТНИК / звероловство

3.064; 4.303; 7.232; 17.076.


ОЦЕПЕНЕНИЕ_1

ОЦЕПЕНЕНИЕ

2.2.9.12; 9.464; 10.396.


ОЧАГ

1.021;
2.2.1.9; 2.2.2.3; 2.2.4.11; 2.3.3.10; 3.004; 3.007; 3.094; 3.260; 4.049; 4.196; 4.264; 4.486; 4.535; 4.669;
7.273; 7.347; 8.125; 8.173; 8.255; 9.508; 9.503; 10.276; 12.011; 12.020; 12.216; 12.584; 13.100; 14.038;
14.094; 14.246; 14.494; 14.500; 14.704; 14.912; 14-17 повсеместно.


ОЧИ СОМКНУТЫЕ

см. Слепота [9.301].


ОЧИЩЕНИЕ МЕДА

13.201.


ОЧКИ

1.278; 3.014; 13.271; 14.612; 14.618; 17.066; 17.152. См. также Глаза; Окулист.


ОЩУЩЕНИЕ БОЛЕВОЕ

см. Боль.


ОЩУЩЕНИЕ ГОРЛОВОЕ

см. Горло.


ОЩУЩЕНИЯ БОЛЕЗНЕННЫЕ

см. Болезнь.


ПАВЛИН

7.225. См. также Птицы.


ПАДАЛЬ

16.076.


ПАДУЧАЯ_1

ПАДУЧАЯ

см. Эпилепсия.


ПАЗУХА

2.3.5.17; 4.050.


ПАЛЕОЛИТ

12.280. См. также Троглодит; Человек первичный.


ПАЛЕЦ / ПАЛЬЦЫ

ПАЛЕЦ / ПАЛЬЦЫ / перст

2.2.5.8;
2.3.5.14; 2.3.6.10; 3.074; 3.153; 4.489; 4.565; 6.406; 7.200; 8.014; 8.067; 8.320; 8.361; 8.474; 8.507;
8.577; 9.281; 9.295; 9.367; 10.035; 10.065; 10.326; 11.145; 11.556; 12.008; 12.257; 13.491; 15.011; 15.015;
15.186; 16.021; 16.024; 16.028; 16.059; 17.111. См. также Ногти; Тело.


ПАНАЦЕЯ_1

ПАНАЦЕЯ

4.094;
4.479; 4.573; 7.141; 7.381; 8.016; 8.065; 8.096; 8.255; 8.295; 9.127; 9.177; 9.263; 9.320; 9.438; 10.240;
10.384; 11.179; 11.355; 11.406; 13.044; 13.292; 14.055; 14.076; 14.135; 14.266; 14.460; 14.493; 14.608;
14.695; 14.715; 14.732; 14.735; 14.948; 15.075; 15.126; 15.238; 16.004; 16.210; 16.230; 17.118; 17.142.
См. также Лекарства; в Толковом словаре-указателе – Панацея.


ПАНТЕРА

4.367.


ПАПИРУС

9.460; 14.166.


ПАПОРОТНИК

4.387.


ПАР / ПАРЫ

14.576; 17.138. См. также Вода.


ПАРАЗИТ

2.3.6.13; 3.094; 6.578; 9.496; 10.057; 15.031; 15.106; 15.117; 17.014.


ПАРАЛИЧ / ПАРАЛИЗОВАН / ПОТЕРЯ ДВИЖЕНИЯ ОКОНЕЧНОСТЕЙ

3.177;
4.307; 8.219; 9.351; 9.402; 10.312; 10.387; 11.614; 11.615; 11.616; 12.222; 12.335; 12.358; 12.434; 12.528;
13.019; 13.078; 13.294; 14.006; 14.163; 14.603; 14.661; 14.762; 15.073; 15.112; 15.163; 15.238; 16.022;
16.051; 16.148; 16.256; 16.283; 17.038; 17.087. См. также Болезнь.


ПАРАПСИХОЛОГИЯ

15.233.


ПАРНИК

16.300. См. также Агрикультура.


ПАРОКСИЗМ (2)

ПАРОКСИЗМ ("1. Внезапное обострение какой-либо болезни... 2. перен. книжн. Сильный приступ какого-либо душевного возбуждения, чувства и т.п. [26])

11.539.


ПАРФЮМЕРИЯ

15.165; 16.032. См. также Аромат.


ПАРЫ ЛЕДЯНЫЕ_1

ПАРЫ ЛЕДЯНЫЕ

15.073.


ПАСТУХ

3.041; 14.165; 15.241.


ПАСТЬ

1.146; 2.3.6.18; 13.221.


ПАТОКА

2*3.3.8.


ПАТОЛОГИЯ

2.3.5.12; 13.503.


ПАУК

10.331; 14.449.


ПАУТИНА_1

ПАУТИНА

2.2.3.7; 2.3.5.6; 5.044; 8.007; 8.008; 8.480; 8.481; 9.418; 10.376; 11.456; 11.565; 12.017; 12.319; 13.127; 13.117; 14.038; 14.902. См. также в Толковом словаре-указателе – Касания.


ПАЦИЕНТ

10.196; 14.144; 14.436; 15.163; 16.101; 16.237; 16.247; 17.007; 17.094; 17.112; 17.119; 17.136; 17.143. См. также Болезнь; Больной; Врач; Лекарства.


ПАШНЯ / ПАХАРЬ

1.129; 1.346; 4.141; 4.264; 4.290; 7.248; 8.080; 8.399; 9.342; 9.440; 11.333; 14.139; 14.165; 14.612; 14.834; 17.120; 17.139. См. также Поле; Хлеб.


ПЕЛЕНКИ

2.2.6.9. См. также Брак; Младенец; Новорожденный.


ПЕЛИКАН

8.208.


ПЕМЗА

3.159.


ПЕНА_1

ПЕНА

7.410. См. также Вода.


ПЕНИЕ (влияние на здоровье)

3.224; 10.436; 12.004; 12.033; 14.151; 14.305; 14.605; 14.631; 16.024; 16.269. См. также Песня.


ПЕПЕЛ ОГНЯ БОЖЕСТВЕННОГО / ПЕПЕЛ ПОЖАРА ВЕЛИКОГО

см. Сода [10.461].


ПЕПЕЛ_1

ПЕПЕЛ

3.227; 3.247; 3.262; 4.122; 4.553; 5.011; 8.019; 8.412; 10.345; 10.441.


ПЕРВОБЫТНЫЙ

см. Человек первичный.


ПЕРГАМЕНТ

2.2.9.7; 2.3.4.5.


ПЕРЕБОИ В СЕРДЦЕ

8.577; 14.709. См. также Болезни сердца.


ПЕРЕГАР (при горении старых материалов и мяса)

3.035; 3.045; 7.067; 10.441; 10.459.


ПЕРЕЕДАНИЕ

10.168; 17.016. См. также Толщина.


ПЕРЕЛЕТ

3.166; 13.433.


ПЕРЕЛИВАНИЕ КРОВИ_1

ПЕРЕЛИВАНИЕ КРОВИ

8.096; 13.472; 14*422; 14.533; 14.765; 15.159; 17.072. См. также Группа крови; Кровосмешение; в Толковом словаре-указателе – Переливание крови.


ПЕРЕЛОМ КОСТИ

см. Кость.


ПЕРЕНОСИЦА

12.008; 16.069; 17.039. См. также Тело.


ПЕРЕРОЖДЕНИЕ СЕРДЦА

8.341. См. также Болезни сердца; Заболевание сердечное.


ПЕРЕСЫХАНИЕ ГОРЛА

9.466; 10.440.


ПЕРЕУТОМЛЕНИЕ

9.544; 12.219; 12.543; 16.018; 16.262; 17.013; 17.119; 17.121.


ПЕРЕУТОМЛЕНИЕ МОЗГА / ПЕРЕУТОМЛЕНИЕ МОЗГОВОЕ

3.102; 9.646.


ПЕРЕХОД

2.2.8.16; 2*3.5.13; 4.008; 4.308. См. также Смерть.


ПЕРЕЦ

3.216; 4.073; 9.161; 15.071.


ПЕРИНА

4.111.


ПЕРИОД ЛЕДНИКОВЫЙ

8.246; 9.616.


ПЕРЛ / ПЕРЛЫ

15.147; 15.150; 16.210; 17.014; 17.067; 17.077. См. также Жемчужина.


ПЕРО / ПЕРЬЯ

2.1.9.16; 2.3.6.6; 2.3.6.8; 3.041; 3.043; 3.180; 4.223; 6.369; 7.225; 8.523; 9.460; 10.038; 12.105; 13.038; 14.851; 15.049; 15.059; 15.241; 16.020; 16.247. См. также Крыло; Птица; Пух.


ПЕРСТ_1

ПЕРСТ

см. Пальцы.


ПЕС

ПЕС / псы

см. Собака.


ПЕСНЯ

3.163; 3.180; 9.201; 10.018; 10.030; 10.038.


ПЕСОК / ПЕСЧИНКА

1.023;
1.158; 1.269; 2.2.11.3; 2.2.12.6; 2.3.2.12; 3.047; 3.059; 3.181; 4.357; 4.388; 4.435; 4.467; 4.612; 4.640;
5.002; 6.361; 7.200; 8.018; 8.439; 9.167; 9.317; 9.320; 9.321; 9.622; 10.264; 13.248; 14.053; 14.081;
14.464; 14.660; 14.688; 15.049.


ПЕССИМИСТ

15.023.


ПЕСТИК_1

ПЕСТИК

4.672.


ПЕТУХ

8.534; 15.064.


ПЕЧЕНЬ / БОЛЕЗНИ ПЕЧЕНИ

2.2.6.14; 3.257; 4.644; 8.534; 9.322; 9.361; 10.165; 10.173; 17.038; 17.087. См. также Желчь.


ПЕЧЬ

8.104.


ПЕЩЕРА / ПЕЩЕРНИК / ПЕЩЕРНЫЕ ВРЕМЕНА / ПЕЩЕРНЫЙ / ПЕЩЕРНЫЙ ЖИТЕЛЬ / ПЕЩЕРНЫЙ ЧЕЛОВЕК

3.192; 3.198; 8.050; 9.187; 9.453; 10.243; 15.162; 17.019; 17.076. См. также Человек первичный.


ПИВО

2.3.4.10; 3.063.


ПИГМЕЙ

15.232.


ПИГМЕНТАЦИЯ ЖЕЛЧНАЯ

14.531.


ПИК

1.320. См. также Горы.


ПИКНИК

16.269.


ПИЛЮЛЯ

ПИЛЮЛЯ / таблетка

7.418; 8.394; 15.007; 15.075.


ПИР / ПИРШЕСТВО

2.2.8.15; 8.013. См. также Пища.


ПИРАМИДОН

17.094.


ПИРОЖКИ СЛАДКИЕ

2.2.5.8. См. также Пища.


ПИТАНИЕ

ПИТАНИЕ (различных видов: растительное и др.)

см. Пища (соответствующего вида).


ПИТОМНИК

4.210.


ПИТЬЕ

1.452; 4.407; 4.501; 13.473.


ПИТЬЕ КРОВИ

17.075.


ПИЩА / ПИТАТЬСЯ / ПИТАНИЕ

ПИЩА / ПИТАТЬСЯ / пропитание / ПИТАНИЕ / продукты пищевые

1.185;
1.271; 1.342; 1.452; 2.3.5.12; 2.3.6.16; 3.125; 3.130; 3.147; 4.000; 4.066; 4.073; 4.083; 4.176; 4.195;
4.357; 4.407; 4.442; 4.501; 4.582; 4.634; 5.006; 5.176; 7.078; 7.113; 7.179; 7.222; 7.236; 8.009; 8.099;
8.123; 8.153; 8.154; 8.165; 8.205; 8.300; 8.327; 8.331; 8.454; 8.534; 8.559; 8.573; 9.045; 9.162; 9.188;
9.333; 9.361; 9.381; 9.404; 9.428; 9.437; 9.484; 9.494; 9.511; 9.561; 10.029; 10.068; 10.155; 10.168;
10.386; 10.425; 11.502; 11.536; 12.218; 12.293; 12.353; 12.481; 12.497; 12.552; 13.021; 13.089; 13.201;
14.026; 14.156; 14.181; 14.227; 14.267; 14.281; 14.282; 14.298; 14.372; 14.435; 14.444; 14.480; 14.497;
14.507; 14.557; 14.647; 14.680; 14.865; 14.885; 14.901; 14.920; 15.003; 15.030; 15.064; 15.075; 15.078;
15.081; 15.086; 15.097; 15.099; 15.109; 15.111; 15.119; 15.144; 15.200; 15.227; 16.026; 16.032; 16.048;
16.052; 16.060; 16.076; 16.132; 16.138; 16.175; 16.189; 16.268; 16.269; 16.279; 16.298; 17.004; 17.014;
17.016; 17.034; 17.102; 17.107; 17.109; 17.110; 17.111; 17.119; 17.133; 17.135; 17.136; 17.151; 17.157.
См. также Алкоголь; Артишоки; Декстрол; Еда; Желток; Жир; Жир рыбий; Запах; Испарения пищевые; Картофель;
Кисель; Колбаса; Коптить; Корнеплод; Кофе; Крахмал; Кукуруза; Кумыс; Курица; Кушанье; Лавр; Лакомство;
Лакрица Лимон; Лук; Маис; Манго; Маслина; Масло; Мед; Ментол; Молоко; Морковь; Мука Мякоть; Мясо; Мята;
Напиток; Насыщение; Недоедание; Несварение желудка; Обед; Обжорство; Обмен веществ; Объедение; Овощи;
Окрошка; Переедание; Пир; Пирожки сладкие; Повар; Пожирать; Пост; Похлебка; Пресыщение; Продукты;
Простокваша; Пряности; Пшено; Расстройство желудка; Рафинад; Рвота; Рис; Рыба; Салат Зеленый; Сахар; Сварение
(желудка); Сельдерей; Сельдь; Сладкое; Сметана; Смоква; Сода; Сок; Соль; Спаржа; Стерилизация молока;
Суп; Сыр; Тарелка; Томаты; Топинамбур; Трапеза; Тучность; Тягость в желудке; Уксус; Устрица; Утка; Фрукты;
Хлеб;
Хмель; Худоба; Чай; Чеснок; Чечевица; Чревоугодие; Шоколад; Шпинат; Яблоко; Яства; в Толковом словаре-указателе
– Токи космические; Цепи дьявола.


ПИЩА ЕСТЕСТВЕННАЯ

9.482.


ПИЩА ЖИВАЯ

1.006.


ПИЩА ЖИРНАЯ

см. Жир.


ПИЩА КРОВАВАЯ

9.656; 14.550. См. также Мясо; в Толковом словаре-указателе – Царство бескровное.


ПИЩА МОЛОЧНАЯ

см. Молоко.


ПИЩА МУЧНАЯ

ПИЩА МУЧНАЯ / диета мучная

3.148; 4.166; 8.331; 9.188; 9.482; 17.016; 17.087; 17.109; 17.113.


ПИЩА МЯСНАЯ

см. Мясо.


ПИЩА РАСТИТЕЛЬНАЯ

ПИЩА РАСТИТЕЛЬНАЯ / диета растительная / продукты растительные

3.148; 9.112; 9.188; 9.456; 9.482; 9.656; 10.384; 10.408; 11.536; 12.277; 13.148; 15.111; 16.076; 16.125; 16.175; 16.298; 17.016; 17.020; 17.087. См. также Вегетарианство.


ПИЩЕВАРЕНИЕ

3.125; 3.156; 3.221; 9.112; 9.179; 10.013; 14.055; 14.387; 17.002.


ПИЯВКА

7.078; 9.058; 14.639.


ПЛАВАНИЕ

9.113. См. также Спорт.


ПЛАЗМА

2.3.6.15.


ПЛАСТЫРЬ

2.2.4.18; 8.450.


ПЛАТИНА

4.358.


ПЛАЧ

1.151; 8.502. См. также Слезы.


ПЛАЩ

13.147.


ПЛЕЗИОЗАВР

2.3.6.13.


ПЛЕКСУС НЕРВНЫЙ

15.180.


ПЛЕКСУС СОЛАРИС_1

ПЛЕКСУС СОЛАРИС

15.204. См. также в Толковом словаре-указателе – Сплетение солнечное.


ПЛЕСЕНЬ / ЗАПЛЕСНЕВЕЛЫЙ

2.1.5.3; 2.3.2.16; 2.3.6.17; 3.046; 3.093; 3.121; 3.252; 4.087; 10.081; 16.127. См. также Гниение; Кислый; Прокислый; Разложение; Тление.


ПЛЕЧО

1.297; 1.372; 1.431; 2.2.2.2; 2.3.1.6; 3.074; 4.330; 4.642; 5.038; 6.539; 7.284; 8.285; 8.350; 8.457; 8.507; 10.212; 14.153; 14.160; 15.160; 16.048; 17.109. См. также Оплечия; Тело.


ПЛЕШЬ / ОПЛЕШИВЕТЬ

ПЛЕШЬ / ОПЛЕШИВЕТЬ / лысина

2.2.4.7.


ПЛОД / ПЛОДЫ

1.124;
1.210; 1.271; 1.296; 1.314; 1.317; 2.3.3.11; 2.3.4.6; 2.3.6.20; 3.033; 3.145; 3.248; 4.045; 4.180; 4.298;
4.335; 4.348; 4.464; 4.557; 4.575; 4.645; 5.013; 7.138; 7.260; 7.313; 7.413; 8.130; 8.270; 8.281; 8.391;
9.162; 9.500; 10.006; 10.101; 10.163; 10.186; 10.241; 10.304; 13.451; 14.003; 14.370; 14.513; 14.594;
14.688; 15.038; 15.086; 15.196; 15.230; 16.026; 16.165; 16.179; 16.204; 17.027; 17.147. См. также Овощи;
Рождение; Фрукты; Эмбрион; Ягоды.


ПЛОТЬ

2.3.3.10; 4.445; 8.072; 9.338; 9.369; 9.380; 9.447; 9.448; 9.469; 9.471; 13.039; 13.384; 14.163; 14.601; 15.154; 16.138.


ПЛОШКА

10.142.


ПЛУГ

4.528; 7.248. См. также Хлеб.


ПОБЕГИ

2.3.2.2; 13.447.


ПОБЛЕДНЕТЬ

см. Бледность


ПОВАР

4.441. См. также Пища.


ПОВЕТРИЕ (быстро распространяющаяся эпидемия)

ПОВЕТРИЕ ("Быстро распространяющаяся эпидемия {см.}" [26])

9.058; 13.074; 17.059.


ПОВРЕЖДЕНИЕ ВНУТРЕННИХ ОРГАНОВ

11.218.


ПОГОДА (влияние на самочувствие человека)

2.2.7.5; 4.464; 4.578; 9.630; 10.081; 10.088; 12.439; 13.020; 16.018; 17.091; 17.118. См. также Климат; Осадки.


ПОГРЕБЕНИЕ

см. Смерть.


ПОДАВЛЕННОСТЬ

ПОДАВЛЕННОСТЬ / настроение подавленное

12.357; 14.095; 14.221; 14.493; 15.081; 17.059.


ПОДАГРА

4.480.


ПОДБОРОДОК

14.159. См. также Тело.


ПОДВИЖНОСТЬ

1.045.


ПОДКОВА

3.158. См. также Конь.


ПОДЛОЖЕЧКА_1

ПОДЛОЖЕЧКА

то же, что Сплетение солнечное [15.237] – 15.237; 17.107. См. также Тело; в Толковом словаре-указателе – Центр сплетения солнечного; Центры человека.


ПОДОШВА

1.297; 4.069; 7.230.


ПОДУШКА

9.499.


ПОДЪЕМ НЕРВНЫЙ

4.650; 14.221.


ПОЖИРАТЕЛЬ МЕРТВЕЧИНЫ

9.482. См. также Вегетарианство; Пища мясная.


ПОЖИРАТЬ / ПОЖИРАТЕЛЬ

3.181; 3.208; 13.021. См. также Пища.


ПОЗВОНОЧНИК / ПОЗВОНКИ

2.2.6.6; 4.302; 4.413; 9.430; 10.051; 10.082; 13.336; 15.086; 15.100; 16.027; 16.047; 16.204; 17.035. См. также Горб; Искривление позвоночника; Мозг спинной; Спина; Тело; Хребет; в Толковом словаре-указателе – Копье.


ПОЗЫВ

9.120.


ПОКОЙ_1

ПОКОЙ

2.2.6.6; 17.153.


ПОКОЙНИК

16.287; 17.115. См. также Смерть.


ПОКРОВЫ

3.164; 4.000.


ПОЛ (2)

ПОЛ / свобода половая

3.274; 15.142; 15.154; 16.211. См. также Брак.


ПОЛДЕНЬ / ПОЛУДЕННЫЙ

7.179.


ПОЛЕ

1.145;
1.152; 1.320; 3.115; 3.142; 3.150; 3.158; 4.060; 4.141; 4.200; 4.290; 4.437; 4.547; 5.013; 6.340; 6.442;
6.460; 6.528; 7.248; 8.184; 8.235; 8.241; 8.253; 8.283; 8.298; 8.308; 8.353; 8.391; 8.518; 8.569; 8.586;
9.066; 9.508; 9.650; 10.159; 10.197; 10.238; 10.354; 13.009; 13.144; 13.555; 14.809; 14.819; 14.834; 15.181;
16.073; 17.012. См. также Пашня; Хлеб.


ПОЛЕ СОДОВОЕ

см. Сода.


ПОЛИВ

7.260.


ПОЛИРОВКА

4.615.


ПОЛНОЛУНИЕ (влияние на самочувствие)

4.398; 4.504; 9.070; 9.456.


ПОЛОЖЕНИЕ ТЕЛА / ПОЛОЖЕНИЕ ЛЕЖАЧЕЕ / СТОЯ / СИДЯ

2.3.5.15; 4.181; 12.171; 14.115; 17.014.


ПОЛОМКА КОСТИ

см. Кость.


ПОЛОТНО

8.450.


ПОЛОУМНЫЙ

см. Безумие.


ПОЛУГЛУХОЙ

3.180.


ПОЛУЖИВОТНЫЙ

10.323. См. также Человек первичный.


ПОЛЫНЬ / АРТЕМИЗИЯ / МАСЛО АРТЕМИЗИИ / МАСЛО ПОЛЫНИ / ЧАЙ ИЗ ПОЛЫНИ

9.214; 11.595; 16.247; 17.038.


ПОЛЯНА

3.162.


ПОМЕШАННЫЙ

см. Безумие.


ПОМЕШАТЕЛЬСТВО ТИХОЕ

11.615; 11.616; 17.038. См. также в Толковом словаре-указателе – Касание сердечное.


ПОПУГАЙ / ПОПУГАЙНИЧАТЬ

2.2.4.21; 2.3.6.20; 3.047; 3.080; 3.193; 4.142; 4.367; 14.526; 15.002; 15.039; 15.158; 15.161; 16.022; 17.019; 17.150; 17.151.


ПОРАЖЕНИЕ ОРГАНИЗМА

14.123.


ПОРЕЗ

9.122. См. также Рана.


ПОРОДА

9.056; 13.439.


ПОРОДЫ ЛЕСНЫЕ

12.393.


ПОРОК СЕРДЦА

8.341. См. также Болезни сердца; Заболевания сердечные.


ПОРОХ

3.092; 9.194; 10.008.


ПОРОШОК

7.264; 14.603.


ПОРОШОК ЙОГИЧЕСКИЙ / ПОРОШОК ЙОГОВ

15.119; 17.007.


ПОРЫ РАСТЕНИЙ

2.2.5.11.


ПОРЫ ТЕЛА / ПОРЫ КОЖИ

1.389; 2.1.8.1; 2.3.6.15; 4.633; 7.067; 7.222; 8.033; 9.017; 9.023. См. также Тело.


ПОСАДКИ ДЕРЕВЬЕВ

4.151.


ПОСЕВ

3.075;
4.036; 4.138; 4.182; 4.200; 4.231; 4.311; 7.095; 7.406; 8.059; 8.062; 8.232; 8.391; 9.440; 9.446; 9.500;
9.508; 10.186; 10.468; 11.360; 11.507; 13.057; 13.146; 13.190; 13.258; 13.260; 13.392; 13.395; 13.407;
14.105; 14.445; 14.801; 14.950; 15.091; 16.073; 16.155; 17.063; 17.139; 17.156.


ПОСТ / ПОСТНИК

1.185; 15.064; 15.081; 15.111; 15.211. См. также Пища.


ПОСТЕЛЬ

8.381; 8.482; 9.295.


ПОТ (2)

ПОТ / выделения потовые

1.152; 3.043; 3.117; 4.017; 6.364; 7.177; 8.361; 8.584; 9.278; 9.290; 10.042; 10.220; 13.489; 14.007; 14.008; 14.061; 14.132; 14.601; 14.635; 14.665; 15.045; 15.197; 16.020; 16.209; 17.002; 17.017; 17.107; 17.155.


ПОТЕРЯ ПАМЯТИ

14.313.


ПОТЕРЯТЬ СОЗНАНИЕ

см. Обморок.


ПОТОМСТВО

15.168. См. также Брак.


ПОТРЯСЕНИЕ

12.055; 12.219; 13.191; 13.240; 14.348; 14.516; 15.077.


ПОХЛЕБКА

3.064; 3.262; 4.112; 4.256; 7.059; 8.081; 8.098; 8.509; 14.249; 14.515; 14.674; 15.029.


ПОХЛЕБКА ЧЕЧЕВИЧНАЯ

см. Чечевица.


ПОХОДКА

3.190; 8.219; 14.048.


ПОХОРОНЫ

ПОХОРОНЫ / процессия похоронная

2.3.6.17; 3.084. См. также Смерть.


ПОХОТЬ_1

ПОХОТЬ

8.071; 8.273; 8.304; 8.391.


ПОЦЕЛУЙ

7.250.


ПОЧВА / ПОЧВА МИНЕРАЛЬНАЯ

1.015;
1.165; 1.424; 2.2.4.18; 2.3.1.7; 2.3.2.19; 2.3.6.1; 3.149; 3.158; 3.161; 3.196; 4.173; 4.402; 4.528; 4.535;
4.557; 4.571; 4.612; 5.050; 5.189; 5.234; 6.422; 6.424; 6.595; 7.203; 7.225; 7.369; 8.149; 9.183; 9.277;
9.365; 9.430; 9.583; 10.351; 10.452; 12.237; 12.584; 13.163; 13.258; 13.354; 13.451; 14.079; 14.112; 14.200;
14.213; 14.330; 14.415; 14.416; 14.511; 14.547; 14.766; 14.873; 15.173; 16.179; 16.239; 17.002; 17.019;
17.118. См. также Металлизация почвы.


ПОЧКИ

9.361; 9.595; 10.173; 11.093; 16.098; 16.227; 17.083; 17.087.


ПОЯС / ОПОЯСЫВАТЬ

3.068; 9.456.


ПРАХ

10.443. См. также Смерть.


ПРЕДМЕТ КОЖАНЫЙ

см. Кожа (2).


ПРЕДОТВРАЩЕНИЕ РОЖДЕНИЯ

15.097.


ПРЕКРАЩЕНИЕ ЖИЗНИ СВОЕВОЛЬНОЕ

см. Самоубийство.


ПРЕКРАЩЕНИЕ ЗАРОЖДЕНИЯ ДЕТЕЙ

см. Аборт.


ПРЕПАРАТ Л._1

ПРЕПАРАТ Л.

см. Литий; в Толковом словаре-указателе – Л.


ПРЕПАРАТ МЕНТОЛОВЫЙ

см. Ментол.


ПРЕПАРАТЫ

2.2.5.11; 14.733.


ПРЕПАРАТЫ АНТИАФРОДИЗИАСТИЧЕСКИЕ

16.032. См. также Брак; Возбудители половые.


ПРЕПАРАТЫ АНТИСЕПТИЧЕСКИЕ

8.255. См. также Дезинфекция.


ПРЕСМЫКАЮЩИЕСЯ

7.057; 10.069; 10.383; 10.433. См. также Гады.


ПРЕСНЫЙ

14.434.


ПРЕСЫЩЕНИЕ

13.078; 14.362.


ПРИВИВКИ

2.2.4.18; 4.297; 4.540; 14.603; 15.098; 16.279. См. также Иммунитет; в Толковом словаре-указателе – Лекарства Мои; Прививка здоровья.


ПРИДАТКИ / ПРИДАТОК

2.1.8.6; 17.144.


ПРИЖИГАНИЕ

11.522; 15.195; 16.002.


ПРИЛИВ_1

ПРИЛИВ

4.112.


ПРИЛИВЫ КРОВИ

2.2.3.12; 11.293; 16.084; 16.272; 17.029; 17.133.


ПРИМОЧКА

14.510.


ПРИПАДКИ СЕРДЕЧНЫЕ

8.543.


ПРИПАДОК

3.023; 9.624; 14.762; 17.079.


ПРИПАРКИ

9.315; 12.221.


ПРИРУЧЕНИЕ

14.851.


ПРИСТУП СЕРДЕЧНЫЙ

13.422. См. также Болезни сердца.


ПРОБКА

8.576.


ПРОГУЛКА

16.269.


ПРОДУКТЫ

4.427; 9.508. См. также Пища.


ПРОДУКТЫ ВАРЕНЫЕ

17.112.


ПРОДУКТЫ ГНИЛЫЕ

см. Гниль.


ПРОДУКТЫ МОЛОЧНЫЕ

см. Молоко.


ПРОДУКТЫ ПИЩЕВЫЕ

см. Пища.


ПРОДУКТЫ РАСТИТЕЛЬНЫЕ

см. Пища растительная.


ПРОДУКТЫ СЫРЫЕ

ПРОДУКТЫ СЫРЫЕ / сыроедение

9.188; 9.484; 17.112; 17.135.


ПРОКАЗА / ПРОКАЖЕННЫЙ

1.278; 2.2.6.14; 2.3.4.6; 3.007; 3.158; 4.492; 5.004; 7.071; 7.260; 9.071; 9.161; 10.157; 11.467; 12.128; 13.392; 14.160; 14.163; 14.196; 15.045; 15.071.


ПРОКИСЛЫЙ

см. Кислый.


ПРОКОЛ

4.069.


ПРОПИТАНИЕ

см. Пища.


ПРОСТОКВАША

15.231; 17.097.


ПРОСТРАЦИЯ

9.437. См. также Безумие.


ПРОСТУДА / ЗАБОЛЕВАНИЯ ПРОСТУДНЫЕ

4.330; 9.213; 9.369; 9.486; 10.225; 12.543; 13.191; 14.123; 14.282; 14.397; 14.531; 15.237; 17.021; 17.038; 17.071; 17.096; 17.107; 17.109. См. также Инфлюэнца.


ПРОСФОРА

17.004. См. также Хлеб.


ПРОТЕЗ

14.345; 17.135.


ПРОТИВОГАЗ

14.416.


ПРОТИВОЯДИЕ

8.216; 8.478; 10.240; 13.193; 14.291; 14.569; 14.651.


ПРОТОПЛАЗМА

15.123. См. также Клетка организма; Тело.


ПРОТУХШИЙ

14.821.


ПРОФИЛАКТИКА_1

ПРОФИЛАКТИКА

4.495;
7.190; 8.096; 8.331; 8.561; 9.222; 9.255; 9.372; 9.386; 9.438; 9.602; 9.646; 10.128; 11.058; 11.450; 12.209;
12.506; 13.148; 13.211; 13.288; 13.290; 14.042; 14.217; 14.470; 14.603; 14.647; 14.695; 15.163; 15.204;
16.027; 16.175; 16.178; 17.019; 17.035; 17.144. См. также Гигиена; Дезинфекция; Санитария.


ПРОХЛАДА

4.000; 4.620; 9.610.


ПРОЦЕСС БОЛЕЗНЕННЫЙ

см. Болезнь.


ПРОЦЕСС ВОСПАЛИТЕЛЬНЫЙ

см. Воспаление.


ПРОЦЕСС ИНКУБАЦИОННЫЙ (при болезнях)

10.414.


ПРОЦЕССИЯ ПОХОРОННАЯ

см. Похороны; Смерть.


ПРУД

4.257. См. также Вода.


ПРЫЖКИ

9.654. См. также Спорт.


ПРЯЖА_1

ПРЯЖА

7.254; 8.295.


ПРЯНОСТИ

4.073. См. также Перец.


ПСИХИАТРИЯ / ПСИХИАТР

8.219; 8.514; 11.448; 11.539; 14.343; 14.521; 14.567; 14.746; 14.922; 16.237; 16.272; 17.115.


ПСИХИЗМ_1

ПСИХИЗМ

см. в Толковом словаре-указателе.


ПСИХИКА / ПСИХИЧЕСКИЙ / НАБЛЮДЕНИЯ ПСИХИЧЕСКИЕ / ОПЫТЫ ПСИХИЧЕСКИЕ / ПРОЯВЛЕНИЯ ПСИХИЧЕСКИЕ / СОСТОЯНИЕ ПСИХИЧЕСКОЕ

2.2.8.9;
2.3.6.3; 3.144; 3.175; 3.177; 3.192; 4.194; 4.218; 4.439; 4.486; 4.500; 4.512; 4.552; 4.579; 5.006; 5.077;
6.388; 6.480; 7.067; 7.272; 7.316; 7.366; 8.122; 8.435; 8.480; 9.122; 9.150; 9.221; 9.343; 9.640; 10.023;
10.040; 11.610; 13.288; 13.439; 14.003; 14.041; 14.048; 14.235; 14*243; 14.265; 14.279; 14.285; 14.317;
14.318; 14.340; 14.343; 14.347; 14.355; 14.359; 14.361; 14.363; 14.367; 14.378; 14.422; 14.424; 14.445;
14.460; 14.469; 14.480; 14.488; 14.491; 14.496; 14.533; 14.535; 14.569; 14.573; 14.579; 14.603; 14.612-14.614;
14.616; 14.629; 14.637; 14.645-14.647; 14.656; 14.662; 14.673; 14.674; 14.675; 14.707; 14.709; 14.723;
14.725; 14.727; 14.730; 14.735; 14.746; 14.749; 14.754; 14.757; 14.765-14.767; 14.791; 14.805; 14.806;
14.814; 14.817; 14.818; 14.827; 14.843; 14.872; 14.880; 14.887; 14.900; 14.907; 14.917; 14.922; 14.927;
14.929; 14.933; 14.941; 15.163; 15.223; 15.224; 15.233; 16.055; 16.067; 16.096; 16.133; 16.148; 16.149;
16.165; 16.180; 16.203; 16.254; 16.256; 17.013; 17.015; 17.019; 17.083; 17.107; 17.127; 17.141; 17.151.


ПСИХОЗ

3.170; 17.118; 17.121. См. также Болезни.


ПСИХОЛОГ / ПСИХОЛОГИЯ

2.2.3.3;
2.2.4.9; 2.2.6.4; 2.2.8.7; 3.016; 3.170; 3.193; 3.261; 4.121; 4.400; 8.358; 8.434; 9.273; 9.399; 9.617;
10.216; 11.429; 12.003; 12*226; 12.287; 12.397; 13.233; 13.377; 13.592; 14.022; 14.041; 14.340; 14.414;
14.468; 14.472; 14.503; 14.511; 14.571; 14.594; 14.597; 14.643; 14.652; 14.662; 14.679; 14.716; 14.724;
14.727; 14.728; 14.745; 14.746; 14.766; 14.773; 14.829; 14.864; 14.936; 15.135; 15.150; 15.161; 15.167;
15.168; 15.190; 15.196; 15.232; 15.241; 16.006; 16.044; 16.237; 17.019; 17*029; 17.038; 17.083; 17.090;
17.091; 17.113; 17.127; 17.151.


ПСИХОЛОГ СОЦИАЛЬНЫЙ

3.164.


ПСИХОФИЗИКА / ПСИХОФИЗИЧЕСКИЙ_1

ПСИХОФИЗИКА / ПСИХОФИЗИЧЕСКИЙ

4.279; 4.355; 8.482; 4.485; 17*127. См. в Толковом словаре-указателе – Лучи (в первом значении).


ПСИХОФИЗИОЛОГИЯ / ПСИХОФИЗИОЛОГИЧЕСКИЙ

8.233; 8.315; 8.354.


ПСЫ

см. Собака.


ПТЕРОДОН_1

ПТЕРОДОН

9.126.


ПТИЦА РАЙСКАЯ

4.453; 14.851; 16.175; 17.117.


ПТИЦЫ / ПТИЧКА

1.014;
1.163; 1.181; 1.192; 1.195; 1.298; 1.314; 1.334; 1.336; 1.374; 2.1.9.2; 2.1.10.2; 2.2.3.11; 2.2.8.10;
2.2.9.9; 2.3.2.1; 2.3.2.18; 2.3.3.7; 2.3.5.4; 3.014; 3.043; 3.114; 3.163; 3.166; 3.180; 3.189; 3.190;
4.011; 4.048; 4.164; 4.184; 4.196; 4.315; 4.332; 4.345; 4.359; 4.370; 4.408; 4.446; 4.669; 7.071; 7.225;
7.193; 7.225; 8.052; 8.055; 8.462; 9.638; 9.655; 10.034; 12.036; 12.105; 12.519; 13.038; 13.179; 13.258;
13.433; 14.037; 14.113; 14.154; 14.200; 14.214; 14.219; 14.343; 14.456; 14.508; 14.571; 14.585; 14.633;
14.660; 14.763; 15.154; 15.164; 16.020; 16.029; 16.032; 16.058; 16.203; 16.238; 16.247; 16.289; 17.019;
17.055; 17.083; 17.107; 17.111; 17.112. См. также Воробей; Ворон; Галка; Гнездо; Голубь; Гусь; Дятел;
Животные; Ибис; Иволга; Индюк; Клекот; Коршун; Крыло; Курица; Ласточка; Лебедь; Орел; Орнитология; Павлин;
Пеликан; Перо; Петух; Попугай; Скворец; Сова; Соловей; Стая; Страус; Утка; Филин; Чижик; Яйца (разных
видов); в Толковом словаре-указателе – Язык птиц.


ПУЗЫРИ / ПУЗЫРЬ

4.069; 7.079. См. также Мозоль.


ПУЗЫРЬ БАРАНИЙ

см. Баран.


ПУЛЬС / БИЕНИЕ СЕРДЦА / НЕНОРМАЛЬНОСТИ ПУЛЬСА / ПУЛЬСАЦИЯ

1*368;
1.368; 2.2.1.7; 2.2.6.5; 4.078; 4.450; 5.061; 6.364; 7.392; 7.428; 8.006; 8.194; 8.201; 8.233; 8.363;
8.365; 8.480; 8.514; 8.534; 8.535; 9.024; 10.190; 10.248; 10.291; 11.179; 11.493; 11.607; 12.072; 12.358;
13.365; 14.184; 14.257; 14.302; 14.339; 14.360; 14.365; 14.386; 14.424; 14.530; 14.657; 14.856; 14.880;
15.119; 16.237; 17.003; 17.147. См. также Болезни сердца; Наполнение пульса; Сердце; в Толковом словаре-указателе
– Вибрация; Пульс.


ПУЛЬС ДВОЙНОЙ_1

ПУЛЬС ДВОЙНОЙ

8.040; 9.247.


ПУЛЯ

3.101; 3.132; 7.362; 13.192.


ПУП / ПУПОК

15.163; 15.165; 15.204; 17.019.


ПУРГА

1.250; 1.340; 16.018. См. также Вода; Осадки.


ПУРПУР

1.324; 2.3.2.16.


ПУСТОЦВЕТ

16.210.


ПУСТЫНЯ

1.321;
1.351; 1.370; 2.2.4.19; 2.2.5.5; 2.2.12.6; 2.3.2.16; 2.3.4.12; 3.028; 3.060; 3.064; 3.226; 3.241; 4.012;
4.128; 4.164; 4.435; 5.015; 5.026; 8.464; 9.321; 9.472; 9.530; 10.062; 13.044; 13.556; 13.610; 14.462;
14.888; 14.955; 17.019.


ПУТЬ МЛЕЧНЫЙ

1.072.


ПУХ / ПУШИНКА

3.041; 3.180; 8.146; 8.551; 9.499; 15.241; 16.215.


ПЧЕЛА / ПЧЕЛОВОДСТВО

ПЧЕЛА / ПЧЕЛОВОДСТВО / яд пчелиный

2.3.6.20;
3.014; 3.114; 3.167; 3.193; 7.351; 13.148; 13.201; 13.599; 14.118; 14.578; 14.606; 15.001; 15.047; 15.080;
15.227; 16.085; 16.156; 16.175; 17.053; 17.061; 17.133. См. также Воск; Мед; Очищение меда; Рой; Трутень;
Улей.


ПШЕНИЦА

17.053. См. также Хлеб.


ПШЕНО

9.482.


ПЫЛЬ / ЗАПЫЛЕН

1.172;
1.210; 1.265; 1.267; 1.269; 1.270; 1.278; 1.285; 1.297; 1.350-1.352; 1.362; 1.363; 1.366; 1.368; 2.1.6.1;
2.1.9.7; 2.1.9.16; 2.2.2.3; 2.2.2.10; 2.2.3.9; 2.2.4.13; 2.2.6.21; 2.2.7.17; 2.2.8.5; 2.3.4.1; 2.3.4.8;
2.3.6.7; 3.009; 3.031; 3.081; 3.093; 3.125; 3.177; 3.189; 3.227; 4.304; 4.652; 5.019; 6.482; 7.050; 7.067;
7.460; 8.037; 8.125; 8.127; 8.221; 8.262; 8.281; 8.338; 8.524; 9.023; 9.040; 9.124; 9.161; 9.196; 9.418;
9.453; 9.472; 9.510; 9.517; 10.013; 10.042; 10.108; 11.340; 12.147; 12.341; 13.351; 13.602; 14.110; 14.202;
14.278; 14.314; 14.316; 14.336; 14.568; 14.646; 14.777; 14.840; 14.850; 14.875; 15.069; 15.072; 17.129;
17.134; 17.148.


ПЫЛЬ МЕТЕОРНАЯ / ПЫЛЬ КОСМИЧЕСКАЯ

см. Метеорит.


ПЫЛЬ ТЕЛ АТМОСФЕРИЧЕСКИХ

см. Метеорит.


ПЫЛЬЦА

2.3.6.15.


ПЫЛЬЦА ЦВЕТОЧНАЯ

2.3.2.20.


ПЬЯНСТВО / ПЬЯНИЦА / ПЬЯНЕТЬ

3.176; 3.178; 7.190; 9.120; 9.129; 9.240; 9.646; 10.086; 13.514; 14.237; 14.444; 14.833; 14.866; 16.264; 16.287; 16.298. См. также Алкоголь; Запой; Опьянение; в Толковом словаре-указателе – Извращение огня (священного).


ПЯТКА / ПЯТА

2.2.6.14; 4.376; 11.489. См. также Тело.


ПЯТНА СОЛНЕЧНЫЕ

ПЯТНА СОЛНЕЧНЫЕ (влияние на самочувствие, здоровье, лечение)

3.160; 4.018; 4.096; 4.398; 4.504; 8.463; 10.052; 10.170; 12.439; 14.095; 14.106; 14.278; 14.657; 14.922; 14.933; 15.129; 17.111. См. также в Толковом словаре-указателе – Психохимия; Химизм лучей.


ПЯТНО РОДИМОЕ

13.529; 16.204.


РАВНИНА

10.005.


РАДИЙ_1

РАДИЙ

13.271; 14.399; 14.695; 15.163; 16.286; 17.019. См. также в Толковом словаре-указателе – Сердце тверди.


РАДИО

см. Телеграф беспроволочный.


РАДИОАКТИВНОСТЬ_1

РАДИОАКТИВНОСТЬ

13.271; 14.032.


РАДИОЛОГИЯ

17.127.


РАДИОЭСТЕЗИЯ_1

РАДИОЭСТЕЗИЯ

14.276; 17.135.


РАДУГА / РАДУЖНЫЙ

4.304; 6.822. См. также в Толковом словаре-указателе.


РАЗВРАТ

15.211.


РАЗДВОЕНИЕ МЫШЛЕНИЯ

9.102.


РАЗДРАЖЕНИЕ_1

РАЗДРАЖЕНИЕ

8.021; 8.277; 14.278; 14.360; 14.375; 15.178.


РАЗДРАЖЕНИЯ КОЖНЫЕ

10.225.


РАЗЛОЖЕНИЕ / РАЗЛАГАТЕЛЬ / РАЗЛАГАЮЩИЙСЯ

2.2.5.11;
2.3.6.17; 3.042; 3.097; 3.144; 3.150; 3.155; 3.200; 4.022; 4.126; 4.307; 4.348; 4.467; 7.281; 7.282; 7.378;
8.067; 8.237; 8.317; 8.327; 8.331; 8.354; 8.402; 9.161; 9.185; 9.196; 9.231; 9.232; 9.249; 9.369; 9.381;
9.543; 9.658; 10.057; 10.069; 10.096; 10.101; 10.118; 10.133; 10.156; 10.182; 10.296; 10.299; 10.335;
11.133; 11.256; 11.294; 11.324; 11.522; 12.179; 12.293; 12.321; 12.341; 13.044; 13.051; 13.078; 13.100;
13.172; 13.173; 13.189; 13.210; 13.372; 13.394; 13.424; 14.020; 14.028; 14.030; 14.045; 14.066; 14.079;
14.137; 14.239; 14.255; 14.261; 14.263; 14.288; 14.295; 14.321; 14.412; 14.557; 14.561; 14.593; 14.622;
14.719; 14.765; 15.015; 15.033; 15.059; 15.071; 15.073; 15.167; 15.200; 15.237; 16*068; 16.071; 16.091;
16.126; 16.129; 16.204; 16.234; 16.240; 16.247; 16.257; 16.270; 16.287; 16.294; 16.300; 17.002; 17.016;
17.034; 17.052; 17.070; 17.085; 17.104; 17.105; 17.113; 17.118; 17.120; 17*133; 17.135. См. также Гниение;
Сыр; Тление.


РАЗРАСТАНИЕ

17.144.


РАЗРЫВ СОСУДОВ

17.109.


РАК

РАК / скорпион духовный ("Рак является бичом человечества и неминуемо должен возрастать. Главные меры против рака будут мерами профилактики. Кто не употребляет мясо, вино, табак и наркотики, кто держит в чистоте психическую энергию, кто иногда подвергается молочной диете, кто очищает желудок и принимает воду Л. {см. Литий}, – тот может не думать о раке. При начале болезни применяема операция, но она будет бессмысленна, если человек после выздоровления вернется к прежней жизни. Конечно, ультразвук может разбивать опухоль, но какое значение это имеет, если причина отравления не устранена! Жизнь должна быть оздоровлена. Не мудро выдумывать лечение мертвецов! Но следует обратить внимание на качество жизни заболевающих. Чем лечат рак? Конечно, психической энергией {см. Энергия всеначальная}... Принято думать, что рак наследственен. Конечно, это должно быть понято, как отравленный организм порождает такой же. Нужно немедленно защищать детей" [4.495])

3.257;
4*495; 5.019; 7.190; 7.285; 7.456; 8.331; 8.504; 9.018; 9.372; 9.386; 9.438; 9.606; 10.173; 10.384; 11.416;
12.222; 14.144; 14.210; 14.379; 14.480; 14.603; 15.097; 15.122; 15.126; 15.163; 15.224; 15.237; 16.059;
16.279; 17.020; 17.048; 17.083; 17.105. См. также Нарост; Опухоль злокачественная; в Толковом словаре-указателе
– Мысль чистая; Огонь растительный; Отдача духовная; Скорпион духовный.


РАКОВИНА / РАКУШКА

1.309; 2.2.1.1; 3.198; 4.137; 4.450; 9.440; 15.182.


РАНА / РАНА КОЛОТАЯ / РАНА РЕЗАНАЯ / РАНЕНИЕ

1.141;
1.148; 2.2.3.1; 2.2.5.16; 2.2.6.14; 3.159; 3.272; 4.027; 4.052; 4.057; 4.191; 7.157; 8.067; 8.341; 8.350;
9.003; 9.099; 10.156; 10.182; 10.225; 10.287; 11.097; 11.558; 11.580; 12.209; 12.340; 12.556; 14.007;
14.060; 14.230; 14.475; 14.505; 14.760; 14.915; 15.127; 17.034; 17.048; 17.101; 17.109; 17.133; 17.151;
17.155. См. также Порез; Стигматы; в Толковом словаре-указателе – Частица фохатическая сгущенная.


РАНА НЕКРОВОТОЧАЩАЯ

17.101.


РАССЕЯННОСТЬ

8.431; 13.517; 14.660.


РАССЛАБЛЕНИЕ ОРГАНИЗМА / РАССЛАБЛЕННЫЙ

2.2.9.11; 17.035; 17.134.


РАССТРОЙСТВО ЖЕЛУДКА

14.531.


РАССТРОЙСТВО НЕРВНОЕ

4.329.


РАСТВОР

9.625.


РАСТЕНИЕ / МИР РАСТИТЕЛЬНЫЙ / РАСТИТЕЛЬНОСТЬ / РАСТИТЕЛЬНЫЙ

РАСТЕНИЕ / МИР РАСТИТЕЛЬНЫЙ / РАСТИТЕЛЬНОСТЬ / РАСТИТЕЛЬНЫЙ / царство растительное

1.273;
2.2.3.1; 2.2.3.15; 2.2.4.18; 2.2.5.11; 2.2.6.5; 2.2.8.12; 2.3.5.4; 3.026; 3.031; 3.114; 3.122; 3.142;
3.148; 3.182; 3.202; 4.042; 4.061; 4.080; 4.081; 4.225; 4.268; 4.371; 4.387; 4.398; 4.408; 4.426; 4.446;
4.464; 4.502; 4.571; 4.527; 4.585; 5.038; 5.301; 6.411; 7.095; 7.207; 7.225; 7.240; 7.400; 7.423; 8.014;
8.066; 8.120; 8.123; 8.125; 8.149; 8.153; 8.169; 8.332; 8.409; 8.563; 9.018; 9.037; 9.060; 9.183; 9.214;
9.222; 9.239; 9.241; 9.315; 9.317; 9.320; 9.347; 9.428; 9.430; 9.438; 9.482; 10.006; 10.027; 10.043; 10.068;
10.069; 10.101; 10.192; 10.319; 11.120; 12.036; 12.112; 12.176; 12.237; 12.260; 12.277; 12.397; 12.400;
13.013; 13.052; 13.163; 13.201; 13.279; 13.442; 13.514; 13.516; 13.525; 14.001; 14.003; 14.005; 14.028;
14.068; 14.210; 14.444; 14.458; 14.470; 14.628; 14.657; 14.743; 15.023; 15.052; 15.080; 15.123; 15.174;
15.200; 15.234; 15.240; 16.025; 16.040; 16.058; 16.125; 16.175; 16.239; 16.279; 16.289; 17.002; 17.027;
17.081; 17.097; 17.111; 17.144. См. также Авена; Агрикультура; Алоэ; Апельсин; Аргал; Артемизия; Артишоки;
Баклажан; Бактерии; Балю; Бамбук; Биология; Бобы; Ботаник; Брюква; Бузина; Букет; Бурьян; Бутон; Былинка;
Валериана; Венок; Вербена; Вереск; Ветвь; Вещества растительные; Виноград; Витамины; Всходы; Вяз малый;
Гомеопатия; Горох; Гранат; Грибы;
Груша земляная; Декстрол; Дерево; Деодар; Дёготь; Дуб; Дурман; Елей; Ель; Жатва; Желудь; Женьшень; Заросли;
Земледелие; Земляника; Зерна; Злаки; Игниридовые; Ирис; Капуста; Картофель; Каштан; Кедр; Кипарис; Клубень;
Ковыль; Колос; Колючка; Кора; Корень; Кофе; Крапива; Крахмал; Кровь царства растительного; Кукуруза; Кунжутное
дерево; Кусты; Лавр; Лакрица; Лекарства растительные; Лен; Лес; Лилия; Лимон; Листья; Лотос; Лужайка;
Лук; Лыко; Маис; Манго; Маслина; Маргаритки; Масла; Маслина; Морковь; Моруа (кустарник); Мох; Мята; Настойка;
Нервы растений; Овощи; Огород; Одноклеточные; Ольха; Опиум; Организмы водные; Орехи; Осина; Отложения
растительные; Папирус; Папоротник; Перец; Плесень; Плоды; Побеги; Полынь; Породы лесные; Поры растений;
Посадки деревьев; Посев; Пустоцвет; Пшеница; Пшено; Пыльца; Редька; Рис; Рододендрон; Роза; Роща; Сад;
Салат зеленый; Сандаловое дерево; Свекла; Сельдерей; Семена; Семя; Сено; Смоква; Смола; Сок; Солома; Спаржа;
Сосна; Ствол; Стебель; Степь; Табак; Терн; Томаты; Топинамбур; Трава (разных видов); Тростник; Тысячелистник;
Урожай; Фиалки; Фитотерапия; Флора; Фризия; Фрукты; Хворост; Хвоя; Хлеб;
Хмель; Царства природы; Цветы;
Цикута; Чай; Чаща; Чертополох; Чеснок; Шпинат; Эвкалипт; Яблоко; Ягода; Ячмень. См. также Указатель биологических
терминов в иностранном написании (после этого Указателя).


РАСТЕНИЯ КОМНАТНЫЕ

10.197.


РАСТЕНИЯ ЛЕКАРСТВЕННЫЕ / РАСТЕНИЯ ЦЕЛЕБНЫЕ

14.016; 14.049; 16.175.


РАСТЕНИЯ СУШЕНЫЕ

3.148.


РАСТЕНИЯ ЯДОВИТЫЕ

4.387; 10.192.


РАСТИРАНИЕ

см. Массаж.


РАСТЛЕНИЕ / РАСТЛИТЕЛЬ

16.023. См. также Брак.


РАСШИРЕНИЕ СЕРДЦА_1

РАСШИРЕНИЕ СЕРДЦА

3.158; 8.341; 8.354. См. также Заболевания сердечные; Сердце быка; Cor bovis.


РАСШИРЕНИЕ СОСУДОВ

4.005.


РАФИНАД

17.157. См. также Пища; Сахар.


РВОТА

17.107; 17.109; 17.133.


РЕАКТИВ

8.475.


РЕБЕНОК

см. Брак; Дети.


РЕВ

3.256; 10.119.


РЕВМАТИЗМ

4.329; 4.330; 10.040; 10.173; 15.075; 16.175.


РЕГРЕСС

5.052.


РЕДЬКА

13.201; 16.175; 17.087. См. также Овощи.


РЕЗИНА

4.166; 8.291.


РЕКА

1.397; 2.3.4.11; 3.048; 3.097; 3.256; 4.122; 4.327; 7.452; 8.458; 9.426; 10.032; 10.324; 14.468. См. также Вода.


РЕМЕСЛА

РЕМЕСЛА (столярное, кузнечное и др. – влияние на здоровье)

4.186; 4.606.


РЕСНИЦЫ

14.159. См. также Брови; Глаза; Тело.


РЕТОРТА_1

РЕТОРТА

7.071.


РЕФЛЕКС / РЕФЛЕКСОЛОГИЯ

3.221; 4.590; 4.601; 7.064; 8.122; 8.371; 8.377; 9.293; 9*475; 9.521; 10.320; 14.339; 14.386; 14.461; 14.656.


РЕФЛЕКСЫ МОЗГА

3.101; 14.339.


РЕЦЕПТ

2.3.6.17; 9.127; 14.577; 15.177; 17.014. См. также Аптека; Лекарства; Фармакопея.


РЕЧЬ

12.565; 17.054. См. также в Толковом словаре-указателе – Сила защитная.


РЖАВЧИНА

2.3.6.1; 4.407; 4.474.


РИС

3.074; 10.408.


РОГ / РОГА

1.344; 3.019; 4.336; 7.071; 8.021; 10.336; 13.569; 14.196; 16.254; 17.115. См. также Животные; в Толковом словаре-указателе – Рога.


РОДИМЧИК (2)

РОДИМЧИК ("Болезненный припадок, сопровождающийся судорогами и потерей сознания (у беременных, рожениц и маленьких детей)" [26])

12.220.


РОДНИК

РОДНИК / источник подземный

1.072; 1.118; 2.2.3.17; 3.098; 3.159; 3.226; 4.164; 8.142; 14.659; 14.915; 15.023; 17.019. См. также Вода.


РОДОДЕНДРОН / РОДОДЕНДРОНОВЫЕ

4.648; 15.240.


РОДСТВО КРОВНОЕ_1

РОДСТВО КРОВНОЕ

9.272; 15.119.


РОДЫ

3.248; 8.539; 14.186; 17.036. См. также Брак.


РОЖДАЕМОСТЬ

11.494; 14*484; 15.097. См. также Брак.


РОЖДЕНИЕ

2.3.5.13; 3.264; 5.125; 7.342; 8.488; 9.153; 9.289; 9.458; 9.516; 10.008; 11.097; 11.499; 11.599; 12.118; 12.153; 12.552; 13.219; 14.678; 15.045; 15.086; 15.195; 15.227; 15.231; 15.234; 17.011; 17.015; 17*029; 17.060. См. также Аборт; Брак; Воздержание; Зачатие; Младенец; Новорожденный; Плод; Роды; Утроба; Эмбрион; в Толковом словаре-указателе – Воплощение; Крупица добра; Час предрассветный.


РОЗА

РОЗА / лепесток розы / масло розовое

1.126; 1.134; 1.135; 1.433; 2.1.9.7; 7.316; 7.423; 8.015; 8.137; 8.387; 9.214; 9.227; 9.295; 9.227; 9.295; 10.179; 10.197; 12.219; 12.220; 12.397; 12.402; 14.577; 14.792; 15.056; 15.107; 15.126.


РОЙ

3.045; 14.606. См. также Пчела.


РОСА

1.177; 3.042; 3.053; 9.612; 10.155; 12.410; 14.176; 14.822; 16.265. См. также Вода; Осадки.


РОСТОК

3.078; 3.143; 4.298; 4.606; 5.050; 6.595; 7.140; 14.881; 14.916; 15.052; 15.080; 15.124. См. также Побеги.


РОТ

1.342; 1.432; 2.3.3.5; 8.454; 9.227; 9.369; 9.420; 11.600; 12.588; 14.156; 14.159; 14.680; 16.076; 16.279; 17.076. См. также Губы; Тело; Уста.


РОЩА

2.3.4.10; 3.015. См. также Дерево; Растения.


РТУТЬ

3.192; 4.302; 14.606.


РУБИН

2.2.7.18; 4.535; 15.157.


РУБИЩЕ

14.511.


РУДА / РУДОКОП

3.118; 4.058; 5.013; 9.239; 9.485; 9.493; 14.355.


РУДА СЕРЕБРЯНАЯ_1

РУДА СЕРЕБРЯНАЯ

см. Серебро. См. также в Толковом словаре-указателе – Руда серебряная.


РУДИМЕНТ / РУДИМЕНТАРНЫЙ_1

РУДИМЕНТ / РУДИМЕНТАРНЫЙ

3.029; 3.140.


РУКА ЛЕВАЯ

14.482.


РУКА ПРАВАЯ

14.482.


РУКАВ

4.426.


РУКОПОЖАТИЕ

2.3.6.10; 3*143; 8.506; 10.355; 11.476; 13.421; 14.536. См. также Гигиена; Санитария; в Толковом словаре-указателе – Инфекция духовная; Рукопожатие на расстоянии.


РУНО

2*2.7.5.


РУЧЕЙ

1.275; 1.397; 2.2.8.5; 3.162; 3.171; 4.234; 9.239; 9.508; 9.654; 14.228. См. также Вода.


РЫБА / РЫБАК

2.3.5.4; 3.145; 3.162; 3.189; 4.016; 4.196; 8.413; 10.128; 14.060; 14.108; 14.113; 14.200; 15.200; 16.076; 16.289; 17.111. См. также Жир рыбий; Икра; Пища; Угорь; в Толковом словаре-указателе – Водолей.


РЫБА ФОСФОРЕСЦИРУЮЩАЯ / РЫБЫ СВЕТЯЩИЕСЯ

9.152; 10.128.


РЫЖИКИ

17.102.


РЫК / РЫЧАНИЕ

1.148; 3.069; 3.256; 4.223; 4.481; 8.238; 10.323.


РЫЛО

9.368.


РЯБЧИК

16.032.


САВАН

4.467. См. также Смерть.


САД / САДОВНИК / САДОВОДСТВО

1.040;
1.073; 1.128; 1.141; 1.210; 1.211; 1.229; 1.245; 1.294; 1.296; 1.300; 1.312; 1.433; 1.449; 2.0.2; 2.1.8.1;
2.2.1.3; 2.2.3.17; 2.2.4.2; 2.2.4.6; 2.2.6.18; 2.3.2.2; 2.3.5.16; 3.027; 3.042; 3.227; 4.061; 4.122; 4.126;
4.160; 4.182; 4.210; 4.225; 4.335; 4.377; 4.404; 4.425; 4.464; 4.546; 4.606; 5.015; 5.156; 7.136; 7.250;
7.260; 7.312; 7.316; 8.133; 8.231; 8.281; 8.389; 8.509; 9.161; 9.241; 9.347; 9.534; 9.595; 9.631; 10.153;
10.241; 12.400; 12.515; 12.519; 13.163; 13.220; 13.234; 13.240; 13.258; 13.299; 13.451; 14.033; 14.140;
14.188; 14.193; 14.212; 14.227; 14.371; 14.419; 14.437; 14.455; 14.500; 14.553; 14.628; 14.651; 14.811;
14.881; 14.901; 14.908; 15.038; 15.046; 15.071; 15.080; 15.139; 15.182; 16.165; 16.179; 16.254; 16.290;
16.299; 17.111; 17.139. См. также Мастер сада; в Толковом словаре-указателе – Наполнение пространства
(во втором значении); Сад (различных видов).


САД ЗООЛОГИЧЕСКИЙ

2.3.6.8; 2.3.6.17. См. также Зоопарк.


САДИЗМ

12.513; 14.058.


САЖА

2.3.3.3.


САЛАМАНДРА_1

САЛАМАНДРА

10.028.


САЛАТ ЗЕЛЕНЫЙ

17.087. См. также Овощи; Пища; Растения.


САМЕЦ

15.122.


САМКА

15.122; 15.159.


САМОВНУШЕНИЕ_1

САМОВНУШЕНИЕ

8.302; 13.084; 14.107; 14.284; 14.307; 14.510; 14.603; 14.867; 16.239; 16.242; 17.083; 17.142.


САМОГИБЕЛЬ_1

САМОГИБЕЛЬ

14.886.


САМОИСЦЕЛЕНИЕ_1

САМОИСЦЕЛЕНИЕ

12.340.


САМООТРАВЛЕНИЕ

14.495; 14.530; 17.142.


САМООТУПЕНИЕ

14.897.


САМОУБИЙСТВО / САМОУБИЙСТВО ТЕЛА ПЛОТНОГО

САМОУБИЙСТВО / САМОУБИЙСТВО ТЕЛА ПЛОТНОГО / прекращение жизни своевольное / суицид/

4.189;
4.240; 8.283; 8.400; 8.592; 9.317; 10.182; 10.266; 12.036; 12.294; 13.155; 13.608; 14.188; 14.886; 14.893;
14.904; 15.135; 15.147; 16.052; 16.183; 16*208; 16.264; 17.018; 17.071; 17.081; 17.105. См. также Смерть;
Удавленник; Утопленник; в Толковом словаре-указателе – Вихрь пространства; Сенека; Смысл жизни; Чувство
пустоты.


САМОЧУВСТВИЕ

3.179; 13.354; 14.567; 15.117; 15.147; 16.249; 16.300; 17.071; 17.106; 17.109; 17.119; 17.123.


САНАТОРИЙ

8.504; 14*340; 15.220; 16.132; 16.254.


САНГВИНИК

9.219.


САНДАЛОВОЕ ДЕРЕВО

9.430.


САНИТАРИЯ / САНИТАР

САНИТАРИЯ / САНИТАР / условия санитарные

2.2.8.15; 12.481; 14.294; 14.340; 14.413; 14.603. См. также Гигиена; Дезинфекция; Профилактика.


САНТОНИН

10.277.


САПОГ

3.141; 4.320; 4.645.


САПФИР

7.256; 14.050; 14.200.


САРАНЧА_1

САРАНЧА

5.003; 7.172; 13.488; 14.512; 16.122.


САХАР / ОБСАХАРЕННЫЙ / СЛАДКИЙ / СЛАДОСТЬ

2.2.5.8; 2.3.5.17; 2.3.6.20; 4.114; 4.403; 4.557; 4.612; 7.000; 10.193; 14.644; 15.015; 17.055; 17.157. См. также Вода сахарная; Пирожки сладкие; Пища; Рафинад.


САХАР СВЕКЛОВИЧНЫЙ

17.157.


СВАРЕНИЕ (желудка)

12.320. Пища.


СВЕЖИЙ

13.148.


СВЕКЛА

17.087; 17.157. См. также Овощи; Растения.


СВЕРЧОК

11.458.


СВЕТ (в значении освещение)

СВЕТ (в значении освещение), влияние на самочувствие

4.439; 8.104. См. также Цвет.


СВЕТ СИНИЙ_1

СВЕТ СИНИЙ

8.339.


СВЕТЛЯК

1.326.


СВЕЧА_1

СВЕЧА

8.104.


СВИНЕЦ

9.379.


СВИНЬЯ / СВИНАРНИК

2.2.4.6; 3.179; 3.181; 3.206; 4.245; 8.529; 9.327; 9.473; 13.450; 13.573; 14.203; 14.298; 14.326; 14.646; 15.119; 15.150; 15.159; 16.170; 16.179; 16.203; 17.078. См. также Вепрь; Кабан.


СВИСТ

1.260; 3.037; 4.011; 10.134.


СВИХНУВШИЙСЯ

см. Безумие.


СВОБОДА ПОЛОВАЯ

см. Брак; Пол.


СВОРА

17.055.


СВЯЗКИ / СВЯЗКИ ГОРТАННЫЕ

9.176; 12.585.


СЕВЕР

14.283.


СЕДИНА / СЕДЕТЬ

10.312; 15.173. См. также Волосы; Плешь.


СЕКРЕЦИИ / СЕКРЕЦИИ ЖЕЛЕЗ

4.474; 4.601; 7.222; 7.225; 7.240; 7.257; 7.304; 7.449; 8.480; 8.585; 10.458; 11.442; 11.450; 12.339; 14.530; 15.124; 16.027; 16.076; 17.035; 17.147. См. также Выделения; Железы; Слезы.


СЕКСУАЛЬНОСТЬ

15.180. См. также Брак.


СЕЛЕЗЕНКА / БОЛЕЗНИ СЕЛЕЗЕНКИ

3.158; 3.257; 10.029; 14*338; 17*060.


СЕЛИТРА

12.382. См. также Минералы азотные.


СЕЛЬДЕРЕЙ

4.323; 17.087. См. также Овощи; Пища; Растения.


СЕЛЬДЬ

17.097.


СЕМЯ / СЕМЕНА

СЕМЯ / СЕМЕНА / вещество семенное (1. Зерна, предназначенные для посева / 2. То же, что Сперма)

1.300;
2.3.6.12; 2.3.6.15; 3.027; 4.333; 4.338; 4.586; 4.606; 5.044; 5.050; 5.190; 6.595; 7.406; 8.125; 8.374;
9.197; 9.426; 10.357; 11.450; 13.190; 13.315; 14.068; 14.182; 14.198; 14.355; 14.406; 14.445; 14.553;
14.685; 14.743; 14.819; 14.881; 15.052; 15.143; 15.231; 16.027; 16.043; 16.068; 16.071; 16.073; 16.112;
16.236; 16.262; 16.263; 16.299; 17.011; 17.035; 17.049; 17.062; 17.120. См. также Зерна.


СЕНО

1.185; 9.524; 14.233; 17.032. См. также Трава.


СЕРА / СЕРНЫЙ / СЕРНИСТЫЙ

3.097; 3.192; 9.406.


СЕРДЦЕ БЫКА

СЕРДЦЕ БЫКА ("...очень распространенное состояние расширения сердца" [8.428])

8.428. См. также Болезни сердца; Cor bovis.


СЕРДЦЕ_1

СЕРДЦЕ

см. в Толковом словаре-указателе. См. также Болезни сердца; Клапан сердечный; Пульс; Система Кардиальная; Сумка сердечная; Тело; Тягость в сердце.


СЕРДЦЕБИЕНИЕ

8.534; 9.020; 13.365; 14.016; 15.178.


СЕРЕБРО / СЕРЕБРЯНЫЙ / ПОСЕРЕБРЕНИЕ

СЕРЕБРО / СЕРЕБРЯНЫЙ / ПОСЕРЕБРЕНИЕ / руда серебряная

1.021; 2.1.9.17; 2.1.11.5; 2.1.11.6; 2.2.1.8; 2.2.3.1; 2.2.3.5; 2.2.7.2; 2.2.9.5; 2.2.12.1; 2.3.1.10; 2.3.3.15; 2.3.5.17; 3.035; 4.420; 4.462; 9.008; 10.022; 14.050; 14*085; 14.336; 16.159; 16.239; 16.299; 17.065.


СЕРП

1.306; 9.565.


СЕСТРЫ ДЕОДАРА

см. Деревья хвойные.


СЕТЬ_1

СЕТЬ

9.332.


СЕЯТЕЛЬ / ПОСЕЯВШИЙ / СЕЯТЬ

1.379; 2.1.6.12; 2.1.8.2; 3.041; 4.141; 4.290; 4.338; 8.080; 10.348; 13.179; 14.242; 16.281.


СИМПТОМ

3.265;
4.170; 7.070; 8.088; 8.186; 8.318; 9.502; 10.180; 10.274; 10.423; 11.339; 12.202; 12.453; 13.163; 13.245;
13.270; 14.065; 14.078; 14.107; 14.144; 14.251; 14.282; 14.291; 14.360; 14.435; 14.436; 14.530; 16.123;
16.130; 16.272; 16.300; 17.096; 17.119; 17.135; 17.136; 17.147. См. также Болезнь.


СИНУС

17.107.


СИНЯК

7.299.


СИСТЕМА КАРДИАЛЬНАЯ

7.422. См. также в Толковом словаре-указателе – Сердце.


СИСТЕМА НЕРВНАЯ

2.3.6.15;
4.015; 4.018; 4.034; 4.037; 4.041; 4.042; 7.458; 8.006; 8.153; 11.309; 11.493; 11.595; 13.177; 13.201;
13.354; 14.074; 14.209; 14.255; 14.257; 14.282; 14.338; 14.340; 14.435; 14.495; 14.531; 14.582; 14.640;
14.756; 14.771; 14.809; 14.812; 14.819; 15.075; 15.156; 15.163; 15.200; 16.009; 17.019; 17.038; 17.135;
17.136; 17.142; 17.144. См. также Нервы; в Толковом словаре-указателе – Империл.


СИСТЕМА НЕРВНАЯ СИМПАТИЧЕСКАЯ / СИСТЕМА СИМПАТИЧЕСКАЯ

7.316; 8.318; 15.075.


СИФИЛИС

3.178. См. также Болезни венерические; Болезнь дурная; Брак; Отношения половые.


СИЯНИЕ СЕВЕРНОЕ_1

СИЯНИЕ СЕВЕРНОЕ

1.036; 13.509; 14.030; 14.216; 14.626.


СКАКУН

2.3.3.11. См. также Блохи; Конь.


СКАЛА_1

СКАЛА

4.264.


СКАЛЬПЕЛЬ

15.160; 15.244; 16.074. См. также Операция; Хирург.


СКАРЛАТИНА

9.058.


СКВЕРНА_1

СКВЕРНА

4.264; 4.482; 10.072; 10.118; 17.078. См. также в Толковом словаре-указателе.


СКВЕРНОСЛОВИЕ

3.116; 3.143; 3.178; 9.136; 14.181.


СКВОЗНЯК

12.016.


СКВОРЕЦ / СКВОРЕЧНИК

3.112; 16.039; 16.119. См. также Птицы.


СКЕЛЕТ

СКЕЛЕТ / костяк

2.3.1.8; 4.198; 4.401; 7.190; 8.128; 9.320; 9.462; 10.115; 14.414; 15.240; 17.118. См. также Тело.


СКЕПСИС

3.217.


СКЛЕРОЗ

4.487; 7.354; 15.047. См. также Болезни.


СКОРБЬ

17.008.


СКОРЛУПА

2.2.8.4; 14.517.


СКОРПИОН

1.118; 3.000; 3.261; 4.262; 4.527; 7.057; 7.342; 9.517; 10.013; 10.331; 10.379; 11.472; 12.422; 14.027; 14.449; 14.513; 15.009; 15.028; 15.045; 15.073; 17.147.


СКОРПИОН ДУХОВНЫЙ_1

СКОРПИОН ДУХОВНЫЙ

см. Рак [10.384].


СКОТ / СКОТСКИЙ

СКОТ / двор скотный / скотобойня / СКОТСКИЙ

3.207; 11.467; 12.418; 13.021; 13.607; 14.659; 15.173; 16.298; 17.076.


СКОТОБОЙНЯ

см. Скот.


СКРЕЩИВАНИЕ

2.3.6.13; 13.248.


СКУДОУМИЕ

СКУДОУМИЕ / слабоумие / слабодумец / слабоумный

1.152; 1.177; 4.180; 14.222; 11.615; 13.178; 14.475; 14.678; 14.850; 15.059; 16.273; 16.295; 17.038; 17.064; 17.100; 17.112.


СКУЛЫ

11.018; 14.159. См. также Тело.


СЛАБИТЕЛЬНОЕ

14.282.


СЛАБОСТЬ В ЛОКТЯХ / КОЛЕНЯХ / КОНЕЧНОСТЯХ

1.321; 2.3.6.5; 4.552; 17.098; 17.109. См. также Недомогание.


СЛАБОСТЬ СЕРДЦА

17.038. См. также Болезни сердца.


СЛАБОУМИЕ

см. Скудоумие.


СЛАДКОЕ

7.262; 13.089. См. также Пища; Сахар.


СЛЕЗЫ (без конкретизации)

1.021; 1.135; 1.151; 1.193; 1.252; 1.276; 1.277; 2.2.6.15; 3.059; 3.250; 3.263; 4.012; 7.177; 8.386; 8.509; 11.498; 12.117; 12.183; 14.425; 14.893; 14.932; 15.070; 15.071; 15.196; 16.032; 16.089; 16*257; 17.039.


СЛЕЗЫ ДОБРЫЕ (от восторга, от любви, от подвига)

10.458.


СЛЕЗЫ ДУРНЫЕ (от тоски, от злобы, от зависти)

10.458.


СЛЕПОТА / СЛЕПЕЦ / СЛЕПНУТЬ / СЛЕПОЙ / СЛЕПОРОЖДЕННЫЙ / СЛЕПЫШ

СЛЕПОТА / зрение закрытое / очи сомкнутые / СЛЕПЕЦ / СЛЕПНУТЬ / СЛЕПОЙ / СЛЕПОРОЖДЕННЫЙ / СЛЕПЫШ

1.018;
1.145; 1.177; 1.241; 1.293; 1.320; 1.344; 1.409; 1.428; 2.1.5.8; 2.2.4.19; 2.3.3.12; 2.3.5.4; 2.3.5.16;
2.3.6.4; 3.044; 3.077; 3.119; 3.135; 3.206; 3.225; 3.240; 3.265; 4.002; 4.010; 4.035; 4.040; 4.049; 4.082;
4.142; 4.170; 4.185; 4.251; 4.408; 4.430; 4.434; 4.602; 4.651; 5.048; 5.050; 5.316; 7.047; 7.281; 7.329;
7.380; 7.390; 7.460; 8.020; 8.106; 8.177; 8.262; 8.267; 8.319; 8.555; 9.050; 9.069; 9.077; 9.301; 9.303;
9.335; 9.348; 9.385; 9.388; 9.390; 10.011; 10.058; 10.237; 10.312; 10.336; 10.394; 11.461; 11.534; 11.547;
11.599; 12.055; 12.078; 12.332; 12.496; 13.013; 13.038; 13.116; 13.214; 13.395; 13.455; 13.482; 13.485;
14.103; 14.118; 14.163; 14.203; 14.231; 14.247; 14.251; 14.263; 14.307; 14.426; 14.591; 14.778; 14.785;
14.821; 14.856; 14.927; 14.930; 14.943; 15.039; 15.041; 15.045; 15.053; 15.090; 15.091; 15.136; 15.150;
15.184; 16.019; 16.047; 16.088; 16.102; 16.162; 16.203; 16.255; 16.256; 16.268; 16.279; 17.029; 17.060;
17.064; 17.083; 17.100; 17.101; 17.107.


СЛИЗЬ

4.026; 4.181.


СЛИТОК ЗОЛОТА

см. Золото.


СЛОМ СОЗНАНИЯ_1

СЛОМ СОЗНАНИЯ

см. Безумие.


СЛОН

1.382; 1.419; 3.206; 3.258; 4.164; 4.339; 4.380; 4.527; 4.651; 7.049; 9.260; 9.482; 12.332; 14.047; 15.111; 15.173; 16.076; 16.298. См. также Хобот; в Толковом словаре-указателе – Слон Майтрейи белый.


СЛУХ

СЛУХ / слышать

1.142;
1.210; 1.273; 2.2.6.8; 2.3.2.6; 3.180; 3.247; 4.118; 4.447; 4.500; 5.092; 6.424; 7.068; 7.219; 8.190;
8.330; 9.043; 9.110; 9.333; 9.402; 9.559; 10.011; 10.251; 10.355; 10.387; 10.459; 11.187; 12.249; 12.585;
13.272; 13.590; 14.049; 14.216; 14.224; 14.228; 14.358; 14.392; 14.396; 14.526; 14.573; 14.759; 15.231;
16.213. См. также Глухонемой; Глухота; Ухо; в Толковом словаре-указателе – Кольца восприятия; Медиум;
Психик; Яснослышание.


СЛУЧАЙ НЕСЧАСТНЫЙ

16.265.


СЛЫШАТЬ

см. Слух.


СЛЮДА

4.491.


СЛЮНА / ИСТЕЧЕНИЕ СЛЮНЫ ОБИЛЬНОЕ

3.123; 7.240; 7.264; 7.304; 7.305; 8.584; 9.031; 9.367; 10.361; 12.117; 12.293; 13.279; 13.503; 16.227; 17.107; 17.109; 17.135. См. также Выделения; Секреции.


СМАЗКА

14.201.


СМАРАГД_1

СМАРАГД

см. Изумруд.


СМЕНА ТЕЛА_1

СМЕНА ТЕЛА

см. Смерть.


СМЕРДЯЩИЙ / СМРАД

2.3.3.12; 3.216; 8.013; 8.453; 10.445; 13.173. См. также Зловоние.


СМЕРТНОСТЬ

15.144; 17.016.


СМЕРТОНОСНЫЙ

8.503.


СМЕРТЬ / ВОЗМОЖНОСТЬ НОВОГО СОЧЕТАНИЯ / ГИБЕЛЬ / ГРАНИЦА ЖИЗНИ / ЗАВЕРШЕНИЕ / ЗАВЕЩАНИЕ / КАЗНЬ / КОНЧИНА / ОБМЕН ЖИВОТВОРНЫЙ /

СМЕРТЬ / ВОЗМОЖНОСТЬ НОВОГО СОЧЕТАНИЯ / ГИБЕЛЬ / ГРАНИЦА ЖИЗНИ / ЗАВЕРШЕНИЕ / ЗАВЕЩАНИЕ / КАЗНЬ / КОНЧИНА / ОБМЕН ЖИВОТВОРНЫЙ / ОКОЛЕТЬ / ОСВОБОЖДЕНИЕ ДУХА / ОСВОБОЖДЕНИЕ ОТ ЖИЗНИ / ОСВОБОЖДЕНИЕ ОТ ОБОЛОЧКИ ФИЗИЧЕСКОЙ / ОТНЯТИЕ ЖИЗНИ / ОТПРАВЛЕНИЕ К ПРАОТЦАМ / ОТХОДЯЩИЙ / ПОГРЕБЕНИЕ / ПЕРЕВОПЛОЩЕНИЕ / ПЕРЕГОРАНИЕ ОРГАНИЗМОВ СЛАБЫХ / ПЕРЕМЕНА В СОСТОЯНИИ / ПЕРЕМЕНА СОСТОЯНИЯ / ПЕРЕМЕНА СУЩЕСТВОВАНИЯ / ПЕРЕХОД / ПЕРЕХОД БЫТИЯ / ПЕРЕХОД В МИР ТОНКИЙ / ПЕРЕХОД ЗА ГРАНЬ ЗЕМЛИ / ПЕРЕХОД ИЗ ОДНОГО МИРА В ДРУГОЙ / ПЕРЕХОД ИЗ ОДНОГО ТЕЛА В ДРУГОЕ / ПЕРЕХОД К ПРОЯВЛЕНИЯМ БУДУЩИМ / ПЕРЕХОД ЧЕРЕЗ ВЕЛИКУЮ ГРАНЬ / ПОГРЕБЕНИЕ / ПРЕКРАЩЕНИЕ СУЩЕСТВОВАНИЯ ЗЕМНОГО / ПРЕОБРАЖЕНИЕ / ПРОВАЛ В ПУСТОТУ / РАЗЪЕДИНЕНИЕ С ОБОЛОЧКОЙ ФИЗИЧЕСКОЙ / РАСПАД / РАСТВОРИМОСТЬ / РАСТВОРИМОСТЬ ПОЛНАЯ / РАСХОДОВАНИЕ / СМЕНА БЫТИЯ / СМЕНА ЖИЗНИ / СМЕНА ОБОЛОЧКИ / СМЕНА СУЩЕСТВОВАНИЯ / СМЕНА ТЕЛА / СМЕРТЬ ХИМИЧЕСКАЯ / СМЕЩЕНИЕ ИМПУЛЬСА ЖИЗНЕННОГО / СОСТОЯНИЕ БЕСПРОСВЕТНОЕ / УБИЙСТВО / УБИЙСТВЕННЫЙ / УМЕРШИЙ / УМИРАТЬ / УНЕСЕННЫЕ С ЗЕМЛИ / УНИЧТОЖЕНИЕ / УТИЛИЗАЦИЯ ЭНЕРГИЙ ВСЕХ / УХОД / УХОД ИЗ ЖИЗНИ / УШЕДШИЙ / ЧАС ПОСЛЕДНИЙ ПРЕБЫВАНИЯ НА ЗЕМЛЕ / ЧАС САМЫЙ ТРУДНЫЙ / ЧАС УХОДА ("Суждение людей поражает своей относительностью. Образцом может служить определение состояния перешедшего в Тонкий Мир. О том же самом лице будет сказано: он погиб, он уничтожен, он терзается, он спит, он являет успокоение, он поучается, он восходит, он радуется..." [12.573])

2.2.2.4;
2.2.4.12; 2.2.4.21; 2.2.5.13; 2.2.7.4; 2.2.6.2; 2.2.6.5; 2.2.6.21; 2.2.8.16; 2.3.2.11; 2.3.3.7; 2.3.4.13;
2.3.5.6; 2.3.5.12; 2.3.5.13; 2.3.6.17; 3.138; 3.227; 3.236; 3.253; 3.264; 4.010; 4.116; 4*130; 4.158;
4.175; 4.181; 4.240; 4.333; 4.406; 4.415; 4.420; 4.427; 4.450; 4.470; 4.484; 4.553; 4.559; 4.630; 5.005;
5.011; 5.024; 5.036; 5.040; 5.043; 5.045; 5.064; 5.070; 5.084; 5.122; 5.125; 5.128; 5.139; 5.143; 5.149;
5.155; 6.376; 6.377; 6.426; 6.481; 6.485; 6.489; 7.062; 7.203; 7.342; 8.023; 8.153; 8.170; 8.230; 8.242;
8.423; 8.458; 8.565; 8.590; 8.592; 9.058; 9.228; 9.245; 9.335; 9.377; 9.381; 9.437; 9.467; 9.482; 9.513;
9.557; 9.558; 9.579; 9.584; 9.597; 9.616; 9.627; 9.634; 9.638; 9.640; 10.005; 10.140; 10.206; 10.208;
10.217; 10.223; 10.297; 10.328; 10.331; 10.344; 10.369; 11.069; 11.083; 11.095; 11.097; 11.103; 11.108;
11.144; 11.221; 11.256; 11.296; 11.414; 11.571; 11.572; 12.028; 12.102; 12.118; 12.119; 12.153; 12.219;
12.293; 12.528; 12.538; 12.573; 12.580; 13.038; 13.076; 13.111; 13.211; 13.217; 13.219; 13.237; 13.238;
13.265; 13.301; 13.318; 13.375; 13.453; 13.518; 13.537; 13.561; 13.583; 14.006; 14.014; 14.026; 14.032;
14.044; 14.055; 14.061; 14.088; 14.101; 14.120; 14.160; 14.164; 14.171; 14.183; 14.187; 14.190; 14.191;
14.193; 14.219; 14.223; 14.238; 14.246; 14.248; 14.255; 14.302; 14.328; 14.345; 14.359; 14.380; 14.390;
14.391; 14.393; 14.420; 14.431; 14.450; 14.465; 14.467; 14.480; 14.513; 14.576; 14.578; 14.592; 14*613;
14.636; 14.639; 14.648; 14.734; 14.748; 14.791; 14.797; 14.800; 14.865; 14.871; 14.884; 14.890; 14.910;
15.002; 15.013; 15.016; 15.024; 15.027; 15.031; 15.045; 15.068; 15.077; 15.091; 15.097; 15.101; 15.109;
15.111; 15.119; 15.125; 15.136; 15.147; 15.148; 15.159; 15.157; 15.163; 15.173; 15.175; 15.181; 15.200;
15.203; 15.212; 15.220; 15.222; 15.230; 15.231; 15.233; 15.241; 16.005; 16.006; 16.023; 16.025; 16.037;
16.039; 16.044; 16.052; 16.058; 16.074; 16.088; 16.089; 16.094; 16.102; 16.117; 16.129; 16.139; 16.143;
16.162; 16.178; 16.179; 16.185; 16.203; 16.204; 16.208; 16.210; 16.214; 16.225; 16.238; 16.239; 16.247;
16.254-16.256; 16.262; 16.264; 16.265; 16.266; 16.268; 16.278; 16.281; 16.287; 16.294; 17.008; 17.012-17.014;
17.018; 17.027; 17.029; 17.034; 17.036; 17.039; 17.045; 17.060; 17.064; 17.074; 17.076; 17.081; 17.083;
17.094; 17.100; 17.101; 17.104; 17.111; 17.120; 17.123; 17.126; 17.133-17.135; 17.140; 17.143; 17.144;
17.156. См. также Гроб; Долголетие; Катафалк; Кладбище; Кремация; Мертвец; Могила; Мумия; Омертвение;
Покойник; Похороны; Прах; Саван; Самоубийство; Труп; Удавленник; Умирание; Утопленник; в
Толковом словаре-указателе
– Аскетизм каменный; Беспрерывность (жизни); Вестница; Взрыв сознания; Вихрь пространства; Воскресение;
Воплощение; Врата астральные; Вызывание; Жизнь потусторонняя; Закаление огненное; Закон непрерывности
жизни; Магнетизм космический; Мир Тонкий; Обмен животворный; Открытие врат (во втором значении); Растворимость
полная; Светотень (во втором значении); Смысл жизни; Сорок дней; Угасимость; Шелуха мертвая.


СМЕРЧ_1

СМЕРЧ

7.402; 8.234; 9.554.


СМЕТАНА

17.102. См. также молоко.


СМЕХ (2)

СМЕХ / хохот (влияние на самочувствие, здоровье, окружающую среду)

1.238; 1.335; 1.336; 2.2.1.4; 7.216; 8.530; 9.385; 9.590; 12.055; 12.183; 14.275.


СМОКВА / СМОКОВНИЦА

1.258.


СМОЛА ДЕРЕВЬЕВ / СМОЛИСТЫЕ ВЕЩЕСТВА

СМОЛА ДЕРЕВЬЕВ (эвкалипта и др.) / СМОЛИСТЫЕ ВЕЩЕСТВА ("...психическая энергия растительного царства" [7.225])

2.3.5.17; 3.148; 3.192; 4.172; 4.421; 4.554; 7.222; 7.225; 7.316; 8.236; 9.015; 9.350; 9.430; 9.557; 10.240; 15.075; 15.220. См. также Вещества смолистые; в Толковом словаре-указателе – Смола целебная.


СМОЛА КЕДРА

см. Кедр.


СМОРЧОК

7.403. См. также Грибы.


СМРАД

см. Смердящий. См. также Аромат.


СНЕГ / СНЕГА ВЕЧНЫЕ / СНЕГА ВЫСОТ / СНЕЖИНКА

1.107;
1.152; 1.196; 1.238; 1.269; 1.275; 1.313; 1.366; 2.3.2.20; 2.3.5.17; 3.153; 3.217; 4.315; 4.571; 7.070;
7.113; 7.442; 8.099; 8.232; 8.332; 9.318; 9.663; 12.147; 12.269; 12.410; 13.610; 14.542; 16.018; 16.263;
17.091; 17.107. См. также Вода; Осадки.


СНЕГ МЕТЕОРНЫЙ_1

СНЕГ МЕТЕОРНЫЙ

15.073.


СНОВИДЕНИЕ

см. Сон.


СНОП

7.231. См. также Хлеб.


СОБАКА / СОБАЧИЙ

СОБАКА / СОБАЧИЙ / пес / псы

1.247;
2.1.8.3; 2.2.7.3; 2.3.5.4; 3.098; 3.169; 4.061; 4.151; 4.187; 4.318; 4.367; 4.401; 4.446; 4.583; 7.197;
8.058; 8.159; 8.204; 8.409; 8.450; 9.258; 9.373; 10.144; 10.302; 10.355; 11.473; 11.561; 13.019; 13.516;
14.178; 14.221; 14.322; 14.340; 14.343; 14.536; 14.584; 14.887; 14.930; 15.119; 15.150; 15.163; 15.173;
15.240; 15.241; 16.029; 16.170; 17.076. См. также Лай собачий.


СОБАКИ ДЛИННОШЕРСТНЫЕ

14.221.


СОБРАТЬЯ МАЛЫЕ / МЛАДШИЕ

см. Животные.


СОВА

3.043.


СОВОКУПЛЕНИЕ

15.159; 15.168. См. также Брак.


СОГБЕННОСТЬ

2.3.5.15.


СОДА / СОДА ДВУУГЛЕКИСЛАЯ / МОЛОКО С СОДОЙ

СОДА / СОДА ДВУУГЛЕКИСЛАЯ / зола божественного огня / место стана дэв / МОЛОКО С СОДОЙ / пепел огня божественного / пепел пожара великого / поле содовое / щит от тьмы разрушения

4.387;
4.491; 8.088; 8.534; 8.548; 10.180; 10.197; 10.461; 10.180; 10.190; 10.197; 10.461; 11.536; 11.595; 11.596;
13.472; 14.028; 15.220; 15.237; 16.108; 16.227; 16.279; 17.004; 17.020; 17.021; 17.038; 17.048; 17.072;
17.083; 17.105; 17.107; 17.109. См. также Пища.


СОЗНАНИЕ_1

СОЗНАНИЕ

2.2.3.15; 4.369; 13.333.


СОК

1.210; 3.068; 4.160; 4.301; 4.323; 4.371; 4.454; 4.462; 4.605; 6.578; 13.201. См. также Овощи; Пища.


СОК ГРАНАТОВЫЙ

см. Гранат.


СОК ДЕРЕВЬЕВ

9.557.


СОК ЖЕЛУДОЧНЫЙ

10.361; 17.135.


СОКОЛ

1.333; 2.2.3.16; 3.262; 4.393; 15.022; 15.041.


СОЛИ Л._1

СОЛИ Л.

см. Литий; в Толковом словаре-указателе – Л.


СОЛНЦЕ

СОЛНЦЕ / лучи солнечные (например, влияние на самочувствие)

повсеместно,
например, 1.163; 1.169; 1.192; 1.260; 1.275; 1.289; 1.294; 1.301; 1.312; 1.344; 1.391; 1.394; 2.1.7.1;
2.2.1.4; 2.2.1.10; 2.2.2.9; 2.2.3.7; 2.2.3.14; 2.2.4.18; 2.2.5.11; 2.2.6.1; 2.2.6.19; 2.2.8.1; 2.2.8.15;
2.2.9.9; 2.3.3.6; 2.3.3.10; 2.3.5.16; 3.055; 3.117; 3.147; 3.162; 3.166; 3.183; 3.207; 3.217; 3.237; 4.020;
4.084; 4.110; 4.117; 4.139; 4.209; 4.220; 4.315; 4.402; 4.407; 4.428; 4.527; 4.571; 4.606; 4.642; 5.002;
5.025; 5.038; 5.079; 5.122; 5.169; 5.234; 6.334; 6.349; 6.411; 6.443; 7.003; 7.089; 7.179; 7.222; 7.290;
7.406; 7.460; 8.062; 8.106; 8.378; 8.509; 8.527; 9.017; 9.153; 9.358; 9.386; 9.504; 9.600; 10.081; 10.146;
10.179; 10.201; 10.204; 11.539; 13.021; 13.070; 13.250; 13.354; 14.151; 14.174; 14.307; 14.316; 14.347;
14.358; 14.454; 14.458; 15.004; 15.075; 16.280; 16.298; 17.124. См. также Затмение; Пятна солнечные.


СОЛОВЕЙ

1.335; 1.345; 1.348; 3.190; 14.263; 15.080.


СОЛОМА

8.260; 15.039. См. также Хлеб.


СОЛЬ / СОЛИТЬ / РАСТВОР СОЛИ

1.273; 1.348; 2.3.3.6; 4.258; 15.235; 17.005; 17.073; 17.109. См. также Вода соленая; Пища.


СОМА (тонкие секреции гланд)

см. в Толковом словаре-указателе.


СОМНАМБУЛИЗМ / СОНАМБУЛИЗМ

СОМНАМБУЛИЗМ / СОНАМБУЛИЗМ "(от лат. somnus – сон и ambulo – хожу, брожу), лунатизм – ... состояние, выражающееся в бессознательных, внешне упорядоченных, подчас нелепых или опасных действиях, совершаемых во сне, которые не запоминаются" [18]

8.514; 8.514; 9.659; 13.354. См. также Лунатики.


СОН / СНОВИДЕНИЕ / СПЯЩИЙ / УСНУВШИЙ / УСЫПЛЕНИЕ

1.029;
1.043; 1.235; 1.265; 1.282; 1.315; 1.388; 1.394; 2.2.3.3; 2.2.3.11; 2.2.8.1; 2.2.8.9; 2.3.5.16; 3.029;
3.167; 3.186; 3.199; 3.229; 3.236; 4.010; 4.036; 4.073; 4.076; 4.181; 4.205; 4.290; 4.437; 4.450; 4.501;
4.528; 4.543; 7.110; 7.113; 7.138; 7.244; 7.397; 7.434; 8.092; 8.099; 8.138; 8.258; 8.458; 8.473; 8.568;
9.105; 9.107; 9.139; 9.151; 9.179; 9.181; 9.281; 9.294; 9.303; 9.332; 9.399; 9.404; 9.408; 9.475; 9.502;
9.526; 9.561; 9.600; 9.612; 9.641; 9.646; 10.004; 10.010; 10.013; 10.129; 10.226; 10.328; 10.396; 10.401;
11.009; 11.546; 12.049; 12.071; 12.096; 12.153; 12.182; 12.212; 12.213; 12.219; 12.276; 12.379; 13.007;
13.135; 13.149; 13.153; 13.318; 13.422; 13.492; 13.494; 13.507; 13.537; 13.537; 14.014; 14.024; 14.036;
14.037; 14.048; 14.072; 14.073; 14.082; 14.098; 14.120; 14.157; 14.163; 14.180; 14.193; 14.200; 14.256;
14.260; 14.304; 14.329; 14.352; 14.353; 14.375; 14.377; 14.387; 14.391; 14.397; 14.406; 14.407; 14.408;
14.450; 14.507; 14.543; 14.602; 14.627; 14.647; 14.656; 14.722; 14.797; 14.800; 14.838; 14.861; 14.863;
14.871; 14.896; 14.928; 14.936; 15.081; 15.085; 15.109; 15.111; 15.128; 15.144; 15.152; 15.154; 15.160;
15.169; 15.220; 16.026; 16.034; 16.036; 16.042; 16.215; 16.235; 16.247; 16.268; 16.272; 17.002; 17.013;
17.016; 17.029; 17.034; 17.051; 17*081; 17.085; 17.101; 17.105; 17.107; 17.115; 17.123; 17.151. См. также
Бессонница; Бодрствование; Дремота; Кошмар; Летаргия; в Толковом словаре-указателе – Беседа с Ангелами;
Восстановитель энергии психической; Дар Божий (в третьем значении); Дар жизни вечной; Тайна чудесная.


СОНЛИВОСТЬ

4.529; 8.516; 9.052; 9.520; 9.548; 9.599; 13.396; 13.517; 14.041; 14.277; 14.397; 14.462; 14.871; 16.268; 16.287; 17.097; 17.112.


СОННАЯ БОЛЕЗНЬ

4.492; 14.397.


СОР / СОРИНКА

2.3.3.6; 2.3.4.8; 3.009; 3.070; 3.184; 4.392; 4.477; 4.480; 4.494; 9.277; 9.359; 9.469; 10.442; 14.316; 14.325.


СОРНЯК

см. Трава сорная.


СОРОКОНОЖКА

9.418.


СОСНА

3.182; 3.192. См. также Деревья хвойные.


СОСТОЯНИЕ БЕСПРОСВЕТНОЕ_1

СОСТОЯНИЕ БЕСПРОСВЕТНОЕ

см. Смерть.


СОСТОЯНИЕ БЕССОЗНАТЕЛЬНОЕ

см. Бессознательность.


СОСТОЯНИЕ БОЛЕЗНЕННОЕ

см. Болезнь.


СОСТОЯНИЕ НЕСОЗНАТЕЛЬНОЕ

см. Обморок.


СОСТОЯНИЕ ПОЛУСОЗНАТЕЛЬНОЕ

11.618.


СОСТОЯНИЕ ЭКЗАЛЬТИРОВАННОЕ

17.133.


СОСУДЫ КРОВЕНОСНЫЕ / СОСУДЫ КРОВЯНЫЕ

2.3.4.7; 3.150; 8.161; 9.076; 14.269; 16.221; 16.256; 17.083. См. также Аорта; Артерия; Капилляр; Кровообращение.


СОТРЯСЕНИЕ

17.019.


СПАЗМ / СПАЗМА / СПАЗМАТИЧЕСКИЙ

2.3.6.5; 3.101; 3.184; 4.568; 7.027; 8.407; 8.456; 9.414; 9.521; 12.565; 14.830; 15.058; 15.081; 16.002; 16.246; 17.054. См. также Вздох.


СПАЛЬНЯ

4.196.


СПАРЖА

4.323; 17.087. См. также Овощи; Пища; Растения.


СПАРИВАНИЕ

15.122.


СПЕРМИН ДР. ПЕЛЯ

15.075.


СПИНА / БОЛИ В СПИНЕ

1.365; 2.3.5.15; 4.220; 4.302; 4.434; 8.111; 8.210; 8.407; 13.405; 14.104; 16.059; 17.031. См. также Мозг спинной; Позвоночник; Хребет; в Толковом словаре-указателе – Копье.


СПИРТ / ПРЕПАРАТЫ СПИРТОВЫЕ

3.149; 8.235; 8.548; 9.129; 13.514; 14.109; 15.075. См. также Алкоголь; Запой; Опьянение; Пьянство; в Толковом словаре-указателе – Извращение огня (священного).


СПИЧКА

9.170; 10.010; 13.473; 17.074..


СПЛАВЫ

4.486; 9.472; 10.352; 12.396; 14.046; 14.399; 14.533. См. также Металл.


СПЛЕТЕНИЕ СОЛНЕЧНОЕ_1

СПЛЕТЕНИЕ СОЛНЕЧНОЕ

Перечень упоминаний см. в Толковом словаре-указателе. См. также Подложечка; Тело; в Толковом словаре-указателе – Кундалини; Сплетение солнечное; Центр сплетения солнечного; Центры человека.


СПОРТ

12.483; 14.053; 14.525; 15.075; 15*196; 16.254; 16.269; 16.300. См. также Атлет; Бег; Бой кулачный; Борец; Гимнастика; Культура физическая; Марафон; Мускулы; Плавание; Прыжки; Упражнения физические; Футбол; в Толковом словаре-указателе – Здоровья три; в Указателе дополнительных источников – Школа спартанская.


СРЕДОСТЕНИЕ_1

СРЕДОСТЕНИЕ

16.069; 17.083.


СРЕДСТВА АНЕСТЕЗИРУЮЩИЕ

см. Анестезия.


СРЕДСТВА АФРОДИЗИАСТИЧЕСКИЕ

см. Возбудители половые.


СРЕДСТВА ВСЕИСТРЕБЛЯЮЩИЕ

16.210.


СРЕДСТВА ГОМЕОПАТИЧЕСКИЕ

см. Гомеопатия.


СРЕДСТВА ДЕЗИНФИЦИРУЮЩИЕ

см. Дезинфекция.


СРЕДСТВА ЖАРОПОНИЖАЮЩИЕ

17.107.


СРЕДСТВА НАРОДНЫЕ

17.075.


СРЕДСТВА ПАТЕНТОВАННЫЕ

СРЕДСТВА ПАТЕНТОВАННЫЕ / лекарства патентованные

15.117; 16.239; 17.014; 17.063; 17.075; 17.094.


СРЕДСТВА ПРОТИВОЗАРАЗНЫЕ

8.255. См. также Препараты антисептические.


СРЕДСТВА РОЗЕНКРЕЙЦЕРОВ

17.038.


СРЕДСТВО ТОНИЧЕСКОЕ (ТОНИЗИРУЮЩЕЕ) (2)

СРЕДСТВО ТОНИЧЕСКОЕ (ТОНИЗИРУЮЩЕЕ)

3.023; 8.123; 17.038.


ССАДИНА

16.060.


СТАДО

4.335; 9.470; 13.060; 14.165; 14.196; 14.359; 14.577; 15.241; 17.019.


СТАЛЬ

1.262; 2.2.7.7; 2.3.3.5; 3.092; 3.179; 8.236.


СТАНЦИЯ МЕТЕОРОЛОГИЧЕСКАЯ

15.023.


СТАРОСТЬ / СТАРЕЦ

2.1.9.11; 2.2.1.9; 4.246; 9.062; 16.165; 16.256; 16.265.


СТАЯ

4.142; 13.488.


СТВОЛ

1.266; 4.231; 8.236; 14.245; 17.019.


СТЕБЕЛЬ

1.072; 1.073; 1.229; 2.2.3.15; 3.042; 3.128; 4.010; 9.060; 14.558; 15.029.


СТЕКЛО

2.2.3.8; 3.076; 3.206; 4.154; 4.302; 4.420; 4.486; 7.229; 8.029; 8.175; 8.291; 8.465; 10.011; 10.365; 14.273; 15.123; 17.115.


СТЕПЬ

2.3.2.19.


СТЕРИЛИЗАЦИЯ МОЛОКА

13.201; 16.175.


СТИГМАТЫ / РАНЫ-СТИГМАТЫ

СТИГМАТЫ / РАНЫ-СТИГМАТЫ ("Кровавая язва, появляющаяся на теле религиозного фанатика, упорно думающего о язвах на теле распятого Христа; также общее название различных кожных язвенных заболеваний, большей частью на почве истерии" [26])

4.502; 7.150; 8.270; 8.350; 9.198. См. также в Толковом словаре-указателе – Частица фохатическая сгущенная; кн. "Подвижники (избранные жизнеописания и труды)" Самара 1994 с.167-171.


СТИРКА

4.186.


СТОЛ

8.482; 9.221.


СТОЛБНЯК

3.236; 9.372.


СТОН

5.004.


СТРАДАНИЕ

14.732; 16.032; 17.037; 17.141.


СТРАЖДУЩИЙ

12.561; 14.809; 16.249. См. также Больной.


СТРАТОСФЕРА

12.013.


СТРАУС

14.688.


СТРОФАНТ_1

СТРОФАНТ

(...лекарственное растение, лекарство для сердца – тинктура строфанта. В настоящее время выпускается Строфантин К (смесь сердечных гликозиодов, выделенных из семян строфанта [Тринус Ф.П. Фармако-терапевтический справочник. Київ. Здоров'я 1993. – 592 с.]) – 8.563; 13.353; 15.122; 15.178.


СТРУЯ БОБРОВАЯ

15.075; 16.032.


СТУЖА

3.245. См. также Холод.


СТУПНЯ

1.270; 2.2.5.5; 4.117; 4.164; 4.489; 4.672; 14.086; 17.133. См. также Тело.


СУБСТАНЦИЯ СЕМЕННОЙ ЖИДКОСТИ

8.534.


СУДОРОГА / СУДОРОЖНЫЙ

2.1.10.1;
4.010; 4.194; 5.295; 7.168; 8.337; 8.361; 8.456; 8.480; 9.047; 9.137; 9.299; 9.309; 9.361; 9.372; 9.537;
9.553; 9.554; 9.652; 10.361; 10.406; 12.117; 12.134; 12.565; 13.054; 13.065; 13.126; 13.472; 13.550; 14.097;
14.168; 14.204; 14.280; 14.286; 14.515; 14.519; 16.110; 16.246; 16.256; 17.001; 17.054; 17.071; 17.072;
17.076; 17.106; 17.112; 17.139. См. также Конвульсия; Спазмы.


СУИЦИД

см. Самоубийство.


СУК

15.028. См. также Сучки.


СУЛЕМА

13.235.


СУМАСШЕДШИЙ / СУМАСШЕДШИЙ ДОМ

см. Безумие.


СУМЕРКИ

8.285.


СУМКА СЕРДЕЧНАЯ

2.2.5.12.


СУП

7.262. См. также Пища.


СУСТАВЫ

3.193; 9.072; 9.401. См. также Тело.


СУХОСТЬ

9.466; 17.096.


СУЧКИ

1.266; 1.277; 17.148. См. также Ветвь; Дерево; Сук.


СУШКА / СУШЕНЫЙ / ВЫСУШЕННЫЙ

2.3.6.1.


СУЩЕСТВО НИЗШЕЕ

4*409. См. также Животные; Организм высший.


СЫР

СЫР ("Не нужны все перебродившие сыры и иные продукты, наполненные ядом разложения" [9.381])

4.442; 9.229; 9.381; 12.193; 17.144.


СЫРОЕДЕНИЕ

см. Продукты сырые.


ТАБАК / ТАБАЧНЫЙ

ТАБАК / дым табачный / ТАБАЧНЫЙ

4.495; 16.028. См. также Курение; Никотин.


ТАБЛЕТКИ

см. Пилюли.


ТАЗ / ОБЛАСТЬ ТАЗОВАЯ

17.083. См. также Тело.


ТАНЕЦ (влияние на здоровье)

3.143; 12.004; 14.214; 14.362; 14.631; 16.024; 16.269.

См. также телодвижение.


ТАПИР

15.173.


ТАРАКАН

1.283; 2.1.11.5; 2.2.6.5; 2.3.5.17; 9.260.


ТАРАНТУЛ

11.472; 11.473.


ТАРЕЛКА

10.041.


ТАЯНИЕ

4.571.


ТВАРИ

8.231; 9.428; 10.006; 10.186; 12.027; 14.154; 14.490; 15.150; 15.175; 16.029; 16.127; 16.255; 16.293; 17.123; 17.143. См. также Животные.


ТЕАТР

3.180.


ТЕКСТИЛЬ / ТЕКСТИЛЬНЫЙ

14.333.


ТЕЛЕНОК

1.273; 4.570; 9.663; 16.076. См. также Корова.


ТЕЛО / ТЕЛО ФИЗИЧЕСКОЕ

ТЕЛО / оболочка физическая / ТЕЛО ФИЗИЧЕСКОЕ

1.320;
3.082; 3.215; 4.063; 4.185; 4.594; 5.101; 8.076; 8.367; 8.539; 9.456; 9.457; 9.488; 9.634; 10.461; 13.001;
14.010; 14.012; 14.077; 14.557. См. также Аппендикс; Атрофия; Борода; Босой; Брови; Бронхи; Брюхо; Волос;
Глаз; Гланды; Голени; Голова; Горло; Гортань; Грудь; Губа; Десна; Десница; Железы; Желудок; Желчь; Живот;
Запястья; Кисть руки; Кишки; Клетка организма; Кожа; Колени; Конечности; Кость; Костяк; Кровообращение;
Кулак; Ладонь; Легкие; Лимфа; Лицо; Лоб; Локоть; Лопатки; Лысина; Мизинец; Мозг; Морщины; Мускулы; Мышцы;
Наказание телесное; Нервы; Нога; Ногти; Ноздря; Нос; Оболочки слизистые; Око; Оплечия; Орган; Организм;
Палец; Переносица; Печень; Плечо; Плешь; Плоть; Подбородок; Подложечка; Подошва; Позвоночник; Положение
тела; Поры тела; Почки; Придатки; Протоплазма; Пуп; Пятка; Пятно родимое; Ресницы; Рот; Рудимент; Рука;
Связки; Секреции; Селезенка; Система нервная; Скелет; Скулы; Слюна; Смерть; Сосуды кровеносные; Спина;
Спорт; Ступня; Суставы; Таз; Темя; Телодвижение; Ткани организма; Уста; Усы; Ухо; Фермент; Физиология;
Хребет; Худоба; Худосочие; Чело; Челюсть; Череп; Члены тела; Шарики белые (лейкоциты); Шея; Щека; Эпидерма;
в Толковом словаре-указателе – Центры человека.


ТЕЛОДВИЖЕНИЕ

8.378; 10*196. См. также Танец.


ТЕМБР

2.3.5.10. См. также Голос.


ТЕМПЕРАТУРА

3.163; 3.175; 4.005; 4.439; 4.578; 9.024; 9.040; 9.295; 12.220; 12.221; 13.411; 14.071; 14.257; 14.530; 14.612; 14.657; 16.055; 17.086; 17.096; 17.098; 17.142; 17.147. См. также Жар; Тепло; Холод.


ТЕМЯ / КОСТЬ ТЕМЕННАЯ

2.2.4.7; 3.190; 4.220; 4.255; 4.448; 4.470; 4.502; 4.642; 7.150; 7.213; 8.073; 8.325; 8.539; 8.539; 9.478; 10.282; 15.075; 15.204; 16.221; 16.272; 17.073; 17.083. См. также Голова; Тело; в Толковом словаре-указателе – Колодец.


ТЕНЬ

4.000; 4.264.


ТЕПЛИЦА

2.3.6.2; 3.180; 4.615; 9.271.


ТЕПЛО

8.029; 8.062; 10.011; 10.173; 12.220; 17.096.


ТЕРАПИЯ / ТЕРАПЕВТ

14.390; 17.060. См. также Болезнь; Врач; Лекарство; в Толковом словаре-указателе – Химизм атмосферы.


ТЕРЗАНИЕ

9.335.


ТЕРМОМЕТР

3.175.


ТЕРН / ТЕРНИИ / ТЕРНИСТЫЙ / ТЕРНОВНИК

1.061; 1.128; 1.202; 1.324; 2.2.12.1; 2.3.4.10; 3.252; 4.045; 4.164; 6.524; 7.414; 11.333; 13.400; 14.153; 14.259; 14*268; 14.387; 14.792; 15.107; 15.182; 16.026; 16.099; 16.267; 16.289; 17.034; 17.094; 17.111; 17.133.


ТИГР

2.1.8.3; 2.2.7.1; 2.3.6.18; 3.168; 3.256; 4.415; 4.544; 7.232; 8.263; 8.291; 8.292; 8.301; 8.305; 8.424; 9.101; 10.372; 14.200; 15.022; 15.083; 15.173; 17.081.


ТИНА

4.112; 16.102.


ТИНКТУРА

15.075; 15.178. См. также Строфант.


ТИШИНА_1

ТИШИНА

4.413.


ТКАНИ ОРГАНИЗМА

8.043; 9.058; 10.182; 10.232; 10.240; 11.416; 14.495; 17.142.


ТКАНЬ КОЖНАЯ

см. Кожа.


ТКАНЬ_1

ТКАНЬ

5.225; 7.362; 8.354; 8.450; 9.003; 9.120; 9.129; 9.464; 10.280; 10.287; 12.100; 12.340; 13.354; 14.048; 14.163; 14.299; 14.435; 14.495; 15.220; 16.270; 17.135; 17.136; 17.142; 17.144. См. также Тело.


ТЛЕНИЕ_1

ТЛЕНИЕ

4.047; 4.253; 4.264; 5.024; 8.067; 8.525; 9.062; 9.104; 12.341; 13.172; 13.173; 13.408; 14.026; 14.057; 14.239; 14.501; 14.622; 14.764; 14.791. См. также Гниение; Плесень; Разложение; Тухлый.


ТЛЯ

14.375.


ТОЛЩИНА (полнота)

10.274.


ТОМАТЫ

17.087. См. также Овощи; Пища; Растения.


ТОПИНАМБУР

см. Груша земляная.


ТОПЛИВО

4.196; 7.322; 8.300; 9.306; 9.646; 9.661.


ТОПЛИВО МИНЕРАЛЬНОЕ

4.151. См также кн. Рерих Н.К. Алтай-Гималаи. – Рига: Виеда, 1992. – 336 с.


ТОПЬ

8.599.


ТОСКА

2.2.9.12.


ТОШНОТА

9.478; 10.386; 14.269; 16.227; 17.107; 17.109.


ТРАВА / ТРАВИНКА

1.073;
1.155; 1.229; 1.271; 1.277; 1.278; 1.314; 1.336; 1.433; 2.3.6.16; 3.052; 3.128; 3.140; 3.182; 3.226; 4.250;
4.251; 4.561; 4.591; 8.544; 8.548; 9.320; 9.333; 9.482; 9.524; 9.585; 9.595; 10.006; 10.258; 12.088; 12.273;
13.555; 14.033; 14.186; 14.515; 14.805; 15.029; 15.049; 16.025; 17.094. См. также Сено; Цветы.


ТРАВА СОРНАЯ

ТРАВА СОРНАЯ / сорняк

2.2.6.18; 3.042; 4.250; 13.144; 14.628; 14.908; 17.064.


ТРАВЫ СУХОСТОЙКИЕ

17.042.


ТРАВЫ ЦЕЛЕБНЫЕ / ТРАВЫ ЛЕЧЕБНЫЕ

1.141; 15.023; 15.099.


ТРАНС_1

ТРАНС

7.397; 16.238; 16.268; 17.133; 17.135.


ТРАПЕЗА

2.2.2.7; 2.2.3.1; 2.3.6.20; 3.014; 4.049; 4.256; 4.413; 7.096; 7.460; 9.595; 14.155; 14.156; 14.267; 14.647. См. также Пища.


ТРЕЗВОСТЬ

4.097.


ТРОГЛОДИТ

9.482; 10.243; 15.167; 15.173; 15.174. См. также Палеолит; Человек первичный.


ТРОСТНИК / ТРОСТИНКА

4.366; 7.410; 9.460; 14.438.


ТРУП_1

ТРУП

2.3.6.17; 3.148; 3.207; 10.445; 14.079; 14.593; 14.791; 15.241; 16.025; 16.298. См. также Смерть.


ТРУТЕНЬ

8.463. См. также Насекомые; Пчела.


ТУБЕРКУЛЕЗ

7.070; 9.369; 9.438; 10.173; 12.222; 13.191; 16.280; 17.071. См. также Чахотка.


ТУЗЕМЦЫ

17.013.


ТУМАК

8.458.


ТУМАН_1

ТУМАН

1.157; 1.320; 2.1.8.3; 2.3.4.12; 4.394; 4.432; 4.672; 6.499; 7.058; 7.117; 7.162; 7.302; 8.127; 8.162; 8.164; 8.507; 9.135; 9.322; 9.637; 10.178. См. также Вода; Осадки.


ТУНЕЯДСТВО

3.143.


ТУФ

3.159.


ТУХЛЫЙ

1.260. См. также Гниение; Плесень; Разложение; Тление.


ТУЧА

1.145; 1.150; 1.312; 1.359; 1.375; 1.397; 1.428; 4.110; 4.276; 4.295; 5.006; 5.007; 6.422; 6.423; 8.206; 9.233; 10.096; 10.146; 13.234. См. также Облако; Осадки.


ТУЧНОСТЬ / ТУЧНЫЙ

2.2.4.4; 13.094; 15.103. См. также Пища.


ТЫСЯЧЕЛИСТНИК

ТЫСЯЧЕЛИСТНИК ("Тысячелистник называлась древняя настойка из трав дикого луга. Смысл ее заключался в убеждении, что флора лугов есть уже собранная панацея" [9.320])

9.320.


ТЯГОСТЬ В ЖЕЛУДКЕ

16.272.


ТЯГОСТЬ В СЕРДЦЕ

15*160.


ТЯЖЕЛОБОЛЬНОЙ / ТЯЖКОБОЛЬНОЙ / ТРУДНОБОЛЬНОЙ

8.348; 9.369; 14.248. См. также Больной.


УБИЙЦА

4.168; 8.110; 8.584; 9.296; 9.521; 9.562; 13.141; 13.173; 16.023; 16.074; 17.063.


УБОГИЙ / УБОЖЕСТВО

3.102.


УБОР ГОЛОВНОЙ

13.147.


УВЕЧЬЕ

3.186.


УВЯДАНИЕ

13.092; 14.458.


УГАР

2.2.3.2; 2.3.4.14; 13.294; 14.255.


УГОЛЬ / УГЛИ

3.154; 12.157.


УГОРЬ ЭЛЕКТРИЧЕСКИЙ

9.165; 12.558.


УДАВ

4.053; 9.261; 14.079; 16.001.


УДАВЛЕННИК

4.100. См. также Самоубийца; Смерть.


УДАР / УДАРЯТЬ

3.023; 3.116; 9.295; 9.296.


УДОБРЕНИЯ ПОЧВЕННЫЕ

9.453; 13.094.


УДУШЬЕ / УДУШЕНИЕ

4.573; 5.018; 5.307; 6.655; 8.353; 14.079; 14.132; 14.611; 16.162; 17.064.


УЖ

3.240.


УКОЛ

2.2.5.16; 8.523; 9.418; 14.114; 14.288.


УКРОТИТЕЛЬ

4.656.


УКСУС

17.097. См. также Пища.


УКУС

1.233; 13.503; 14.288; 14.293; 14.513; 15.069; 17.147.


УЛЕЙ

3.167. См. также Пчела.


УЛИТКА

4.026.


УЛОВ

9.332.


УЛЫБКА

1.428.


УЛЬТРАЗВУК

4.495.


УМАЛИШЕННЫЙ

см. Безумие.


УМИРАНИЕ

4.246. См. также Смерть.


УМЫВАНИЕ

4.035; 12.319.


УНИВЕРСИТЕТ МЕДИЦИНСКИЙ

17.094.


УПАДОК СИЛ

4.650; 14.262; 14.495; 17.048; 17.142; 17.144.


УПРАЖНЕНИЯ ФИЗИЧЕСКИЕ

12.527; 17.014. См. также Атлет; Культура физическая; Спорт.


УРАГАН

4.531; 4.578; 7.460; 10.211. См. также Осадки.


УРОД / УРОДСТВО

8.578; 9.495; 9.549; 9.578; 9.600; 9.625; 10.355; 14.330; 14.669; 14.738; 14.934; 16.146.


УРОЖАЙ

1.152;
1.278; 2.1.8.2; 2.2.4.19; 2.2.6.4; 3.016; 3.041; 3.043; 4.070; 6.481; 6.595; 9.362; 13.144; 13.533; 13.602;
14.100; 14.212; 14.309; 14.362; 14.415; 14.437; 14.454; 14.466; 14.612; 14.698; 14.819; 14.916; 15.241;
16.263; 17.063; 17.118; 17.120. См. также Хлеб.


УСЛОВИЯ САНИТАРНЫЕ

см. Санитария.


УСТА

1.022; 1.243; 1.301; 1.355; 4.176; 16.298. См. также Губы; Рот; Тело.


УСТАЛОСТЬ / УСТАВАНИЕ

1.272; 1.431; 2.1.8.6; 2.3.2.14; 2.3.4.3; 3.097; 4.241; 4.529; 4.552; 5.263; 8.276; 9.548; 10.468; 11.220; 12.342; 13.396; 14.682; 17.115; 17.157. См. также Утомление.


УСТРИЦА

2.2.1.1.


УСЫ

14.159. См. также Волосы; Тело.


УТКА

4.016; 4.367.


УТОМЛЕНИЕ

1.273; 4.241; 4.254; 9.494; 10.468; 12.432; 13.203; 13.353; 14.028; 14.277; 14.278; 14.475; 14.660; 17.039; 17.083; 17.129. См. также Переутомление; Усталость.


УТОПЛЕННИК / УТОПЛЕНИЕ

4.100; 16.140. См. также Самоубийство; Смерть.


УТРО

7.179.


УТРОБА (матери)

12.552; 17.028.


УХО / УШИ / ВОСПАЛЕНИЕ УХА СРЕДНЕГО

1.005;
1.022; 1.025; 1.035; 1.041; 1.058; 1.247; 1.248; 1.269; 1.273; 1.277; 1.283; 1.296; 1.307; 1.308; 1.318;
1.332; 1.333; 1.336; 1.342; 1.353; 1.355; 1.363; 2.2.4.7; 2.2.6.3; 2.2.12.6; 2.3.3.13; 2.3.4.11; 3.029;
3.030; 3.084; 3.120; 3.164; 3.256; 4.060; 4.125; 4.139; 4.149; 4.303; 4.344; 4.369; 4.380; 4.501; 4.520;
5.005; 6.462; 7.068; 7.117; 7.263; 7.348; 7.391; 7.431; 7.440; 8.001; 8.148; 8.350; 9.039; 9.226; 9.141;
9.330; 9.399; 9.420; 9.441; 9.559; 9.568; 9.643; 10.144; 10.154; 10.291; 10.299; 11.018; 11.187; 12.135;
12.413; 12.457; 12.550; 12.572; 13.122; 13.179; 13.292; 13.586; 14.025; 14.032; 14.054; 14.080; 14.142;
14.176; 14.216; 14.223; 14.252; 14.327; 14.333; 14.357; 14.396; 14.426; 14.427; 14.434; 14.502; 14.512;
14.519; 14.573; 14.605; 14.612; 14.617; 14.703; 14.731; 14.757; 14.824; 14.862; 14.924; 15.154; 15.167;
16.026; 16.107; 16.165; 16.179; 16.211; 16.213; 16.221; 16.249; 16.265; 16.268; 16.278; 17.003; 17.041;
17.073; 17.083; 17.098; 17.107. См. также Звучание в ушах; Органы чувств.


УШИБ

12.532.


ФАРМАКОПЕЯ

7.296; 8.104; 9.040; 15.123; 15.178; 17.038; 17.075; 17.090. См. также Аптека; Лекарства; Рецепт.


ФЕЛЬДШЕР / ФЕЛЬДШЕРИЦА

15.079. См. также Врач.


ФЕРМЕНТ

16.032.


ФИАЛКИ

8.577; 15.165; 15.192; 17.075.


ФИЗИОЛОГИЯ / ФИЗИОЛОГ / ФИЗИОЛОГИЧЕСКИ

4.399;
4.424; 8.003; 8.073; 8.188; 8.233; 8.315; 8.577; 9.115; 9.298; 9.543; 10.156; 10.380; 12.144; 12.209;
12.263; 12.394; 13.592; 14.020; 14.032; 14.055; 14.488; 14.648; 14.679; 14.698; 14.728; 14.745; 15.163;
15.168; 15.231; 15.232; 16.256; 17.090; 17.115; 17.157. См. также Психофизиология.


ФИЗКУЛЬТУРА

см. Культура физическая; Спорт.


ФИЛИН

1.247; 3.208.


ФИМИАМ

16.179.


ФИТОТЕРАПИЯ

ФИТОТЕРАПИЯ / лечение растительное

8.110. См. также Растение.


ФЛОРА

9.320. См. также Растение.


ФОНТАН_1

ФОНТАН

4.196. См. также Вода.


ФОСФОР

4.358; 4.369; 4.371; 4.413; 4.423; 8.534; 9.350; 11.440; 14.386.


ФРИЗИЯ_1

ФРИЗИЯ

1.433; 1.443; 2.2.3.1; 7.316; 8.577; 15.107; 17.043. См. также в Толковом словаре-указателе; том 1 цв. вклейка рис. 25.


ФРУКТЫ

2.2.6.4; 4.166; 4.301; 8.331; 9.482; 9.484; 15.144; 16.076; 16.279; 17.016; 17.087; 17.113. См. также Пища.


ФУНКЦИЯ ПОЛОВАЯ

17.083. См. также Брак.


ФУТБОЛ

16.254. См. также Спорт.


ХАМЕЛЕОН

14.586.


ХВОРОСТ

8.385.


ХВОСТ_1

ХВОСТ

1.392; 2.2.6.10; 4.223; 4.277; 4.336; 4.401; 4.426; 4.471; 4.530; 5.010; 7.300; 8.223; 11.018; 13.183; 14.055; 14.370; 14.624; 15.015; 15.240.


ХВОЯ

ХВОЯ / иглы хвойные

2.2.4.18; 3.142; 3.182; 4.502; 8.014; 10.179; 12.393. См. также Деревья хвойные; Листья.


ХИМИЗМ

10.005; 10.019; 12.117; 17.147.


ХИМИЯ / ХИМИК / ХИМИЧЕСКИЙ

1.356;
2.2.8.9; 3.024; 3.088; 3.122; 3.157; 3.206; 4.025; 4.030; 4.131; 4.218; 4.220; 4.275; 4.351; 4.352; 4.500;
5.172; 5.290; 6.426; 7.068; 7.222; 7.240; 7.241; 7.254; 7.272; 7.351; 7.431; 7.448; 8.058; 8.073; 8.081;
8.131; 8.135; 8.160; 8.246; 8.283; 8.299; 8.319; 8.330; 8.348; 8.372; 8.475; 8.577; 8.584; 8.595; 9.032;
9*090; 9.106; 9.157; 9.177; 9.183; 9.194; 9.258; 9.276; 9.333; 9.396; 9.600; 9.610; 9.630; 9.662; 10.055;
10.318; 10.321; 12.183; 13.288; 14.016; 14.240; 14.241; 14.413; 14.416; 14.679; 14.711; 14.715; 14.733;
14.857; 14.872; 14.927; 15.002; 15.047; 15.103; 15.136; 17.002; 17.069; 17.127. См. также Биохимия.


ХИМИЯ ВЫСШАЯ

9.292.


ХИРУРГИЯ / ЗАБОЛЕВАНИЯ ХИРУРГИЧЕСКИЕ / ХИРУРГ

9.132; 10.029; 12.358; 13.141; 14.567; 16.076; 16.133; 17.001; 17.063; 17.107; 17.120; 17.121. См. также Операция; Скальпель; в Толковом словаре-указателе – Самозащита огненная.


ХИЩНИК

2.3.1.5; 3.190; 16.289; 17.111. См. также Животные.


ХЛЕБ

1.260;
1.446; 1.452; 2.2.3.9; 2.3.2.16; 3.070; 3.148; 3.246; 3.264; 4.357; 4.575; 4.669; 7.094; 8.546; 9.484;
10.005; 10.442; 13.214; 13.284; 14.155; 14.249; 14.281; 14.558; 15.159; 15.241; 16.010; 16.257; 17.004;
17.038; 17.088; 17.110; 17.157. См. также Булочник; Жатва; Жернов; Житница; Земледелие; Зерно; Злаки;
Колос; Кукуруза; Мука; Нива; Пашня; Плуг; Поле; Просфора; Пшеница; Серп; Сеятель; Сноп; Солома; Урожай;
Ячмень.


ХЛЕБОПАШЕСТВО / ХЛЕБОПАШЕЦ

10.005; 13.092.


ХЛОРОФОРМ

1.418.


ХМЕЛЬ

17.038.


ХОБОТ

12.332.


ХОДЬБА

2.2.9.6; 4.291.


ХОЛЕРА

4.492; 14.210; 16.279; 16.300.


ХОЛЕРИК

9.219.


ХОЛОД / ХОЛОДОТЕРАПИЯ

1.006;
1.110; 1.156; 1.192; 1.248; 1.269; 1.327; 2.2.9.6; 2.3.3.6; 3.098; 3.125; 4.061; 4.125; 4.145; 4.164;
4.176; 4.192; 4.206; 4.413; 4.422; 4.448; 4.504; 5.016; 5.129; 7.229; 7.312; 7.380; 8.019; 8.023; 8.062;
8.186; 8.408; 9.053; 9.058; 9.106; 9.110; 9.295; 9.463; 9.610; 10.007; 10.019; 10.044; 10.264; 10.303;
10.390; 10.421; 11.478; 11.556; 11.581; 13.521; 14.361; 14.488; 17.096; 17.107. См. также Мороз; в Толковом
словаре-указателе – Излучения человека.


ХОЛСТ

8.291.


ХОНДРИОМЫ

16.256. См. также Хромосомы.


ХОР МЕТАЛЛОВ_1

ХОР МЕТАЛЛОВ

14*046. См. также Сплав.


ХОР_1

ХОР

10.017.


ХОХОТ_1

ХОХОТ

см. Смех.


ХРЕБЕТ

1.293; 3.247; 14.010; 15.204; 17.107. См. также Мозг спинной; Спина; в Толковом словаре-указателе – Копье.


ХРИПЫ В БРОНХАХ

17.107.


ХРОМОСОМЫ

17.005; 16.256. См. также Хондриомы.


ХРОМОТА / ХРОМОЙ

2.2.7.18; 2.3.3.2; 4.650; 14.453.


ХРУСТАЛЬ / ХРУСТАЛЬ ГОРНЫЙ

2.2.4.15; 4.420; 9.085; 14.652; 16.043; 16.071. См. также в Толковом словаре-указателе – Камень белый (в четвертом значении).


ХУДОБА

10.274; 13.094.


ХУДОСОЧИЕ

4.330.


ЦАРАПИНА

1.419; 9.129; 9.155; 14.230; 14.505; 17.101.


ЦАРСТВА ПРИРОДЫ / ТРИ ЦАРСТВА

4.255; 7.243; 8.073; 8.142; 8.149; 10.043; 12.277; 13.148; 14.300; 14.577; 14.769; 15.077; 15.126; 15.174; 16.025; 16.125; 16.175; 16.239; 16.269; 17.081. См. также Животные; Минералы; Растения; Человек.


ЦАРСТВА ПРИРОДЫ НИЗШИЕ_1

ЦАРСТВА ПРИРОДЫ НИЗШИЕ

16.025; 16.046; 16.139; 17.111.


ЦАРСТВО ЗООЛОГИЧЕСКОЕ

см. Животные.


ЦВЕТ (2)

ЦВЕТ / окраска световая (воздействие на самочувствие человека)

1.123;
1.174; 1.409; 2.2.3.1; 2.2.3.12; 2.2.4.2; 2.2.4.14; 2.2.5.9; 2.2.7.15; 2.3.3.13; 2.3.5.4; 3.056; 3.061;
3.068; 3.131; 3.143; 3.150; 3.169; 3.173; 3.180; 3.224; 4.089; 4.144; 4.260; 4.275; 4.422; 4.590; 5.134;
5.241; 6.332; 7.318; 8.066; 8.172; 8.286; 8.332; 8.559; 8.578; 9.073; 9.219; 9.239; 9.364; 9.595; 10.272;
11.265; 12.055; 12.149; 12.221; 12.290; 12.340; 12.382; 12.384; 13.293; 13.446; 13.546; 14.010; 14.085;
14.113; 14.223; 14.420; 14.579; 14*935; 15.001; 15.075; 15.087; 15.105; 15.147; 15.160; 15*186; 15.231;
16.101; 16.138; 16.254; 17.043; 17.045. См. также Дальтонизм; Лечение световое; Свет (различных цветов);
в Толковом словаре-указателе – Аура; Преображение человека вибрациями.


ЦВЕТ БЕЛЫЙ

14.223.


ЦВЕТ ЖЕЛТЫЙ

14.935.


ЦВЕТ ЗЕЛЕНЫЙ

14.935.


ЦВЕТ КРАСНЫЙ

14.935.


ЦВЕТ РУБИНОВЫЙ

14.935.


ЦВЕТ СИНИЙ

14.935.


ЦВЕТОК / ЦВЕТЫ / ЦВЕСТИ / ЦВЕТНИК

ЦВЕТОК / ЦВЕТЫ / ЦВЕСТИ / ЦВЕТНИК ("Земные цветы – единственная связь живая земли с небом... Если бы лишить землю цветов, то исчезла бы половина жизнеспособности" [2.3.2.20]. "...Вредны... отцветшие цветы" [10.101])

1.013;
1.072; 1.073; 1.096; 1.126; 1.141; 1.172; 1.178; 1.229; 1.251; 1.252; 1.269; 1.297; 1.300; 1.312; 1.317;
1.333; 1.334; 1.421; 1.423; 1.443; 1.449; 2.1.6.1; 2.1.6.15; 2.1.8.3; 2.1.9.9; 2.1.9.15; 2.1.10.3; 2.2.3.1;
2.3.2.18; 2.2.3.14; 2.2.3.15; 2.2.3.17; 2.2.3.19; 2.2.4.1; 2.2.4.6; 2.2.4.7; 2.2.4.14; 2.2.4.16; 2.2.5.11;
2.2.5.16; 2.3.2.2; 2.3.2.18; 2.3.2.20; 2.3.6.21; 3.014; 3.042; 3.055; 3.089; 3.142; 3.143; 3.162; 3.170;
3.181; 3.182; 3.227; 4.010; 4.055; 4.076; 4.122; 4.157; 4.164; 4.165; 4.251; 4.253; 4.298; 4.304; 4.310;
4.365; 4.377; 4.434; 4.452; 4.457; 4.494; 4.570; 4.575; 4.612; 4.615; 4.643; 4.672; 5.011; 5.020; 5.044;
5.095; 5.156; 6.435; 7.000; 7.074; 7.312; 7.316; 7.368; 7.406; 7.439; 8.015; 8.031; 8.231; 8.270; 8.332;
8.390; 8.391; 8.398; 8.431; 8.517; 8.525; 8.555; 8.565; 9.060; 9.063; 9.076; 9.078; 9.108; 9.114; 9.183;
9.211; 9.227; 9.321; 9.472; 9.638; 9.639; 9.659; 9.663; 10.027; 10.101; 10.197; 10.247; 10.258; 10.366;
10.432; 10.469; 11.516; 12.088; 12.247; 12.384; 12.397; 12.399; 12.428; 12.498; 13.111; 13.212; 13.466;
13.538; 13.555; 13.577; 14.028; 14.033; 14.131; 14.151; 14.231; 14.381; 14.419; 14.455; 14.483; 14.500;
14.528; 14.558; 14.561; 14.628; 14.813; 14.872; 14.889; 15.015; 15.029; 15.038; 15.056; 15.080; 15.090;
15.111; 15.157; 15.164; 15.167; 15.181; 15.200; 16.010; 16.013; 16.018; 16.024; 16.039; 16.052; 16.129;
16.179; 16.279; 16.299; 16.300; 17.002; 17.004; 17.012; 17.019; 17.026; 17.035; 17.043; 17.064; 17.075;
17.101; 17.139; 17.152; 17.155. См. также Лепесток; Пыльца цветочная; Растения; в Толковом словаре-указателе
– Воплощения; Наполнение пространства (во втором значении); Сад Прекрасный.


ЦЕЛЕБНОСТЬ / ЦЕЛЕБНЫЙ

1.014;
1.107; 1.112; 2.0.2; 2.2.3.1; 2.3.5.17; 3.142; 3.143; 4.070; 4.214; 4.408; 4.431; 7.059; 7.418; 8.236;
8.465; 8.534; 8.541; 8.570; 9.122; 9.194; 9.304; 10.135; 10.152; 12.195; 13.111; 13.279; 13.148; 13.201;
13.250; 13.279; 13.295; 13.308; 13.328; 13.353; 13.373; 13.443; 13.498; 13.522; 13.556; 13.582; 14.006;
14.031; 14.034; 14.056; 14.122; 14.123; 14.135; 14.138; 14.160; 14.281; 14.338; 14.470; 14.591; 14.605;
14.635; 14.651; 14.659; 14.695; 14.715; 14.716; 14.725; 14.732; 14.809; 14.843; 14.844; 14.891; 14.915;
14.938; 14.948; 16.161; 16.175; 16.212; 16.234; 16.256; 16.275; 16.280; 17.007; 17.085; 17.089; 17.100;
17.110; 17.116; 17.144; 17.155. См. также Лекарства.


ЦЕЛЕНИЕ / ЦЕЛИТЕЛЬ / ЦЕЛИТЕЛЬНЫЙ

ЦЕЛЕНИЕ / исцеление / исцеляемый / ЦЕЛИТЕЛЬ / ЦЕЛИТЕЛЬНЫЙ

1.327;
2.2.8.14; 2.2.7.17; 2.2.8.14; 2.3.6.14; 3.272; 4.031; 4.188; 5.004; 5.033; 5.162; 6.412; 6.518; 7.304;
7.460; 8.100; 8.102; 8.596; 9.015; 9.205; 9.453; 9.642; 10.435; 11.032; 11.218; 11.606; 11.614; 12.063;
12.143; 12.357; 12.373; 12.428; 12.433; 12.482; 12.561; 12.565; 12.594; 13.105; 13.271; 13.295; 13.339;
13.370; 13.375; 13.394; 13.539; 13.553; 13.571; 13.604; 13.608; 14.015; 14.043; 14.093; 14.118; 14.134;
14.146; 14.150; 14.151; 14.153; 14.163; 14.172; 14.199; 14.223; 14.247; 14.275; 14.337; 14.347; 14.353;
14.386; 14.404; 14.422; 14.454; 14.479; 14.492; 14.536; 14.558; 14.567; 14.569; 14.631; 14.734; 14.735;
14.741; 14.743; 14.760; 14.794; 14.843; 14.847; 14.864; 14.874; 14.885; 14.887; 14.904; 14.923; 14.943;
14.951; 14.955; 15.087; 15.103; 15.163; 15.220; 15.243; 16.016; 16.020; 16.026; 16.076; 16.133; 16.164;
16.172; 16.178; 16.204; 16.230; 16.254; 16.265; 16.269; 16.272; 16.279; 16.284; 17.004; 17.027; 17.034;
17.038; 17.048; 17.079; 17.083; 17.092; 17.094; 17.100; 17.101; 17.105; 17.109; 17.122; 17.134; 17.139;
17.155. См. также Врач; Лекарства; Медицина; Рука (исцеление возложением рук); Самоисцеление; в Толковом
словаре-указателе – Исцеление.


ЦЕЛИНА

17.053.


ЦЕМЕНТ_1

ЦЕМЕНТ

7.325; 9.514; 10.413; 13.349; 14.668.


ЦЕНТР СИМПАТИЧЕСКИЙ

4.115.


ЦЕНТРЫ НЕРВНЫЕ / ЦЕНТРЫ ЧЕЛОВЕКА ЖИЗНЕННЫЕ (ЧАКРЫ)

см. Толковый словарь-указатель.


ЦИВЕТТА (2)

ЦИВЕТТА ("Виверры (Viverra), циветты, род хищных млекопитающих... Длина тела 60-85 см., длина хвоста 31-48 см. У виверр имеются железы, выделяющие цибетин... Живут в лесах и густых зарослях кустарника; на деревья забираются редко. Ведут ночной образ жизни... Питаются мелкими позвоночными (птицами, грызунами), насекомыми, иногда фруктами и орехами... Виверры – объект охоты (используется цибетин). Виверр иногда содержат в неволе" [18])

16.032. См. рис. в Толковом словаре-указателе.


ЦИКАДА

14.360.


ЦИКУТА

ЦИКУТА ("Цикута..., вех – род многолетних растений семейства зонтичных; вех ядовитый растет в средней полосе СССР по берегам рек, прудов, каналов и на болотах" [42])

14.230; 17.101.


ЦИНК / ЦИНК СЕРНИСТЫЙ

2.3.3.15; 4.358.


ЧАД_1

ЧАД

2.2.5.10; 4.069; 8.568.


ЧАЙ

4.073; 8.275; 11.536; 15.078; 17.020; 17.071; 17.086; 17.094. См. также Вода; Кофе; Напиток; Пища.


ЧАЙ ПОЛЫННЫЙ

17.038.


ЧАКРЫ (2)

ЧАКРЫ (жизненные центры человека)

см. Толковый словарь-указатель – Центры человека.


ЧАХОТКА

3.257; 4.330; 8.504; 15.075; 15.147; 15.180; 17.018. См. также Туберкулез.


ЧАЩА

10.115.


ЧВАНСТВО_1

ЧВАНСТВО

3.099.


ЧЕЛО_1

ЧЕЛО

4.330; 8.490; 14.231. См. также Лоб.


ЧЕЛОВЕК / ЦАРСТВО ЧЕЛОВЕЧЕСКОЕ / ЦАРСТВО ДВУНОГОЕ

16.025; 16.068; 16.152; 16.257. См. также Царства природы.


ЧЕЛОВЕК ДРЕВНИЙ

см. Человек первичный.


ЧЕЛОВЕК ПЕРВИЧНЫЙ

ЧЕЛОВЕК ПЕРВИЧНЫЙ / народ первобытный / первобытный / человек первобытный / человек древний

4.485;
4.618; 8.512; 8.582; 9.549; 9.656; 10.396; 14.236; 16.296. См. также Антропология; Атавизм; Век каменный;
Времена пещерные; Дикарь; Житель пещерный; Люди зверообразные; Обезьяны человекообразные; Одичание; Палеолит;
Период ледниковый; Пещера; Полуживотный; Троглодит; Человек пещерный; Человекообразные; в Толковом словаре-указателе
– Человек.


ЧЕЛОВЕК ПЕРВОБЫТНЫЙ

см. Человек первичный. См. также в Толковом словаре-указателе – Человек вида животного.


ЧЕЛОВЕК ПЕЩЕРНЫЙ

3.198. См. также Человек первичный.


ЧЕЛОВЕК-ЗВЕРЬ_1

ЧЕЛОВЕК-ЗВЕРЬ

15.176.


ЧЕЛОВЕКООБРАЗНЫЕ / ЧЕЛОВЕКООБРАЗИЕ

3.178; 4.080; 11.340; 11.347; 15.222.


ЧЕЛЮСТЬ

11.018. См. также Тело.


ЧЕПЧИК

2.3.6.12.


ЧЕРВЬ / ЧЕРВЬ-ТОЧИТЕЛЬ

2.2.6.18;
3.058; 3.121; 3.165; 4.236; 4.259; 4.369; 4.629; 4.661; 5.316; 6.568; 7.044; 7.302; 8.257; 8.336; 8.587;
9.167; 10.100; 10.241; 11.036; 11.053; 12.214; 12.506; 13.342; 13.544; 14.102; 14.466; 14.508; 14.585;
14.586; 14.593; 14.733; 14.792; 14.897; 14.948; 15.024; 15.029; 15.031; 15.036; 15.059; 16.042; 16.076;
16.189; 16.247; 16.270; 17.104.


ЧЕРВЬ ШЕЛКОВИЧНЫЙ

16.076.


ЧЕРЕП

8.073; 9.564; 11.451; 13.236; 15.227; 16.027; 17.035.


ЧЕРЕПАХА

1.319; 14.200.


ЧЕРНОВОЛОСЫЙ

14.270.


ЧЕРТОПОЛОХ

9.114; 12.519; 13.241; 17.129.


ЧЕСНОК

4.323; 17.087. См. также Овощи; Пища; Растения.


ЧЕСОТКА

3.023; 13.392.


ЧЕЧЕВИЦА

ЧЕЧЕВИЦА / похлебка чечевичная

2.3.1.9; 14.504; 17.144. См. также Пища.


ЧЕШУЯ

1.275; 9.235; 14.381; 14.855.


ЧИЖИК

15.241.


ЧИСТОТА_1

ЧИСТОТА

3.106.


ЧИХАНИЕ / ЧИХАТЬ

9.160; 9.175; 10.245; 13.083; 17.129.


ЧЛЕНОВРЕДИТЕЛЬСТВО

в книгах Агни Йоги термин непосредственно не упоминается. "...Трусливые воины отрубают себе пальцы, чтобы избежать сражения..." [12.257]).


ЧЛЕНЫ ТЕЛА / ЧАСТИ ТЕЛА

1.320; 2.3.6.6; 2.3.6.14; 3.155; 8.043; 13.078; 14.048; 14.269; 15.012; 16.224. См. также Тело.


ЧРЕВОУГОДИЕ

16.257. См. также Пища.


ЧУВСТВА

10.387; 12.249; 15.061. См. также Вкус; Зрение; Обоняние; Осязание; Слух.


ЧУМА

ЧУМА / язва чумная

3.007; 4.492; 7.158; 8.582; 11.468; 12.363; 14.210; 14.605; 16.279. См. также в Толковом словаре-указателе – Способы напряжения сердечного.


ЧУМА ЛЕГОЧНАЯ

9.058; 9.372.


ЧУТЬЕ_1

ЧУТЬЕ

14.221; 14.887; 14.930; 14.936.


ШАРИКИ БЕЛЫЕ (лейкоциты) / ШАРИКИ КРОВЯНЫЕ

2.2.1.8; 2.3.4.7; 15.174; 16.279. См. также Кровь; Тело; в Толковом словаре-указателе – Шарики кровяные.


ШЕЛК / ШЕЛКОВИНКА

10.053; 12.289; 14.333; 15.133; 16.076.


ШЕЛУХА_1

ШЕЛУХА

1.283; 2.2.8.10; 2.3.6.7; 3.227; 4.240; 4.404; 9.117; 9.354; 9.439; 9.476; 9.596; 14.335. См. также в Толковом словаре-указателе.


ШЕПОТ_1

ШЕПОТ

2.2.6.6; 3.164. См. также в Толковом словаре-указателе.


ШЕРСТЬ

3.142; 3.192; 4.335; 7.225; 9.157; 10.154; 16.076; 16.215; 17.081.


ШЕЯ

2.3.4.8; 3.129; 8.350; 8.515; 9.444; 9.581; 10.173; 14.470; 15.071; 17.115. См. также Тело.


ШИП

3.252.


ШКУРА БАРАБАННАЯ

16.088.


ШКУРА ЯРОЧНАЯ

ШКУРА ЯРОЧНАЯ (от ярочка – молодая овца [29])

см. Овца.


ШЛАК

2.2.9.5; 3.247; 9.312.


ШОКОЛАД

15.007. См. также Пища.


ШОРОХ

8.267; 9.418.


ШПИНАТ

17.087. См. также Овощи; Пища; Растения.


ШУБА

2.2.6.15; 2.2.9.6; 15.068.


ШУМ / ШУМЕТЬ / ШУМНЫЙ

1.118;
1.228; 1.248; 1.275; 1.283; 1.314; 2.2.6.8; 4.036; 4.151; 7.068; 8.087; 8.253; 9.295; 9.559; 10.011; 10.032;
11.432; 11.580; 12.219; 13.292; 13.382; 13.407; 14.254; 14.280; 14.521; 14.591; 14.609; 14.754; 14.941;
15.039; 15.154; 16.089..


ШУМ В УШАХ_1

ШУМ В УШАХ

12.079; 14.360; 14.924. См. также Звучание в ушах.


ЩЕБЕНЬ

3.203.


ЩЕКА

14.174; 15.106; 17.011; 17.104. См. также Тело.


ЩЕЛОК / ЩЕЛОЧЬ / ВЫЩЕЛАЧИВАНИЕ

4.480; 17.135.


ЩЕТИНА

7.158.


ЩУКА

15.097.


ЩУПАЛЬЦА

10.210.


ЭВКАЛИПТ / МАСЛО ЭВКАЛИПТОВОЕ / ЭССЕНЦИЯ ЭВКАЛИПТОВАЯ

4.421; 4.573; 8.465; 9.295; 9.350; 9.367; 9.367; 15.075; 15.220; 16.101; 16.179; 17.123.


ЭКСТАЗ_1

ЭКСТАЗ

5.012; 13.085; 14.347; 14.398; 14.495; 14.601; 14.649; 14.811; 17.133. См. также в Толковом словаре-указателе.


ЭКСТРАКТЫ РАСТЕНИЙ

3.142; 9.038. См. также Лекарства; Растения.


ЭЛГАРИО (дерево)

см. в Толковом словаре-указателе – 2.3.2.18.


ЭЛИКСИР ЖИЗНИ / ЭЛИКСИР ЖИЗНЕННЫЙ

16*268; 16.275. См. в Толковом словаре-указателе.


ЭМБРИОН

1.348; 3.140; 4.509; 10.018; 15.150; 15.175; 15.231; 16.268. См. также Брак; в Толковом словаре-указателе – Воплощение.


ЭМОЦИЯ

9.260.


ЭМУЛЬСИЯ / ЭМУЛЬСИЯ ИЗ СЕМИ РАСТИТЕЛЬНЫХ ПРЕПАРАТОВ / ЭМУЛЬСИЯ ЙОГОВ

4.582; 7.206; 7.264; 9.321; 15.039; 15.119.


ЭНДОКРИНОЛОГИЯ

14.756.


ЭНЕРГИЯ ПСИХИЧЕСКАЯ ЦАРСТВА РАСТИТЕЛЬНОГО_1

ЭНЕРГИЯ ПСИХИЧЕСКАЯ ЦАРСТВА РАСТИТЕЛЬНОГО

см. Смола [7.225].


ЭПИДЕМИЯ / ЭПИДЕМИЧЕСКИЙ

ЭПИДЕМИЯ / ЭПИДЕМИЧЕСКИЙ / болезни повальные / поветрие

4.441;
4.492; 7.418; 8.561; 9.006; 9.058; 9.234; 9.260; 9.278; 9.283; 9.298; 9.372; 9.486; 9.502; 9.550; 10.040;
10.067; 10.236; 10.274; 10.344; 11.256; 11.383; 11.397; 12.162; 12.305; 12.506; 12.513; 12.553; 12.598;
13.316; 13.370; 14.050; 14.061; 14.095; 14.123; 14.210; 14.217; 14.251; 14.253; 14.285; 14.286; 14.397;
14.413; 14.435; 14.436; 14.445; 14.460; 14.462; 14.495; 14.530; 14.594; 14.603; 14.625; 14.673; 14.682;
14.683; 14.858; 14.864; 14.866; 14.884; 14.906; 15.062; 15.072; 15.075; 15.078; 15.098; 15.108; 15.222;
16.060; 16.122; 16.195; 16.230; 16.272; 16.279; 16.297; 16.300; 17.013; 17.112; 17.135; 17.136; 17.142;
17.147-17.149; 17.157. См. также Болезнь; Гигиена; Инфекция; Лекарства; Мор; Поветрие; Санитария; в Толковом
словаре-указателе – Мор; Способы напряжения сердечного; Эпидемии (особых видов – огненная, духовная и
др.).


ЭПИДЕРМА (2)

ЭПИДЕРМА ("Эпидермис... поверхностный слой кожи позвоночных животных и человека, состоящий из многослойного плоского эпителия" [42])

4.096; 4.454. См. также Кожа; Тело.


ЭПИЛЕПСИЯ

ЭПИЛЕПСИЯ / падучая

9.204; 9.335; 9.526; 11.546; 16.034; 17.079; 17.085. См. также Болезнь.


ЭССЕНЦИЯ

2.2.5.11; 4.371; 9.329; 13.466.


ЭССЕНЦИЯ МОРУ (2)

ЭССЕНЦИЯ МОРУ / балю (изготовляется из растения семейства рододендроновых)

4.323; 15.240. См. также в Толковом словаре-указателе Мору.


ЭФИР

15.075.


ЮРОДИВЫЙ

1.161.


ЯБЛОКО / ЯБЛОНЯ

1.409; 4.348; 4.648; 5.023; 9.006; 14.577; 16.211; 17.087. См. также Пища.


ЯБЛОКО ЧЕРТОВО_1

ЯБЛОКО ЧЕРТОВО

8.458. См. также Картофель.


ЯВЛЕНИЯ АТМОСФЕРНЫЕ

см. Атмосфера.


ЯГОДА

1.174; 10.212; 14.199. См. также Овощи; Растения.


ЯД ДЫХАНИЯ

14.291.


ЯД ЗМЕИНЫЙ

4.053; 9.381. См. также Змея.


ЯД ПЧЕЛИНЫЙ

см. Пчела.


ЯД ТРУПНЫЙ

15.066.


ЯЗВА / ЯЗВА ДУХОВНАЯ / ЯЗВА ТЕЛЕСНАЯ / ЯЗВА ЧЕРНАЯ

2.3.3.12;
2.3.5.19; 3.023; 3.096; 4.039; 6.756; 7.456; 10.017; 10.149; 10.240; 11.080; 11.103; 11.159; 11.285; 11.379;
11.394; 11.412; 12.222; 13.209; 14.150; 14.295; 14.299; 14.569; 14.774; 15.090; 15.101; 15.117; 15.168;
15.220; 15.228; 16.026; 17.009; 17.014; 17.060; 17.076; 17.142; 17.152.


ЯЗВА ЧУМНАЯ

см. Чума.


ЯЗЫК

2.2.6.19; 2.3.2.13; 4.114; 7.300; 8.169; 8.220; 9.187; 9.194; 13.392; 15.070. См. также Тело.


ЯЙЦА ДИНОЗАВРА

2.3.5.18.


ЯЙЦА КРОКОДИЛА

16.058.


ЯЙЦО / ЯЙЦА КУРИНЫЕ

ЯЙЦО / ЯЙЦА КУРИНЫЕ / овум

1.348; 2.3.6.1; 8.284; 9.162; 9.356; 9.482; 17.005; 17.083; 17.087.


ЯК

14.343; 15.022; 16.298.


ЯНТАРЬ

8.387; 11.440; 15.126.


ЯСТВА

1.329; 1.331; 2.1.5.4; 2.2.2.7; 3.193; 16.257. См. также Пища.


ЯЧМЕНЬ / МУКА ЯЧМЕННАЯ / НАВАР ЯЧМЕНЯ

7.316; 9.482; 16.280; 16.298; 17.032.


ЯЩЕР / ЯЩЕРИЦА

3.043; 3.247; 9.126; 14.325.


Указатель географических названий и терминов

УКАЗАТЕЛЬ УПОМИНАЕМЫХ В КНИГАХ АГНИ ЙОГИ ГЕОГРАФИЧЕСКИХ НАЗВАНИЙ И ТЕРМИНОВ*

__________

* См. также Указатели географических названий в книгах [52-54] и Рерих Ю.Н. По тропам Срединной Азии. Самара: Агни, 1994 496 с.


АБИССИНИЯ

16.127; 17.056; 17.081.


АВСТРАЛИЯ

15.108; 17.013.


АВСТРИЯ

17.036. См. также Вена.


АДЬЯР / АДИАР

16.138; 16.163; 17.005; 17.041; 17.064. 17.083; 17.127; 17.137.


АЗИЯ / АЗИАТ

2.2.9.5; 2.3.2.19; 2.3.6.2; 3.215; 4.151. 4.168; 6.361; 8.553; 8.565; 9.097; 13.361; 13.593; 14.016; 15.201; 15.222; 16.023; 16.026; 16.076; 16.089; 16.210; 16.239; 17.091.


АЗИЯ СРЕДНЯЯ

16.235. См. также в Толковом словаре-указателе – Сердце Азии.


АЙДОХЬЯ

16.053; 16.211.


АККАДИЙСКИЙ

АККАДИЙСКИЙ ("...Аккад (Агале) древний город в Месопотамии {см.}" [41])

16.105; 17.134.


АКРОПОЛЬ (2)

АКРОПОЛЬ

17.152.


АЛЕКСАНДРИЯ

2.2.10.7; 10.192; 15.243.


АЛЛАХАБАД (2)

АЛЛАХАБАД

17.081; 17.115.


АЛТАЙ

13.361.


АМЕРИКА ЮЖНАЯ / ЮЖНО-АМЕРИКАНСКИЙ

15.044.


АНГЛИЯ / АНГЛИЧАНЕ

3.131;
14.031; 14.155; 15.161; 15.201; 16.006; 16.057; 16.075; 16.076; 16.117; 16.166; 16.180; 16.188; 16.203;
16.238; 16.254; 16.285; 17.011; 17.014; 17.019; 17.028; 17.029; 17.036; 17.038; 17.049; 17.059; 17.061;
17.062; 17.067-17.069; 17.081-17.083; 17.085; 17.096; 17.097; 17.100; 17.112-17.114; 17.117; 17.119; 17.126;
17.134; 17.151.


АНГЛО-ИНДИЙСКИЙ

4.032.


АНГЛО-РУССКИЙ

4.032.


АНГЛО-САКСЫ / АНГЛОСАКСОНСКИЙ

16.269; 17.112; 17.130; 17.161. См. также в Толковом словаре-указателе – Россия.


АРАБЫ / АРАБСКИЙ

3.142; 3.190; 14.541; 16.006; 16.247; 17.082; 17.086; 17.148.


АРАВИЯ

8.540; 14.149.


АРАМЕЙСКИЙ

17.133; 17.134.


АРИЙЦЫ (2)

АРИЙЦЫ

16.043; 16.162; 17.011; 17.064; 17.111.


АССИРИЯ

15.106; 17.011.


АСТРАХАНЬ

17.082.


АФГАНИСТАН

16.211. См. также Бамианский.


АФИНЫ / АФИНЯНЕ / АФИНСКИЙ

14.196; 14.197; 16*145; 17.115.


АФОН

АФОН ("...полуостров в Греции" [18])

15.199.


АФРИКА

11.610.


БАВАРИЯ

17.133.


БАЛТИЙСКИЙ

17.145.


БАЛТИМОР

БАЛТИМОР ("...город и порт на Востоке США, штат Мэриленд" [41])

14.137.


БАМИАНСКИЙ

БАМИАНСКИЙ ("...Бамиан, город в Афганистане" [41])

16.179.


БЕЛЬГИЯ

15.159; 17.033; 17.081. См. также Брюгге.


БЕНАРЕС

БЕНАРЕС ("...встречающееся в литературе название города Варанаси в Индии" [18])

17.114.


БЕНГАЛИЯ

БЕНГАЛИЯ ("...историческая область на Юге Азии, в бассейне нижнего течения Ганга и дельты Ганга и Брахмапутры. С древних времен на территории Бенгалии существовали различные Индийские государства... В 1947 Западная Бенгалия вошла в состав Индии, а Восточная Бенгалия – Пакистана" [41])

16.238. См. также в Толковом словаре-указателе – Кали.


БЕРЛИН

16.060; 16.211.


БИРМА / БИРМАНЦЫ

9.422; 16.179.


БОЛГАРИЯ

17.024; 17.034; 17.040.


БОЛОНСКИЙ

БОЛОНСКИЙ ("Болонья... город в Северной Италии" [41])

16.254.


БОМБЕЙ

17.091.


БОРКИ

16.117.


БРАХМАПУТРА

БРАХМАПУТРА ("...река в Китае, Индии, Бангладеш" [41])

4.672.


БРИТАНИЯ

9.132; 17.001; 17.061; 17.113.


БРЮГГЕ

БРЮГГЕ ("город в Бельгии" [18])

15.058.


БУРЯТЫ

16.071; 16.072.


ВАВИЛОН / ВАВИЛОНСКИЙ

2.2.4.5; 9.079; 9.141; 11.175; 12.086; 12.196; 14.234; 14.235; 14.412; 14.524; 14.576; 17.078; 17.143. См. также Халдеи.


ВАРВАРЫ

14.020.


ВАРШАВА

17.134; 17.138. См. также Польша.


ВАШИНГТОН (2)

ВАШИНГТОН

17.003; 17.004; 17.042.


ВЕЛИКОБРИТАНИЯ

см. Британия. См. также Англия; Англо-индийский; Англо-саксы; Йоркский; Кентерберийский; Лондон; Оксфорд; Шотландия; Эдинбург.


ВЕНА

17.100. См. также Австрия.


ВЕНГРИЯ / ВЕНГРЫ / ВЕНГЕРСКИЙ

15.147; 15.215; 17.045.


ВЕНЕСУЭЛА

17.042.


ВИЗАНТИЯ

16.076.


ВИНДХЬЯ

ВИНДХЬЯ ("...гора в Индии, на Севере полуострова Индостан" [41])

17.091.


ВЛАДЫЧИЦА БЕЛОГО СНЕГА

16.249. См. также Эверест.


ВОЛГА

17.082. См. также Ра.


ВОСТОК / ВОСТОЧНИК / ВОСТОЧНЫЙ

1.155;
1.362; 2.0.0; 2.0.1; 2.3.5.3; 2.3.6.2; 3.131; 3.168; 3.175; 3.190; 3.223; 3.224; 3.242; 4.013; 4.055;
4.057; 4.058; 4.307; 4.635; 6.402; 6.494; 6.495; 7.064; 8.074; 8.394; 8.397; 8.477; 8.596; 9.014; 9.085;
9.116; 9.211; 9.310; 9.659; 11.027; 11.076; 13.175; 14.019; 14.049; 14.070; 14.106; 14.108; 14.115; 14.724;
15.045; 15.072; 15.080; 15.090; 15.091; 15.106-15.108; 15.111; 15.113; 15.117; 15.136; 15.147; 15.148;
15.163; 15.167; 15.175; 15.176; 15.182; 15.202; 15.217; 15.230; 15.242; 15.243; 16.006; 16.015; 16.016;
16.018; 16.022; 16.024; 16.026; 16.028; 16.033; 16*036; 16.037; 16.052; 16.055; 16.071; 16.072; 16.076;
16.079; 16.084; 16.085; 16.089; 16.098; 16.102; 16.104; 16.122; 16.138; 16.150; 16.152; 16.153; 16.155;
16.159; 16.184; 16.197; 16.210; 16.220; 16.230; 16.239; 16.247; 16.249; 16.251; 16.268; 16.289; 16.293;
17.012-17.015; 17.028; 17.029; 17.037; 17.042; 17.051; 17.056; 17.061; 17.087; 17.088; 17.100; 17.102;
17.104; 17.113; 17.127; 17.133; 17.134; 17.140; 17.148; 17.161; 17.164. См. также Восход.


ВОСТОК ДАЛЬНИЙ

ВОСТОК ДАЛЬНИЙ / дальневосточный

15.082; 16.006; 17.035; 17.052; 17.079; 17.081-17.083.


ВОСХОД (в значении Восток)

2.1.9.9; 8.232.


ГАЙЯ

2.2.5.5.


ГЕЙДЕЛЬБЕРГ

ГЕЙДЕЛЬБЕРГ ("...город в ФРГ {Германии}, в северной части земли Баден-Вюртенберг" [18])

16.060; 16.211.


ГЕОГРАФИЯ / ГЕОГРАФ

2.3.6.5; 2.3.6.7; 3.231; 5.041; 10.065; 14.016; 14.727; 15.045; 15.120; 17.024.


ГЕРАК

16.255.


ГЕРМАНИЯ

ГЕРМАНИЯ / немецкий

3.131; 14.070; 14.155; 14.331; 15.107; 15.181; 16.026; 16.060; 16.076; 16.239; 16.256; 17.034; 17.035; 17.067; 17.069; 17.072; 17.083; 17.086; 17.094; 17.096; 17.100; 17.112; 17.117; 17.120; 17.127; 17.134. См. также Бавария; Берлин; Гейдельберг; Геттинген; Мюнхен; Нюрнберг; в Толковом словаре-указателе – Гитлер.


ГЕТТИНГЕН

ГЕТТИНГЕН ("...город в ФРГ {Германии}, в земле Нижняя Саксония" [41])

16.060; 17.127.


ГЕФСИМАНИЯ / САД ГЕФСИМАНСКИЙ

2.2.10.3.


ГИМАЛАИ

1.133; 1.313; 1.432; 3.178; 7.237; 8.032; 9.107; 9.297; 13.327; 13.361; 14.019; 14.041; 14.216; 14.690; 15.023; 15.103; 15.127; 15.205; 15.222; 15.240; 16.028; 16.043; 16.238; 17.035; 17.081; 17.145. См. также в Толковом словаре-указателе – Ашрам Гималайский; Братство Гималайское; Реки священные три; Свечение Гималайское; Твердыня Транс-Гималайская; Шамбала.


ГОБИ

14.009.


ГОЛГОФА (2)

ГОЛГОФА

9.140.


ГОЛЛАНДИЯ

3.249.


ГОЛЬФСТРЕМ / ГОЛЬФСТРИМ

9.253.


ГОМПА

16.072.


ГРЕЦИЯ / ГРЕКИ / ГРЕЧЕСКИЙ

4.304;
6.399; 8.565; 9.365; 9.408; 9.416; 9.529; 9.632; 11.596; 12.255; 14.166; 14.167; 14.187; 14.242; 14.249;
14.359; 14.779; 15.088; 15.174; 15.175; 16.016; 16.073; 16.257; 17.038; 17.056; 17.100; 17.118; 17.134;
17.161. См. также Акрополь; Афины; Афон; Спарта; Эллада; в Толковом словаре-указателе – Россия.


ДАЛЬНЕВОСТОЧНЫЙ

см. Восток Дальний.


ДВИНСК

16.247.


ДЕЛИ

17.036; 17.091.


ДЕЛЬФЫ

14.576; 15.235.


ДЖЕМО КАНГ-КАР (2)

ДЖЕМО КАНГ-КАР

16.249. См. также Эверест.


ДРАВИДЫ (2)

ДРАВИДЫ

16.211.


ДЬЮК

16.180.


ЕВРЕИ / ЕВРЕЙСКИЙ

15.090; 15.147; 15.150; 15.176; 15.181; 16.025; 16.026; 16.053; 16.063; 16.073; 16.117; 16.169; 16.196; 16.211; 17.011; 17.014; 17.041; 17.056; 17.069; 17.081; 17.083; 17.129; 17.134. См. также в Толковом словаре-указателе – Юдофоб.


ЕВРОПА / ЕВРОПЕЙСКИЙ

1.386;
2.2.6.17; 4.168; 8.380; 11.610; 14.183; 15.062; 15.147; 15.150; 15.159; 15.161; 15.162; 15.184; 15.190;
16.012; 16.023; 16.033; 16.038; 16.060; 16.071; 16.159; 16.203; 16.211; 16.213; 16.220; 16.238; 16.254;
16.256; 16.268; 17.019; 17.035; 17.042; 17.076; 17.083; 17.097; 17.104; 17.113; 17.115; 17.117; 17.133;
17.138; 17.145; 17.151; 17.161; 17.164.


ЕВРОПА ЮЖНАЯ

17.098.


ЕГИПЕТ / ЕГИПТЯНЕ

2.2.5.19;
2.2.6.17; 2.3.1.2; 2.3.6.11; 4.168; 4.304; 4.420; 4.456; 4.520; 4.558; 4.597; 6.399; 8.136; 8.500; 8.539;
8.565; 9.079; 9.141; 9.239; 9.311; 9.315; 9.528; 10.040; 10.269; 10.290; 10.458; 11.077; 11.198; 12.086;
12.255; 14.049; 14.093; 14.183; 14.235; 14.386; 14.400; 14.576; 15.103; 15.106; 15.108; 15.142; 15.146;
15.147; 15.164; 15.174; 15.224; 15.235; 15.239; 16.016; 16.053; 16.058; 16.069; 16.073; 16.089; 16.180;
16.211; 17.011; 17.013; 17.018; 17.019; 17.028; 17.081; 17.094; 17.100; 17.107; 17.113; 17.161. См. также
Нил; в Толковом словаре-указателе – Россия.


ИЕРУСАЛИМ

15.162; 16.073; 16.117; 17.019.


ИЗРАИЛЬ (2)

ИЗРАИЛЬ

4.416; 4.420; 15.106; 16.073; 17.011. См. также Иудеи.


ИНД

16.071.


ИНДЕЙЦЫ / ИНДИАНКИ

16.188; 17.112.


ИНДИЯ / ИНДУСЫ / ИНДУССКИЙ

("Почти все науки зародились в Индии. И Египет, и Греция, и древняя Халдея черпали свое знание из Индии. Так и Озирис, и Гермес, и Орфей были выходцами с Востока; и Пифагор получил посвящение в Индии" [16.016]).

2.3.1.2; 3.053; 3.137; 3.190; 3.216;
4.084; 4.101; 4.205; 4.416; 5.006; 7.232; 7.434; 8.318; 9.102; 9.311; 9.430; 9.453; 9.529; 10.452; 11.077;
12.231; 13.323; 14.019; 14.029; 14.049; 14.174; 14.183; 14.242; 14.274; 14.320; 14.379; 14.399; 14.583;
14.605; 14.659; 14.664; 14.843; 15.082; 15.090; 15.097; 15.103; 15.106; 15.107; 15.117; 15.121; 15.122;
15.127; 15.129; 15.146; 15.147; 15.150; 15.154; 15.161; 15.167; 15.176; 15.180; 15.181; 15.190; 15.200;
15.204; 15.205; 15.209; 15.215; 15.228; 15.239; 15.243; 16.015; 16.016; 16.025; 16.033; 16.051-16.053;
16.058; 16.059; 16.073; 16.076; 16.085; 16.122; 16.127; 16.135; 16.153; 16.162; 16.179; 16.188; 16.211;
16.213; 16.238; 16.239; 16.249; 16.254; 16.268; 16.273; 16.280; 16.287; 16.292; 16.293; 17.005; 17*011;
17.014; 17.018; 17.019; 17.023; 17.028; 17.036; 17.042; 17.045; 17.048; 17.051; 17.062; 17.081-17.083;
17.090; 17.091; 17.094; 17.100; 17.107; 17.111; 17.113; 17.115; 17.117; 17.118; 17.134; 17.145; 17.146.
См. также Адьяр; Айдохья; Аллахабад; Арийцы; Бенарес; Бенгалия; Бомбей; Брахмапутра; Виндхья; Владычица
Белого Снега; Гималаи; Дели; Джемо Канг-Кар; Дравиды; Инд; Кайласа; Калькутта; Кашмир; Ладак; Монсун;
Муттра; Раджагриха; Раджпутан; Санскрит; Сикким; Тамильские племена; Урду; Цыгане.


ИНДИЯ АРИЙСКАЯ

17.064.


ИНДИЯ СЕВЕРНАЯ

15.127.


ИНДИЯ ЮГО-ЗАПАДНАЯ

16.071.


ИНДИЯ ЮЖНАЯ

3.223; 11.610.


ИНДОКИТАЙ

16.071.


ИНДУСТАНИ

17.082.


ИОРДАН (2)

ИОРДАН

2.2.6.12; 15.150.


ИРАН

14.183; 14.541; 17.148. См. также Персия.


ИРЛАНДИЯ

14.541; 17.148.


ИСПАНИЯ

14.006; 14.100; 14.331; 14.344; 14.379; 14.541; 15.155; 16.026; 16.089; 16.203; 17.033; 17.036; 17.039; 17.059; 17.062; 17.070; 17.123; 17.135; 17.148. См. также Мадрид.


ИТАЛИЯ

14.049; 14.379; 15.233; 16.254; 17.081; 17.086; 17.135. См. также Болонский; Рим; Сиена.


ИУДЕИ

16.196.


ЙОРКСКИЙ

ЙОРКСКИЙ ("Йорк, город в Великобритании" [41])

16.254.


КАВКАЗ

13.361.


КАЗАКИ

15.228.


КАЙЛАСА / КАЙЛАС (гора)

14.096; 16.060; 17.082. См. также том 1 цв. вклейка рис. 11.


КАЛИФОРНИЯ

15.091; 16.162; 16.269; 17.064; 17.067; 17.081; 17.085; 17.127.


КАЛМЫКИ

16.071.


КАЛУГА

16.060.


КАЛЬКУТТА

11.448; 15.200. См. также в Толковом словаре-указателе – Кали.


КАМЧАДАЛЫ

14.051; 14.194.


КАНАДА

16.163; 17.064; 17.101.


КАРАШАР(А)

16.089.


КАРЕЛИЯ

9.460.


КАРПАТЫ

14.070.


КАСПИЙ / МОРЕ КАСПИЙСКОЕ

17.082.


КАШМИР

КАШМИР ("Кашмир, историческая область в Азии, в бассейне верхнего Инда. Часть территории составляют индийские штаты Джамму и Кашмир, часть – под контролем Пакистана" [41])

16.071.


КВЕТТА

КВЕТТА ("... город в Пакистане" [41])

17.025.


КЕЛЬТЫ

16.006; 16.053; 16.211; 17.029.


КЕНТЕРБЕРИЙСКИЙ

КЕНТЕРБЕРИЙСКИЙ ("Кентербери, город в Великобритании" [41])

16.254.


КЕРЕИТЫ

17.100. См. также Креит; в Толковом словаре-указателе – Ван-хан.


КИТАЙ / КИТАЙЦЫ

2.3.3.8;
3.121; 3.190; 8.136; 8.528; 8.534; 9.107; 9.311; 9.315; 9.373; 9.529; 9.654; 10.001; 10.011; 10.029; 11.568;
13.244; 13.538; 14.049; 14.142; 14.183; 14.331; 15.106; 15.150; 15.154; 16.071; 16.090; 16.203; 17.011;
17.075; 17.079; 17.081; 17.148; 17.153. См. также Брахмапутра; Пекин; Уйгуры; Харбин; Шанхай.


КИТАЙ ЮЖНЫЙ

17.081.


КОПЕНГАГЕН

КОПЕНГАГЕН ("...столица Дании" [41])

16.149.


КОПТЫ / КОПТСКИЙ

17.134.


КОРЕЯ / КОРЕЙЦЫ

9.423.


КОРИНФ

КОРИНФ ("...город и порт в Греции, на полуострове Пелопоннес" [41])

14.197.


КОСТРОМА

17.100.


КРЕИТ

17.100. См. также Кереиты; в Толковом словаре-указателе – Ван-хан.


КУРДИСТАН

КУРДИСТАН ("...(перс. – страна курдов), территория в Западной Азии, в пределах Ирана, Турции, Ирака, Сирии" [41])

7.123.


ЛАГОРСКИЙ

16.254.


ЛАДАК

ЛАДАК ("Ладакхи..., народ, населяющий Ладакх – северо-восточная часть штата Джамму и Кашмир (Индия)" [41])

17.091. См. также Хеми.


ЛАНКА (2)

ЛАНКА

16.211; 16.254. См. также Цейлон.


ЛАТВИЯ / ЛАТВИЙСКИЙ / ЛАТЫШСКИЙ

9.132; 9.137; 16.073; 16.256; 17.001; 17.008; 17.009; 17.034; 17.039; 17.043; 17.047; 17.054; 17.055; 17.057; 17.081; 17.082; 17.085; 17.086; 17.091; 17.104; 17.115; 17.118-17.122; 17.127. См. также Рига.


ЛАТИНСКИЙ

12.231; 16.020; 17.065; 17.067.


ЛАХУЛЬ

см. в Толковом словаре-указателе Гора Мории. В книгах Агни Йоги термин непосредственно не упоминается. См. также том 1 цв. вклейка рис. 10.


ЛИОН

14.049.


ЛИТВА / ЛИТОВСКИЙ

17.052; 17.073; 17.086; 17.089; 17.097; 17.118. См. также в Толковом словаре-указателе – Друзья литовские.


ЛОНДОН

14.049; 14.050; 14.070; 16.117; 16.294; 17.051.


ЛОПАРИ

ЛОПАРИ ("...употребляемое в литературе название саамов" [41]. "Саамы..., народ в северных районах Норвегии)

14.194.


ЛХАСА

15.150; 16.118.


ЛЯХИ

17.076. См. также Польша.


МАДРИД

17.036.


МАЙЯ / МАЙИ

4.420; 12.086; 14.400.


МАРБУР

МАРБУР (местечко или монастырь в Тибете [17.091])

17.091.


МЕГИДДО (2)

МЕГИДДО

16.073. См. также в Толковом словаре-указателе – Армагеддон.


МЕКСИКА

14.016; 16.118.


МЕСОПОТАМИЯ

17.111. См. также Аккадийский.


МЕТЕОРОЛОГИЯ

13.225; 14.684; 15.023.


МОГИКАНЕ

17.157.


МОНГОЛИЯ / МОНГОЛЬСКИЙ / МОНГОЛЫ

2.2.6.17; 2.3.6.20; 3.190; 15.133; 16.026; 16.071; 16.072; 16.102; 16.138; 16.162; 16.213; 16.298; 17.032; 17.035; 17.041; 17.042; 17.064; 17.100; 17.127; 17.148; 17.153. См. также Урга.


МОНСУН

17.025.


МОРЕ СРЕДИЗЕМНОЕ

16.060.


МОСКВА

16.060; 17.120.


МУТТРА

17.036.


МЮНХЕН

17.118.


НАГЧУ

17.107.


НАРАН ОБО

17.148.


НАРОД НЕКИЙ

14.582; 14.694.


НЕМЕЦКИЙ

см. Германия.


НЕПАЛ

14.049.


НИДЕРЛАНДЫ

14.155.


НИЛ

16.058.


НОВАЯ ЗЕЛАНДИЯ

16.163; 17.064.


НОВГОРОД

17.081.


НОВЫЙ СВЕТ

17.061. См. также Америка.


НОРВЕГИЯ

9.460; 14.541; 17.115; 17.148.


НЬЮ-ЙОРК

14.137; 15.190; 16.138; 17.035; 17.042; 17.081; 17.083; 17.085; 17.086; 17.091; 17.095; 17.115; 17.145.


НЮРНБЕРГ

14.049; 14.070.


ОЗЕРО ВЕЛИКИХ НАГОВ

4.672.


ОКЕАН ТИХИЙ

9.155.


ОКСФОРД

16.075.


ОЛИМП / ОЛИМПИЙСКИЙ

3.054; 3.230; 14*196; 14.292; 14.604.


ОСТРОВ ПАСХИ

9.097.


П. (2)

П.

17.117.


ПАЛЕСТИНА

14.183; 16.073; 16.117.


ПАЛЬМИРА

12.407.


ПАМФИЛИЯ

"древняя область на юге Малой Азии" [18] –16.255.


ПАНАМА

15.111; 17.012.


ПАРИЖ

15.107; 15.159; 17.008; 17.010; 17.025; 17.028; 17.034; 17.076; 17.086; 17.092; 17.115.


ПЕКИН

17.115.


ПЕНДЖАБ

ПЕНДЖАБ ("...географическая и историческая область в Южной Азии... Один из древнейших центров мировой цивилизации... В 1947 г. территория Пенджаба разделена между Индией и Пакистаном" [41])

17.090; 17.100.


ПЕРСИЯ / ПЕРСИДСКИЙ

8.394; 9.311; 15.030; 16.006. См. также Иран.


ПЕРУ

15.044; 16.118.


ПЕТЕРБУРГ / ПЕТРОГРАД

ПЕТЕРБУРГ / ПЕТРОГРАД / Санкт-Петербург

14.049; 16.060; 16.072; 16.211; 17.062; 17.114.


ПОЛЬША / ПОЛЬСКИЙ

17.034; 17.082; 17.097; 17.102. См. также Варшава; Ляхи.


ПОЛЮС СЕВЕРНЫЙ

13.509; 16.249.


ПОЛЮС ЮЖНЫЙ

16.249.


ПРАГА

17.081; 17.134. См. также Чехословакия.


ПРИБАЛТИКА / ПРИБАЛТИЙСКИЙ

17.022; 17.085; 17.139. См. также Латвия; Литва; Эстония.


ПСКОВ

16.018; 17.081.


РА (2)

РА ("...в древности Волга называлась Ра" [17.082])

17*082.


РАДЖАГРИХА (2)

РАДЖАГРИХА

("Раджагриха (санскр.). Город в Магадхе, известный своим обращением в буддизм в дни буддийских царей. Он был их резиденцией, с Бимбисары до Ашоки, и был местом проведения первого синода или буддийского Собора, состоявшегося в 510 г. до Р.Х." [23])

4.264; 16.085; 17.049.


РАДЖПУТАНА

("Раджастхан, штат на Северо-Западе Индии... В период английского колониального господства получил название Раджпутана" [18])

9.482.


РАДОНЕГА

1.353.


РИГА / РИЖСКИЙ

17.010; 17.022; 17.024; 17.027; 17.041; 17.072-17.074; 17.079-17.081; 17.089; 17.096; 17.115; 17.118; 17.127.


РИМ / РИМЛЯНЕ / РИМСКИЙ

2.3.6.20; 4.025; 9.141; 11.175; 12.231; 14.187; 14.238; 14.347; 14.524; 14.605; 15.029; 17.091; 17.133; 17.161. См. также в Толковом словаре-указателе – Россия; Язык латинский.


РОДИНА

повсеместно.


РОССИЯ / РУССКИЙ / РУСЬ

1.000;
1.001; 1.013; 1.015; 1.172; 1.180; 1.193; 1.260; 1.267; 4.032; 9.132; 15.045; 15.107; 15.147; 15.150;
15.152; 15.161-15.163; 15.184; 15.201; 15.228; 16.007; 16.012; 16.034; 16*036; 16.057; 16.060; 16.074;
16.102; 16.117; 16.125; 16.143; 16.153; 16.154; 16.163; 16.174; 16.188; 16.211; 16.219; 16.237; 16.268;
16.285; 16.294; 17.001; 17.011; 17.014; 17.016; 17.019; 17.024; 17*029; 17.034; 17*037; 17.038; 17.046;
17.047; 17.056; 17.062; 17.064; 17.065; 17.067-17.069; 17.076; 17.081; 17.083; 17.092; 17.094; 17.097;
17.098; 17.107; 17.112; 17.114; 17.115; 17.120; 17.127; 17.139; 17.140; 17.143; 17.155; 17.161. См. также
Алтай; Астрахань; Борки; Буряты; Волга; Двинск; Кавказ; Казаки; Калмыки; Калуга; Камчадалы; Карелия; Карпаты;
Каспий; Кострома; Латвия; Литва; Москва; Новгород; Петербург; Псков; Ра; Радонега; Родина; Ростов; Самоеды;
Сибирь; Славяне; Страна лучшая; Страна любимая; Страна молодая; Страна Моя; Страна Новая; Страна трудовой
радости; Татары; Троицко-Сергиевская Лавра; Тундра; Угра; Урал; Цыгане; Эскимосы; Эстония; в Толковом
словаре-указателе – Время смутное; Гитлер; Град Нездешний; Народ восходящий; Россия; Страна Новая.


РОСТОВ

17.081.


РУМЫНИЯ

17.111.


САМОЕДЫ

14.051.


САНКТ-ПЕТЕРБУРГ

см. Петербург.


САНСКРИТ (2)

САНСКРИТ

14.605; 17.056; 17.127.


САН-ФРАНЦИСКО

17.085.


САРНАТ

2.2.5.5.


САРТ (2)

САРТ

14.049.


СЕВЕР / СЕВЕРЯНИН / СЕВЕР КРАЙНИЙ

3.142; 4.032; 4.055; 4.672; 6.402; 8.534; 11.076; 13.175; 14.030; 14.051; 14.108; 14.194; 14.216; 16.051; 16.071; 17.030; 17.037; 17.050; 17.055; 17.063; 17.070; 17.081.


СЕВЕРНЫЕ СОЕДИНЕННЫЕ ШТАТЫ

см. Соединенные Штаты Америки.


СЕВЕРО-АМЕРИКАНСКИЕ ШТАТЫ АМЕРИКИ

см. Соединенные Штаты Америки.


СЕВЕРО-ЗАПАД

17.081.


СЕВЕРО-ЗАПАД КИТАЯ

17.100.


СЕМИРЕЧЬЕ

17.100.


СЕМИТЫ

17.011.


СЕНЗАР (2)

СЕНЗАР

16.020. См. также в Толковом словаре-указателе.


СЕРБИЯ

16.239; 17.024.


СИАМ / СИАМЦЫ

16.179.


СИБИРЬ (2)

СИБИРЬ

9.097; 10.052; 17.035. См. в Толковом словаре-указателе.


СИЕНА

СИЕНА ("...город в Центральной Италии" [41])

14.344.


СИККИМ

СИККИМ ("...штат Индии, в Восточных Гималаях" [41])

15.127; 16.071.


СИНАЙ

2.2.8.11.


СИОН

СИОН ("...холм, часть Иерусалима, где, согласно Библии, была резиденция царя Давида, а также храм Яхве" [41])

16.216.


СИ-СЯ

СИ-СЯ ("...имели они сношения и с культурным народом тангутами {см.} – Си-ся, которые в ту пору владели северо-западными окраинами Китая" [17.100])

17*100.


СЛАВЯНЕ / СЛАВЯНСТВО

17.037; 17.098; 17.100; 17.160.


СОЕДИНЕННЫЕ ШТАТЫ АМЕРИКИ

СОЕДИНЕННЫЕ ШТАТЫ АМЕРИКИ / Северо-Американские Соединенные Штаты / Северные Соединенные Штаты

15.091; 15.159; 16.155; 16.294; 17.061. См. также Балтимор; Вашингтон; Калифорния; Могикане; Нью-Йорк; Сан-Франциско; Филадельфия; в Толковом словаре-указателе – Вашингтон.


СПАРТА

СПАРТА ("...город в Греции, на полуострове Пелопоннес" [41])

14.275; 14.295; 14.494.


СРЕДНЯЯ АЗИЯ / СРЕДНЕАЗИАТСКИЙ / СРЕДИННАЯ АЗИЯ

15.081; 15.127; 15.201; 15.205; 16.076; 16.211; 17.042; 17.100.


СТОКГОЛЬМ

16.060. См. также Швеция.


СТРАНА ВОСХОДЯЩЕГО СОЛНЦА

17*029; 17.091. См. также Япония.


СТРАНА ЛУЧШАЯ (2)

СТРАНА ЛУЧШАЯ

5.309.


СТРАНА ЛЮБИМАЯ

14.508.


СТРАНА МОЛОДАЯ

16.237.


СТРАНА МОЯ (2)

СТРАНА МОЯ

14.608.


СТРАНА НОВАЯ (2)

СТРАНА НОВАЯ

15.091; 16.111; 16.127; 16.287; 17*049; 17.097.


СТРАНА ТРУДОВОЙ РАДОСТИ

10.060.


СУМЕРИЙСКИЙ

см. Шумерийский.


Т. (2)

Т.

15.228.


ТАЙЧУИТЫ

ТАЙЧУИТЫ (одно из монгольских племен [17.100])

17.100.


ТАМИЛЬСКИЕ ПЛЕМЕНА

ТАМИЛЬСКИЕ ПЛЕМЕНА ("Тамилы, народ в Южной Азии. Живут в Индии..., Шри-Ланке..., а также Малайзии, Бирме..." [41])

15.106.


ТАНГУТЫ

ТАНГУТЫ ("...народ тибето-бирманской группы..., создавший в конце 10 в. на территории современной провинции Ганьсу... в Китае государство Си-Ся. Тонгуты часто и успешно воевали с китайцами. Имели свою письменность, создали цивилизацию... После разгрома государства монгольскими завоевателями (1227) часть тонгутов вошла в состав тибетцев Цинхая, остальные ассимилированы монголами и китайцами" [18])

17.100.


ТАТАРЫ

15.083; 17.100; 17.104.


ТИАНА

9.342. См. также в Толковом словаре-указателе – Аполлоний Тианский.


ТИБЕТ / ТИБЕТСКИЙ

1.043;
1.053; 1.054; 1.353; 4.391; 4.635; 8.032; 8.167; 8.383; 9.074; 9.482; 13.538; 14.019; 14.028; 14.070;
15.023; 15.122; 15.127; 15.133; 15.147; 15.150; 15.167; 15.181; 15.201; 15.239-15.241; 16.013; 16.016;
16.026; 16.060; 16.071; 16.072; 16.076; 16.126; 16.138; 16.162; 16.213; 16.221; 16.238; 16.249; 16.298;
17.025; 17.032; 17.064; 17.075; 17.082; 17.083; 17.091; 17.094; 17.100; 17.102; 17.107; 17.127; 17.148;
17.153. См. также Озеро Великих Нагов.


ТИБЕТ ВОСТОЧНЫЙ

16.060.


ТИБЕТ МАЛЫЙ

16.018; 16.071; 17.036.


ТРАНС-ГИМАЛАИ

16.071.


ТРИПОЛИ

ТРИПОЛИ ("...столица Ливии" [41])

17.081.


ТРОИЦКО-СЕРГИЕВСКАЯ ЛАВРА

16.102; 17.093; 17.134.


ТУНДРА

13.509; 14.009.


ТУРКЕСТАН

17.100; 17.107.


ТЮРКИ

ТЮРКИ ("Тюркский каганат, государство племенного союза тюрок в 552 –745 на территории Центральной Азии, Северного Китая, значительной части Средней Азии (до реки Аму-Дарья... Разгромлен уйгурами в 745" [41])

16.235.


УАЙТЧАПЕЛЬ

УАЙТЧАПЕЛЬ ("...еврейское гетто в Лондоне" [16.117])

16*117.


УГРА

УГРА ("...река в Европейской части СССР, левый приток Оки" [41])

17.102.


УЙГУРЫ (2)

УЙГУРЫ ("...народ в Синьцзян-Уйгурском автономном районе Китая" [41])

8.599; 16.235.


УРАЛ

17.100.


УРГА

УРГА (современное название – Улан-Батор)

16.072. См. также Монголия.


УРДАР (2)

УРДАР

2.2.6.12; 15.132; 15.148; 15.150. См. также в Толковом словаре-указателе.


УРДУ

УРДУ ("...официальный язык Пакистана (наряду с английским), один из литературных языков Индии" [41])

16.006.


УРУВЕЛЛА (2)

УРУВЕЛЛА

9.239; 15.132; 15.148; 15*181. См. также в Толковом словаре-указателе.


ФАВОР

ФАВОР ("Фавор гора (Нав. XIX, 22). На восток, неподалеку от Назарета... на запад от моря Генисаретского..., с северной оконечности обширной, цветущей долины Ездрилонской, возвышается почти в виде правильного конуса гора; высота ее по отвесной линии составляет до 500 саженей, вершина в окружности около трех верст – это священный Фавор. Прославленная преображением Господа..." [21])

17.134.


ФИЛАДЕЛЬФИЯ

15.181; 17.035; 17.042.


ФИНЛЯНДИЯ

16.110; 17.139.


ФРАНЦИЯ / ФРАНЦУЗСКИЙ

4.032;
4.451; 14.031; 14.155; 14.323; 14.344; 15.111; 15.159; 15.227; 16.060; 16.076; 16.165; 16.188; 16.254;
16.256; 16.268; 16.273; 16.294; 17.012; 17.034; 17.062; 17.069; 17.081; 17.090; 17.112; 17.115; 17.122;
17.134; 17.135; 17.143; 17.161. См. также Лион; Париж; в Толковом словаре-указателе – Россия.


Х. (2)

Х.

15.228. См. также Харбин.


ХАЛДЕИ

ХАЛДЕИ ("...семитические племена, жившие в 1-й половине 1-го тысячелетия до н.э. в Южной Месопотамии. Вели борьбу с Ассирией за обладание Вавилоном" [41])

9.006; 9.042; 9.311; 15.106; 16.016; 17.011.


ХАРБИН

15.228; 16.056; 16.153; 17.019; 17.034; 17.035; 17.038.

"Харбин, город на северо-востоке Китая. Административный центр провинции Хэйлунцзян... Основан в 1898 в связи с постройкой Россией Китайско-восточной железной дороги... После Октябрьской революции 1917 в России Харбин стал одним их центров русской белой эмиграции. В 1932-45 был оккупирован японскими милитаристами. 20 авг. 1945 освобожден Сов. Армией и возвращен Китаю. Освобожден от гоминдановцев Народно-освободительной армией Китая в апр. 1946" [18]. См. также Х.


ХЕМИ

ХЕМИ ("...монастырь в Ладаке {см.}" [41])

17.091.


ХОРВАТИЯ

17.005.


ЦЕЙДАМ / ЦАЙДАМ

ЦЕЙДАМ / ЦАЙДАМ ("Цайдамская равнина, Цайдам, тектоническая впадина в Центральной Азии, в Китае, ограниченная горами Алтынтаг и Наньшань (на севере и северо-востоке) и Куньлунь (на юге и юго-западе)" [18])

14.040.


ЦЕЙЛОН

16.071; 16.254. См. также Ланка.


ЦЫГАНЕ

9.297; 9*460.


ЧАНДРАБХАГА

16.071.


ЧЕХОСЛОВАКИЯ

17.113; 17.118. См. также Прага.


ЧИЛИ

10.052.


ШАМБАЛА / ШАМБАЛА СЕВЕРНАЯ

см. в Толковом словаре-указателе.


ШАНХАЙ / Ш.

16.117; 17.083; 17.091; 17.098; 17.115; 17.140.


ШАСРЕГТОГ

ШАСРЕГТОГ (местечко в восточном Тибете [16.060])

16.060.


ШВЕЙЦАРИЯ

16.247; 17.147.


ШВЕЦИЯ / ШВЕДСКИЙ

14.006; 15.201; 15.233; 16.060; 16.180; 16.254; 17.057; 17.067; 17.083; 17.100. См. также Стокгольм.


ШИГАДЗЕ

ШИГАДЗЕ ("Шигацзе, город в Китае, в Тибетском автономном районе, при впадении реки Няньчу в Брахмапутру" [41])

16.126.


ШОТЛАНДИЯ

9.460. См. также Великобритания; Эдинбург.


ШУМЕРИЙСКИЙ

ШУМЕРИЙСКИЙ ("Шумер, древняя страна в Южном Двуречье (юг современного Ирака)" [41])

12.255.


ЭВЕРЕСТ (2)

ЭВЕРЕСТ

14.626; 16.249. См. также в Толковом словаре-указателе – Эверест.


ЭДИНБУРГ

ЭДИНБУРГ ("...главный город Шотландии {см.}, в Великобритании" [41])

17.112.


ЭЛЛАДА / ЭЛЛИН

ЭЛЛАДА / ЭЛЛИН ("Эллада, название Греции на греческом языке" [41])

4.416; 14.035; 14.042; 14.062; 14.093; 14.379; 14.525; 14.576; 14.605; 14.615; 14.659; 14.885. См. также Греция.


ЭСКИМОСЫ

9.460; 11.610.


ЭСТОНИЯ / ЭСТОНСКИЙ

17.118. См. также Прибалтика.


ЭТРУСКИ (2)

ЭТРУСКИ ("...древние племена, населявшие в 1-м тысячелетии до н.э. северо-запад аппенинского полуострова (область древняя Этрурия, современная Тоскана) и создавшие развитую цивилизацию, предшествовавшую римской и оказавшую на нее большое влияние" [41])

4.420.


ЮГ

4.032; 4.055; 4.672; 6.402; 11.076; 13.175; 16.071; 17.030; 17.037; 17.059; 17.081; 17.087.


ЮГОСЛАВИЯ

15.159; 17.033; 17.081.


ЮЖНАЯ АМЕРИКА

см. Америка Южная.


ЮЖНО-АМЕРИКАНСКИЙ

17.033.


ЯПОНИЯ / ЯПОНСКИЙ

8.571; 9.132; 16.071; 17.001; 17*029; 17.038; 17.081; 17.086; 17.091; 17.096. См. также Страна Восходящего Солнца.


Указатель лит. и муз. произведений, их авторов, названий наук, религ. и филос. течений

УКАЗАТЕЛЬ УПОМИНАЕМЫХ В КНИГАХ АГНИ ЙОГИ ЛИТЕРАТУРНЫХ И МУЗЫКАЛЬНЫХ ПРОИЗВЕДЕНИЙ, ИХ АВТОРОВ, НАЗВАНИЙ НАУК, РЕЛИГИОЗНЫХ И ФИЛОСОФСКИХ ТЕЧЕНИЙ

(биографические сведения об авторах см. в Толковом словаре-указателе)


BRUNTON "IN SEARCH OF SECRET INDIA"

16.238.


"CHRISTIAN SCIENCE"

16.280.


OWEN G. VALE "THE LIFE BEYOND THE VEIL"

пользовались большим успехом в Англии. "Написаны они под диктовку духов. Два, три тома из этой серии... у меня имеются, и должна сказать, что они заслуживают внимания. Несомненно, эти книги были даны под наблюдением Б.Бр." [16.254] – 16.254.


"PROSEEDINGS"

книга Вашингтонской Конвенции.

15.181.


"THE CIVIL AND MILITARY GAZETTE"

английская газета Индии, в которой 29.ХI.1935 г. описан случай, когда ребенок помнил свое прошлое воплощение [17.036]

17.036.


VALE OWEN

см. Owen.


А.Х. (2)

А.Х. (очевидно, имеется в виду Хейдок А.П. – см.)

"один из талантливейших современных писателей" [15.161] – 15.161.


АБСТРАКЦИЯ

16.292.


АВАЛОН

"Литература о разных видах Йоги частично переведена на европейские языки. Лучшими трудами считаются труды Патанжали, Вивекананды и Авалона" [15.075] – 15.075.


АВИАЦИЯ / АВИАТОР

13.310; 14.562; 15.227; 16.211. См. также Аппарат летательный; Аэроплан; Воздухоплавание; Ракета; Шар воздушный; в Толковом словаре-указателе – Корабли Атлантиды летучие; Летчик; Полеты (в первом значении); Птицы железные.


АВРИОС

АВРИОС (книга с портретами Махатмы)

"Всеми силами души восстаю против изображения Вел. Венецианца" [17.107] – 17.107.


"АГАРТА"

см. Сент-Ив Д'Альвейдер.


АГНИ ЙОГА / АГНИ-ЙОГА (серия книг)

АГНИ ЙОГА / АГНИ-ЙОГА (серия книг без указания конкретной книги) / ДОБРОСЛУЖЕНИЕ / ЗАВЕТЫ НАШИ / ЙОГА ГРЯДУЩАЯ / ЙОГА ЖИЗНИ / ЙОГА НАША / ЙОГА НОВАЯ / ЙОГА ОГНЕННАЯ / ЙОГА ОГНЯ / ЙОГА ПЛАМЕННАЯ / ЙОГА ПОЗНАНИЯ ОГНЕННОЙ МОЩИ / ЙОГА САМАЯ ОБОБЩАЮЩАЯ / ЙОГА САМООТВЕРЖЕННАЯ / ЙОГА СЕРДЦА / ЙОГИЗМ (во втором значении) / КНИГИ АГНИ-ЙОГИ / НАУКА НОВАЯ / НАУКА ОГНЕННАЯ / ПРОВОЗВЕСТИЕ МЫСЛИ

"Знак на кн. Живой Этики означает "Майтрейя Сангха", или Община Майтр. {Майтрейи}" [17.043]. "Конечно, Автор книг Сам Вел. Вл. М. Я слышу и записываю, также и Н.К." [17.034]. "Можете предложить Мне наименование Йоги жизни, но, может быть, более определительное будет Агни Йога. Именно стихия огня дает этой самоотверженной Йоге наименование" [4.158]. "Учение Христа ни в чем не расходится с Учением Живой Этики, и как это может быть, когда Великие Учителя представляют собой Единое Эго, так велико Их {взаимное} духовное влияние" [17.134]. "Рая {Богданова} часто переписывала... по несколько раз, например «Надземное»... Учение еще продолжено, еще много книг написано, но пока не время издавать. Уже и так дано слишком много. Когда сознание {человечества} будет соответствовать, тогда и издадут. Рая подробнее не знает, подготовлены ли уже какие-то книги для печати или они только в рукописи. Это будут знать те, в ведение которых передано. Великое сокровище осталось в Индии. После Е.И. продолжения Учения не будет" [Рудзитис Р. Встречи с Юрием Рерихом Мн.: УП «Лотаць», 2002. с. 49-50].

4.000; 4*158; 4.159; 4.161; 4.163; 4.166;
4.168; 4.169; 4.176; 4.184; 4.185; 4*186; 4.187; 4.192; 4.216; 4.220; 4.253; 4.282; 4.295; 4.300; 4.302;
4.323; 4.325; 4.336; 4.347; 4.355; 4.361; 4.365; 4.375; 4.403; 4.406; 4.413; 4.414; 4.416; 4.422; 4.457;
4.487; 4.492; 4.505; 4.527; 4.556; 4.614; 4.670-4.672; 5.030; 5.072; 5.099; 5.174; 5.188; 5.212; 5.216;
5.315; 6.343; 6.364; 6.389; 6.391; 6.401; 6.534; 6.539; 6.598; 6.696; 6.700; 6.702; 6.714; 6.732; 6.911;
6.913; 7.002; 7.008; 7.098; 7.374; 7.397; 7.400; 7.401; 7.423; 8.034; 8*113; 8.114; 8.206; 8.444; 8.446;
8.495; 8.598; 9.013; 9.561; 9.567; 14.126; 14.558; 14*586; 14*689; 14.767; 14.854; 14.862; 14.883; 14.886;
14.920; 14.928; 14.937; 15.010; 15.016; 15.025; 15*075; 15.091; 15.097; 15.108; 15.117; 15.119; 15.177;
15.190; 15.204; 15.209; 15.240; 16.004; 16.006; 16.009; 16.016; 16.024; 16.028; 16.030; 16.125; 16.162;
16.180; 16.205; 16.285; 17.005; 17.014; 17.016; 17.029; 17.034; 17.064; 17.068; 17.081; 17.096; 17.134.
См. также "Аум"; "Беспредельность"; "Братство"; "Внутренняя Жизнь Братства";
Живая Этика; "Зов"; "Иерархия"; Книги Наши; "Листы сада М."; "Листы
сада Мории"; "Мир огненный"; "Надземное"; "Община"; "Озарение";
"Сердце"; Учение; Учение Жизни; в Толковом словаре-указателе – Агни-йог; Беседа Наша; Доброслужение;
Йог; Йога естественная; Йога Иерархическая; Йога познания мощи огненной; Море огня; Мощь космическая;
Мудрость Солнца; Собеседование Высокое; Творчество невидимое; Терос; Учение; Учение жизни; Учение М:.
; Учение Наше и др.; Формула огня.


"АГНИ ЙОГА" / "ЗНАКИ АГНИ ЙОГИ"

одна из книг серии Агни Йога – 4.282; 15.022; 15.067; 15.069; 15.097; 15.119; 15.154; 15.161; 15.164; 15.174; 15.175; 15.240; 15.243; 16.003; 16.009; 16.022; 16.038; 16.052; 16.104; 16.138; 16.225; 16.246; 16.249; 16.278; 17.019; 17.027; 17.028; 17.034; 17.038; 17.040; 17.045; 17.082; 17.083; 17.117; 17.152; 17.156.


"АГНИ-ПУРАНА"

12.563; 15.150; 15.175; 15.190; 17.023.


АГНОСТИЦИЗМ / АГНОСТИК

15.150.


"АГРАФА"

см. Таубе.


АГРАФЫ

"Agrapha, "незаписанные" в Евангелии, в Канон не вошедшие, слова Господни... Все записанные в Евангелии слова Господни можно прочесть в два-три часа, а Иисус учил не меньше полутора лет, по синоптикам {исходя из данных, приведенных в Евангелиях от Марка, Матфея и Луки}, не меньше двух-трех – по Иоанну; сколько же осталось незаписанных слов! И сколько потеряно, потому что не нашло отклика в слышавших, – пало при дороге или на каменистую почву. Вот из этого-то, может быть, кое-что и сохранилось в Аграфах" [Мережковский Д. Собрание сочинений. Иисус Неизвестный. – М.: Республика, 1996. – с. 61] – 14.613; 14.665. См. также Апокрифы.


АЙВАНХОВ МИХАИЛ

"Идеи Донова были развиты его учеником Михаилом Айванховым, тоже болгарином по происхождению, который основал во Франции т.н. Всемирный Центр "Белое Братство". Характеристика, которую дает Е.И. Рерих учению Донова, сопоставление этого учения с Агни Йогой и с Гималайским Белым Братством могут быть вполне отнесены к М. Айванхову, его трудам и Центру" [17.040, примечание] – 17.040.


АЛГЕБРА

8.540.


АЛХИМИЯ / АЛХИМИК (2)

АЛХИМИЯ / АЛХИМИК

см. в Толковом словаре-указателе.


АЛЬТРУИЗМ

см. в Толковом словаре-указателе.


АНАКСАГОР (2)

АНАКСАГОР

Учение (без указания конкретного произведения) – 14.166; 14.187; 14.196; 14.222; 14.268; 14.527; 17*100; 17*115. См. также в Толковом словаре-указателе – Анаксагор.


АНАРХИСТ

3.237.


АНАТОЛЬ ФРАНС (2)

АНАТОЛЬ ФРАНС

см. Франс Анатоль.


АНГЛИКАНЕ

АНГЛИКАНЕ / церковь англиканская

15.112; 16.254; 17.134.


АНГУТТАРА НИКАЯ

16.088.


АНТОНИЙ (ВЕЛИКИЙ)

АНТОНИЙ (ВЕЛИКИЙ), святой

"Как прекрасны поучения Св. Антония! {приведены, например, в кн. Добротолюбие, т.1}" [15.234] – 1.281; 16.069; 15*199; 15.228; 15.234; 16.002; 16.150; 16.238; 16.257. См. также в Толковом словаре-указателе – Антоний Великий.


"АПОКАЛИПСИС"

"АПОКАЛИПСИС" (одна из книг, составляющих Библию)

15.145; 15.154; 15.161; 16.001; 16.073; 16.117; 16.127; 16.254; 16.263; 16.282; 17.016; 17.019; 17.061. См. также "Откровение Иоанна".


АПОКРИФЫ (2)

АПОКРИФЫ

14.146; 14.151; 14.153; 14.156; 16.157; 16.263; 17*134. См. также Аграфы.


АПОЛЛОНИЙ ТИАНСКИЙ

АПОЛЛОНИЙ ТИАНСКИЙ / записи учеников

14.665.


АППАРАТ ЛЕТАТЕЛЬНЫЙ

13.515. См. также Авиация.


АРИСТОТЕЛЬ "ПОЛИТИКА"

14.244.


АРИФМЕТИКА

16.203.


АРФА

см. в Толковом словаре-указателе.


АРФА ВОЗДУШНАЯ

6.918. См. также в Толковом словаре-указателе – Арфа Эолова.


АРХЕОЛОГИЯ

2.3.6.7; 15.023.


АСЕЕВ

см. сборник (журнал) "Оккультизм и Йога"; в Толковом словаре-указателе – Асеев А.М.


АСКЕТИЗМ

4.247; 4.282; 4.505; 10.376; 14.690; 15.111; 15.147; 15.154; 15.211; 16*076; 16.090; 16.298; 17.013; 17.151.


АСТРОНОМИЯ / АСТРОНОМ

2.3.5.4; 2.3.6.7; 3.110; 3.164; 4.152; 5.001; 9.408; 14.235; 14.264; 14.662; 14.671; 14.679; 14.687; 14.773; 14.823; 14.857; 14.927; 16.025.


АСТРОФИЗИКА

3.157; 8.372; 14.927.


АТЕИЗМ / АТЕИСТ

14.203; 15.148; 15.150; 15.175; 16.102; 16.110. См. также Безбожие.


АТКИНСОН (2)

АТКИНСОН

см. Рамачарака [16.006].


АТОМ (2)

АТОМ

9.207; 14.875; 17.158.


"АУМ"

"АУМ" (одна из книг серии Агни Йога)

13.296; 16.101; 16.127; 16.129; 16.130; 16.133; 16.207; 16.247; 16.249; 16.298; 17.054; 17.063; 17.065; 17.067; 17.069; 17.082; 17.151.


АУРОБИНДО ГХОШ (2)

АУРОБИНДО ГХОШ

см. Гхош.


АШВАГОША (без указания конкретного произведения)

3.180.


АЭРОПЛАН (2)

АЭРОПЛАН

14.001; 15.222; 16.002. См. также Авиация.


"АЮРВЕДА" / ТРАДИЦИЯ АЮРВЕДИЧЕСКАЯ

9.038; 9.038; 13.538; 15.122; 16.163; 17.090.


БАЖЕНОВ (без указания конкретного произведения)

16.117.


БАЛЬТРУШАЙТИС, перевод на русский язык "Бхагават Гиты"

15.107. См. также "Бхагават Гита"; в Толковом словаре-указателе – Бальтрушайтис.


БАРКЕР Э. "Письма живого усопшего"

17.153. См. также кн. Баркер Э. "Письмах о войне"; "Последние письма Живого Усопшего" (написаны между февралем 1917 и февралем 1918 гг.).


БАСНЯ О СЛОНЕ И СЕМИ СЛЕПЫХ

3.206.


БАХ, МУЗЫКАЛЬНЫЕ ПРОИЗВЕДЕНИЯ

16.060.


БЕЗАНТ А. "ЭЗОТЕРИЧЕСКОЕ ХРИСТИАНСТВО"

16.254; 17.014.


БЕЗАНТ А. (без указания конкретного произведения)

17.005. См. также в Толковом словаре-указателе – Безант А.


БЕЗАНТ А. КНИГА О Е.П. БЛАВАТСКОЙ

"лучше всех {к тому времени} сказала о Е.П.Бл., потому что сама она была крупным духом, но она не дала полной биографии этой самоотверженной жизни" [16.143] {редакция минского издания писем Е.И. Рерих рекомендует труд Е.Ф. Писаревой} – 16.143.


БЕЗБОЖНИК / БЕЗБОЖИЕ / БЕЗБОЖНЫЙ

10.092; 14.310; 15.107; 17.003; 17.028. См. также Атеизм; в Толковом словаре-указателе – Безбожие.


"БЕЛАЯ МАГИЯ"

книга дана неким "Тибетским учителем", служителем сил зла, стремящимся отвлечь как можно больше хороших людей от света Учения [17.016]

17.016.


БЕЛИКОВ П.Ф.

см. в Толковом словаре-указателе.


БЁМЕ ЯКОБ / САПОЖНИК (без указания конкретного произведения)

2.3.6.4; 3.202; 4.373; 9.304; 9.511; 9.640; 13.175; 14*527; 15.101; 17.034. См. также в Толковом словаре-указателе.


БЕРГМАН ЭРНСТ (без указания конкретного произведения)

15.097.


БЕРК ЛЮК (без указания конкретного произведения)

15.163.


"БЕСПРЕДЕЛЬНОСТЬ"

"БЕСПРЕДЕЛЬНОСТЬ" (без указания части), одна из книг серии Агни Йога

"Б. издана в двух томах, но в нее не вошло много страниц, которые будут изданы позднее, когда на это получится разрешение" [17.096] – 3.098; 5.000; 8.006; 13.296; 15.006; 15.009; 15.012-15.014; 15.027; 15.069; 15.185; 15.220; 16.081; 16.139; 17.096.


БЕТХОВЕН, МУЗЫКАЛЬНЫЕ ПРОИЗВЕДЕНИЯ

17.154. См. также в Толковом словаре-указателе – Бетховен.


БИБЛИЯ (без указания конкретной книги)

"мы не знаем в точности и во всей полноте законов Моисея. Ведь вся Библия перестроена, уже не говоря о многих неточностях и пропусках в переводе. Да что говорить о Ветхом Завете, посмотрите, как разнятся между собою хотя бы английская и русская версия Нового завета" [15.106] – 4.024; 7.024; 9.311; 9.360; 9.664; 14.376; 15.106; 15.150; 15.162; 15.175; 15.176; 15.199; 16.117; 16.188; 16.196; 16.216; 16.254; 16.268; 17.011; 17.019; 17.059; 17.138; 17.156. См. также Аграфы; "Апокалипсис"; Апокрифы; "Ветхий Завет"; "Второзаконие"; "Деяния Апостолов"; "Евангелие"; "Книга Бытия"; "Кн. Моисея"; "Книга пророка Осии"; Книги Пророков; Легенда библейская о несгораемых отроках; "Новый Завет"; "Откровение Иоанна"; Послания Апостолов; "Послание к Галатам"; Пр. Ис.; Пророков книги; Учение Павла.


БИОХИМИЯ / БИОХИМИК / БИОХИМИЧЕСКИЙ

3.192; 3.198.


БЛАВАТСКАЯ Е.П. "ГОЛОС БЕЗМОЛВИЯ"

16.022.


БЛАВАТСКАЯ Е.П. "ИЗ ПЕЩЕР И ДЕБРЕЙ ИНДОСТАНА"

БЛАВАТСКАЯ Е.П. "ИЗ ПЕЩЕР И ДЕБРЕЙ ИНДОСТАНА" (в сокращенном написании – "Дебри Индостана")

16.135.


БЛАВАТСКАЯ Е.П. "ПРОРОЧЕСТВО ОСИИ О РЖАВЫХ РЕЛЬСАХ"

БЛАВАТСКАЯ Е.П. "ПРОРОЧЕСТВО ОСИИ О РЖАВЫХ РЕЛЬСАХ" / заметка

"Она пишет, что при каббалистическом чтении посредством метода Нотарикон из каждого пророчества, из каждой фразы Библии можно вывести любое значение" [16.117] – 16.117.


БЛАВАТСКАЯ Е.П. "РАЗОБЛАЧЕННАЯ ИЗИДА"

"Истинно, большим сдвигом было бы издание "Р.И." и "Т.Д." на русском языке" [15.243] – 15.243.


БЛАВАТСКАЯ Е.П. "СИМВОЛИЗМ"

15.191.


БЛАВАТСКАЯ Е.П. "ТАЙНАЯ ДОКТРИНА" (без указания тома)

"Тайная
Доктрина" и книги Живой Этики даны одним и тем же Вел. Учителем [17.040] – 9.079; 15.080; 15.106;
15.159; 15.160; 15.162; 15.174; 15.230; 15.235; 15.243; 16.001; 16.003; 16.006; 16.022; 16.025; 16.028;
16.043; 16.067; 16.068; 16.071; 16.084; 16.098; 16.101; 16.102; 16.112; 16.113; 16.118; 16.150; 16.152;
16.162; 16.164; 16.216; 16.230; 16.235; 16.239; 16.249; 16.250; 16.255; 16.258; 16.261; 16.268; 16.289;
17.011; 17.014; 17.019; 17.028; 17.034; 17.040; 17.049; 17.050; 17.056; 17.057; 17.064; 17.065; 17.066;
17.067; 17.069; 17.073; 17.081; 17.082; 17.084; 17.094; 17.102; 17.106; 17.111; 17.112; 17.120; 17.127;
17.129; 17.134; 17.138; 17.155. См. также в Толковом словаре-указателе – Манускрипт; Т.Д.


БЛАВАТСКАЯ Е.П. "ТАЙНАЯ ДОКТРИНА" т.1

15.218; 15.219; 16.025; 17.074; 17.127.


БЛАВАТСКАЯ Е.П. "ТАЙНАЯ ДОКТРИНА" т.2

15.219; 16.179; 17.065; 17.067; 17.069; 17.074; 17.082; 17.086; 17.097; 17.098; 17.127.


БЛАВАТСКАЯ Е.П. "ТАЙНАЯ ДОКТРИНА" т.3

"Не советовала бы Вам читать "Т.Д." с конца. Ничего кроме путаницы в понятиях не произойдет. Третий том был собран после смерти Е.П. Блаватской, и там остались неясности" [15.203]. "Отложите третий том и основательно изучите первые два, они дадут Вам работу на годы. Не засоряйте своего сознания отрывочными, бессистемными знаниями!" [15.219] "Я еще не закончила перевода этого тома" [17.061] – 15.147; 15.203; 15.218; 15.219; 16.002; 16.047; 17.018; 17.034; 17.061; 17.127; 17.134.


БЛАВАТСКАЯ Е.П. "ТАЙНАЯ ДОКТРИНА" т.4

"Зависть, клевета и преследования невежества убили ее, и труд ее остался незаконченным. Последний, заключительный том "Т.Д." не состоялся. Так люди лишают себя самого высшего" [15.147]. "Если бы не злоба и зависть современников, она написала бы еще два тома "Тайной Доктрины", в которые вошли бы страницы из жизни Великих Учителей человечества" [16.076] – 9*079; 15.147; 16.076; 16.134.


БЛАВАТСКАЯ Е.П. (без указания конкретного произведения)

"Сказано Великим Учителем – одна Блаватская знала" [15.103] – 9.079; 15.090; 15.091; 15.103; 15.107; 15.117; 15.147; 15.159; 15.238; 15.243; 16.006; 16.067; 16.162; 16.287; 17.010; 17.014; 17.019; 17.029; 17.064; 17.083. См. также кн. [83]; Нэф М.К. Личные мемуары Е.П. Блаватской – М.: Сфера, 1993. – 320 с.


БЛАВАТСКАЯ Е.П. ПИСЬМА БЛАВАТСКОЙ К СИННЕТУ

"Письма эти замечательны. Не устану повторять, как важно ознакомиться {с ними}" [16.143] – 15.123; 15.159; 16.143; 16.285; 17.064.


БЛАВАТСКАЯ Е.П. том "ПИСЬМА Е.П. БЛАВАТСКОЙ"

15.091; 16.162.


БОГОСЛОВЫ

16.257; 17.014.


"БОДХИЧАРЬЯВАТАРА"

15.230.


БОЛЬШЕВИКИ / РЕЖИМ БОЛЬШЕВИСТСКИЙ

17.028. См. также Коммунизм; Революция.


БОНЧ-ТОМ "ПЛАНЕТАРНАЯ ДОКТРИНА"

"Книжечка эта в своей первой части... очень неплоха, но вторая часть... даже вредна" [17.091] – 17.091.


"БРАМО-САМАДЖ" / "БРАХМО-САМАДЖ" (2)

"БРАМО-САМАДЖ" / "БРАХМО-САМАДЖ"

16.049; 17.040. См. также в Толковом словаре-указателе – Брахмо-Самадж.


БРАМАНСКАЯ СЕКТА / БРАМАНИЗМ

15.150; 16.211.


БРАМИНЫ

15*106; 15.150; 15.224; 16.006; 16.069; 16.188; 16.203; 17*011; 17.082.


"БРАТСТВО СВ. ГРААЛЯ"

см. Рудзитис Р.


"БРАТСТВО" (без указания части)

одна из книг серии Агни Йога – 16.142; 16.161; 16.162; 16.183; 16.204; 16.212; 16.224; 16.256; 16.272; 16.298; 17.064; 17.069; 17.073; 17.075; 17.082; 17.083; 17.098; 17.114.


"БРАТСТВО" ч.1

одна из книг серии Агни Йога – 13.081; 17.074.


"БРАТСТВО" ч.2

одна из книг серии Агни Йога – "Первый том будет издан обычно, второй остается лишь в пяти рукописных копиях" [17.074] "Вторая часть кн. "Братство" дается вместе с другой книгой "Надземное" [17.127] – 13.081; 16.216; 17.069; 17.074; 17.081; 17.082; 17.085; 17.127.


"БРИТАНСКАЯ ЭНЦИКЛОПЕДИЯ"

16.060; 16.157; 17.061.


БРЭГДОН КЛОД "EPISODES FROM UNWRITTEN HISTORY"

описана встреча с Гималайским Махатмою – 17.100.


БУДДА ЗАВЕТЫ "ЗОЛОТОГО ПУТИ"

14.386.


БУДДИЗМ / БУДДА / БУДДИСТ / КНИГИ ПО БУДДИЗМУ / ПИСАНИЯ БУДДИЙСКИЕ / УЧЕНИЕ БЛАГОСЛОВЕННОГО / УЧЕНИЕ БУДДЫ / ХРОНИКИ БУДДИЙСКИЕ

БУДДИЗМ / БУДДА / БУДДИСТ / КНИГИ ПО БУДДИЗМУ / ПИСАНИЯ БУДДИЙСКИЕ / УЧЕНИЕ БЛАГОСЛОВЕННОГО / УЧЕНИЕ БУДДЫ / ХРОНИКИ БУДДИЙСКИЕ (учение без указания конкретных книг)

2.1.12.2;
2.3.1.2; 2.3.1.3; 3.031; 4.275; 4.287; 4.469; 5.059; 15.023; 15.100; 15.106; 15.107; 15.111; 15.117; 15.127;
15.129; 15.133; 15.150; 15.154; 15.161; 15.167; 15.195; 15.202; 15.230-15.232; 16.069; 16.071; 16.085;
16.088; 16.094; 16.118; 16.145; 16.162; 16.188; 16.203; 16.205; 16.215; 16.238; 16.244; 16.288; 16.297;
16.298; 17.010; 17.011; 17.014; 17.019; 17.032; 17.046; 17.081; 17.100; 17.102; 17.115; 17.120; 17.133;
17.153. См. также в Махаяна; Хинаяна; в Толковом словаре-указателе – Будда Гаутама; Буддизм; Доктрина
всемирная; Истина Единая.


БУДДИЗМ СЕВЕРНЫЙ

17.102.


БУЛГ. ВАЛ. "ТОЛСТОЙ

МОРАЛИСТ" – "чудесная книжечка... Советую очень ее приобрести" [17.111] – 17.111; 17.134.


БУЛГАКОВ ВАЛ. ТРУДЫ О ТОЛСТОМ

17.134. В частности, см. кн. Булгаков В.Ф. Л.Н. Толстой в последний год его жизни, М., 1957.


БУНГЕ "ИСТОРИЯ ЯЗЫЧЕСТВА"

"чудовищные искажения первоисточников" [15.107] – 15.107.


БУНЗЕН (без указания конкретного произведения)

17.067.


БУТТЕРЗАК "RESONANS ALS WELTGESETZ"

"Книга эта имеет особое значение для всех, изучающих психические и парапсихические феномены" [17.127] – 17.127.


"БХАГАВАТ ГИТА", "БХАГАВАДГИТА"

"жемчужина индусской литературы" [15.107] – 4.240; 14.605; 15.107; 15.156; 15.164; 15.175; 15.182; 15.243; 16.147; 16.153; 16.162; 16.230; 17.014; 17.019; 17.026; 17.064; 17.137. См. также Бальтрушайтис; Махабхарата.


БХАКТИ-ЙОГА

4.028;
4.161; 4.166; 4.422; 8.449; 14.558; 14.898; 15.080; 15.103; 16.009. См. также Вивекананда; Йога любви;
Учение любви; в Толковом словаре-указателе – Возлюбленный; Звезда лиловая; Мир любви; Начало Божественное;
в Систематизированном перечне фрагментов – раздел 5.7.


"В ПОИСКАХ ПРАВДЫ"

"В ПОИСКАХ ПРАВДЫ", кн.

17.144.


ВАГНЕР "ВАЛЬКИРИИ" {опера "Валькирия"}

"Нас может радовать как средневековая лютня, так и Вагнера "Валькирии" [2.2.4.15] – 2.2.4.15. См. также "Кольцо нибелунгов"; в Толковом словаре-указателе – Валькирия, "Кольцо нибелунгов".


ВАЙТ АРТУР "О СВ. ГРААЛЕ, ЕГО ЛЕГЕНДАХ И СИМВОЛИЗМЕ"

17.100. См. также в Толковом словаре-указателе – В.А.


ВАСИЛЬЕВ "БУДДИЗМ"

ВАСИЛЬЕВ "БУДДИЗМ", в 2 томах, ок. 1860 г. изд.

До сих пор считается "лучшим трудом по Буддизму" [17.120] – 17*120.


ВВЕДЕНСКИЙ "РЕЛИГИОЗНОЕ СОЗНАНИЕ ЯЗЫЧЕСТВА, ОПЫТ ФИЛОС. ИСТ. ЕСТ. РЕЛИГИЙ"

"вопиющие искажения первоисточников" [15.107] – 15.107.


"ВЕДЫ" / ВЕДАНТА / ВЕДАНТИСТ / ФИЛОСОФИЯ ВЕДАНТЫ / ВЕДИЧЕСКИЙ

"Веды (санскр. веда, буквально – знание), древнейшие памятники индийской словесности... на древне-индийском (ведийском) языке. Веды, или ведическую литературу, составляют несколько разрядов памятников, хронологически следующих один за другим: собственно Веды, или саяхиты, четыре сборника гимнов, песнопений и жертвенных формул (Ригведа, Самаведа, Яджуведа и Атхарваведа); брахманы – теологические трактаты, объясняющие жреческий ритуал; араньяки и упанишады – философские сочинения в стихах и прозе... Будучи священными текстами брахманизма, Веды почитались адептами как божественное откровение – шрути (буквально – услышанное) и в своей религиозной функции передавались устно, по памяти... К Ведам примыкают (но не входят в категорию шрути) трактаты Веданги (буквально – части Вед) по фонетике, грамматике, этимологии, метрике, астрономии, ритуалу – вспомогательным дисциплинам, необходимым для правильного толкования ведических текстов" [18]. "..."Веда" самых ранних арийцев, прежде чем она была написана, распространилась среди атланто-лемурийских народностей и посеяла первые семена всех ныне существующих древних религий" [16.043] – 4.090; 4.092; 4.153; 4.275; 4.287; 4.585; 8.255; 10.290; 15.106; 15.150; 15.175; 15.190; 15.219; 15.235; 16.043; 16.205; 16.235; 16.258; 17.023. См. также Аюрведа; Риг-Веда; в Толковом словаре-указателе – Деви; Шива.


ВЕРА (2)

ВЕРА

см. Религия; см. также в Толковом словаре-указателе. Вера; Религия.


ВЕРА ОТЦОВ

15.228. См. также Христианство.


ВЕРОВАНИЕ (2)

ВЕРОВАНИЕ

2.2.6.18;
2.3.5.11; 2.3.5.12; 10.062; 10.134; 10.179; 12.135; 12.198; 12.264; 12.316; 12.337; 12.452; 14.118; 14.194;
14.244; 14.260; 14.362; 14.373; 14.532; 14.563; 14.564; 14.671; 14.728; 14.806; 14.951; 16.101; 16.239;
17.122.


"ВЕСТНИК"

17.067.


"ВЕТХИЙ ЗАВЕТ" (без указания конкретной книги)

одна из составляющих Библии (см.) – 15.106.


ВИВЕКАНАНДА "РАДЖА ЙОГА"

15.190; 17.023.


ВИВЕКАНАНДА СУОМИ / ВИВЕКАНАНДА СВАМИ

ВИВЕКАНАНДА СУОМИ / ВИВЕКАНАНДА СВАМИ (без указания названия произведения)

"Литература о разных видах Йоги частично переведена на европейские языки. Лучшими трудами считаются труды Патанжали, Вивекананды и Авалона" [15.075]. "Книги эти были и есть наши большие друзья" [15.107] "...Многие, прочитав "Раджа Йогу" Вивекананды, считают, что практикование Раджа Йоги вполне возможно. Но все они упускают из виду, что, выдавая способы раздражения центров посредством удержания дыхания, Вивекананда прежде всего настаивал на полном очищении мышления и сердца..." [15.190] – 15.075; 15.107; 15.117; 15.163; 16.053; 16.162; 17.014; 17.064. Основные произведения Вивекананды: Афоризмы Патанджали с комментариями; Бхакти йога; Джнана йога; Карма йога; Практическая веданта; Философия йога. Полное собрание сочинений (на английском языке): Vivekananda Swami The complete Works, vol. 1 – 8, Mayavati 1947 – 1951.


"ВИШНУ ПУРАНА"

14.412; 16.043; 16.071.


ВЛАДИМИРЦОВ Б.Я. "ЧИНГИЗ-ХАН"

17.100.


"ВНУТРЕННЯЯ ЖИЗНЬ БРАТСТВА"

одна из книг серии Агни Йога – 17.081.


ВОДОЛАЗ

9.338.


ВОЗДУХОПЛАВАНИЕ

13.508; 13.515; 13.525; 14.121; 14.235; 14.556; 15.023. См. также Авиация.


"ВОЗРОЖДЕНИЕ"

"ВОЗРОЖДЕНИЕ", газета

17.016.


ВОСТОКОВЕДЕНИЕ / ВОСТОКОВЕД

15.107; 16.006; 17.067; 17.069; 17.127.


"ВТОРОЕ ПОСЛАНИЕ АПОСТОЛА ПАВЛА К КОРИНФ."

одна из книг, составляющих Библию – 15.150.


"ВТОРОЕ ПОСЛАНИЕ АПОСТОЛА ПЕТРА"

одна из книг, составляющих Библию ("пятая книга Моисея" [35]) – 15.143.


"ВТОРОЗАКОНИЕ" ("КН. МОИСЕЯ")

одна из книг, составляющих Библию – 15.106; 15.150; 15.175; 15.176; 17.011.


ВУД ЭРНСТ

"на первых порах можно было бы воспользоваться книжечкою Эрнста Вуда" [15.190] – 15.190.


ГЕОГРАФИЯ

2.3.6.5; 2.3.6.7; 3.231; 5.041; 10.065; 14.016; 14.727; 15.045; 15.120; 17.024. См. также Указатель географических терминов.


ГЕОЛОГИЯ

13.194; 14.679.


ГЕРМЕС / ГЕРМЕТИЗМ / ЗАВЕТЫ ГЕРМЕТИЧЕСКИЕ / УЧЕНИЕ ГЕРМЕТИЗМА / ФИЛОСОФИЯ ГЕРМЕТИЧЕСКАЯ

ГЕРМЕС / ГЕРМЕТИЗМ / ЗАВЕТЫ ГЕРМЕТИЧЕСКИЕ / УЧЕНИЕ ГЕРМЕТИЗМА / ФИЛОСОФИЯ ГЕРМЕТИЧЕСКАЯ (без указания конкретного произведения)

2.2.3.20; 4.565; 4.584; 4.594; 15.117; 15.150; 15.152. См. также в Толковом словаре-указателе – Гермес.


ГЕРТРУДА, святая "ПИСАНИЯ И ВИДЕНИЯ"

"Всем советую читать жизнеописания Св. Терезы, ... и Св. Гертруды, и многие положения в книгах Учения станут яснее" [17.123] – 16.089; 17.039; 17.123.


ГЁТЕ (без указания конкретного произведения)

В его произведениях "...столько изумительных страниц глубокого проникновения в тайны бытия" [17.074] – 17.074.


ГЁТЕ, АРХИВЫ

"...содержат немало полезных сведений" [14.541] – 14.541.


ГНОСТИКИ / УЧЕНИЕ ГНОСТИКОВ (без указания конкретного произведения)

15.235; 16.017; 16.249; 16.250; 16.254; 17.028; 17.106; 17.134.


"ГОЛЕМ"

средневековая легенда – 15.181.


ГОРЬКИЙ (без указания конкретного произведения)

16.290; 17.111.


ГОШЭ ОРОБИНДО

см. Гхош.


"ГРААЛЬ"

"ГРААЛЬ", легенда

4.057. См. также Рудзитис Р.Я.


ГРЕБЕНЩИКОВ Г. статья "ПРОТЕСТУЮ" (о Н.К. Рерихе)

15.228.


ГРЮНВЕДЕЛЬ "ПУТЬ В ШАМБАЛУ"

17.100.


ГУМАНИТАРИЗМ

17.157.


ГХОШ АУРОБИНДО, Оробиндо Гошэ

в книгах Агни Йоги непосредственно не упоминается. "По разным соображениям, понятным лишь для бывших на Востоке, пришлось отказаться от личной встречи с Ауробиндо Гхошем" [Рерих Н.К. Алтай-Гималаи: Путевой дневник / Предисл. К. Брэгдона.– Рига: Виеда, 1992 с. 22]. См. также [55, с. 335]; Рерих Е.И. У порога нового мира. М.: МЦР, 1993 с. 67.


ДАВИД НОЭЛЬ

см. Ниль.


Д'АДЕМАР "ДНЕВНИКИ"

"...Со времени опубликования дневника графини д'Адемар, придворной дамы, состоявшей при злосчастной Марии Антуанетте, стал широко известен факт неоднократного предупреждения {графом Сен-Жерменом, членом Гималайской Общины} королевы... о грозящей опасности" [15.201]. Страницы из ее дневника приводятся в кн. Купер-Оклей (см.) [17.145] – 14.541; 15.201; 17.145; 17.148. См. также Сен-Жермен.


ДЕКАБРИСТЫ

17*062.


ДЕРВИШ (2)

ДЕРВИШ

13.312.


"ДЕЯНИЯ АПОСТОЛОВ"

одна из книг, составляющих Библию – 16.196; 17.134.


ДЖЕДЖ "ОКЕАН ТЕОСОФИИ"

"...неплохая книжечка, ... но все это лишь толкования той же "Тайной Доктрины" и хороши для самых начинающих" [17.014] – 17.014.

ДЖНАНИ-ЙОГА / Жнани Йога / Жнана

"Красота рождается молнией мысли. Так, конечно, пламенеющий Бхакти зажжет мыслью новые миры, и ступень Жнана будет лишь улыбкою Раджи-Бхакти. Потому Хатха и Жнана несамостоятельны" [4.028] – 4.028; 4.161; 4.166; 4.422; 14.558; 14.898; 15.103; 16.009. См. также Вивекананда; в Толковом словаре-указателе – Жнана; Пути три; в Систематизированном перечне фрагментов – раздел 5.3.


ДЗЕН / ДЗЕН-БУДДИЗМ

см. Зен.


"ДЗИАН"

"ДЗИАН" / книга Дзиан / станца Дзиан (на основе которой написана "Тайная Доктрина" Е.П. Блаватской)

15.091; 15.235; 17.005; 17.028.


ДИАЛЕКТИВИЗМ (2)

ДИАЛЕКТИВИЗМ

очевидно, иное написание термина Диалектика – 3.123.

См. в Толковом словаре-указателе – Диалективизм.


ДИАЛЕКТИКА

3.089.


ДИНАМИКА

3.120.


"ДОБРОТОЛЮБИЕ"

"Советовала бы Вам прочесть замечательные книги "Добротолюбия" [15.199]. "Некоторые страницы так схожи по духу со всеми восточными Учениями и Учением Живой Этики" [15.199] – 15.194; 15.195; 15.199; 15.234; 16.002; 16.023; 16.150; 16.173; 16.238; 16.257; 16.297. См. также св. Антоний (Великий).


ДОГМА / ДОГМАТИК

5.029; 8.408; 15.147; 15.167; 15.175.


ДОКТРИНА / ДОКТРИНА ТАЙНАЯ

см. Блаватская Е.П.


"ДОМОСТРОЙ"

16.101.


ДОНОВ "ТРИ ОСНОВЫ"

16.004.


ДОНОВ (без указания конкретного произведения)

"На мой вопрос о Донове Вел. Вл. М. ответил: "Дух, устремленный к чистоте, прочти его книги и можешь сама судить". Несколько книг его я прочла и должна сказать, что они не плохие, но масштаб их совсем другой, и сравнивать их с космопространственностью мысли, выраженной в книга Живой Этики, конечно невозможно" [17.040] – 17.040. См. также Айвахов.


ДОНОВЦЫ

16.049. См. также Айвахов.


ДОСТОЕВСКИЙ Ф.М. "ЛЕГЕНДА О ВЕЛИКОМ ИНКВИЗИТОРЕ"

ДОСТОЕВСКИЙ Ф.М. "ЛЕГЕНДА О ВЕЛИКОМ ИНКВИЗИТОРЕ" (в романе "Братья Карамазовы")

15.135; 15.148; 15.202.


ДОСТОЕВСКИЙ Ф.М. (без указания конкретного произведения)

"Народ... чтит и хранит понятие светлого героя, указывающего ему путь к Свету и Благу... Но очень полезно перечитать Достоевского, его отображение современной ему жизни и характеристику русской интеллигенции конца прошлого столетия, положившей начало самооплевыванию и всеразъедающему и разлагающему отрицанию всех великих основ" [15.152] – 15*152.


ДОУЭР УИЛЬЯМ (2)

ДОУЭР УИЛЬЯМ

см. Франчиа ла Дью – 15.091.


ДРУИДЫ (2)

ДРУИДЫ

4.211; 9.062; 15.075; 16.053; 16.211; 16.235; 16.235.


ДРЭПЕР "КОНФЛИКТ МЕЖДУ РЕЛИГИЕЙ И НАУКОЙ"

15.243.


ДУХОВЕНСТВО ПРАВОСЛАВНОЕ

17.118.


ДЭВИД НИЛЬ

см. Ниль.


"ЕВАНГЕЛИЕ ОТ ИОАННА"

одна из книг, составляющих Библию (см.) – 15.090; 15.150; 15.162; 15.175; 15.199; 16.043; 16.102; 16.204; 16.249; 17.019; 17.134.


"ЕВАНГЕЛИЕ ОТ ЛУКИ"

одна из книг, составляющих Библию (см.) – 15.107; 15.119; 15.199; 16.102; 16.103; 16.285; 17.104; 17.134.


"ЕВАНГЕЛИЕ ОТ МАРКА"

одна из книг, составляющих Библию (см.) – 15.119; 15.150; 15.228; 16.002; 16.059; 16.257; 17.134.


"ЕВАНГЕЛИЕ ОТ МАТВЕЯ" (МАТФЕЯ)

одна из книг, составляющих Библию (см.) – 15.090; 15.106; 15.119; 15.150; 15.202; 16.020; 16.076; 16.103; 16.194; 16.204; 16.268; 17.011; 17.017; 17.134.


"ЕВАНГЕЛИЕ" (без указания конкретной книги)

"Евангелие, общее название для первых четырех книг новозаветной части Библии. Слово Евангелие происходит от греческого... "радостная весть", "благовествование", и прилагается к этим книгам потому, что в них излагается "радостная весть" о жизни и учении Христа, явившегося для спасения человечества" [35] – 15.090; 15.091; 15.106; 15.107; 15.110; 15.119; 15.147; 15.150; 15.199; 16.023; 16.037; 16.157; 16.164; 16.188; 16.201; 16.203; 16.210; 16.249; 16.254; 16.255; 16.288; 16.289; 17.078; 17.082; 17.088; 17.100; 17.111; 17.118; 17.133; 17.134; 17.138. См. также Библия; "Евангелие от Матвея"; "Евангелие от Марка"; "Евангелие от Луки"; "Евангелие от Иоанна".


ЕВКЛИД (без указания конкретного произведения)

16.203.


ЕКАТЕРИНА СИЕНСКАЯ, святая. "ПИСАНИЯ И ВИДЕНИЯ"

"Всем советую читать жизнеописания... Екатерины Сиенской и Св. Гертруды, и многие положения в книгах Учения станут яснее" [17.123] – 16.089; 17.039; 17.123; 17.133; 17.135.


ЕНОХА КНИГА, "ВИДЕНИЯ ЕНОХА"

ЕНОХА КНИГА, "ВИДЕНИЯ ЕНОХА", имеется в английском переводе в Оксфорде в Бодлианской библиотеке

16.043; 16.075. См. также в Толковом словаре-указателе – Енох; Патриарх.


ЕРЕТИК

15.150.


ЕСТЕСТВОЗНАНИЕ / ЕСТЕСТВЕННИК

3.157; 14.199.


"ЖЕМЧУЖИНА СНОВИДЕНИЙ"

"ЖЕМЧУЖИНА СНОВИДЕНИЙ", книга, написанная в Китае

2.3.3.8.


"ЖИВАЯ ЭТИКА"

см. Этика живая.


ЖИЗНЕОПИСАНИЕ СПИНОЗЫ

15.059.


ЖИЗНЕОПИСАНИЯ / "ЖИТИЯ СВЯТЫХ"

9.360; 9.387; 9.409; 9.551; 9.648; 14.166; 15.135; 15.150; 15.195; 16.254; 17.123. См. также Екатерина Сиенская; Гертруда святая; Тереза (Испанка) святая.


"ЖИЗНЬ АПОЛЛОНА ТИАНСКОГО"

17.087.


ЖНАНА ЙОГА / ЖНАНИ-ЙОГА

иное написание Джнани Йога (см.).


ЖРЕЧЕСТВО / ЖРЕЦ / ЖРЕЧЕСКИЙ / ЖРИЦА

2.2.4.12;
2.2.6.1; 2.2.7.15; 2.2.8.9; 2.2.9.5; 2.3.3.9; 2.3.3.13; 2.3.4.7; 4.005; 4.428; 5.134; 5.167; 7.264; 8.153;
9.528; 10.040; 10.065; 14.222; 14.244; 14.494; 15.106; 15.142; 15.224; 16.101; 16.287; 17.011; 17.100;
17.142.


ЗАВЕТ ВЕТХИЙ

см. "Ветхий Завет".


ЗАВЕТ ГИМАЛАЕВ

8.032.


ЗАВЕТ НОВЫЙ

5.227. См. также "Новый Завет".


ЗАВЕТЫ / ЗАВЕТЫ ДРЕВНИЕ

1.359;
1.426; 2.2.10.7; 2.3.2.5; 2.3.5.13; 2.3.6.2; 3.165; 3.213; 3.273; 4.008; 4.059; 4.247; 4.278; 4.283; 4.371;
4.450; 4*580; 5.007; 5.012; 6.542; 6.556; 7.042; 7.267; 7.330; 7.340; 8.093; 8.148; 8.405; 8.442; 9.005;
9.015; 9.360; 9.389; 9.399; 9.470; 9.504; 9.592; 10.084; 10.236; 10.369; 10.428; 13.001; 13.261; 13.405;
13.571; 13.588; 14.019; 14.045; 14.088; 14.147; 14.164; 14.234; 14.254; 14.298; 14.459; 14.665; 14.734;
14.774; 14.828; 15.068; 15.076; 15.090; 15.107; 15.113; 15.132; 15.147; 15.161; 15.219; 15.234; 15.238;
16.001; 16.002; 16*026; 16.040; 16.042; 16.048; 16.076; 16.085; 16.096; 16.102; 16.130; 16.179; 16.210;
16.243; 16.254; 16.299; 17.004; 17.019; 17.049; 17.081; 17.086; 17.092; 17.104; 17.131; 17.134; 17.148.
См. также Учение; Учения; в Толковом словаре-указателе – Книги священные.


ЗАВЕТЫ ЖИЗНИ

4*377.


ЗАВЕТЫ ЗОРОАСТРА

15.224. См. также Зороастр.


ЗАВЕТЫ МУДРЫХ

5.014; 5.015; 5.029.


ЗАВЕТЫ НАШИ (2)

ЗАВЕТЫ НАШИ

см. Агни Йога.


ЗАВЕТЫ ХРИСТА

см. Учение Христа.


ЗАЛЬЦЕР Л. (2)

ЗАЛЬЦЕР Л., доктор медицины

превосходная статья "Одориген и Джива" в кн. "Пять лет Теософии" о роли и значении запахов – 15.123.


ЗАПОВЕДИ (без конкретизации)

1.043; 9.666.


ЗАПОВЕДИ БУДДЫ

см. Буддизм.


ЗАПОВЕДИ ХРИСТА

см. Учение Христа.


"ЗВЕРИ, ЛЮДИ И БОГИ"

см. Оссендовский.


"ЗЕЛТА ГРАМАТА" "Зелта Грамата (Zelta Gramata, Золотая книга)"

[Письма с гор: Переписка Елены и Николая Рерих с Рихардом Рудзитисом т.2 (1938 – 1940). Минск: Лотаць, 2000. с. 55] – "Какая милая книга...! Она имеет большой успех" [17.109] – 17.109.


ЗЕН / ДЗЕН

8.571.


"ЗНАКИ АГНИ-ЙОГИ"

см. "Агни Йога".


"ЗНАКИ ОГНЯ"

8.492. См. также "Мир огненный".


"ЗНАМЯ ПРЕПОДОБНОГО СЕРГИЯ РАДОНЕЖСКОГО"

"ЗНАМЯ ПРЕПОДОБНОГО СЕРГИЯ РАДОНЕЖСКОГО", сборник работ

17.006; 17.049.


"ЗОВ"

"ЗОВ" / первая книга Учения

одна из книг серии Агни Йога, часть 1 книги "Листы сада Мории" – 1.405; 2.3.6.6; 2.3.6.21; 3.099; 4.000; 8.488; 8.531; 15.161; 15.182; 15.241; 16.001; 16.004; 16*022; 16.038; 16.089; 16.091; 16.101; 16.102; 16.247; 16.285; 17.019; 17.039; 17.103; 17.122; 17.140; 17.152.


ЗОГАР

иное написание Зохар (см.) 16.026.


ЗОРОАСТР (2)

ЗОРОАСТР

14.665; 15.117. См. также Заветы Зороастра.


ЗОХАР

ЗОХАР / Зогар

16.026. См. также "Кабалла"; в Толковом словаре-указателе – Моисей да Леона.


ИВАНОВ ВАС.

"Харбинский злопыхатель Учения Ж. Э. {Живой Этики}" [17.034, примечание] – 17.034; 17.035.


ИВАНОВ ВС.

ИВАНОВ ВС. кн. о Н.К. Рерихе

17.100.


ИДЕАЛИЗМ / ИДЕАЛИСТ / МИРОВОЗЗРЕНИЕ ИДЕАЛИСТИЧЕСКОЕ

14.402; 14.453; 14.506; 14.532; 14.584.


ИЕЗУИТ / ИЕЗУИТСКИЙ

16.277; 17.098.


"ИЕРАРХИЯ"

"ИЕРАРХИЯ" / одна из книг серии Агни Йога

7.305; 7.416; 7.456; 8.006; 13.296; 14.092; 15.004; 15.028; 15.029; 15.036; 15.046; 15.069; 16.216; 16.300; 17.028; 17.043; 17.057; 17.067; 17.082; 17.091; 17.123; 17.152; 17.156.


ИЗУВЕРСТВО

13.188; 15.158; 15.238; 17.064.


ИКОНОБОРЧЕСТВО

16.201.


ИЛЛАРИОН (2)

ИЛЛАРИОН

см. "Темпль Тичингс".


ИНДУИЗМ

15.159; 15.224; 16.071; 16.138. См. также в Толковом словаре-указателе – Кали.


ИНКВИЗИЦИЯ (2)

ИНКВИЗИЦИЯ

2.3.5.13; 3.192; 3.248; 13.536; 15.135; 15.222; 15.223; 15.228; 16.254; 16.286; 17.133. См. также в Указателе дополнительных источников – Бруно Джордано.


ИСКУССТВО

повсеместно. См. также в Толковом словаре-указателе различные виды искусства.


ИССЛЕДОВАНИЕ

3.250.


ИСТОРИЯ / ИСТОРИК / НАУКА ИСТОРИЧЕСКАЯ

повсеместно, например: 3.103; 3.122; 4.274; 9.360; 15.162; 17.112.


"ИСТОРИЯ КУСОЧКА ХЛЕБА"

14.059.


"ИСТОРИЯ ПРОРОЧЕСТВ"

16.158. См. Форлат.


"ИСТОРИЯ СОБОРОВ"

16.194.


ИСТОЧНИК ЖИЗНИ (2)

ИСТОЧНИК ЖИЗНИ

см. Учение.


ИУДЕЙ / ВЕРОИСПОВЕДАНИЕ ИУДЕЙСКОЕ / ИУДАИЗМ / РЕЛИГИЯ ЕВРЕЕВ / РЕЛИГИЯ ЕВРЕЙСКАЯ

15.090; 16.025; 17.145.


ЙОГА (2)

ЙОГА / йогизм / путь Света

"...Йога есть связь с Высшим..." [14.947]. "Искусный стрелок из лука даже при огнестрельном оружии будет считаться искусным стрелком. Также и в Йогах, кроме Хатха Йоги, все Йоги в своем достижении прекрасны. Было бы неразумно умалять одну из них. Можно лишь говорить о лучшей приложимости в современном эволюционном процессе" [4.193]. "Йога, как высшая связь с космическими достижениями, существовала во все века. Каждое учение содержит свою Йогу, применимую к ступени эволюции. Йоги не отрицают друг друга. Как ветви одного дерева, они расширяют тень и дают прохладу путнику, утомленному зноем. Полный новыми силами странник продолжит путь. Он не отнял ничего чужого, он не извратил устремления, он допустил явление благодати пространства, он дал свободу силам сужденным, он овладел своим единственным имуществом... Мы услышим шаги стихии огня, но будем уже готовы управлять волнами пламени. Потому мы приветствуем старшую Раджа Йогу и утверждаем будущую Агни Йогу" [4.000]. "Каждый век проводится особый вид Йоги по физическому состоянию мира. Нельзя приложить элемент земли там, где требуется огненное исцеление. Ни вода, ни воздух не заменят крыльев огня. Как неумолима катастрофа, сметающая материки, так же неотложна Йога познания огненной мощи" [4.188] – 4.000; 4.156; 4.158; 4.161; 4*163; 4*166; 4.178; 4.182; 4.184; 4.188; 4*193; 4.196-4.199; 4.206; 4.208; 4.222; 4.223; 4.226; 4.248; 4.259; 4.357; 4.407; 4.505; 4.650; 6.495; 7.059; 7.297; 7.451; 8.044; 8.206; 8.472; 8.485; 8.548; 8.587; 9.076; 9.127; 9.188; 9.286; 9.380; 9.478; 9.542; 9.561; 14.214; 14.386; 14.487; 14.500; 14.519; 14.558; 14.559; 14.577; 14.595; 14.627; 14.767; 14*812; 14.839; 14.850; 14.870; 14.883; 14.928; 14.937; 14*947; 15.029; 15.075; 15.117; 15.190; 16.016; 16.024; 16.071; 16.162; 16.212; 16.242; 16.272; 16.289; 17.014; 17.023; 17.064; 17.111; 17.135; 17.141; 17.157. См. также Агни Йога; Бхакти Йога; Джнани Йога; Карма Йога; Крия Йога; Псевдойога; Раджа Йога; Этика Живая; в Толковом словаре-указателе – Закон йогизма; Путь Света; Связь с Высшим.


ЙОГА / СВЯЗАННАЯ С ЗЕМНОЙ ЖИЗНЬЮ

см. Йога естественная – 14.386.


ЙОГА ГРЯДУЩАЯ (2)

ЙОГА ГРЯДУЩАЯ

то же, что Агни Йога (см.) [4.182].


ЙОГА ЕСТЕСТВЕННАЯ (2)

ЙОГА ЕСТЕСТВЕННАЯ

14.386. См. также в Толковом словаре-указателе – Йога естественная; Мышление безостановочное.


ЙОГА ЖИЗНИ (2)

ЙОГА ЖИЗНИ

то же, что Агни Йога (см.) [4.158].


ЙОГА ИЕРАРХИЧЕСКАЯ (2)

ЙОГА ИЕРАРХИЧЕСКАЯ

8.500.


ЙОГА ЛЮБВИ (2)

ЙОГА ЛЮБВИ

14.689; 14.915; 16.289; 17*111. См. также Бхакти йога; в Толковом словаре-указателе – Возлюбленный; Начало Божественное; в Систематизированном перечне фрагментов – раздел 5.7.


ЙОГА МИРА ТОНКОГО (2)

ЙОГА МИРА ТОНКОГО

8*500. См. также в Толковом словаре-указателе – Йога иерархическая.


ЙОГА МОЛНИЕНОСНАЯ (2)

ЙОГА МОЛНИЕНОСНАЯ

то же, что Агни Йога [14.767] – 14*767.


ЙОГА МЫСЛИТЕЛЬНАЯ (2)

ЙОГА МЫСЛИТЕЛЬНАЯ

то же, что Агни Йога [14.920] – 14*920.


ЙОГА НАША (2)

ЙОГА НАША

то же, что Агни Йога [8.113] – 8.113.


ЙОГА НОВАЯ (2)

ЙОГА НОВАЯ

то же, что Агни Йога (см.) [4.186] – 4.186.


ЙОГА ОГНЯ / ЙОГА ОГНЕННАЯ (2)

ЙОГА ОГНЯ / ЙОГА ОГНЕННАЯ

то же, что Агни Йога (см.) [4.158] – 4.158.


ЙОГА ПЛАМЕННАЯ (2)

ЙОГА ПЛАМЕННАЯ

иное написание термина Йога Огненная; см. Агни Йога – 8.444.


ЙОГА ПОЗНАНИЯ ОГНЕННОЙ МОЩИ

то же, что Йога Огня [4.188]; см. Агни Йога.


ЙОГА САМАЯ ОБОБЩАЮЩАЯ (2)

ЙОГА САМАЯ ОБОБЩАЮЩАЯ

то же, что Агни Йога (см.) [4.158].


ЙОГА САМООТВЕРЖЕННАЯ (2)

ЙОГА САМООТВЕРЖЕННАЯ

то же, что Агни Йога (см.) – [4.158] – 4*158.


ЙОГА СЕРДЦА (2)

ЙОГА СЕРДЦА

то же, что Йога пламенная [8.598]; см. Агни Йога. См. также Учение Сердца.


ЙОГА ТЕЛЕСНАЯ (2)

ЙОГА ТЕЛЕСНАЯ

то же, что Хатха Йога (см.) [сопоставление 8.287 и 9.013; 10.166] – 8.287.


ЙОГА ТОНКОГО И ОГНЕННОГО МИРА

8.500.


ЙОГА ТРУДА (2)

ЙОГА ТРУДА

то же, что Карма Йога (см.) [14.898] – 14.898. См. также Учение Сердца.


ЙОГИЗМ (2)

ЙОГИЗМ

2.2.3.7; 5.103; 7*187; 14.896; 16.009.


"КАББАЛА" / "КАБАЛА" / КАБАЛИСТ

"Каббала (др. евр., буквально – предание), мистическое течение в иудаизме {см.}... Уже трактат "Книга творения", созданный между 3 и 8 вв., и представляющий собой первый опыт абстрактного умозрения на древне-еврейском языке, учит о 32 элементах мироздания... Основополагающий памятник Каббалы – "Книга сияния", или "Зогар", написанная на арамейском языке в Кастилии в кон. 13 в. и принадлежащая, по-видимому, Моисею Леонскому (Моше де Леон), который, однако, предпочел выдать ее за наследие талмудического мудреца 2 в. Симона бен Йохаи; она имеет характерную форму аллегорического толкования на библейские тексты..." [18]. "Каббала, как и все другие религиозные и философские системы, является отзвуком Сокровенных учений Востока... Субстратум ее тождественен со всеми другими системами... Основы Каббалы... следует отнести к самым древним временам" [15.106] "...Огромное влияние... эти идеи оказали на европейскую литературу, особенно в средние века. Следовало бы привести и список имен выдающихся европейских кабалистов, насчитывающих в своих рядах философов, ученых, поэтов и многих духовных лиц. Именно все большие умы черпали широко из этого источника мудрости" [17.076] – 4.092; 9.311; 15.106; 15.235; 16.117; 17.011; 17.064; 17.069; 17.076; 17.106.


КАЗУИСТИКА

16.102; 16.285.


"КАК БЕССЛЕДНО СКРЫТЬСЯ С 5 МИЛЛИОНАМИ ДОЛЛАРОВ?"

"КАК БЕССЛЕДНО СКРЫТЬСЯ С 5 МИЛЛИОНАМИ ДОЛЛАРОВ?", книга

"...бездарнейшее коллективное творчество" [17.083] – 17.083.


"КАК ИСПОЛЬЗОВАТЬ СОЛНЕЧНУЮ ЭНЕРГИЮ"

"КАК ИСПОЛЬЗОВАТЬ СОЛНЕЧНУЮ ЭНЕРГИЮ", статья

16.084.


"КАЛАЧАКРА"

"...Учение Калачакра, или Учение Шамбалы, ... есть Великое Откровение, принесенное человечеству Владыками Пламени, или Сынами Разума (среди которых были и есть Вл. Шамбалы), на заре его сознательной эволюции в третьей расе четвертого круга Земли" [16.076]. – 9.097; 9.212; 15*181; 16*076. См. также в Толковом словаре-указателе – Колесо Времени; Колесо Закона; Откровение первоначальное; Учение Шамбалы.


КАЛИДАСА (2)

КАЛИДАСА, драмы

15.118.


КАМЕНСКАЯ (без указания конкретного произведения)

17.061.


КАНОН / КАНОНИЗАЦИЯ (2)

КАНОН / КАНОНИЗАЦИЯ

16.255.


КАРИКАТУРА (2)

КАРИКАТУРА

4.453; 15.097; 15.135; 15.150; 15.152; 16.081; 16.132; 17.130.


КАРМА-ЙОГА / КАРМА ЙОГА / КАРМА ЙОГ

"Все Йоги родственны. Можно считать Агни Йогу и Карма Йогу сестрами. Агни Йога светозарно ведет в Обитель Высшую. Карма Йога творит священный огонь труда. Редко люди почитают великое делание, слагающее лучшую Карму. Люди не мыслят о качестве своего труда" [14.937].

4.161; 14.214; 14.558; 14*767; 14.886; 14*898; 14.937; 15*156. См. также Вивекананда; в Толковом словаре-указателе – Бесконечность труда; Пути три; в Систематизированном перечне фрагментов – раздел 5.5.


КАРПЕНТЕР ЭДУАРД

15.243.


КАРРЕЛЬ Ал. "MAN THE UNKNOWN", "НЕИЗВЕСТНЫЙ ЧЕЛОВЕК"

приведены данные о росте числа слабоумных и широком распространении психических заболеваний. "Книга его интересна и рисует верную картину крушения нашей материалистической цивилизации" [16.295] – 16.295; 17.112; 17.115; 17.118.


КАТЕХИЗИС ЭЗОТЕРИЧЕСКИЙ

15.235; 17.028.


КАТОЛИК / КАТОЛИЧЕСКИЙ / ЦЕРКОВЬ КАТОЛИЧЕСКАЯ

4.013; 15.106; 15.135; 15.150; 15.181; 16.004; 16.153; 16.254; 17.134. См. также в Толковом словаре-указателе – Грех церкви; Индульгенция; Инквизиция; Прощение грехов.


КВИЕТИЗМ

15.045.


КЕППЕН (2)

КЕППЕН

"вопиющие искажения первых источников {Восточных Учений}" [15.107] – 15.107.


КЛЕРИКАЛИЗМ / КЛЕРИКАЛЬНЫЙ

"Клерикализм... Политическое направление, добивающееся первенствующей роли церкви и духовенства в общественной, политической и культурной жизни общества [от лат. clericalis – церковный]" [26]. 2.3.6.1; 2.3.6.4; 3.231.


КЛИЗОВСКИЙ А.И. "ОСНОВЫ НОВОГО МИРОВОЗЗРЕНИЯ" "ОСНОВЫ НОВОГО МИРОПОНИМАНИЯ"

КЛИЗОВСКИЙ А.И. "ОСНОВЫ НОВОГО МИРОВОЗЗРЕНИЯ" "ОСНОВЫ НОВОГО МИРОПОНИМАНИЯ" {очевидно, имеется в виду кн. "ОСНОВЫ МИРОПОНИМАНИЯ НОВОЙ ЭПОХИ"}

15.242; 16.101; 16.210; 17.102; 17.129.


КЛИЗОВСКИЙ А.И. "ПРИЗЫВ К ЖЕНЩИНАМ ВСЕГО МИРА"

17.098.


КЛИЗОВСКИЙ А.И. (без указания конкретного произведения)

КЛИЗОВСКИЙ Александр Иванович (без указания конкретного произведения)

"...Он мог бы больше поработать над ними. И особенно не мешало бы ему проявить некоторую осторожность там, где он прикасается к высоким понятиям и космическим законам. Есть у него некоторая доля свободы в выражениях, которую, надеюсь, он скоро преодолеет. Это качество свойственно всем не вполне вникнувшим во все величие законов Бытия и сложность их действий в Проявленном Космосе. Насколько возможно, чтобы не обидеть, стараюсь намекнуть ему о недопустимости некоторых его формул и о том вреде, который они могут вызвать. Нужна чуткость поэта, чтобы передать Величие и Красоту Несказуемых Понятий" [17.081] – 17.068; 17.081. См. также в Толковом словаре-указателе.


КЛЮЧ МУЗЫКАЛЬНЫЙ (2)

КЛЮЧ МУЗЫКАЛЬНЫЙ

4.652; 10.163.


КН. МОИСЕЯ

см. "Второзаконие".


КНИГА

повсеместно. См. также Манускрипт, Сказание; Трактат; Хроники.


"КНИГА БЫТИЯ"

одна из книг, составляющих Библию – 6.914; 9.360; 16.089; 16.254; 17.039; 17.067; 17.138.


КНИГА ДЕРЗАНИЯ (2)

КНИГА ДЕРЗАНИЯ

4.010.


КНИГА ДЗИАН

17.005. См. также "Дзиан".


КНИГА ЖИЗНЕЙ

16.071.


КНИГА ЗАВЕТА

4.377. См. также Учение.


КНИГА ПРОРОКА ИСАЙИ

см. Пр. Ис.


"КНИГА ПРОРОКА ОСИИ"

одна из книг, составляющих Библию – 16.117.


КНИГА УЧЕНИЯ ВТОРАЯ

см. "Озарение"


КНИГА УЧЕНИЯ ПЕРВАЯ

см. "Зов".


КНИГА УЧЕНИЯ ПЯТАЯ

см. "Беспредельность".


КНИГА УЧЕНИЯ СЕДЬМАЯ

см. "Сердце".


КНИГА УЧЕНИЯ ТРЕТЬЯ

см. "Община".


КНИГА УЧЕНИЯ ЧЕТВЕРТАЯ

см. "Знаки Агни-Йоги".


КНИГА УЧЕНИЯ ШЕСТАЯ

см. "Иерархия".


КНИГИ НАШИ

4.084. См. также Агни Йога; Учение.


КНИГИ ПРОРОКОВ

книги, входящие в состав Библии – 15.176. См. также Библия; "Книга пророка Осии", Пр. Ис.


КНИГИ СВЯЩЕННЫЕ (2)

КНИГИ СВЯЩЕННЫЕ

9.360; 14.376; 17.036.


КНИЖНИК (2)

КНИЖНИК

1.367; 2.2.7.3; 13*600; 15.106; 15*150; 16.103; 17.011; 17.014.


КОАТС ДЖЕМС "PHOTOGRAPHING THE INVISIBLE"

16.121.


КОВАЛЕВСКАЯ СОФИЯ "АВТОБИОГРАФИЯ" / "НИГИЛИСТКА ВЕРА ВОРОНЦОВА" / "СЕСТРЫ РАЕВСКИЕ" / "VOS VICTIS"

КОВАЛЕВСКАЯ СОФИЯ "АВТОБИОГРАФИЯ" / "НИГИЛИСТКА ВЕРА ВОРОНЦОВА" / "СЕСТРЫ РАЕВСКИЕ" / "VOS VICTIS" (неоконченное произведение)

"прекрасная писательница", "большое литературное дарование" [16.060] – 16.060; 16.211.


"КОЛЬЦО НИБЕЛУНГОВ"

"КОЛЬЦО НИБЕЛУНГОВ" (цикл опер Р. Вагнера)

16.094. См. также в Толковом словаре-указателе – Вагнер; "Кольцо нибелунгов".


КОММУНИЗМ, КОММУНИСТ

2.2.4.21; 2.3.4.6; 8.071. См. также Большевики; Революция; в Толковом словаре-указателе Мир новый.


КОНФУЦИЙ / КОНФУЦИАНСТВО (без указания конкретного произведения)

2.2.11.1; 13.175; 14.222; 14.310; 15.001; 15.106; 15.117; 15.119; 16.026; 16.210; 17*011; 17.014; 17.034; 17.100.


КОРАН

8.148.


КОСМОГОНИЯ

8.418; 12.100; 14.169; 15.219; 15.235.


КОСМОГРАФИЯ (2)

КОСМОГРАФИЯ

17.138.


"КОСМОСОФИЯ"

16.287.


КРАСНОВ

"К романам К. нужно относиться с большим разбором. Несомненно, он уловил кое-что из пространственных рекордов, но преломил чрезвычайно искаженно" [17.049] – 17.049.


"КРАСНЫЙ ПУТЬ В ШАМБАЛУ"

"КРАСНЫЙ ПУТЬ В ШАМБАЛУ", книга, написанная одним ламою

17.100.


"КРИПТОГРАММЫ ВОСТОКА"

15.108; 15.235; 16.001; 16.026; 16.032; 16.037; 16.044; 16.076; 16.254; 17.013; 17.031; 17.087; 17.091; 17.148. См. также "Легенда о Камне"; в Толковом словаре-указателе – Рерих Е.И.


КРИШНАИЗМ

16.211.


КРИШНАМУРТИ "У НОГ УЧИТЕЛЯ"

"прекрасная книжечка" [17.026] – 17.026.


КРИШНАМУРТИ (без указания конкретного произведения)

"В жизни мы встречаем носителей и выразителей разных ступеней сознания и, конечно, должны следовать за тем, кто ближе всего отвечает нашему состоянию духа и умственному развитию. А потому если У.К. отвечает Вашему сознанию, то Вы и должны следовать ему" [17.026] – 16.053; 17.026.


КРИЯ-ЙОГА

в книгах Агни Йоги термин непосредственно не упоминается. См. в Систематизированном перечне фрагментов – раздел 7.15.


КРОНИН (без указания конкретного произведения)

17.094.


КРЫЖАНОВСКАЯ (без указания названия произведения)

15.158; 16.006; 16.009; 16.216; 16.250; 17.029; 17.082; 17.144.


КРЫЖАНОВСКАЯ, серия "МАГИ"

"...Лучшие страницы в ее книгах записаны и составлены на основании автоматических писаний, а также видений ее слепой сестры... Кроме того, она сама, несомненно, была знакома со многими оккультными сочинениями... Наряду с примечательными страницами в романах К. встречается и много пошлого. Но все же я предпочитаю ее серию "Маги" многим современным романам, ибо книги эти будят воображение читателя и устремляют его поверх серой обыденности к необычному и прекрасному" [16.006]. "Несомненно, что ее серия "Маги" несравненно талантливее и богаче верными сведениями, нежели произведения многих позднейших романистов на оккультные темы" [16.054] – 15.238; 16.006; 16.054.


КУЛЬТ

1.345; 2.2.7.15; 5.012; 5.032; 14.215.


КУЛЬТ ДЕМОНИЧЕСКИЙ

16.287.


КУЛЬТ ФАЛЛИЧЕСКИЙ

15.224; 16.170. "Фаллистический (фаллический) (греч.) все, что относится к половому культу или внешне имеет половой характер, как, например, индусские Лингам и Йони – символы мужской и женской производящей силы. Олицетворяет культ плодородия" [37].


"КУЛЬТУРА"

книга, бюллетень из Шанхая, также статья Н.К. Рериха (см.)

17.057; 17.140.


КУПЕР-ОКЛЕЙ (без указания названия книги)

"...Этот труд лучший из тех, которые мне довелось читать о Сен-Жермене. К этому тому приложены страницы весьма обширной библиографии, что крайне ценно" [16.154] – 16.154; 17.145.


КЮРИ

КЮРИ, о ней

"Хотелось бы мне, чтобы Вы прочли биографию Марии Складовской-Кюри, этой, поистине, великой женщины и мученицы науки" [17.122] – 17.122.


Л. (2)

Л.

15.123.


ЛАМАИЗМ / ЛАМСТВО

15.111; 15.150; 16*071; 16.238; 17.014.


"ЛАМРИН ЦЗОН-КА-ПА" / "ЛАМ-РИМ ЦЗОН-КА-ПА" (2)

"ЛАМРИН ЦЗОН-КА-ПА" / "ЛАМ-РИМ ЦЗОН-КА-ПА"

16.162; 17.064; 17.082.


ЛАНДАУ (поляк) "GOD IS MY ADVENTURE"

16.252.


ЛАНСЕЛЕН (без указания конкретного произведения)

17.144.


ЛАО ЦЗЫ (без указания конкретного произведения)

15.117; 17.014.


ЛАУРЕНС (ЛАВРЕНТИЙ)

ЛАУРЕНС (ЛАВРЕНТИЙ), архиепископ, автор перевода эфиопского манускрипта, хранящегося в Бодлианской библиотеке

16.043.


ЛАХОВСКИЙ ГЕОРГИЙ "КАК ДОСТИЧЬ БЕССМЕРТИЯ"

ЛАХОВСКИЙ ГЕОРГИЙ "КАК ДОСТИЧЬ БЕССМЕРТИЯ" (возможно, глава из кн. "Наука и Счастье")

"интереснейший труд биолога и врача... Это настолько совпадает со всем сказанным в книгах Живой Этики..." [16.256] – 16.165; 16.256; 17.090; 17.143.


ЛЕГЕНДА (без указания конкретного произведения)

повсеместно. См. также Миф.


ЛЕГЕНДА БИБЛЕЙСКАЯ О НЕСГОРАЕМЫХ ОТРОКАХ

ЛЕГЕНДА БИБЛЕЙСКАЯ О НЕСГОРАЕМЫХ ОТРОКАХ (Библия, Дан. 3:1 – 100)

4.158. См. также в Толковом словаре-указателе – Пещь пламенная.


"ЛЕГЕНДА О КАМНЕ"

входит в книгу "Криптограммы Востока" – 17.031; 17.038; 17.148.


ЛЕДБИТЕР "ИННЕР ЛАЙФ"

"...но все остальные книги {этого} автора полны вредных заблуждений [17.014] – 17.014.


ЛЕДБИТЕР "ПУТЬ К УЧИТЕЛЯМ"

"...Горе в том, что большинство еще понимают красоту в пышности, в сусальности, в ужасающей пошлости и убогости мысли. Образец такой вредной фантазии являются описания сцен Посвящения, и встреч, и бесед с Махатмами в его книге "Путь к Учителям". В этой книге есть и прекрасные места, заимствованные им от Е.П. Бл. и из тибетского Ламрима, но его собственное творчество – просто кощунственно" [17.082] – 17.082.


ЛЕДБИТЕР (без указания конкретного произведения)

16.285; 17.026; 17.051; 17.081; 17.107; 17.144.


ЛЕДБИТЕР, БЕЗАНТ – КНИГА О ЖИЗНИ ВЕЛИКИХ УЧИТЕЛЕЙ И НЕКОТОРЫХ УЧЕНИКОВ

"...Особенно ужасна книга совместного творчества А. Безант и Ледбитера, заключающая в себе якобы жизни Великих Учителей и некоторых учеников... Я редко встречала что-либо равное по безвкусию, кощунственности и лживости" [17.014] – 17.014.


ЛЕТОПИСЬ

5.027; 7.267; 8.078; 9.097; 12.231; 14.098; 14.127; 14.139; 14.166; 14.202; 14.242; 14.320; 14.412; 14.556; 16.076; 16.239; 17.118.


ЛЕТЧИК

9.385; 9.485; 14.749. См. также Авиация.


"ЛИСТЫ САДА МОРИИ" / Л.С.М.

"ЛИСТЫ САДА МОРИИ" / Л.С.М. (без указания части)

одна из книг серии Агни Йога – "они служат как бы введением к серии "Агни Йога", но... в них уже затронуто большинство вопросов или сторон жизни, получивших разработку и освещение... в дальнейших томах Учения" [16.004] – 15.173; 16.004; 16.090; 16.094; 17.034; 17.047; 17.094. См. также "Зов"; Книга "О Жертве"; "Озарение".


ЛИТЕРАТУРА (разных видов) / ЛИТЕРАТУРНЫЙ

2.3.6.3;
3.251; 4.032; 4.553; 10.272; 12.551; 14.051; 14.216; 14.245; 14.482; 14.539; 14.626; 15.045; 15.075; 15.077;
15.086; 15.098; 15.099; 15.103; 15.146; 15.154; 15.214; 16.006; 16.060; 16.073; 16.074; 16.076; 16.154;
16.203; 16.211; 16.249; 16.254; 16.256; 16.297; 17.010; 17.014; 17.029; 17.045; 17.056; 17.067; 17.076;
17.112; 17.114; 17.120; 17.122; 17.134; 17.145; 17.148. См. также Манускрипт.


ЛИТЕРАТУРА ИНДУССКАЯ / ЛИТЕРАТУРА ИНДИИ / ЛИТЕРАТУРА САНСКРИТСКАЯ

15.107; 15.204; 15.209; 16.015; 16.071; 17.111.


ЛИТЕРАТУРА ОККУЛЬТНАЯ

15.102; 15.103; 15.230; 16.002.


ЛИТЕРАТУРА ТЕОСОФИЧЕСКАЯ

15.146; 15.190; 15.199; 15.218; 16.112; 16.162; 17.014; 17.015; 17.028; 17.064; 17.082; 17.100; 17.112.


"ЛОГИИ ХРИСТОВЫ"

"ЛОГИИ ХРИСТОВЫ", 5 книг

"....первостепенной важности памятники древней христианской письменности" [17.134] – 17.134.


ЛОГИКА

4.128; 4.261; 4.361; 9.234; 14.589; 14.780; 14.782; 14.857; 17*150.


ЛУКИН Ф.Д., КНИГА О НЕМ (автор не указан)

ЛУКИН Ф.Д., один из основателей латвийского рериховского общества, КНИГА О НЕМ (автор не указан)

17.074.


"ЛЮЦИФЕР"

"ЛЮЦИФЕР", журнал, издававшийся Е.П. Блаватской

"Переезд на новое место в сентябре 1887 года совпал со знаменательным событием – выходом первого номера журнала "Люцифер". Своим форматом и оформлением он выгодно отличался от "Теософа" с его перегруженными страницами, мелким шрифтом и тусклой бумагой. Название журнала шокировало многих, не стали исключением и родственники Е.П.Б. Имя Люцифер обычно связывали и связывают с дьяволом, или падшим ангелом. В первом же номере, в редакционной статье "Что в имени?", Е.П.Б. подробно объясняет, почему выбор пал на это слово. Предельно ясно она говорит об этом в письме к родным: "Что вы на меня напали за то, что я свой журнал Люцифером назвала? Это прекрасное название! Lux, Lucis – свет; ferre – носить: "Носитель света" – чего лучше?.. Это только благодаря Мильтоновскому "Потерянному раю" Lucifer стал синонимом падшего духа. Первым честным делом моего журнала будет снять поклеп недоразумения с этого имени, которым древние христиане называли Христа. Эосфорос – греков, Люсифер – римлян, ведь это название звезды утра, провозвестницы яркого света солнечного... Разве сам Христос не сказал о себе: – "Я, Иисус, звезда утренняя" (Откров. Св. Иоанна XXII, ст. 16)?.. Пусть и журнал наш будет как бледная, чистая звезда зари, предвещать яркий свет правды, – слияние всех несогласий, всех толкований по букве, в единый, по духу, свет истины". Чтобы избежать обвинений в тенденциозности, редакция пригласила к сотрудничеству всех, не только теософов. Е.П.Б. особо указывает на это в статье "Что есть истина?" в февральском номере за 1888 год: «На страницах нашего журнала найдется место и для самых убежденных материалистов; более того, даже для тех, кто не испытывает угрызений совести, опускаясь до брани в адрес столь дорогих нам доктрин теософии...»" [83, с. 402] – 15.123; 16.118.


МАНУСКРИПТ (2)

МАНУСКРИПТ

3.025; 14*429; 16.043; 16.118; 16.238; 17.034; 17.056; 17.057; 17.067; 17.068; 17.082; 17.084; 17.091; 17.127; 17.134; 17.137; 17.144. См. также Трактат.


МАСОНСТВО / МАСОН

4.473; 9.074; 15.147; 15.161; 16*153; 16.211; 17.019; 17.035. См. также в Толковом словаре-указателе – Грибоедов; Друиды; Жидо-масонский; Карамзин; Куракин; Кутузов; Лавр Зеленеющий; Лопухин; Новиков; Пушкин; Репнин; Сперанский; Суворов; книги [18; 19]; Холл М.П. Энциклопедическое изложение масонской, герметической, каббалистической и розенкрейцеровской символической философии: интерпретация секретных учений, скрытых за ритуалами, аллегориями и мистериями всех стран – Новосибирск: "Наука". Сибирская изд. фирма РАН, 1997. – 794 с.; кн. Маромарко М. Масонство в прошлом и настоящем: Пер. с ит. – М.: Прогресс, 1989. – 304 с.


МАСПЕРО

МАСПЕРО, автор ряда переводов книг по учениям востока

17.065.


МАТЕМАТИК / МАТЕМАТИКА

2.2.5.8; 3.170; 5.017; 8.540; 16.203; 17.069; 17.112. См. также Арифметика.


МАТЕМАТИКА ВЫСШАЯ

4.400; 7*162.


МАТЕРИАЛИЗМ / МАТЕРИАЛИСТ / МИРОВОЗЗРЕНИЕ МАТЕРИАЛИСТИЧЕСКОЕ

2.2.5.13;
3.101; 3.121; 3.123; 3.196; 3.230; 4.216; 5.038; 6.713; 9.179; 9.182; 9.652; 12.061; 14.138; 14.402; 14.453;
14.490; 14.506; 14.532; 14.584; 14.638; 14.662; 14.818; 14.841; 14.887; 15.080; 15.168; 15.169; 15.222;
16.052; 16.295; 17.002; 17.133; 17.143. См. также в Толковом словаре-указателе – Материализм одухотворенный;
Существо материализма; Энергия скрытая.


МАТЕРИАЛИЗМ ДИАЛЕКТИЧЕСКИЙ

4.601.


"МАТСЬЯ ПУРАНА"

16.071.


"МАХАБХАРАТА"

16.026; 17.034. См. также "Бхагават Гита".


"МАХАЯНА СУТРА"

15.167.


"МАХАЯНА"

"МАХАЯНА" (большая колесница)

4.287; 16.071. См. также Буддизм.


МЕНИТ ХОЛЛ

см. Холл Мэнли П.


МЕРЕЖКОВСКИЙ "БЛАЖЕННЫЙ АВГУСТИН"

16.249.


МЕРЕЖКОВСКИЙ "ИИСУС НЕИЗВЕСТНЫЙ"

16.089; 16.249; 17.039.


МЕРЕЖКОВСКИЙ "ПАВЕЛ И АВГУСТИН"

"Советую вам прочесть книгу Мережковского "Павел и Августин". Много любопытного найдете в ней. Как всегда, писатель этот дает целый кладезь ценнейших сведений" [16.188] – 16*188.


МЕТАФИЗИКА / МЕТАФИЗИЧЕСКОЕ

3.114; 3.230; 3.240; 4.220; 4.565; 8.358; 9.659; 14*653; 14*766; 15.219; 15.239; 16.072; 16.189; 16.272; 17.117; 17.120; 17.122; 17.127.


МЕТЕОРОЛОГИЯ (2)

МЕТЕОРОЛОГИЯ

13.225; 14.684; 15.023.


МЕТТЕРЛИНК

в книгах Агни Йоги непосредственно не упоминается. См. "Сестра Беатриса".


МЕХАНИЗАЦИЯ

10.132.


МЕХАНИКА / МЕХАНИЧЕСКИЙ

10.112; 13.180; 13.246; 14.235.


МЕХАНИКА ФИЗИЧЕСКАЯ

10.008.


МИЙД "БИОГРАФИЯ Е.П. БЛАВАТСКОЙ"

"написал не плохо" [16.143] – 16.143.


МИЛЬТОН

МИЛЬТОН (без указания конкретного произведения)

16.043.


МИЛЬТОН "ПОТЕРЯННЫЙ РАЙ"

17.027.


МИРОВОЗЗРЕНИЕ ИДЕАЛИСТИЧЕСКОЕ

см. Идеализм.


МИРОВОЗЗРЕНИЕ МАТЕРИАЛИСТИЧЕСКОЕ

см. Материализм.


"МИР ОГНЕННЫЙ" (без указания части) / "КНИГА ОГНЕННАЯ"

"МИР ОГНЕННЫЙ" (без указания части) / "КНИГА ОГНЕННАЯ" [9.228]

несколько книг серии Агни Йога

8.159; 9.228; 13.296; 15.068; 15.101; 15.103; 15.106; 15.129; 15.150; 15.173; 15.206; 15.239; 16.050; 16.062; 16.102; 16.125; 16.210; 17.028. См. также "Знаки Огня".


"МИР ОГНЕННЫЙ" ЧАСТЬ 1

одна из книг серии Агни Йога

"Задача Первой Книги о Мире огненном есть утвердить и приучить людей к пониманию Агни. Пусть видят, насколько многообразно Огонь понимался от древнейших времен до настоящего, современного понимания. Пусть искры этих огней сердца вызовут в памяти многие непонятные явления и рассказы старых людей о преданиях. Нужно получить в сознании привлекательный, созидательный облик" [9.513] – 9.513; 9.658.


"МИР ОГНЕННЫЙ" ЧАСТЬ 2

одна из книг серии Агни Йога

9.667; 15.131; 15.147; 15.216; 15.219; 15.220; 16.041; 17.018; 17.022; 17.045; 17.153.


"МИР ОГНЕННЫЙ" ЧАСТЬ 3

одна из книг серии Агни Йога

15.108; 15.118; 15.146; 15.160; 15.175; 16.027; 16.029; 16.035; 16.042; 16.051; 16.081; 16.104; 16.138; 16.247; 17.013; 17.034; 17.035; 17.041; 17.047.


МИСТИКИ ХРИСТИАНСКИЕ

15.165.


МИФ / МИФОЛОГИЧЕСКИЙ / МИФОЛОГИЯ / МИФОТВОРСТВО

3.189; 3.230; 8.401; 9.289; 10.005; 10.006; 10.009; 13.204; 13.434; 14.121; 14.664; 14.923; 15.160; 15.234; 16.026; 16.043; 16.254; 16.255; 16.289; 17.100; 17.111.


МЛЫНОВ (без указания конкретного произведения)

"Много выдержек из научных трудов философов и писателей привел Млынов, но многое не продумал или не дочитал. Потому остается у него много нелепых утверждений... Рассуждения Афанасия Петрова гораздо жизненнее, новее и искреннее в своей непосредственности, потому и убедительнее" [17.111] – 17.111.


МНОГОБОЖИЕ (2)

МНОГОБОЖИЕ

15.226.


МОИСЕЙ ДЕ ЛЕОНА

МОИСЕЙ ДЕ ЛЕОНА, раввин, составитель Зохара (см.)

16.026.


МОНИЗМ (2)

МОНИЗМ

16.006.


МОНОГРАФИЯ (2)

МОНОГРАФИЯ (очевидно, имеется в виду монография, посвященная Н.К. Рериху)

17.085; 17.086; 17.092; 17.118; 17.139; 17.141; 17.145. См. также Манускрипт.


МОНТЕНЬ (без указания конкретного произведения)

16.162; 17.064.


МУДРОСТЬ ВОСТОЧНАЯ

16.163; 17.064; 17.073.


МУДРОСТЬ ДРЕВНЕЙШАЯ / МУДРОСТЬ ДРЕВНЯЯ (2)

МУДРОСТЬ ДРЕВНЕЙШАЯ / МУДРОСТЬ ДРЕВНЯЯ

4.399; 15.074.


МУЗЫКА (2)

МУЗЫКА

"...Важна была игра {на музыкальных инструментах} пифагорейцев при восходе Солнца. Свет для звука является лучшим очистительным фильтром. Только одичание человечества может запереть звук в пыль темноты {концертных залов}" [3.026].

Повсеместно; например: 1.181; 3.116;
4.081; 4.192; 7.074; 7.090; 9.022; 9.201; 10.017; 10.165; 10.326; 12.220; 12.004; 12.384; 13.049; 13.292;
13.309; 13.590; 14.010; 14.042; 14.151; 14.195; 14.214; 14.289; 14.303; 14.458; 14.495; 14.557; 14.605;
14.608; 14.631; 14.943; 16.101; 16.167; 16.287. См. также Вагнер; в Толковом словаре-указателе – Музыка
сфер; Слои мысли.


МУСУЛЬМАНСТВО / ВОЗГЛАШЕНИЕ МАГОМЕТА / МАГОМЕТАНЕ / УЧЕНИЕ МАГОМЕТА

4.469; 15.150; 16.203; 16.300; 17.100; 17.102.


"МУЧЕНИКИ НАУКИ"

"Полезно перечесть даже такие школьные книги, как «Мученики Науки»" [16.103] – 16.103.


МЫШЛЕНИЕ ЗАПАДНОЕ

15.232. См. также Литература.


МЭНЛИ П. ХОЛЛ, МЕНИТ ХОЛЛ

см. Холл Мэнли П.


МЭССИ АРТУР (2)

МЭССИ АРТУР, пастор, изучал параллелизмы в различных религиозных Учениях "...и в маленьком местном журнальчике "Визион" печатает их" [16.288]

16.288; 17.111.


"НАДЗЕМНОЕ"

одна из книг серии Агни Йога – 14.253; 14.816; 16.298; 17.109; 17.112; 17.113; 17.115; 17.118; 17.127; 17.135; 17.136; 17.137; 17.143; 17.144; 17.147; 17.148; 17.152; 17.153; 17.155; 17.156.


"НАСТАВЛЕНИЕ ВОЖДЮ" / "НАПУТСТВИЕ ВОЖДЮ"

одна из книг, опубликованных Рерихами –17.075; 17.081; 17.082; 17.084; 17.085.


"НАТХ НАМАВАЛИ"

редкий манускрипт, который находится сейчас во владении секты Саддху – 17.091.


НАУКИ

повсеместно.


НАУКИ ГУМАНИТАРНЫЕ

13.215; 13.323; 14.142; 14.255; 14.490; 14.523; 14.574; 14.698.


НАУКИ ЕСТЕСТВЕННЫЕ

14.742; 17.138.


НАУКИ ПОЗИТИВНЫЕ

14.679.


НАУКИ ПРИКЛАДНЫЕ

13.215; 14.490; 14.773; 17.143.


НАУКИ СОЦИАЛЬНЫЕ

8.422.


НАУКИ ФИЗИЧЕСКИЕ

см. Физика.


НАУКИ ФУНДАМЕНТАЛЬНЫЕ

14.773.


НАЦИОНАЛИЗМ

9.515; 15.107; 15.111; 15.118; 15.233; 17.012; 17.122.


НЕООККУЛЬТИЗМ

4.404. См. также в Толковом словаре-указателе – Разврат духовный.


НЕОПЛАТОНИКИ

17.064. См. также Платон.


НЕПРОТИВЛЕНИЕ ЗЛУ / НЕПРОТИВЛЕНЦЫ ЗЛУ

3.162; 7*378; 11.267; 15.083; 15.161; 16.001; 17.019; 17*104. См. также Толстой Л.Н.; в Толковом словаре-указателе – Битвы три; Воин (в третьем значении); Воин духа; Дисциплина вибраций; Непротивление; Путь восьми ступеней (ахимса); Ремесло добра; Робот; Сердце дозорное; Сеть охранительная; Теплый.


НЕСТОРИАНЕ

"Несториане – христиане-последователи Нестория, патриарха константинопольского (428–431), утверждавшего, что Иисус Христос был рожден человеком и лишь впоследствии стал Сыном Божьим. На Эфесском соборе 431 г. Несторий был осужден как еретик и отправлен в ссылку. Его последователи бежали, в основном в Иран, и впоследствии распространились по всей Азии" [Рерих Н.К. Алтай-Гималаи: Путевой дневник / Предисл. К. Брэгдона.– Рига: Виеда, 1992. Примечания, с. 330] – 17.100.


НЕЭЛЬ (2)

НЕЭЛЬ

см. Ниль.


НИВЕДИТТА

"...прекрасны также сочинения сестры Ниведиты об Индии и Вивекананде, который был ее учителем" [15.117] – 15.117; 17.014.


НИЛЬ ДЭВИД (НЕЭЛЬ, АЛЕКСАНДРА ДАВИД НОЭЛЬ)

известная путешественница по Тибету [16.060] – 16.060. См. также в Толковом словаре-указателе.


НИЦШЕ (без указания названия произведения)

"...мудрые слова Ницше..." [16.014] – 16.014.


НИЦШЕ, КНИГА О ЗАРАТУСТРЕ

НИЦШЕ, КНИГА О ЗАРАТУСТРЕ (очевидно, имеется в виду кн. Ницше Ф. Так говорил Заратустра)

"Я так люблю эту книгу! Конечно, многие, прочтя ее, возмутились, но таким сознаниям, истинно, трудно будет войти в Новый Мир" [15.241] – 15.241.


"НОВЫЙ ЗАВЕТ" (без указания конкретной книги)

"НОВЫЙ ЗАВЕТ" (без указания конкретной книги), одна из составляющих Библии (см.)

15.106; 16.043; 16.255; 17.011. См. также Евангелие; Завет Новый; "Послания Апостолов".


НОТОВИЧ "О ЖИЗНИ ХРИСТА В ИНДИИ И ТИБЕТЕ"

"...является переводом манускрипта, найденного Нотовичем в Ладаке, в монастыре Хеми. Книга Нотовича... была запрещена и объявлена высшими духовными властями (папой) мошеннической подделкой. Нотович подвергся гонениям, и говорят, что будто бы на смертном одре его заставили отречься от этой книги. Теперь же... доктор философии Саратх Кумар Саркар в своей статье в Бомбейском еженедельнике пишет, что Свами Абхедананда (известный ученик Рамакришны) говорил ему, что он сам видел в тибетской копии книгу, с которой Нотович сделал свой перевод, и оригинал этой книги написан на Пали и находится в Марбуре (местечке или же монастыре) в Тибете. И будто бы сам Абхедананда частично перевел этот манускрипт" [17.091]. – 17.091.


"О ВЕЛИКОЙ ГРАНИЦЕ"

"О ВЕЛИКОЙ ГРАНИЦЕ", трактат эллинского философа

14.615.


"О ЖЕРТВЕ"

"О ЖЕРТВЕ", книга

одна из составляющих книги "Листы сада Мории", ч.1 "Зов" – 15.013; 15.065; 16.089; 17.039; 17.049; 17.122.


"О ПЕРВОРОДНОМ ГРЕХЕ"

"О ПЕРВОРОДНОМ ГРЕХЕ", статья в англ. журнале

16.101.


"О СВЕТЛОМ ГРАДЕ"

"О СВЕТЛОМ ГРАДЕ", сказание

14.934.


"О СКРЫТОМ ЯЗЫКЕ ЖИЗНИ"

"книга... стоит на полочке моего письменного стола, и я люблю поглядывать в нее. Любуюсь ясным изложением, красивым слогом и прекрасным знанием русского языка" [17.127] – 17.127.


ОБЩЕСТВО ТЕОСОФИЧЕСКОЕ

17.011; 17.050; 17.051; 17.057; 17.067.


"ОБЩИНА"

"ОБЩИНА", одна из книг серии Агни Йога

2.3.6.6; 3.084; 3.098; 3.099; 3.242; 4.000; 15.009; 16.032; 16.204; 16.278; 16.283; 16.298; 17.010; 17.041; 17.043; 17.056; 17.067; 17.069; 17.082; 17.098.


"ОГОНЬ"

"ОГОНЬ", журнал

17.096.


"ОЗАРЕНИЕ"

"ОЗАРЕНИЕ", одна из книг серии Агни Йога, вторая часть книги "Листы сада М."

2.3.6.6; 2.3.6.21; 3.099; 4.000; 8.488; 15.068; 15.128; 15.147; 15.154; 15.218; 16.004; 16.009; 16.032; 16.038; 16.139; 16.240; 16.297; 16.298; 17.098; 17.155.


ОККУЛЬТИЗМ / ТРУДЫ ОККУЛЬТНЫЕ

1.418;
2.1.6.8; 2.1.8.6; 2.2.8.10; 2.3.6.4; 2.3.6.8; 4.303; 4.362; 4.404; 6.336; 8.155; 8.465; 8.471; 9.229;
9.239; 9.396; 9.455; 10.061; 11.060; 11.398; 11.534; 14.061; 14.080; 14.318; 14*581; 14*653; 15.087; 15.091;
15.102; 15.103; 15.107; 15.117; 15.126; 15.135; 15.136; 15.146; 15.154; 15.166; 15.167; 15.177; 15.220;
15.230; 15.233; 15.235; 16.001; 16.002; 16.006; 16.022; 16.024; 16.025; 16.030; 16.032; 16.038; 16.051;
16.054; 16.076; 16*085; 16.087; 16.114; 16.153; 16.163; 16.194; 16.203; 16.205; 16.237; 16.239; 16.256;
16*257; 16.261; 17*010; 17.011; 17*015; 17.026; 17.029; 17.034; 17.039; 17.045; 17.049; 17.060; 17.081;
17.096; 17.114; 17*115; 17.134; 17.144. См. также Литература оккультная; Неооккультизм; Псевдооккультизм;
Теософия.


"ОККУЛЬТИЗМ И ЙОГА"

"ОККУЛЬТИЗМ И ЙОГА", журнал, сборник д-ра Асеева

15.242; 16.147; 16.285; 17.010; 17.029; 17.087. См. также в Толковом словаре-указателе – Асеев А.М.


ОККУЛЬТИЗМ ПРАКТИЧЕСКИЙ (2)

ОККУЛЬТИЗМ ПРАКТИЧЕСКИЙ

15.211; 15.224.


"ОККУЛЬТНАЯ АНАТОМИЯ ЧЕЛОВЕКА"

см. Мэнли П. Холл.


ОЛЬКОТТ "ДНЕВНИК ОЛЬКОТТА"

ОЛЬКОТТ "ДНЕВНИК ОЛЬКОТТА" т. 1

приведены описания многочисленных "чудес", происходивших в жизни Е.П. Блаватской [15.123] – 15.123; 15.203.


ОЛЬКОТТ Г.С. (без указания конкретного произведения)

"Вы спрашиваете, можно ли доверять Олькотту? Конечно, гораздо больше, нежели многим другим. Первые труды его самые лучшие. Ибо, признавая авторитет Е.П. Блаватской, он находился под лучом Великих Учителей" [15.158] – 15.158; 16.249; 16.255.


ОРИГЕН "О НАЧАЛАХ"

15.100; 15.150; 15.175; 15.199; 16.023; 16.230; 17.047.


ОРИГЕН (без указания конкретного произведения)

"Учитель просит прочесть труд Оригена, начнёте понимать ошибки церкви. Уставы его школы полезны современности" [1.150]. "Я особенно люблю книги Великого Оригена"[16.002]. "Истинный СВЕТОЧ Христианства" [15.107]. "Столп истинного христианства и мученик невежества своих современников" [15.147]. "Как искажены труды первых отцов христианства, хотя бы того же Великого Оригена!" [15.224] – 1.167; 1.268; 1.353; 2.2.5.2; 2.2.10.7; 5.076; 7.229; 14.665; 15.091; 15.100; 15.107; 15.110; 15.147; 15.150; 15.175; 15.199; 15.224; 15.243; 16.002; 16.103; 16.173. См. также Руфин.


ОРИЕНТАЛИСТ

15.107.


ОРОБИНДО ГОШЭ

см. Гхош.


ОРФЕЙ (2)

ОРФЕЙ

14.665; 15.106.


"ОСНОВЫ БУДДИЗМА"

см. Рокотова Н.


"ОСНОВЫ НОВОГО МИРОПОНИМАНИЯ"

см. Клизовский А.И.


"ОСНОВЫ ОКА ГОРА"

14.386.


"ОСНОВЫ ЭТИКИ"

16.210.


ОССЕНДОВСКИЙ "ЗВЕРИ, ЛЮДИ И БОГИ"

16.026; 16.072.


ОССЕНДОВСКИЙ (без указания конкретного произведения)

17.091.


"ОТ БОГА ДАННЫЙ РОССИИ ВОЕВОДА"

"ОТ БОГА ДАННЫЙ РОССИИ ВОЕВОДА", акафист Пр. Сергию Радонежскому

17.016.


"ОТКРОВЕНИЕ ИОАННА"

"ОТКРОВЕНИЕ ИОАННА", одна из книг, составляющих Библию

14.381; 15.143; 16.043; 16.071; 16.103; 17.134. См. также Апокалипсис.


"ОТКРОВЕНИЕ ПЕРВОНАЧАЛЬНОЕ"

17.010.


"ОТКРОВЕННЫЕ РАССКАЗЫ СТРАННИКА ДУХОВНОМУ СВОЕМУ ОТЦУ"

"Много в них непосредственного, искреннего чувства" [17.025]; "превосходная книга" [16.173] – 16.173; 17.025; 17.067.


ОТЦЫ ЦЕРКВИ (2)

ОТЦЫ ЦЕРКВИ

15.228.


ПАМФЛЕТ

15.035.


ПАНТЕИЗМ (2)

ПАНТЕИЗМ

15.150; 16.098; 16.102; 16.203; 16.254; 17.106.


ПАППИЙ "СИНОДИКОН"

16.255; 17.118.


ПАПСТВО

15.147; 15.150.


ПАТАНЖАЛИ (без указания конкретного произведения)

"....Относится к лучшим трудам о различных видах Йоги" [15.075] – 15.075. См. также Вивекананда.


ПАТРИОТИЗМ / ПАТРИОТ

15.107; 15.111; 17.012; 17.056.


ПАЦИФИЗМ

15*076; 15.111; 17.012.


"ПЕРВОЕ ПОСЛАНИЕ К КОРИНФ{ЯНАМ}"

одна из книг, составляющих Библию – 15.199; 16.201; 16.257.


ПЕРВОИСТОЧНИКИ ВСЕХ УЧЕНИЙ

16.150.


"ПЕРВОНАЧАЛЬНОЕ ОТКРОВЕНИЕ"

15.106.


ПЕТРОВ АФАНАСИЙ (2)

ПЕТРОВ АФАНАСИЙ

17.111. См. также Млынов.


"ПИОНЕР"

"ПИОНЕР", газета

17.019.


ПИРОГОВ "ДНЕВНИК ВРАЧА"

очевидно, имеется в виду произведение "Вопросы жизни. Дневник старого врача, писанный исключительно для самого себя, но не без задней мысли, что может быть когда-нибудь прочтёт и кто другой, 5 ноября 1879 – 22 октября 1881" – см. Пирогов Николай Иванович. Собрание сочинений в 8 томах, т. VIII – М.: Гос. изд. мед. лит., 1962. – с. 69 – 355 – "Е.П. Блаватская очень одобряла его труды и приводила выдержки из них в своих книгах. Его непредубежденный ум, следуя научными путями, ввел его в область оккультного" [15.166] – 15.166.


ПИСАНИЯ (без указания конкретной книги)

3.046;
4.297; 8.096; 9.406; 9*509; 9.664; 13.475; 14.126; 14.161; 14.501; 14.538; 14.679; 14.939; 15.108; 15.135;
15.158; 15.142; 15.147; 15.154; 15.158; 15.160-15.162; 15.175; 15.176; 15.198; 15.224; 16.026; 16.029;
16.037; 16.043; 16.073; 16.103-16.105; 16.188; 16.210; 16.224; 16.230; 16.249; 16.256; 16.257; 16.263;
16*268; 16.285; 16.289; 17.005; 17.010; 17.013; 17.019; 17.039; 17.083; 17.104; 17.129; 17.134.


ПИСАНИЯ ВОСТОЧНЫЕ

15.162.


ПИСАНИЯ ЧЕЛОВЕКОНЕНАВИСТНИЧЕСКИЕ

9.517.


ПИСЬМА В. УЧ. ИЛАР.

см. "Темпль Тичингс".


"ПИСЬМА Е.П. БЛ. К СИННЕТУ"

"Много света пролилось бы, если бы такие книги, как большой том в 900 стр. ... "Писем Е.П. Бл. к Синнету", стали доступны читателям, не знающим англ. языка" [16.285] – 16.285.


"ПИСЬМА МАХАТМ К СИННЕТУ"

"Много света пролилось бы, если бы такие книги, как большой том в 900 стр. "Писем Махатм к Синнету"... стали доступны читателям, не знающим англ. языка" [16.285] – 15.017; 15.091; 15.117; 15.159; 15.162; 16.008; 16.110; 16.126; 16.135; 16.162; 16.164; 16.203; 16.285; 16.287; 17.019.


"ПИСЬМА МАХАТМ"

"На основании этих "Писем" написан "Эзотерический буддизм" Синнета. Содержание их, но более разработанное, вошло и в "Тайную Доктрину". Том этих "Писем" есть величайшая книга, и она вполне оценена на западе" [16.101] – 8.578; 14.539; 15.080; 15.117; 15.123; 15.127; 15.147; 15.160; 15.174; 15.218; 16.001; 16.016; 16.059; 16.101; 16.102; 16.139; 16.159; 17.010; 17.014; 17.035; 17.064; 17.155; 17.156. См. также "Ранние письма Махатм".


"ПИСЬМО О БОГЕ"

см. "Чаша Востока".


ПИСЬМА УЧИТЕЛЕЙ ВЕЛИКИХ

15.175; 16.026.


ПИФАГОР "ГИМН ВОСХОДУ СОЛНЦА"

14.139.


ПИФАГОР (без указания конкретного произведения)

14.539; 14.665; 15.106; 16.106.


ПИФАГОРЕЙЦЫ

3.026; 9.530; 14.295; 17.102.


ПИШЕЛ "БУДДА, ЕГО ЖИЗНЬ И УЧЕНИЕ"

ПИШЕЛ (нем. профессор) "БУДДА, ЕГО ЖИЗНЬ И УЧЕНИЕ" (перевод на рус. яз. проф. Д.Н. Анучина) М. 1911 г.

17.120.


ПЛАТОН "РЕСПУБЛИКА"

14.244.


ПЛАТОН "ТИМЕЙ" / "КРИТИЙ"

16.118.


ПЛАТОН "ЭТИКА"

14.386.


ПЛАТОНИЗМ

16.081. См. также Неоплатоники.


ПОЗИТИВИЗМ

3.206.


ПОИСКИ

13.534.


ПОЛИТИКА

2.3.5.7.


ПОЛИТИЧЕСКАЯ ЭКОНОМИЯ / ПОЛИТЭКОНОМИЯ

8.369; 9.320. См. также Экономика.


"ПОСВЯЩЕННЫЙ"

"ПОСВЯЩЕННЫЙ", книга

17.144.


"ПОСЛАНИЕ АПОСТОЛА ИУДЫ"

"ПОСЛАНИЕ АПОСТОЛА ИУДЫ", одна из книг, составляющих Библию

16.043.


"ПОСЛАНИЕ АПОСТОЛА ПАВЛА К РИМЛЯНАМ"

"ПОСЛАНИЕ АПОСТОЛА ПАВЛА К РИМЛЯНАМ", одна из книг, составляющих Библию

15.106; 15.243?; 17.011; 17.134.


"ПОСЛАНИЕ ИОАННА"

"ПОСЛАНИЕ ИОАННА", одна из книг, составляющих Библию

15.150; 15.175.


"ПОСЛАНИЕ К ГАЛАТАМ"

"ПОСЛАНИЕ К ГАЛАТАМ", одна из книг, составляющих Библию

15.194; 15.199.


"ПОСЛАНИЯ АПОСТОЛА ПАВЛА" (без указания конкретного послания)

одна из составляющих Библии – 16.157; 17.061.


"ПОСЛАНИЯ АПОСТОЛОВ" (без указания конкретного послания)

"ПОСЛАНИЯ АПОСТОЛОВ" (без указания конкретного послания), входят в состав Библии

16.188; 17.134. См. также "Второе послание Апостола Павла к Коринфянам"; "Второе послание Апостола Петра"; "Первое послание к Коринфянам"; "Послания Апостола Павла"; "Послание Апостола Павла к Римлянам"; "Послание Иоанна"; "Послание Апостола Иуды".


"ПОТЕРЯННЫЙ РАЙ"

см. Мильтон.


ПОУЧЕНИЕ

1.061;
1.319; 1.343; 1.385; 1.395; 1.446; 8.295; 8.358; 10.079; 10.318; 13.026; 14.007; 14.081; 14.115; 14.146;
14.163; 14.164; 14.166; 14.176; 14.181; 14.193; 14.199; 14.398; 14.468; 14.518; 14.539; 14.609; 14.670;
14.779; 14.845; 14.854; 14.942; 15.228; 15.234; 16.201; 16.210; 16.265; 16.268; 17.078; 17.148.


ПОЭЗИЯ / ПОЭМА / ПОЭТ / ПОЭТИЗИРОВАТЬ / ПОЭТИЧЕСКИЙ / ПОЭТИЧНО

3.143;
4.431; 8.050; 9.301; 9.412; 9.637; 12.299; 12.415; 12.451; 12.495; 13.002; 13.074; 13.240; 14.042; 14.121;
14.199; 14.230; 14.428; 14.429; 14.597; 14.631; 14.692; 15.098; 15.107 15.217; 15.228; 15.229; 16.006;
16.026; 16.098; 16.102; 16.211; 16.219; 16.289; 16.292; 16.293; 17.006 17.027; 17.029; 17.034; 17.035
17.059; 17.071; 17.076; 17.081; 17.083; 17.100; 17.101 17.106; 17.111; 17.114; 17.134; 17.141; 17.148;
17.151. См. также Фамилии конкретных поэтов и названия поэтических произведений.


ПР. ИС.

очевидно, имеется в виду книга Пророка Исайи, одна из книг, составляющих Библию – 15.143.


ПРАВОСЛАВИЕ / ПРАВОСЛАВНЫЙ

15.091; 15.147; 15.228; 16.230; 17.118; 17.123.


"ПРАВОСЛАВНЫЙ МИР И МАСОНСТВО"

"ПРАВОСЛАВНЫЙ МИР И МАСОНСТВО", брошюра

"...Автор брошюры "Правосл. Мир и Масонство" награжден синодальной грамотой Карпов. Синода, должно быть, за поношение лучших сынов своей родины" [16.101] – 16.101; 17.047.


ПРЕСВИТЕР ИОАНН, ПИСЬМА

14.539. См. также "Темпль Тичингс".


"ПРИЗЫВ МАТЕРИ МИРА"

"ПРИЗЫВ МАТЕРИ МИРА" (издан Теософским обществом)

16.138.


"ПРИКАРПАТСКАЯ РУСЬ"

"ПРИКАРПАТСКАЯ РУСЬ", газета

17.144.


ПРИНЦ "ВО ВЛАСТИ КАРМЫ"

"автор кощунственно поносит все книги Уч." [17.047] – 17.047.


ПРОВОЗВЕСТИЕ ДРЕВНЕЕ

15.167.


ПРОВОЗВЕСТИЕ НОВОЕ (2)

ПРОВОЗВЕСТИЕ НОВОЕ

17*014.


ПРОВОЗВЕСТИЕ ХРИСТА

17.134.


ПРЫГУНЫ (2)

ПРЫГУНЫ

13.312.


ПСАЛОМ

14.932; 17.134.


ПСЕВДОЙОГА

17.018. См. также Йога.


ПСЕВДООККУЛЬТИЗМ

15.177; 16.051; 16.230. См. также Оккультизм.


"ПУРАНЫ"

4.407; 9.311; 9.395; 9.435; 14.106; 14.127; 14.285; 15.190; 16.071; 17.023. См. также "Агни-Пурана"; "Вишну Пурана"; "Матсья Пурана".


ПУРИТАНИЗМ

17.117.


"ПЯТЬ ЛЕТ ТЕОСОФИИ"

"ПЯТЬ ЛЕТ ТЕОСОФИИ", сборник

15.123; 17.100. См. также Зальцер.


РАДДА-БАЙ (2)

РАДДА-БАЙ

псевдоним Блаватской Е.П. (см.).


РАДЖА-ЙОГА

"Раджа-йога (Raja-yoga). Система йоги, в которой внутреннее Я утверждает себя повелителем (раджа) всех своих умственных и телесных способностей и сил. Она нацелена на реализацию человека как хозяина, а в конечном итоге – на его полную независимость от внешнего. Вследствие этого философия раджа-йоги не считает, что какие-либо упражнения тела способны развить или усовершенствовать способности, прозрение и интуицию, хотя она и не оспаривает, что подобные практики могут уменьшить влияние или полностью избавить от определенных препятствий и помех..." [47] – 4.000; 4.028; 4.161; 4.166; 9.013; 9.286; 14.558; 15.103; 15.119; 15.125; 15.146; 15.147; 15.190; 16.096; 16.238; 16.242; 17.014; 17.018; 17.023. См. также Вивекананда; Патанджали; в Систематизированном перечне фрагментов – раздел 5.8.


РАДИАЦИЯ / РАДИОАКТИВНОСТЬ / РАДИОАКТИВНЫЙ

4.486; 5.041; 4.588; 7.151; 11.219; 12.567; 13.271; 14.032.


РАДИО / РАДИОПЕРЕДАЧА

4.080; 9.250; 9.262; 9.362; 14.723.


РАКЕТА

14.234. См. также Авиация.


РАМАКРИШНА "ПРОВОЗВЕСТИЕ РАМАКРИШНЫ"

РАМАКРИШНА "ПРОВОЗВЕСТИЕ РАМАКРИШНЫ" с предисловием Суоми Абхедананды

15.107; 15.117.


РАМАКРИШНА (без указания названия произведения)

"книги эти были и есть наши большие друзья" [15.107] – 1.033; 1.052; 15.107; 15.163; 16.162; 17.014; 17.064; 17.156.


РАМАЧАРАКА (без указания названия произведения)

РАМАЧАРАКА (литературный псевдоним Уильяма Аткинсона), без указания названия произведения

"Книги Аткинсона, или йога Рамачарака, я читала... Тогда в них ничего плохого я не нашла, но не увлеклась ими, ибо всегда предпочитаю непосредственные первоисточники" [15.163]. "Так называемый йог Рамачарака (американец Аткинсон) если и был в числе слушателей Вивекананды, то йогом никогда не был. Отсюда и свобода его изложения механических методов без освещения всех опасностей, сопряженных с подобным насилием" [16.006] – 15.163; 16.006; 16.242; 17.014; 17.029. См. также 4.404.


"РАМАЯНА"

"РАМАЯНА", эпическая поэма

16.006; 16.053; 16.211.


"РАННИЕ ПИСЬМА МАХАТМ"

16.162; 17.064. См. также "Письма Махатм".


РАЦИОНАЛИЗМ / РАЦИОНАЛИСТ

4.362; 4.405.


РЕАЛИЗМ / РЕАЛИСТ

14.584; 17*132.


РЕВОЛЮЦИЯ / РЕВОЛЮЦИОННЫЙ

16.268. См. также Большевики; Коммунизм.


РЕЙН (без указания конкретного произведения)

РЕЙН, профессор, д-р из Дьюк Университета (без указания конкретного произведения)

"В книге д-ра Рейна из Дьюик Университета имеются интересные данные {затрагивающие парапсихические явления}" [16.121] – 15.217; 16.055; 16.121.


РЕЛИГИОВЕДЕНИЕ СРАВНИТЕЛЬНОЕ

14.665. См. также Блаватская Е.П.


РЕЛИГИЯ / РЕЛИГИОЗНЫЙ / РЕЛИГИОЗНОСТЬ

1.254;
2.2.3.4; 2.2.3.7; 2.2.3.10; 2.2.4.3; 2.2.4.9; 2.2.4.12; 2.2.5.5; 2.2.5.17; 2.2.6.11; 2.2.8.16; 2.3.3.12;
2.3.5.2; 2.3.5.12; 3.030; 4.157; 4.182; 4.245; 4.333; 4.604; 5.032; 14.357; 14.548; 14.554; 14.564; 14.649;
14.665; 14.718; 14.728; 14.748; 14.753; 14.884; 15.091; 15.159; 15.160; 15.167; 15.168; 15.224; 15.226;
15.235; 16.025; 16.029; 16.043; 16.138; 16.152; 16.210; 16.211; 16.216; 16.246; 16.256; 16.268; 16.274;
16.285; 16.289; 16.293; 16.300; 17.011; 17.019; 17.028; 17.040; 17.088; 17.102; 17.108; 17.118; 17.132;
17.134; 17.140; 17.156.


РЕЛИГИЯ ЕВРЕЙСКАЯ

см. Иудаизм.


РЕРИХ Е.И. "ЗАПИСИ ОБ АТЛАНТИДЕ"

16.179.


РЕРИХ Е.И. "О НАЧАЛАХ"

17.011.


РЕРИХ Е.И. "ПИСЬМА"

17.119; 17.127; 17.138; 17.156. См. также Рокотова Н., "Криптограммы Востока".


РЕРИХ Н.К. "БОРЬБА С НЕВЕЖЕСТВОМ"

17.055.


РЕРИХ Н.К. "ВЕСТНИК", картина

РЕРИХ Н.К. "ВЕСТНИК", картина, написанная в 1925 г. и посвященная памяти Е.П. Блаватской

16.119; 16.163.


РЕРИХ Н.К. "ВРАТА В БУДУЩЕЕ", книга.

17.148.


РЕРИХ Н.К. "ДЕРЖАВА СВЕТА", книга

15.107.


РЕРИХ Н.К. "ДУША НАРОДОВ", статья

"Некоторые пояснения по вопросу о легендах может вам дать статья Н.К. «Душа Народов»" [15.076] – 15.076.


РЕРИХ Н.К. "ЗВЕЗДА МАТЕРИ МИРА", статья

РЕРИХ Н.К. "ЗВЕЗДА МАТЕРИ МИРА", статья, изданная в Адиарском "Теософисте" в 1924 г.

16.138.


РЕРИХ Н.К. "КУЛЬТУРА", статья

17.152.


РЕРИХ Н.К. "ЛИСТКИ ДНЕВНИКА"

16.033; 17.154.


РЕРИХ Н.К. "МАТЕРЬ МИРА", картина

16.138.


РЕРИХ Н.К. "ПИСЬМА ЧАСТНЫЕ", без конкретизации

16.163.


РЕРИХ Н.К. "СВЯЩЕННЫЙ ДОЗОР", книга

15.228.


РЕРИХ Н.К. "СЕРДЦЕ АЗИИ"

17.091; 17.100.


РЕРИХ Н.К. "ХВАЛА ВРАГАМ", статья

16.086.


РЕРИХ Н.К. "ШАМБАЛА", книга

15.202; 17.091.


РЕРИХ Н.К. ВВЕДЕНИЯ К СПИНОЗЕ И ГЕТЕ

"много можно почерпнуть для освещения его личности из им самим написанных "Введений" к Спинозе и Гете" [15.060] – 15.059; 15.060.


РЕРИХ Н.К., "из готовящейся книги «ЖИЗНЬ»"

17.154.


РЕРИХ Ю.Н. "ИСТОРИЯ СРЕДНЕЙ АЗИИ"

17.042; 17.100.


РЕРИХ Ю.Н. СЛОВАРЬ ТИБЕТСКО-АНГЛИЙСКИЙ

17.042.


РЕССЕЛЬ БЕРТРАНД "НАУЧНОЕ МИРОВОЗЗРЕНИЕ"

РЕССЕЛЬ БЕРТРАНД, англ. философ "НАУЧНОЕ МИРОВОЗЗРЕНИЕ"

16.166.


РИГ-ВЕДЫ / РИГ ВЕДА

4.205; 4.672; 8.402; 9.664; 16.235.


РОБОТ (2)

РОБОТ

10.262; 10.263; 14.022; 14.610; 15.154; 15.228; 16.149; 16.272; 17.139.


РОЗЕНКРЕЙЦЕРЫ (2)

РОЗЕНКРЕЙЦЕРЫ

4.473; 15.222; 17.038. См. также кн. Холл М.П. Энциклопедическое изложение масонской, герметической, каббалистической и розенкрейцеровской символической философии: интерпретация секретных учений, скрытых за ритуалами, аллегориями и мистериями всех стран – Новосибирск: "Наука". Сибирская изд. фирма РАН, 1997. – 3-е изд. испр. 794 с.


РОЙ АРТУР В.С. "ЖИЛ ЛИ ИИСУС ХР. НА ЗЕМЛЕ И ИНДУССКИЕ РЕКОРДЫ О ЖИЗНИ ХРИСТА"

РОЙ АРТУР В.С. – серия статей "ЖИЛ ЛИ ИИСУС ХР. НА ЗЕМЛЕ И ИНДУССКИЕ РЕКОРДЫ О ЖИЗНИ ХРИСТА" в журнале "Кайзер-и-Хинд"

17.091.


РОКОТОВА Н. "ОСНОВЫ БУДДИЗМА"

15.167; 15.230; 17.014; 17.034; 17.111; 17.114; 17.120. См. также Рерих Е.И.


РОЛЛАН РОМЕН

РОЛЛАН РОМЕН, четыре тома, посвященные описанию жизней Рамакришны и Вивекананды

"...Читая их, проникаешься всем очарованием тонкости чувств и мысли Востока" [15.117] – 15.117; 17.014.


РОМАНТИЗМ

4.216; 16.073.


РУДЗИТИС "СОЗНАНИЕ КРАСОТЫ СПАСЕТ"

"огненный гимн Красоте. С восторгом вчитывалась в эти одухотворенные строки. Сколько в них сердечного огня! Сколько Света, бодрости и радости! Книга эта должна найти место на столе правителей, в школах и в каждом обиходе" [17.057] – 17.057.


РУДЗИТИС "ЧАША ГРААЛЯ"

17.050; 17.069. См. также 14.428.


РУДЗИТИС Р.Я. "БРАТСТВО СВ. ГРААЛЯ"

17.145; 17.148. См. кн. Рудзитис Р.Я. Братство Грааля: Пер. с латышского М. Пормалис под ред. Л. Данилова. – Рига: Угунс, 1994.


РУДЗИТИС, МОНОГРАФИЯ О Н.К. РЕРИХЕ

15.228. См. также Манускрипт.


РУСОФОБИЯ / РУСОФОБСТВО

17.118.


РУФИН

РУФИН, биограф Оригена (см.)

15.100.


РЫЦАРИ / РЫЦАРСТВО

11.176; 11.241. 15.142; 17.152; 17.155.


РЫЦАРИ МАЛЬТИЙСКИЕ (2)

РЫЦАРИ МАЛЬТИЙСКИЕ

16.153.


САНСКРИТОЛОГ / ЛИТЕРАТУРА САНСКРИТСКАЯ

15.107; 16.071; 16.238.


САПОЖНИК (2)

САПОЖНИК

см. Бёме Якоб.


САТАНИЗМ / САТАНИНСТВО / САТАНИСТ / САТАНИСТЫ

8.218; 8.526; 10.085; 12.065; 15.073; 15.146; 15.147; 16.101; 17.015; 17.018; 17.019; 17.047; 17*073; 17.078; 17.106.


СВЕРХРЕАЛИЗМ

17*132.


"СВЯЩЕННАЯ ГОРА"

"СВЯЩЕННАЯ ГОРА", книга

17.084.


СВЯЩЕННИК (2)

СВЯЩЕННИК

2.2.4.7; 2.3.6.19; 7.330; 8.453; 15.091; 15.147; 15.150; 16.210; 16.254; 17.012; 17.076; 17.100; 17.140.


"СВЯЩЕННЫЙ ДОЗОР"

см. Рерих Н.К.


СЕЙСМОГРАФИЯ

14.684.


СЕКТАНТСТВО / СЕКТАРИАНИЗМ

3.237; 13.041; 13.188; 15.107; 15.165; 15.228; 17.064; 17.123.


"СЕКУНДА КЛЕМЕНТИС"

17.134.


СЕНТ-ИВ Д'АЛЬВЕЙДЕР "АГАРТА"

СЕНТ-ИВ Д'АЛЬВЕЙДЕР "АГАРТА", а также без указания конкретного произведения

"Сент-Ив Д'Альвейдер был психиком и медиумом, и под конец жизни настолько подпал под власть своих астральных руководителей, что книги его являют, пожалуй, еще больше заблуждений, нежели книги других авторов оккультных романов" [15.147]. "Книги его – мешанина осколков истины и заблуждений" [16.009] – 14.063; 15.147; 16.006; 16.009; 16.211; 16.216; 17.029; 17.082; 17.091. См. также в Толковом словаре-указателе – Агарта.


СЕНТИМЕНТАЛИЗМ

16.076.


СЕРГИЙ

см. в Толковом словаре-указателе Сергий Радонежский.


"СЕРДЦЕ"

одна из книг серии Агни Йога – 8.006; 8.089; 8.105; 8.159; 8.531; 8.598; 8.600; 15.069; 15.150; 15.181; 8.189; 8.193; 8.600; 16.235; 16.240; 16.241; 17.067; 17.083; 17.085; 17.098. См. также Учение Сердца.


"СЕРДЦЕ" / КНИГА ВТОРАЯ

"И вторую запись о сердце можно дать, но раньше пусть и друзья и враги утвердятся на законченной записи" [8.600] – 8.415; 8.600.


"СЕСТРА БЕАТРИСА"

очевидно, имеется в виду пьеса М. Меттерлинка – 15.097.


СИННЕТ "ОККУЛЬТНЫЙ МИР"

приведены описания многочисленных "чудес", происходивших в жизни Е.П. Блаватской – [15.123] – 15.123; 16.203.


СИННЕТ "ЭЗОТЕРИЧЕСКИЙ БУДДИЗМ"

написан целиком на основании полученных при посредстве Е.П. Блаватской писем Махатм [15.117]. "О вас {теософах} часто говорят как о "Эзотерических буддистах". Все ли вы в таком случае являетесь последователями Гаутамы будды?.. Теософ: Не больше, чем все музыканты являются последователями Вагнера... Ошибка возникла из-за неверного понимания настоящего значения названия замечательной работы г. Синнета "Эзотерический Буддизм"; последнее слово в этом названии следует писать с одной, а не с двумя буквами "д", так как подразумевается Будизм или просто "способность познавания" (Бодха, бодхи, "интеллект", "мудрость"), а не Буддизм, религиозная философия Гаутамы. Теософия... – это РЕЛИГИЯ МУДРОСТИ" [Блаватская Е.П. Ключ к теософии. М.: Сфера, 1993. с. 18] – 15.117; 16.101; 17.014.


СИННЕТ (СИННЕТТ) КНИГА О ЖИЗНИ Е.П. БЛАВАТСКОЙ

16.157; 17.061.


СИНТЕЗ ВСЕХ ЙОГ

17.005.


СИСТЕМА РЕЛИГИОЗНО-ФИЛОСОФСКАЯ

16.292; 17.029.


СИСТЕМЫ ИНТЕГРАЛЬНЫЕ

8.418.


СКАЗАНИЕ БИБЛЕЙСКОЕ

12.407. См. также Сказания.


СКАЗАНИЕ УЙГУРОВ

8.599.


СКАЗАНИЯ

3.234;
4.562; 4.598; 7.054; 8.056; 8.092; 9.298; 9.399; 9.457; 10.428; 11.189; 12.139; 12.246; 12.324; 12.403;
12.408; 12.410; 12.526; 12.571; 13.118; 14.027; 14.030; 14.063; 14.070; 14.121; 14.125; 14.134; 14.190;
14.259; 14.299; 14.359; 14.445; 14.478; 14.697; 14.699; 14.895; 14.934; 15.152; 15.235; 16.216; 16.239;
16.255; 16.289; 17.100; 17.111; 17.148.


СКАЗАНИЯ ИНДУССКИЕ / СКАЗАНИЕ ДРЕВНЕЙ ИНДИИ

7.434; 16.254.


СКЕПСИС / СКЕПТИЦИЗМ / СКЕПТИК / СКЕПТИЧЕСКИЙ

1.313; 3.217; 3.230; 4.045; 4.611; 5.005; 8.058; 8.482; 9.418; 9.433; 12.016; 12.077; 12.598; 13.117; 14.077; 14.079; 14.258; 14.537; 14.580; 14.584; 14.686; 14.614; 14.769; 17.094; 17.100.


СКЛАДОВСКАЯ-КЮРИ

СКЛАДОВСКАЯ-КЮРИ, о ней

17.122.


СЛОВО МУДРЫХ (2)

СЛОВО МУДРЫХ

см. Учение.


"СОЗНАНИЕ КРАСОТЫ СПАСЕТ"

см. Рудзитис Р.Я.


"СОКРОВЕННОЕ УЧЕНИЕ"

16.254.


СОЛОВЬЕВ

16.022.


СОЛОВЬЕВ ВСЕВОЛОД, кн. "СОВРЕМЕННАЯ ЖРИЦА ИЗИДЫ"

СОЛОВЬЕВ ВСЕВОЛОД, кн. "СОВРЕМЕННАЯ ЖРИЦА ИЗИДЫ" (очевидно, имеется в виду кн. "Разоблаченная жрица Изиды")

"...Книга эта является суровым обличением самому автору... Вся тупая самонадеянность бездарности, вся подлость, предательство, лживость и мелочность его натуры так и сквозят на каждой странице" [16.143] – 16.143; 17.129.


"СОЛНЕЧНЫЙ ПУТЬ" (2)

"СОЛНЕЧНЫЙ ПУТЬ", статья Рериха

16.053; 16.085. См. также в Толковом словаре-указателе – Путь солнечный.


СОНЕТ

12.100.


СОПРОТИВЛЕНИЕ МАТЕРИАЛОВ (2)

СОПРОТИВЛЕНИЕ МАТЕРИАЛОВ

9.313.


СОФИСТИКА

9.199; 9.211. См. также в Толковом словаре-указателе – Софизм.


СОЦИОЛОГИЯ / СОЦИОЛОГ

9.273; 9.367.


"СТАНЦА ДЗИАН"

см. "Дзиан".


СТАРОВЕРЫ

15.199; 17.100. См. также в Толковом словаре-указателе – Знамение трехперстное.


СТАТИСТИКА

3.181; 17.035; 17.143.


СТРОГАНОВ, АРХИВЫ

"...содержат немало полезных сведений" [14.541] – 14.541.


СУДРАБКАЛН, ГАЗЕТНАЯ СТАТЬЯ О ЛАТВИЙСКИХ ПИСАТЕЛЯХ

16.073.


СУРЬ-ВИДЬЯ

то же, что Учение о Сердце (см.) [8.339].


"СУТРЫ"

"СУТРЫ" палийские

16.083.


СХОЛАСТИКА (2)

СХОЛАСТИКА

3.210; 10.249; 15.219.


СЮРРЕАЛИЗМ

17*132.


ТАГОР (2)

ТАГОР

"...Я очень люблю его чудесный облик поэта, но, как отобразитель индусской религиозно-философской мысли, мне ближе Вивекананда" [16.292] – 16.292; 16.293.


ТАГОР Р. "POET'S RELIGION"

ТАГОР Р. "POET'S RELIGION", статья

16.293.


ТАГОР Р. ПЬЕСЫ

15.118.


ТАГОР Р. "ТВОРЧЕСТВО ЖИЗНИ"

17.097.


"ТАЙНАЯ ДОКТРИНА"

см. Блаватская Е.П.


ТАЙНАЯ ДОКТРИНА ВОСТОКА

17.011.


ТАЙНОВЕДЕНИЕ

14.538; 15.103; 15.242.


ТАНТРИЗМ / ТАНТРИК / ТАНТРИЧЕСКИЕ КНИГИ

"Тантрические методы возможны лишь среди самых чистых сознаний, именно людей, победивших всякие страсти в себе, но эти тантрические методы не находят поощрения среди Вел. Уч. Бел. Бр." [17.098]. 10.112; 16.071; 17*098. См. также в Толковом словаре-указателе – Деви; Кали.


ТАО (2)

ТАО

9.664.


ТАУБЕ М.А. "АГРАФА О НЕЗАПИСАННЫХ В ЕВАНГЕЛИЯ ИЗРЕЧЕНИЯХ ХРИСТА"

"очень советую Вам прочесть..." [17.134] – 17.134; 17.138.


ТЕИЗМ / ТЕИСТЫ

14.203.


ТЕЛЕВИЗИЯ / ТЕЛЕВИДЕНИЕ

9.250; 13.515; 14.108; 14.626; 14.679; 14.723; 16.254.


ТЕЛЕГРАФ БЕСПРОВОЛОЧНЫЙ (2)

ТЕЛЕГРАФ БЕСПРОВОЛОЧНЫЙ

14.626.


"ТЕМПЛЬ ТИЧИНГС"

"ТЕМПЛЬ ТИЧИНГС" (точнее, "TEACHINGS OF THE TEMPLE")

"...Читали ли Вы чудесный том Писем В. Уч. Илар.? Труд этот озаглавлен "Тичингс оф де Тэмпль" [17.127] – 16.162; 17.127. См. Пресвитер Иоанн; Франчиа Ла Дью.


ТЕОЛОГИЯ / ТЕОЛОГИЧЕСКИЙ

15.243; 16.203.


ТЕОРИЯ ОТНОСИТЕЛЬНОСТИ

см. ЭЙНШТЕЙН.


"ТЕОРИЯ ЧАСТИЧНЫХ ДИФФЕРЕНЦИАЛЬНЫХ УРАВНЕНИЙ"

"ТЕОРИЯ ЧАСТИЧНЫХ ДИФФЕРЕНЦИАЛЬНЫХ УРАВНЕНИЙ", диссертация Софии Ковалевской, "...одна из ее наиболее выдающихся работ" [16.211].

16.211.


"ТЕОСОФИСТ"

"ТЕОСОФИСТ", выпускавшееся в Адиаре периодическое издание

16.138; 17.077.


ТЕОСОФИЯ / ТЕОСОФСКИЙ, КНИГИ ТЕОСОФСКИЕ / ЛОЖА ТЕОСОФСКАЯ / УЧЕНИЕ ТЕОСОФСКОЕ

15.146;
15.147; 15.159; 15.190; 15.209; 15.218; 16.110; 16.112; 16.119; 16.139; 16.143; 16.162; 16.210; 16.257;
16.285; 17.005; 17.010; 17.014; 17.015; 17.062; 17*064; 17.069; 17.077; 17.079; 17.082; 17.083; 17.095;
17.106; 17.111; 17.112; 17.122; 17.126; 17.127; 17.129; 17.134; 17.155. См. также Джердж "Океан теософии";
"Люцифер"; Мийд; Общество
теософическое; Олькотт Г.С.;
"Пять лет теософии" (сборник); в Толковом словаре-указателе – Безант А.; Блаватская Е.П.; Гельмб.;
Каменская А.А.; Кришнамурти; Соловьев Вс.; Теософия; журналах "Дельфис" №№2(18), 3(19), 4(20)
за 1999 г., №№1 (21) и 2(22) за 2000 г. опубликованы переводы из книги современной американской исследовательницы
Марии Карлсон "«Нет религии выше истины». История теософского движения в России 1875 – 1922 гг."


ТЕРЕЗА (ИСПАНКА) СВЯТАЯ, "АВТОБИОГРАФИЯ"

"Всем советую прочесть автобиографию Св. Терезы, несмотря на то, что сочинение это прошло цензуру "духовного" ока падре, все же сохранились изумительные страницы" [16.089]. "Всем советую читать жизнеописания Св. Терезы, ... и Св. Гертруды, и многие положения в книгах Учения станут яснее" [17.123] – 16.089; 17.039; 17.123; 17.135. См. также в Толковом словаре-указателе – Воплощения Рерихов; Рерихи.


ТЕХНИКА / ТЕХНИЧЕСКИЙ

"Как можно приблизиться к... Абсолюту? Техникой нельзя, наукой земной нельзя, искусством изобразительным нельзя. Можно лишь расширением сознания, когда земное существо поглощается эманацией дальних сфер" [3.020] – 2.2.4.1. 3.020; 3.119; 3.121; 3.123; 3.135; 3.149; 3.163; 3.174; 3.175; 3.177; 3.186; 3.244; 3.248; 4.004; 4.035; 4.372; 4.419; 4.422; 4.500; 4.554; 7.392; 8.110; 9.267; 9.511; 10.249; 14.142; 14.255; 14.354; 14.666; 15.117; 15.157; 15.219; 15.230; 16.006; 16.081; 16.111; 16.149; 16.262; 17.014; 17.029; 17.042; 17.049; 17.091; 17.118.


ТЕХНОКРАТИЯ (2)

ТЕХНОКРАТИЯ

9.435.


ТЕХНОЛОГИЯ / ТЕХНОЛОГ

3.192.


"ТИЧИНГ ОФ ДЕ ТЭМПЛЬ"

16.162. См. также "Темпль Тичнингс"; Франчиа Ла Дью.


ТОЛСТОЙ Л.Н. (без указания конкретного произведения)

17.111. См. также Непротивление; Учение Толстого.


ТОРА

4.090.


ТРАКТАТ

2.2.3.3; 2.2.3.20; 3.202; 12.100; 13.105; 13.120; 14.061; 14.500; 14.615; 14.676; 15.176. См. также Манускрипт.


ТРИПИТАКА

"Три корзины (закона), собрание буддийских текстов на языке пали, так называемый палийский канон" [18] – 4.092.


ТРУД НАУЧНЫЙ

16.067; 16.132; 17.069; 17.094; 17.111.


ТРЯСУНЫ (2)

ТРЯСУНЫ

13.312.


ТУРАЕВ

ТУРАЕВ, известный востоковед

17.065.


УАЙТ Э.Д. "БОРЬБА РЕЛИГИИ С НАУКОЙ"

"Хотя она издана в сильно сокращенном виде, все же в ней сохранился ценнейший материал, который убедительнее богословских прений" [16.257] – 15.135; 16.257.


УКАЗЫ

см. в Толковом словаре-указателе.


УПАДНИЧЕСТВО

4.216.


"УПАНИШАДЫ"

12.563; 15.106; 16.293; 17.014.


УСТАВ МОЙ (2)

УСТАВ МОЙ

1.156.


УЧЕНИЕ / ЗАВЕТЫ НАШИ / КНИГА МОЯ / ПОУЧЕНИЯ УЧИТЕЛЕЙ / СИЛА ДУХОВНАЯ / СИЛА ЛУЧА НАШЕГО / СИЛА ЛЬЮЩАЯСЯ / СИЛА НЕОТВЕРГАЕМАЯ /

УЧЕНИЕ / ЗАВЕТЫ НАШИ / КНИГА МОЯ / ПОУЧЕНИЯ УЧИТЕЛЕЙ / СИЛА ДУХОВНАЯ / СИЛА ЛУЧА НАШЕГО / СИЛА ЛЬЮЩАЯСЯ / СИЛА НЕОТВЕРГАЕМАЯ / СИЛА НЕОТЪЕМЛЕМАЯ / СИЛА ОТВАЖНАЯ / СИЛА СУЩЕСТВЕННАЯ / СИЛА ЯВЛЕННАЯ ВЕРШИН НАШИХ / СЛОВО МУДРЫХ / УЧЕНИЯ / УЧЕНИЕ БЕСПРЕДЕЛЬНОСТИ / УЧЕНИЕ ВЕЛИКОЕ / УЧЕНИЕ ВЕЛИКИХ БРАТЬЕВ ЧЕЛОВЕЧЕСТВА / УЧЕНИЕ ВЛАДЫКИ МАЙТРЕЙИ / УЧЕНИЕ ГОРНЕЕ / УЧЕНИЕ ДОБРА / УЧЕНИЯ ДРЕВНЕЙШИЕ / УЧЕНИЯ ДРЕВНИЕ / УЧЕНИЕ ДУХА / УЧЕНИЕ ЖИВОЙ ЭТИКИ / УЧЕНИЕ ЖИЗНИ / УЧЕНИЕ ЗНАНИЯ / УЧЕНИЕ ИСТИНЫ / УЧЕНИЕ М:. / УЧЕНИЕ МОЕ / УЧЕНИЕ НАШЕ / УЧЕНИЕ НАШИХ ГОР / УЧЕНИЕ НЕПРЕЛОЖНОСТИ / УЧЕНИЕ НОВОГО МИРА / УЧЕНИЕ НОВОЕ / УЧЕНИЕ НОВОЙ ЖИЗНИ / УЧЕНИЕ ОБ ОГНЕ / УЧЕНИЕ ОБЩИНЫ / УЧЕНИЕ ОГНЕННОЕ / УЧЕНИЕ ОГНЯ / УЧЕНИЯ ОДНОГО ИСТОЧНИКА / УЧЕНИЕ СВЕТА / УЧЕНИЕ СЕРДЦА / УЧЕНИЕ ШАМБАЛЫ

1. То же, что Агни Йога (см.) [16.028].

2. "...Книги Учения, в которые, конечно, входят все жемчужины Востока, и "Тайная Доктрина", и "Письма Махатм" [15.080]. "Сравните поток дававшихся человечеству Учений жизни. Каждое из них, не трогая предыдущего, приоткрывает новые врата к знанию" [4.142]. "Неужели человечество не может понять, что знание идет из одного Источника?.. Мы легко Тору заменяем гимнами Вед и заветы Будды соединяем со словами Христа, ибо не видим отличия в Учениях одного Источника" [4.090]. "Не надо ценить слово разъясняющее. Бери утверждение Первоучителя {первоисточник}" [1.302].

1.017; 1.054; 1.076; 1.113; 1.119; 1.129;
1.137; 1.145; 1.149; 1.152; 1.155; 1.161; 1.172; 1.173; 1.258; 1.262; 1.284; 1.288; 1.345; 1.349; 1.424;
1.443; 1.390; 1.415; 1.424; 2.0.1; 2.1.5.9; 2.1.6.2; 2.1.9.13; 2.1.9.18; 2.1.11.1; 2.2.1.1; 2.2.1.3; 2.2.1.9;
2.2.2.1; 2.2.2.2; 2.2.2.8; 2.2.2.9; 2.2.2.11; 2.2.5.13; 2.2.6.18; 2.2.7.13; 2.2.8.11; 2.2.9.11; 2.3.1.7;
2.3.5.1; 2.3.5.5; 2.3.5.13; 2.3.6.16; 2.3.6.6; 2.3.6.8; 2.3.6.11; 2.3.6.12; 3.003; 3.028-3.031; 3.038;
3.040; 3.043; 3.058; 3.060; 3.065; 3.080; 3.081; 3.084; 3.095; 3.097-3.100; 3.124-3.127; 3.129; 3.130;
3.133; 3.139; 3.154; 3.183; 3.187; 3.197; 3.201; 3.249; 3.259-3.261; 3.263; 3.264; 4.000; 4.009; 4.016;
4.017; 4.022; 4.029; 4.035; 4.048; 4.056; 4.059; 4.063; 4.065; 4.072; 4.076; 4.079; 4.083; 4.093; 4.097;
4.098; 4.108; 4.119; 4.127; 4.128; 4.142; 4.182; 4.183; 4.199; 4.203; 4.211; 4.231; 4.255; 4.256; 4.261;
4.264; 4.270; 4.273; 4.276; 4.283; 4.287; 4.295; 4.304; 4.312; 4.328; 4.333; 4.341; 4.357; 4.366; 4.374;
4.377; 4.382; 4.383; 4.393; 4.399-4.404; 4.407; 4.413; 4.414; 4.416; 4.418; 4.427; 4.433; 4.434; 4.441;
4.447; 4.466; 4.468; 4.475; 4.481; 4.499; 4.502; 4.520; 4.527; 4.528; 4.540; 4.543; 4.545; 4.553; 4.557;
4.563; 4.570; 4.574; 4.580; 4.582; 4.600; 4.611; 4.612; 4.614; 4.615; 4.617; 4.621; 4.622; 4.624; 4.630;
4.631; 4.637; 4.642; 4.646; 4.648; 4.649; 4.656; 4.664; 4.669; 5.002; 5.024; 5.060; 5.148; 5.221; 6.431;
6.524; 6.558; 6.589; 6.734; 6.739; 6.749; 6.751; 7.001; 7.007; 7.029; 7.037; 7.059; 7.084; 7.100; 7.106;
7.110; 7.125; 7.157; 7.234; 7.247; 7.256; 7.260; 7.261; 7.303; 7.340; 7.348; 7.357; 7.386; 7.416; 7.427;
7.448; 7.452; 7.460; 8.016; 8.017; 8.023; 8.025; 8.033; 8.034; 8.036; 8.040; 8.043; 8.072; 8.087; 8.089;
8.092; 8.094; 8.098; 8.099; 8.108; 8.113; 8.116; 8.148; 8.150; 8.151; 8.155; 8.165; 8.187; 8.196; 8.211;
8.214; 8.216; 8.236; 8.237; 8.251; 8.252; 8.270; 8.295; 8.296; 8.298; 8.314; 8.321; 8.326; 8.329; 8.344;
8.368; 8.386; 8.388; 8.391; 8.393; 8.394; 8.405; 8.437; 8.441; 8.447; 8.451; 8.461; 8.470; 8.482; 8.498;
8.508; 8.509; 8.538; 8.543; 8.549-8.551; 8.556; 8.574; 8.579; 8.594; 9.021; 9.046; 9.075; 9.079; 9.087;
9.152; 9.157; 9.183; 9.212; 9.218; 9.295; 9.311; 9.328; 9.346; 9.360; 9.385; 9.399; 9.421; 9.433; 9.470;
9.478; 9.481; 9.505; 9.516; 9.526; 9.529; 9.553; 9.554; 9.567; 9.592; 9.622; 9.637; 9.650; 9.661; 9.664;
9.666; 10*285; 13.220; 13.221; 13.222; 13.238; 13.266; 13.276; 13.283; 13.300; 13.434; 13.454; 13.503;
13.575; 14.060; 14.076; 14.090; 14.092; 14.106; 14.115; 14.117; 14.124; 14.126; 14.138; 14.146; 14.147;
14.166-14.168; 14.178; 14.199; 14.222; 14.227; 14.241; 14.245; 14.264; 14.272; 14.295; 14.311; 14.319;
14.320; 14.326; 14.336; 14.357; 14.370; 14.385; 14.432; 14.439; 14.466; 14.468; 14.482; 14.483; 14.490;
14.497; 14.504; 14*523; 14.538; 14.546; 14.548; 14.565; 14.583; 14.595; 14.599; 14.615; 14.634; 14.644;
14.661; 14.674; 14.693; 14.708; 14.718; 14.724; 14.726; 14.752; 14.791; 14.793; 14.794; 14.903; 14.931;
14.932; 14.938; 14.939; 15.002; 15.003; 15.005-15.007; 15.010; 15.012; 15.013; 15.015-15.018; 15.021;
15.022; 15.024; 15.025; 15.027; 15.028-15.031; 15.035; 15.036; 15.039; 15.040; 15.045; 15.046; 15.048;
15.055; 15.057; 15.058; 15.061; 15.063; 15.064; 15.069-15.071; 15.074; 15.075; 15.079-15.081; 15.083;
15.086; 15.089-15.093; 15.095-15.101; 15.103; 15.106-15.113; 15.115; 15.117-15.120; 15.126; 15.130-15.132;
15.136; 15.138; 15.139; 15.142; 15.143; 15.146; 15.147; 15.149-15.152; 15.154; 15.157; 15.158; 15.160;
15.161; 15.163-15.165; 15.167; 15.169; 15.173; 15.174-15.177; 15.182; 15.184; 15.185; 15.192; 15.193;
15.196; 15.199; 15.201; 15.204; 15.206; 15.209-15.213; 15.216; 15.220; 15.222; 15.224; 15.225; 15.227;
15.229; 15.230; 15.233; 15.235; 15.238; 15.243; 16.002; 16.004; 16.009; 16.011; 16.013-16.015; 16.019-16.024;
16.026; 16.029; 16.030; 16.032; 16.035; 16.037; 16.038; 16.040; 16.047-16.049; 16.051-16.053; 16.062;
16.074; 16.076; 16.077; 16.085; 16.088; 16.091; 16.094; 16.096; 16*098; 16.099; 16.101-16.104; 16.110-16.113;
16.119; 16.122; 16.125; 16.130; 16.132-16.134; 16.139; 16.145; 16.147-16.149; 16.162-16.165; 16.170; 16.171;
16.173; 16.179; 16.188-16.192; 16.195; 16.196; 16.202; 16.204; 16.205; 16.210-16.212; 16.216; 16.218;
16.230; 16.234; 16.237; 16.239; 16.242; 16.246; 16.247; 16.249; 16.254-16.257; 16.262; 16.264-16.266;
16.268; 16.269; 16.271; 16.272; 16.277; 16.278; 16.283; 16.285; 16.287; 16.288; 16.294-16.296; 16.298;
16.299; 16.300; 17.002; 17.004; 17.005; 17.008; 17.010; 17.011; 17.013-17.017; 17.019; 17.020; 17.024;
17.026; 17.028; 17.030-17.032; 17.034; 17.039; 17.040; 17.045; 17.047-17.049; 17.052; 17.055; 17.062;
17.064; 17.067; 17.071; 17.074; 17.081-17.083; 17.085; 17.086; 17.091; 17.092; 17.094; 17.096; 17*098;
17.100; 17.102; 17.107; 17.110-17.117; 17.122-17.124; 17.126-17.128; 17.131-17.134; 17.136-17.138; 17.140;
17.141; 17.143; 17.148; 17.149; 17.151-17.153. См. также Заветы древние; Книга Завета; Учения Востока;
Учения Древние; Учение о Сердце; Этика Живая; в Толковом словаре-указателе – Книги священные; Сокровище
Иерархии.


УЧЕНИЕ АГНИ-ЙОГИ (2)

УЧЕНИЕ АГНИ-ЙОГИ

см. Агни Йога.


УЧЕНИЕ БРАТСТВА БЕЛОГО

16.024.


УЧЕНИЕ БУДДЫ

см. Буддизм.


"УЧЕНИЕ ДВЕНАДЦАТИ АПОСТОЛОВ"

"УЧЕНИЕ ДВЕНАДЦАТИ АПОСТОЛОВ", катехизический сборник

17.134.


УЧЕНИЕ ЙОГИ

"Конечно, Учение Йоги принесет пользу каждому, даже если он не достигнет духовных явлений. Внешние принципы Йоги, во всяком случае, поддержат здоровье, укрепят память и очистят мышление" [4.181] – 4.181. См. также Йога; Йогизм.


УЧЕНИЕ ЛЮБВИ

16.289. См. также Бхакти Йога.


УЧЕНИЕ МИРА

14*319.


УЧЕНИЕ ОБЩИНЫ (2)

УЧЕНИЕ ОБЩИНЫ

3.138. См. также Буддизм; "Община".


УЧЕНИЕ ПАВЛА

16.201.


УЧЕНИЕ СЕРДЦА / УЧЕНИЕ О СЕРДЦЕ / СУРЬЯ-ВИДЬЯ

8.339; 8.454; 8.460; 8.471; 8.545. См. также Йога Сердца.


УЧЕНИЕ СОКРОВЕННОЕ (2)

УЧЕНИЕ СОКРОВЕННОЕ

см. Учение эзотерическое.


УЧЕНИЕ ТИБЕТА СТАРОГО

8.167.


УЧЕНИЕ ТОЛСТОГО

17.140. См. также Толстой Л.Н.


УЧЕНИЕ ХРИСТА / ЗАВЕТЫ ХРИСТА / ЗАПОВЕДИ ХРИСТА / УЧЕНИЕ ВЕЛИКОГО ПУТНИКА / УЧЕНИЕ ИИСУСА / ХРИСТИАНСТВО

"Улыбайтесь. Являю радость существо Учения Христа являть" [1.153] – 1.153; 2.2.5.5; 2.2.6.7; 2.2.10.7; 4.469; 9.311; 14.168; 15.103; 15.113; 15.132; 15.135; 15.147; 15.150; 15.161; 15.162; 15.175; 15.199; 15.228; 15.233; 15.234; 16.023; 16.040; 16.048; 16.071; 16.098; 16.104; 16.188; 16.194; 16.199; 16.210; 16.230; 16.249; 16.257; 16.288; 17.012; 17.088; 17.111; 17.115; 17.134. См. также в Толковом словаре-указателе – Доктрина всемирная; Истина Единая.


УЧЕНИЕ ШАМБАЛЫ (2)

УЧЕНИЕ ШАМБАЛЫ

16*076.


УЧЕНИЯ ВОСТОКА / УЧЕНИЯ ВОСТОЧНЫЕ

"Вижу молодого ученого, который собрал заветы всех Учений Востока и сказал себе – вот выберу отовсюду наставления жизни, отброшу все гимны и поклоны, ... ошибки клеветников и переводчиков... Из этих осколков сложу здесь одну жизнь... Эта жизнь будет мудра и полна действиями эволюции" [2.3.6.2] – 2.3.6.2; 15.091; 15.107; 15.129; 15.222; 15.224; 15.230; 15.233; 16.024; 16.052; 16.089; 16.197; 16.239; 16.289. См. также Учение Тибета старого.


УЧЕНИЯ ВЫСШИЕ

8.427.


УЧЕНИЯ ДРЕВНИЕ / УЧЕНИЯ ДРЕВНЕЙШИЕ (без указания конкретного учения)

см. Учение.


УЧЕНИЯ ЕГИПТА

15.106.


УЧЕНИЯ ЧУЖДЫЕ (без указания конкретного учения)

1.101; 3.215.


УЧЕНИЯ ЭЗОТЕРИЧЕСКИЕ

УЧЕНИЯ ЭЗОТЕРИЧЕСКИЕ / Учение сокровенное

15.135; 15.159; 15.201; 16.043; 16.084; 16.109; 16.123; 16.147; 16.162; 16.169; 16.184; 16.211; 16.254; 16.280; 17.050; 17.064; 17.106.


ФАБР Д'ОЛИВЬЕ

"страдал избытком воображения за счет исторической правды" [16.211] – 16.211.


ФАНАТИК / ФАНАТИЗМ

1.280; 14.272; 14.678; 14.926; 15.158; 15.160; 15.161; 15.222; 15.238; 16.052; 16.085; 16.244; 16*268; 17.019; 17.122; 17.126. См. также в Толковом словаре-указателе.


ФЕЛИКС ДЕНИСОВИЧ (2)

ФЕЛИКС ДЕНИСОВИЧ, кн. о нем

см. Лукин Ф.Д.


ФЕТИШИЗМ

15.150; 15.196.


ФИЗИКА / ФИЗИЧЕСКИЙ

ФИЗИКА / ФИЗИЧЕСКИЙ / науки физические

2.3.5.7; 13.180; 13.246; 13.323; 14.241; 14.332; 14.574; 14.679; 14.711; 14.727; 14.857; 14.927; 15.002; 15.023; 15.103; 17.069; 17.127.


ФИЛОЛОГИЯ

3.246.


ФИЛОН-ИУДЕЙ (2)

ФИЛОН-ИУДЕЙ

15.243.


ФИЛОСОФИЯ

ФИЛОСОФИЯ / школы философские

3.103;
3.122; 3.131; 3.170; 8.246; 9.365; 9.529; 9.632; 10.216; 10.275; 13.096; 13.162; 13.273; 13.301; 13.510;
14.093; 14.163; 14.165; 14.207; 14.222; 14.238; 14.242; 14.244; 14.249; 14.288; 14.296; 14.341; 14.366;
14.481; 14.486; 14.490; 14.520; 14.525; 14.535; 14.548; 14.566; 14.593; 14.615; 14.629; 14.640; 14.676;
14.679; 14.686; 14.687; 14.698; 14.708; 14.726-14.728; 14.773; 14.779; 14.780; 15.078; 15.088; 15.106;
15.111; 15.159; 15.160; 15.162; 15.167; 15.218; 16.011; 16.076; 16.094; 16.103; 16.150; 16.190; 16.210;
16.211; 16.246; 16.249; 16.254; 16.287; 17.012; 17.029; 17.046; 17.076; 17.091; 17.100; 17.112; 17.115;
17.118; 17.134; 17.143.


ФИЛОСОФИЯ ВОСТОЧНАЯ

15.117; 15.163; 15.175; 15.217; 16.162; 16.203; 16.258; 17.064.


ФИЛОСОФИЯ ГРЕЧЕСКАЯ

16.211; 17*134.


ФИЛОСОФИЯ КЛАССИЧЕСКАЯ

9*311.


ФИЛОСОФИЯ ОККУЛЬТНАЯ

16.025.


ФИЛОСОФИЯ ЭЗОТЕРИЧЕСКАЯ

15.119; 17.014.


"ФЛАММА"

"...Новый журнал "Фламма", издаваемый одним нашим обществом в Америке" [17.115]

17.115; 17.145; 17.147.


ФЛАММАРИОН К. (без указания произведения)

знаменитый французский астроном. Опубликовал книгу, "в которой он собрал более тысячи зарекордированных появлений из Тонкого Мира и всевозможных проявлений психической энергии" [16.268] – 16.268.


ФОМА КЕМПТИЙСКИЙ "ПОДРАЖАНИЕ ХРИСТУ"

"Книга... давно оценена на Востоке не только по содержанию, но и по значению названия... Именно, сознательный ученик дерзает подойти к Учителю в подражании... Мы не обращаем внимания на некоторые монастыризмы содержания. Фоме не следовало влезать на костер, его задача была дать не запрещенную, но зовущую формулу" [4.013] – 4.013; 17.134.


ФОРЛАТ "ИСТОРИЯ ПРОРОЧЕСТВ ОТ ДРЕВНЕЙШИХ ВРЕМЕН И ДО НАШИХ ДНЕЙ"

16.158; 17.005. См. также Форман.


ФОРМАН "О ПРОРОЧЕСТВАХ"

17.061. См. также Форлат.


ФОТОГРАФИЯ / ФОТОГРАФИРОВАТЬ / ФОТОГРАФИЧЕСКИЙ

2.3.3.9;
2.3.6.18; 3.026; 3.250; 7.038; 8.099; 8.106; 8.567; 9.227; 9.302; 9.520; 10.256; 10.437; 13.334; 14.077;
14.828; 15.077; 15.118; 15.174; 15.234; 16.060; 16.145; 16.149; 16.210; 16.235; 17.056; 17.082; 17.102;
17.108; 17.115; 17.116; 17.119; 17.138; 17.140.


ФРАНС АНАТОЛЬ (без указания произведения)

"...Талантливый и очень умный писатель..." [15.227] – 15.227.


ФРАНЧИА ЛА ДЬЮ / ФРАНСИЯ ЛЯДУ / (FRANCIA A.LA DUE)

"...В надлежащие, определенные сроки для обновления человечества и внесения новой ступени Учения Великое Братство избирает одну или двух личностей, как это было с Блаватской и после ее смерти с Франчиа Ла Дью, через которую Учитель Ил. давал свое Учение. К сожалению, она умерла в 1923 году. Она была основательницей Общества в Калифорнии и журнала "Темпль Артизан", в котором печатались эти Послания... Общество это существует с девяностых годов прошлого столетия и имеет ответвления и в других странах. Высокое учение, получавшееся ими, ни в чем не расходится с книгами "Живой Этики", и мы состоим с ними в дружественных отношениях, именно, не исключаем друг друга" [15.091].

"Народный Храм является прямым продолжением трудов госпожи Блаватской, начатых ею в 1875 г. в Нью-Йорке. Он был основан в Сиракузах, штат Нью-Йорк, в 1889 г. Франсией Ляду и доктором Вильямом Дауэром. В 1903 г. он переехал в Калифорнию, в город, который теперь называется Хэлсион. Станцы {книги Дзиан – см.} и комментарии к ним несут на себе печать авторства Учителей {см. Учителя Великие} Хиллириона {см. Учитель Великий Илларион}, Мориа и Куута Хооми {см. Махатма К.Х.} и их Центра, представленного последующими Главными Хранителями Народного Храма. Их имена: Франсиа Ляду, известная как "Голубая звезда"; доктор Вильям Дауэр, известный как "Красная Звезда" и Пирл Дауэр, известная как "Золотая Звезда". Народный Храм издавал следующие книги тех же авторов: "Учение Храма", "Оккультизм для начинающих", "С Вершины Горы" (2 тома), "Огни Маяка", "Красные и Желтые Фолианты" (посланий Храма), "Послания Посвященных Храмовому Собранию". Все они составляют дальнейшие комментарии к Станцам Теогенезиса" [Предисловие Гарольда Форгоштейна, Главного Хранителя Народного Храма, Хэлсион, штат Калифорния, 1881 к книге Теогенезис.: Пер. с англ.. – М.: REFL-book, 1994. {С сожалением приходится отметить, что качество перевода этой книги и приведенные в ней транскрипция собственных имен оставляет желать лучшего}] – 15.091; 16.210. См. также в Толковом словаре-указателе – Франчиа Ла Дью; Доуэр Уильям, кн. "Темпль Тичингс", выдержки их книг этого Учения регулярно печатает журнал "Дельфис".


ХАТХА-ЙОГА / ХАТКИ ЙОГА / ХАТХА

ХАТХА-ЙОГА / ХАТКИ ЙОГА / ХАТХА / Йога телесная / Путь телесный

"Хатха Йога не должна рассматриваться как самостоятельная. Рост духа обращает ее в Раджа Йогу. Нельзя назвать ни одного достигшего посредством Хатха Йоги. К тому же в мире темных пережитков достижения Хатха Йоги могут принести даже вред, своеобразно укрепляя астральное тело" [4.028] – 4*028; 4.166; 4.193; 4.404; 4.564; 8.448; 9.013; 9.380; 9.542; 10.166; 12.527; 12.540; 14.920; 15.103; 15.125; 15.147; 15.190; 16.006; 16.009; 16.096; 17.018; 17.023; 17.029. См. также в Толковом словаре-указателе – Пранаяма; в Систематизированном перечне фрагментов – разделы 7.15; 7.17.


ХЕЙДОК А.П.

15.161; 17.019; 17.156. См. также в Толковом словаре-указателе – А.П.Х.; А.Х.; Хейдок А.П.


ХЕЙМ АРНОЛЬД (2)

ХЕЙМ АРНОЛЬД, путешественник

16.060.


ХИНАЯНА (малая колесница)

4.287; 16.071. См. также Буддизм.


ХОЛЛ МЭНЛИ П. "ОККУЛЬТНАЯ АНАТОМИЯ ЧЕЛОВЕКА"

16.022; 16.057; 17.058.


ХОЛЛ МЭНЛИ ПАЛМЕР / ХОЛЛ МЕНИТ (без указания конкретного произведения)

талантливый лектор и писатель по вопросам оккультизма [16.051]

16.051. См. также Масонство; Холл М.П. Энциклопедическое изложение масонской, герметической, каббалистической и розенкрейцеровской символической философии: интерпретация секретных учений, скрытых за ритуалами, аллегориями и мистериями всех стран – Новосибирск: "Наука". Сибирская изд. фирма РАН, 1997. – 794 с.


ХРИСТИАНЕ / ХРИСТИАНИН / ХРИСТИАНСТВО / ЦЕРКОВЬ ХРИСТИАНСКАЯ

2.2.10.7;
3.031; 4.416; 4.468; 9.079; 14.584; 15.091; 15.106; 15.107; 15.111; 15.147; 15.148; 15.150; 15.162; 15.165;
15.168; 15.175; 15.199; 15.201; 15.224; 15.226; 15.228; 15.233-15.235; 15.243; 16.002; 16.017; 16.023;
16.043; 16.071; 16.076; 16.091; 16.098; 16.103; 16.153; 16.188; 16.195; 16.203; 16.210; 16.250; 16.254-16.256;
17.011; 17.012; 17.014; 17.019; 17.028; 17.052; 17.100; 17.102; 17.106; 17.111; 17.115; 17.133; 17.134.
См. также Вера отцов; Учение Христа; в Толковом словаре-указателе – Ведьма; Грех церкви; Доктрина всемирная;
Индульгенция; Инквизиция; Истина Единая; Матерь; Прощение грехов; Христианин теплохладный; Церковь.


ХРОНИКИ

9.252; 14.562.


ХРОНИКИ ПЕРСИДСКИЕ

8.394.


ЦЕРКОВЬ / ЦЕРКОВНИК / ЦЕРКОВНОСТЬ

1.167;
1.353; 2.2.7.9; 2.2.3.18; 2.3.6.19; 5.029; 7.395; 12.538; 14.137; 14.290; 14.310; 14.687; 15.029; 15.091;
15.100; 15.106; 15.107; 15.110; 15.147; 15.150; 15.155; 15.158; 15.160; 15.162; 15.165; 15.175; 15.176;
15.196; 15.199; 15.201; 15.224; 15.226; 15.228; 15.235; 16.017; 16.023; 16.052; 16.055; 16.071; 16.076;
16.089; 16.101; 16.102; 16.103; 16.159; 16.176; 16.188; 16.192; 16.203; 16.204; 16.218; 16.254; 16.255;
16.257; 16.264; 16.285; 16.297; 17.011; 17.012; 17.014; 17.019; 17.028; 17.039; 17.049; 17.076; 17.083;
17.091; 17.094; 17.115; 17.118; 17.134; 17.138; 17.140. См. также Учение Христа; Христианство; в Толковом
словаре-указателе – Ведьма; Грех церкви; Индульгенция; Инквизиция; Прощение грехов; Христос.


ЦЕРКОВЬ АНГЛИКАНСКАЯ

см. Англикане.


"ЧАША ВОСТОКА"

15.148; 15.150; 15.175; 15.235; 15.238; 16.102; 16.164; 16*203; 16.208; 16.264; 16.289; 17.019; 17.035; 17.047; 17.111; 17.145.


ЧЕРНОКНИЖИЕ

3.174; 9.367; 16.058; 17.010. См. также в Толковом словаре-указателе.


"ЧУДОВИЩЕ ФРАНКЕНШТЕЙНА"

очевидно, имеется в виду роман М. Шелли "Франкенштейн или современный Прометей" – 15.181. См. также в Толковом словаре-указателе – Голем.


ЧЮРЛЕНИС (2)

ЧЮРЛЕНИС, книга о нем

17.135.


"ШАМБАЛА"

см. Рерих Н.К.


"ШАНГРИЛА"

"ШАНГРИЛА", книга и постановка "на тему, уродливо напоминающую о Шамбале. Книга эта крайне бездарна" [17.122]

17.122.


ШАПОШНИКОВА ЛЮДМИЛА ВАСИЛЬЕВНА (2)

ШАПОШНИКОВА ЛЮДМИЛА ВАСИЛЬЕВНА

см. в Толковом словаре-указателе.


ШАР ВОЗДУШНЫЙ (2)

ШАР ВОЗДУШНЫЙ

2.2.2.3. См. также Авиация.


ШЕЛЛИ М.

см. "Чудовище Франкенштейна".


ШИКШАСАМУЧЧАЯ

15.231.


ШИЛЛЕР (без указания конкретного произведения)

17.074.


ШКОЛА СПАРТАНСКАЯ

9.634; 14.494; 17.142. См. также в Указателе биологических терминов – Спорт.


ШКОЛЫ ФИЛОСОФСКИЕ

см. Философия.


ШОВИНИЗМ

15.111; 15.118; 15.233; 16.300; 17.012; 17.151.


ШТЕЙНЕР И ЕГО ПОСЛЕДОВАТЕЛИ (без указания конкретного произведения)

"...Штейнер к концу жизни сошел с пути Света, и храм его был уничтожен разящим Лучом" [17.014] – 16.053; 16.053; 17.014; 17.161. См. также в Толковом словаре-указателе – Штейнер.


ШУАЗЕЛЬ, АРХИВЫ

"...содержат немало полезных сведений" [14.541] – 14.541.


ШЮРЕ "ВЕЛИКИЕ ПОСВЯЩЕННЫЕ"

"Шюре надо читать с разбором" [16.053] "Я не советовала бы базироваться на трудах Шюре. У этого автора много трогательных страниц и даже проблесков в великую истину, но фантазия увлекает его далеко за пределы исторической достоверности" [16.211] – 16.053; 16.211; 16.216; 17.029; 17.082. См. также 17.029.


"ЭВОЛЮЦИЯ ХРИСТИАНСТВА"

16.043.


ЭДДЫ (2)

ЭДДЫ

17.067. См. также в Толковом словаре-указателе – Вагнер; Эдды.


ЭЗОТЕРИЗМ / ЭЗОТЕРИЧЕСКИЙ / "ЭЗОТЕРИКИ" (2)

ЭЗОТЕРИЗМ / ЭЗОТЕРИЧЕСКИЙ / "ЭЗОТЕРИКИ"

см. в Толковом словаре-указателе.


ЭЙНШТЕЙН (2)

ЭЙНШТЕЙН, теории

6.829.


ЭКОНОМИКА

9.211. См. также Политическая экономия.


ЭЛЕКТРИФИКАЦИЯ / ЭЛЕКТРИЧЕСТВО

4.540; 8.291. См. также в Толковом словаре-указателе – Электрификация места естественная; Электрификация толпы; Электричество.


ЭЛЕКТРОН (2)

ЭЛЕКТРОН

2.3.5.3; 3.118; 5.258; 7.241. См. также в Толковом словаре-указателе – Электрон.


ЭЛЛИОТ СК.

16.118.


ЭНЕРГИЯ АТОМИСТИЧЕСКАЯ

5.065; 14.009.


"ЭНТУЗИАСТЫ-РЕРИХОВЦЫ"

"ЭНТУЗИАСТЫ-РЕРИХОВЦЫ", статья

17.041.


ЭНЦИКЛОПЕДИСТ

14.490.


"ЭНЦИКЛОПЕДИЯ БРИТАНСКАЯ"

см. "Британская Энциклопедия".


"ЭНЦИКЛОПЕДИЯ РЕЛИГИИ И ЭТИКИ"

"ЭНЦИКЛОПЕДИЯ РЕЛИГИИ И ЭТИКИ" англ. изд. Гастинса

16.157; 17.061.


ЭТИКА

4.133; 8.104; 8.348; 8.435; 8.500; 8.532; 8.561; 9.211; 9.541; 10.125; 10.321; 14.238; 14.272; 14.662; 16.015; 16.300; 17.110.


"ЭТИКА ЖИВАЯ" / ФАРМАКОПЕЯ ПРАКТИЧЕСКАЯ

"Смысл и значение изъяты из многих этических понятий, и потому так далека этика жизни от жизни и стала мертвой она. Даем Живую Этику жизни, утверждающую Свет и ведущую к жизни" [61.540].

3.269; 8.104; 12.515; 12.518; 14.249;
15.022; 15.023; 15.076; 15.091; 15.097; 15.098; 15.103-15.105; 15.107; 15.108; 15.110; 15.112; 15.117;
15.131; 15.132; 15.138; 15.139; 15.147; 15.152-15.154; 15.158; 15.161; 15.177; 15.184; 15.199; 15.209;
15.220; 15.235; 15.240; 16.005; 16.024; 16.033; 16.034; 16.038; 16.047; 16.048; 16.049; 16.052; 16.053;
16.055; 16.058; 16.059; 16.073; 16.075; 16.076; 16.085; 16.091; 16.094; 16.098; 16.101-16.103; 16.110;
16.122; 16.132; 16.147; 16.149; 16.165; 16.180; 16.188; 16.201; 16.208; 16.210; 16.239; 16.257; 16.278;
16.285; 16.289; 16.299; 17*010; 17.013; 17.019; 17.027; 17.033;17.040; 17.041; 17.043; 17.047; 17.055;
17.057; 17.064; 17.067; 17.068; 17.074; 17.079; 17.083; 17.088; 17.090; 17.098; 17.110-17.112; 17.114;
17.125; 17.126; 17.128; 17.134; 17.145; 17.150-17.152; 17.155. См. также Агни Йога; Учение; названия отдельных
книг этой серии; в Толковом словаре-указателе – Мост к мирам всем; Пособие путевое; в Систематизированном
перечне фрагментов – разделы 5.8; 8.1.


ЭТИМОЛОГИЯ / ЭТИМОЛОГИЧЕСКИЙ

16.269.


ЮРЬЕВИЧ, "Y ЛУЧИ КАК ПРОВОДНИКИ БИО-ФИЗИЧЕСКОЙ ЭНЕРГИИ"

ЮРЬЕВИЧ, профессор "Y ЛУЧИ КАК ПРОВОДНИКИ БИО-ФИЗИЧЕСКОЙ ЭНЕРГИИ"

16.149.


ЯЗЫЧЕСТВО / ЯЗЫЧЕСКИЙ

9.541; 14.152; 15.194; 15.226; 15.228; 16.002; 16.043; 16.101; 16.105; 16.195; 17.134.


Введение к Классификатору и Систематизированному перечню

КЛАССИФИКАТОР ТЕМ АГНИ ЙОГИ.
СИСТЕМАТИЗИРОВАННЫЙ ПЕРЕЧЕНЬ ФРАГМЕНТОВ

Приведенный через несколько страниц "Систематизированный перечень фрагментов" построен как книга, в которой Учение Агни Йоги было бы изложено в систематизированном виде, привычном современному читателю. Он содержит разделы и подразделы (главы и параграфы, классы и подклассы), но вместо текста для каждого из них приведен перечень номеров фрагментов (параграфов книг серии "Агни Йога" и отрывков "Писем Елены Рерих"), в которых рассматривается соответствующая тема. Непосредственно после названия подраздела приведены номера основных, наиболее информативных фрагментов. После этого в разделе "Дополнительная информация" напечатаны номера второстепенных фрагментов, в которых эта тема лишь затронута и работать с которыми рационально только при углубленном изучении проблемы. В отличие от других разделов Справочника, этот перечень дополнен ссылками на книги серии "Грани Агни Йоги", которые читатель, конечно же, может использовать или проигнорировать, в зависимости от своего субъективного отношения к этому источнику информации. Чтобы облегчить пользование этим довольно объемным "Перечнем", предварительно приведен "Классификатор тем Агни Йоги", который представляет собой оглавление этой "книги".

Таким образом, для получения подборки информации, которая содержится в книгах Учения Агни Йоги по интересующей проблеме, необходимо сначала в "Классификаторе тем Агни Йоги" выбрать подходящий подраздел (или несколько подразделов), а затем в "Систематизированном перечне фрагментов" для этого подраздела найти подборку фрагментов Агни Йоги, посвященных изучаемой проблеме, и прочесть их по книгам Учения. Поскольку в "Перечне" указаны номера фрагментов (а не номера страниц конкретного издания), в работе можно использовать любое издание книг Агни Йоги и "Писем...". Например, необходимо подготовить лекцию (или уяснить самому себе) особенности трактовки в Учении Агни Йоги этической нормы непричинения зла, содержащейся во многих религиозных и философских учениях. Вместо последовательного перелистывания 16 книг серии "Агни Йога" (издания МЦР) и трех томов "Писем...", достаточно отыскать на страницах "Классификатора" (среди 120 подклассов) подкласс 7.3. "Доброта, благожелательность, непричинение зла, помощь ближними" и по приведенному далее "Систематизированному перечню фрагментов" для подкласса 7.3 определить 78 основных фрагментов из книг Учения, посвященных (по мнению авторов этого Справочника) данной теме. При более глубоком изучении рассматриваемого вопроса информацию можно почерпнуть в 13-ти дополнительных для этой темы фрагментах, 42-х фрагментах "Граней Агни Йоги", а также разделе "5.7. Путь всеобъемлющей любви (Бхакти Йога). Общее Благо", рекомендованном в конце перечня. Дополнительную информацию можно также найти в смежных по тематике (но не обязательно по расположению в "Классификаторе") подклассах, например, в подклассе 6.19 "Самозащита от вредных влияний. Участие в борьбе сил добра и зла". Если интересующая тема не совпадает непосредственно ни с одним из подклассов "Перечня", рекомендуется воспользоваться подборками фрагментов по соответствующим терминам – ключевым словам, которые приведены в "Толковом словаре-указателе терминов".

Поскольку в "Письмах Елены Рерих" некоторые фрагменты занимают несколько страниц и посвящены многим темам, поиск нужной информации в пределах определенного с помощью Перечня фрагмента мог бы занять много времени. К сожалению, имеющиеся издания "Писем..." не приспособлены к точным ссылкам на участок текста (в них нет нумерации строк или абзацев). Чтобы компенсировать этот недостаток, облегчить читателю поиск нужной информации, для "Писем..." введена более подробная система отсылок, которая содержит номер тома "Писем..." в соответствии с перечнем источников, порядковый номер фрагмента в пределах тома, а также (после двоеточия) указание номера абзаца в пределах данного письма. Этот номер не указывается, если весь фрагмент целиком посвящен одной и той же теме. Если сведения по рассматриваемой теме содержатся в нескольких следующих друг за другом абзацах, указываются номера первого и последнего абзацев, разделенные "дробной чертой" / ("косой чертой" или "правым слешем"). Например, в ссылке 16.098:9/11 имеется в виду второй том "Писем..." (по списку – 16-й источник), девяносто восьмой отрывок письма, абзацы с девятого по одиннадцатый: "Теперь в Вашем письме следует ряд вопросов... Высшая степень Мира Огненного называется часто Миром Высшим". Как и в отношении номеров "Писем...", можно порекомендовать читателям, которые предполагают часто пользоваться данным Справочником, аккуратно пронумеровать абзацы на полях имеющегося у них издания "Писем...". Чтобы избежать путаницы и разночтений, при выполнении нумерации абзацем считается любой участок текста, начинающийся с абзацного отступа, даже если это единственная строка или просто знак <...>. Таблица целиком считается одним абзацем. Чтобы исключить возможность ошибок, в Приложении 2 данного Справочника в Таблицах перевода номеров фрагментов в страницы разных изданий "Писем..." указано общее количество абзацев в каждом фрагменте "Писем...".

Составление данного Классификатора и Систематизированного перечня отнюдь не означает рекомендации читать Учение не подряд, а выборочно – в разработанной Рерихами очередности расположения фрагментов имеется особая система, "ритм, который способствует расширению сознания" [14.333]. Поэтому читать книги Агни Йоги лучше непосредственно подряд. Но для тех, кто руководствуется Учением при решении каждодневных проблем, активно его изучает, а также для лекторов и пропагандистов Живой Этики, использование Систематизированного перечня позволяет избавиться от рутинной работы перелистывания книг, поможет сэкономить время для непосредственной работы с Учением и, главное, будет способствовать повышению качества подготовки лекций и более полному изучению вопроса при самостоятельной работе.

В "Систематизированный перечень" включены все имеющиеся в книгах "Агни Йоги", трехтомных "Письмах Елены Рерих" и "Гранях Агни Йоги" фрагменты.


КЛАССИФИКАТОР ТЕМ АГНИ ЙОГИ

ПРЕДВАРИТЕЛЬНЫЕ СВЕДЕНИЯ

0.1. Рекомендации по работе с книгами Учения. Принципы изложения Учения Агни Йоги

1. СТРОЕНИЕ ВСЕЛЕННОЙ

1.1. Свойства пространства. Многомерность. Существование параллельных миров. См. также разделы 1.7 – 1.9

1.2. Время во Вселенной. Размерность времени

1.3. Пульсации. Ритм. Волновая природа мира. Музыка сфер. См. также разделы 2.2; 5.14

1.4. Многообразие форм материи и энергии во Вселенной. Стихии. См. также раздел 3.4; 7.15

1.5. Разнообразие форм жизни и разума во Вселенной

1.6. Особенности плотного мира и его обитателей

1.7. Особенности тонких миров (астрального, ментального) и их обитателей. См. также разделы 3.11; 4.11; 6.16

1.8. Особенности Мира Огненного и его обитателей. См. также раздел 6.17

1.9. Особенности надогненных миров и их обитателей

1.10. Иерархия Сил Света. Великие Учителя человечества. Шамбала

1.11. Высший разум. Единое безличное начало. Троица

1.12. Мужское и женское начала во Вселенной. Матерь Мира

1.13. Иерархия сил тьмы. См. также раздел 2.9; 6.18; 6.19

1.14. Законы Вселенной. Основы. Космическое право. См. также раздел 4.10

2. ЭВОЛЮЦИЯ ВСЕЛЕННОЙ И ЧЕЛОВЕЧЕСТВА

2.1. Основные этапы формирования Вселенной

2.2. Цикличность развития Вселенной и Земли. Потопы. См. также разделы 1.3, 2.5

2.3. Основные этапы формирования плотного мира

2.4. Формирование и эволюция Солнечной системы, Земли, Луны

2.5. Происхождение и эволюция человечества. Атлантида. См. также раздел 2.2

2.6. Происхождение и эволюция отдельных народов и государств. Россия

2.7. Роль Иерархии Света (Великих Учителей) в эволюции Земли и человечества. Роль вождя

2.8. Разделение сил добра и зла

2.9. Борьба сил добра и зла в масштабах Земли и Вселенной (Армагеддон)

2.10. Взаимоотношения Земли и космоса

2.11. Состояние Земли и человечества во время получения Агни Йоги

2.12. Переходный период от Кали Юги к Сатья Юге

2.13. Перспективы эволюции Земли и человечества (Сатья-юга, шестая раса, эпоха Матери Мира, век Майтрейи)

3. СТРОЕНИЕ ЧЕЛОВЕКА

3.1. Особенности строения и функционирования плотного тела человека

3.2. Физическое и психическое здоровье человека. Причины обычных болезней и методы их лечения. Одержание. См. также разделы 7.12; 7.14

3.3. Жизненная сила (Прана). См. также разделы 1.4; 3.4; 7.15

3.4. Всеначальная (психическая, огненная) энергия, ее свойства и роль в жизни человека. См. также разделы 1.4; 3.3; 7.15

3.5. Эфирное тело человека

3.6. Астральное тело человека, желания и инстинкты. Необходимость дозора над чувствами. См. также разделы 7.2 – 7.11

3.7. Ментальное тело человека, мышление, интеллект, ум, сознание. См. также раздел 7.10

3.8. Свойства мысли. Мыслеформы и законы их существования. Мысли и обстоятельства. Работа мыслью. См. также раздел 7.10

3.9. Память. Воспоминания прошлых жизней. Книга жизни. Чаша. См. также раздел 4.14

3.10. Сверхсознание. Интуиция. Вдохновение. Озарение. Чувствознание. Совесть. Голос молчания

3.11. Дух человека. Монада. Атма, Буддхи, огненное тело человека. См. также раздел 4.16

3.12. Излучения человека. Аура. Заградительная сеть. Световые эффекты

3.13. Жизненные центры (чакры) и активные точки. Сердце

3.14. Врожденные (индивидуальные) особенности человека. Луч. Светило

4 ЕСТЕСТВЕННАЯ ЭВОЛЮЦИЯ ДУХОВНОЙ СУЩНОСТИ ЧЕЛОВЕКА

4.1. Бессмертие индивидуальности. Перевоплощения (реинкарнации). См. также раздел 3.9

4.2. Приход в физический мир

4.3. Детские годы

4.4. Пассивная жизнь взрослого человека

4.5. Сон

4.6. Опьянение. Наркотические состояния. Транс

4.7. Врожденные парапсихологические способности (медиумизм, психизм). Феномены, спиритизм

4.8. Заключительные этапы земного существования нецелеустремленного человека. Двуногие

4.9. Процесс ухода из жизни (смерть, переход в мир иной). Страж Порога

4.10. Карма

4.11.Существование между воплощениями. См. также раздел 1.7

4.12 Закономерности, определяющие следующее воплощение

4.13. Происхождение монады

4.14. Первые воплощения. См. также раздел 3.9

4.15. Воплощения в человека. Метод пресыщения. См. также раздел 3.9

4.16. Свобода воли

4.17. Смысл жизни. Цель эволюции

5. ЭВОЛЮЦИЯ ЦЕЛЕУСТРЕМЛЕННОГО ЧЕЛОВЕКА

5.1. Преимущества сознательной эволюции человека. Сила устремленности к совершенствованию и Иерархии Света. Надежда. См. также раздел 6.26

5.2. Сопоставление различных путей эволюции. Общие вопросы. См. также раздел 7.16

5.3. Необходимость непредвзятого изучения Вселенной и ее законов. Путь науки (Джнана Йога). Расширение сознания. Астрология

5.4. Допустимые для современного человека границы знаний

5.5. Необходимость действия. Путь бескорыстного труда (Карма Йога). Необходимость практического применения Учения

5.6. Подвиг и его роль в эволюции. Героизм. См. также раздел 2.7

5.7. Путь всеобъемлющей любви (Бхакти Йога). Общее Благо. См. также раздел 7.3

5.8. Путь сознательного интенсивного развития (Раджа Йога, Агни Йога как развитие Раджа Йоги). См. также разделы 7.12; 7.15; 7.16

5.9. Космическое творчество. Роль духовно развитого человека в эволюции. См. также разделы 2.7; 6.24

5.10. Этапы (стадии) развития человека

5.11. Готовность учить других людей

5.12. Необходимость учить других людей

5.13. Методика преподавания и самовоспитания. Чему учить. Вмещение

5.14. Ритмичные действия человека. См. также раздел 1.3; 2.2

5.15. Перспективы эволюции духовной сущности (Архат; адепт, самадхи, нирвана)

6. ЖИЗНЕННАЯ ПОЗИЦИЯ ЦЕЛЕУСТРЕМЛЕННОГО ЧЕЛОВЕКА

6.1. Взаимоотношения с предметами, веществами, явлениями природы, стихиями. Терафим

6.2. Взаимоотношения с животными и растениями

6.3. Отношение к молодежи. Способствующая эволюции организация воспитания детей

6.4. Взаимоотношения в семье

6.5. Коллективная деятельность. Община, братство, сотрудничество, единение

6.6. Способствующая эволюции организация общества. Пакт Рериха

6.7. Отношение к родине, другим странам и народам. Патриотизм

6.8. Отношение к людям, не готовым к сознательной эволюции

6.9. Отношение к людям, готовым к сознательной эволюции. См. также разделы 5.11-5.13

6.10. Взаимоотношения между учениками и единомышленниками. Ашрам

6.11. Взаимоотношения с учителем (гуру)

6.12. Текущие вопросы взаимоотношения четы Рерихов со своими учениками и последователями

6.13. Взаимоотношения с Великими Учителями и Иерархией Света. Постоянное предстояние

6.14. Взаимоотношения с Космосом. Дальние миры. Космический Магнит

6.15. Взаимоотношения с Высшим разумом

6.16. Взаимоотношения с тонкими мирами и их обитателями. См. также раздел 1.7; 3.2; 6.19

6.17. Взаимоотношения с огненными мирами и их обитателями. См. также разделы 1.8; 1.9

6.18. О пути вниз. См. также раздел 1.13

6.19. Самозащита от вредных влияний. Участие в борьбе сил добра и зла

6.20. Отношение к различным религиям, философским системам, литературным источникам

6.21. Отношение к магии и колдовству

6.22. Смысл различных религиозных ритуалов, преданий, символов. Молитва. Мантрам

6.23. Отношение к ортодоксальной науке и современной технике. См. также раздел 5.3; 5.13

6.24. Отношение к красоте, творчеству, искусству, культуре. См. также раздел 5.9

6.25. Отношение к явлениям повседневной жизни и традициям. Майя

6.26. Отношение к прошлому. Устремленность в будущее. Мечты. См. также раздел 3.9; 5.1

7. ПЕРВЫЕ СТУПЕНИ ЭВОЛЮЦИИ ЦЕЛЕУСТРЕМЛЕННОГО ЧЕЛОВЕКА

7.1. Условия готовности к сознательной эволюции

7.2. Общие принципы нормализации межличностных отношений и регулирования внутриличностных процессов

7.3. Доброта, благожелательность, непричинение зла, помощь ближним. См. также раздел 5.7

7.4. Честность, правдивость, принципиальность. Неприсвоение чужого

7.5. Отказ от обладания вещами (собственности), излишеств, роскоши, стяжательства, вознаграждений, подарков, восхвалений, карьеризма

7.6. Нравственные нормы половых отношений

7.7. Целеустремленность, усердие, выносливость. Положительная роль врагов, трудностей, неудач, борьбы

7.8. Жизнерадостность, удовлетворенность, спокойствие, равновесие

7.9. Самоконтроль, самопознание, самосозерцание, самообладание

7.10. Очищение мышления. Черты характера, которые желательно приобрести

7.11. Методы очищения астрального тела. Черты характера, от которых следует избавиться. Самость

7.12. Внешняя чистота плотного тела. Личная гигиена. Спорт. Тренировка тела (Асаны, Хатха Йога). См. также раздел 7.16.

7.13. Внутренняя чистота плотного тела. Рациональное питание. Вегетарианство, лечебное голодание, пост

7.14. Способствующие духовной эволюции условия жизни, образ жизни (рациональные одежда, жилище, обстановка, режим дня и т.п.). Одиночество

7.15. Принципы накопления и расходования энергии. Молчание. Пранаяма. См. также разделы 3.3; 3.4

7.16. Опасности увлечения практическим оккультизмом, пранаямой и Хатха Йогой в отрыве от духовного развития См. также раздел 7.12

7.17. Болезненные состояния при интенсивном духовном развитии и методы их устранения. Ноша Мира

7.18. Пробуждение необычных способностей. Отношение к "чудесам". Чувствознание. См. также раздел 5.15

8. ДОПОЛНИТЕЛЬНЫЕ СВЕДЕНИЯ

8.1. Информация об источниках Учения Агни Йоги и тех, кто принес его в мир

8.2. Перечень фрагментов, не вошедшие в разделы классификатора

9. ВКЛЮЧЕННЫЕ В СИСТЕМАТИЗИРОВАННЫЙ ПЕРЕЧЕНЬ ИСТОЧНИКИ


ПРЕДВАРИТЕЛЬНЫЕ СВЕДЕНИЯ

0.1. Рекомендации по работе с книгами Учения.

Принципы изложения Учения Агни Йоги

1.244; 2.2.7.16; 4.269; 9.433; 9.455; 11.530; 13.101; 14.118; 14.126; 14.665; 15.099:11; 16.179:1; 17.006; 17.067:8.

60.088; 60.248; 61.373; 61.374; 64*483; 65.236; 65.456; 66.232; 67.019; 67.093; 67.293; 69.115; 69.173; 69.364; 69.411; 69*509; 69.636; 70*195; 70.615; 71.505.

{п.} 55с106:6; 55с112:1;

Дополнительная информация: 8.293; 8.321; 13.349; 14.150.

69.081; 69.112; 69.589; 71.184.


1. СТРОЕНИЕ ВСЕЛЕННОЙ

1.1. Свойства пространства. Многомерность.

Существование параллельных миров

2.2.7.10; 4.318; 4.542; 6.418; 6.419; 8.060; 9.030; 9.105; 9.109; 16.098:9/11; 16.152:1/3; 16.213:5; 16.247:6; 16.247:13; 17.047:5.

60.211; 60.262; 60.269; 62.259-62.262; 62.516; 63.070; 63.251; 68*458; 69.184; 69.185; 69.437; 70.454; 70*565; 71.119; 71.382; 71*414; 71.733; 72.005; 72.294; 72.337; 72.342; 72.387.

Дополнительная информация: 6.423; 14.205; 17.050:1/4.

60.101; 60.179; 61.367; 68.343; 71.295.

См. также разделы 1.7 – 1.9.

1.2. Время во Вселенной. Размерность времени

4.499; 5.008; 8.141; 8.193; 9.615; 12.049; 13.291; 13.435; 14.208; 14.219; 14.226; 16.216:7.

60.101; 60.269; 61.122; 62.132; 62*299; 62.458; 62.494; 64.514; 65.260; 66.246; 67.552; 68.248; 68.390; 69*181; 69.216; 69.437; 70*337; 70.565; 70.748; 71.300; 71.514; 72*005.

Дополнительная информация: 8.079; 8.431; 14.211; 14.588; 14.702; 17.076:1/3.

60.179; 60.202; 61.199; 61.367; 62.436; 62.594; 67.290; 68.343; 69.561; 70.437; 70.443.

1.3. Пульсации. Ритм. Волновая природа мира. Музыка сфер

1.368; 1.394; 2.2.5.1; 2.2.5.2; 2.2.6.5;
2.3.4.2; 4.608; 5.011; 5.013; 5.080; 5.114; 5.244-5.248; 5.269; 5.291; 5.292; 6.440; 6.441; 6.875; 6.911-6.913;
7.011; 7.245; 7.385; 8.028; 8.212; 8.482; 8.483; 9.073; 9.355; 9.559; 10.011; 10.066; 10.134; 10.162;
10.283; 11.187; 11.188; 12.078; 12.079; 12.114; 12.204; 12.384; 12.495; 12.564; 12.572; 13.280; 13.480;
14.148; 14.280; 14.396; 14.924; 14.935; 14.941; 14.943; 15.058:2/6; 15.119:13/25; 15.240:8/11; 16.089:3;
17.060:4/6; 17.067:7; 17.127:10/14; 17.136:1/6; 17.144:7.

60.092; 60.146; 60.155; 61.085; 61.208;
61.254; 61.268; 61.284; 61.328; 61.476; 61.510; 61.544; 61.554; 62.011; 62.019; 62.020; 62.039; 62.051;
62.118; 62.172; 62.271; 62.287; 62.343; 62.372; 62.466; 62.541; 62.570; 62.580; 62.586; 63.048; 63.264;
63.306; 63.328; 63.511; 64.005; 64.065; 64.112; 64.118; 64.126; 64.251; 64.290; 64.356; 65.002; 65.206;
65.362; 65.489; 65.582; 66.122; 66.129; 66.328; 66.352; 66.376; 66.552; 67.383; 67.408; 67.604; 68.038;
68.123; 68.267; 68.393; 68.463; 69.273; 70.013; 70.014; 70.015; 70.039; 70.051; 70.135; 70.189; 70.378;
70.424; 70.796; 70.814; 71.198; 71.215; 72.130.

Дополнительная информация: 2.2.6.5; 4.401; 7.219; 7.247; 8.018; 8.049; 8.146; 8.198; 8.212; 10.436; 12.033; 12.034; 12.050; 12.078; 12.384; 12.562; 14.080; 14.152; 14.218; 14.608.

62.274; 68.143; 70.047; 70.210; 70.351; 70.354; 72.238.

См. также разделы 2.2; 5.14.

1.4. Многообразие форм материи и энергии во Вселенной. Стихии

2.2.1.7; 2.2.11.2; 2.2.12.7; 4.144; 4.145;
4.214; 4.342; 4.343; 4.363; 4.380; 4.531; 5.039; 5.065; 5.066; 5.068; 5.242; 6.341; 6.386; 6.456; 6.457;
6.479; 9.167; 9.168; 11.146; 13.313; 13.508; 14.405; 14.638; 14.859; 15.166; 15.220:10; 15.239:9; 16.060:1;
16.203:16/18; 16.210:15; 16.240:1/2; 16.258; 17.129:5; 17.138:10.

60.154; 62.504; 63.271; 64.238; 66.425; 69.655; 70.366; 70.395; 71.503.

Дополнительная информация: 4.329; 6.368; 6.374; 15.097:11/14; 15.174:4/7.

63.174; 64.147; 66.068; 66.071.

См. также разделы 3.4; 7.17.

1.5. Разнообразие форм жизни и разума во Вселенной

4.078; 4.101; 5.064; 5.075; 5.077; 5.139; 9.229; 10.365; 11.271; 11.587; 14.113; 14.273; 15.218:7/8; 16.191:1; 17.138:3.

60.339; 62.200; 62.596; 63.048; 65.232; 66.633; 67.522; 68.040; 68.490; 69.018; 69.310; 69*375; 69.654; 70.084; 70.279; 70.304; 70*349; 70.657; 71*645; 71.646.

Дополнительная информация: 14.200.

65.075; 67.473; 68.211; 71.607.

1.6. Особенности плотного мира и его обитателей

1.085; 2.2.7.8; 4.288; 4.307; 4.358; 4.474; 4.478; 6.538; 6.539; 6.830-6.832; 6.834; 9.320; 11.435; 11.547; 14.719; 16.247:16.

60.026; 61.138; 60.157; 61.176; 61.258;
61.477; 61.505; 61.592; 62.002; 62.217; 62.284; 62.359; 62.436; 62.438; 62.445; 62.446; 62.447; 62.462;
63.126; 63.132; 63.205; 63.315; 63.415; 63*535; 64.005; 64.034; 64.054; 64.128; 64.150; 64.278; 64.424;
65.131; 66.160; 66.209; 66.218; 66.280; 66.416; 66.524; 67.091; 67.267; 67.334; 67.419; 67.420; 67.555;
67.557; 68.064; 68.422; 68.558; 68.567; 68.612; 69.366; 70.040; 70.057; 70.585; 71.073-71.075; 71.103;
71.113; 71.616.

Дополнительная информация: 8.078.

64.037; 65.374; 66.163; 66.219; 66.279; 66.315; 67.443; 67.501; 67.510; 69.022; 69.217; 70.657; 71.034; 72.484.

1.7. Особенности тонких миров (астрального, ментального) и их обитателей

2.1.8.2; 2.2.5.10; 2.2.5.12; 4.006; 4.007;
4.080; 4.215; 4.218; 4.276; 4.279; 4.308; 4.334; 4.351; 4.352; 4.355...4.357; 4.437; 4.443; 4.445; 4.476;
4.604; 4.613; 5.016; 5.017; 5.057; 5.170; 5.171; 5.262; 5.286; 5.292; 5.296; 6.415; 6.465; 6.618; 6.619;
6.639; 6.729; 6.791; 6.792; 7.425; 8.076; 8.083; 8.106; 8.141; 8.159; 8.195; 8.224; 8.273; 8.274; 8.290;
8.298; 8.299; 8.327; 8.332; 8.345; 8.346; 9.084; 9.107; 9.153; 9.322; 9.341; 9.368; 9.506; 9.536; 9.615;
10.020; 10.055; 10.183; 11.455; 11.549; 11.551; 11.564; 12.133; 12.146; 12.278; 12.279; 13.128; 13.157;
13.332; 13.442; 14.032; 14.050; 14.062; 14.079; 14.082; 14.083; 14.102; 14.110; 14.114; 14.132; 14.216;
14.220; 14.292; 14.304; 14.377; 14.391; 14.481; 14.642; 14.646; 14.668; 14.669; 14.703; 14.782; 14.804;
14.933; 14.945; 15.181:8/9; 15.192:2; 15.193; 15.198; 15.218:5; 16.062:4/6; 16.125:2/5; 16.216:8/10; 16.235:9;
17.111:19/21; 17.120:6/9.

60.168; 60.184; 60.191; 60.348; 60.374;
61*107; 61.159; 61.176; 61.196; 61.199; 61.434; 61.468; 61.483; 62.215; 62.406; 62.445; 62.446; 62.456;
62.464; 62.497; 62.526; 62.549; 62.553; 62.555; 62.595; 62.601; 63.028; 63.106; 63.126; 63.161; 63.199;
63.231; 63.239; 63.313; 63.475; 63.481; 64.009; 64.011; 64.012; 64.018; 64.024; 64.033; 64.060; 64.158;
64.241; 64.338; 65.182; 65.361; 66.166; 66.207; 66.318; 66.516; 67.102; 67.250; 67.251; 67.297; 67.302;
67.380; 67.397; 67.419; 67.492; 67.495; 67.497; 67.552; 67.590; 67.643; 67.658; 68.138; 68.170; 68.181;
68.249; 68.284; 68.306; 68.337; 68.438; 68.521; 68.580; 68.617; 69.022; 69.086; 69.119; 69.149; 69.152;
69.207; 69.231; 69.324; 69.365; 69.423; 69.426; 70.256; 70.552; 70.585; 70.617; 70.765; 70.766; 71.113;
71.221; 71.449; 71.776; 72.018; 72.174; 72.191; 72.208; 72.292; 72.297; 72.402; 72.433.

Дополнительная информация: 1.174; 2.2.5.13;
2.2.5.15; 2.3.6.18; 3.021; 4.361; 4.613; 5.062; 5.238; 5.256-5.257; 6.720; 6.887; 8.060; 8.078; 8.148;
8.304; 8.305; 8.480-8.482; 9.163; 9.227; 10.044; 10.187; 13.320; 13.321; 13.480; 14.052; 14.054; 14.389;
14.809; 16.240:3.

60.002; 60.295; 61.015; 61.607; 62.204; 63.236; 63.531; 66.019; 66.191; 66.217; 66.246; 66.513; 66.526; 67.031; 67.249; 67.288; 67.456; 68.008; 68.114; 68.141; 68.211; 68.248; 68.278; 68.279; 68.527; 69.465; 69.466; 70.224; 70.586.

См. также разделы 3.11; 4.11; 6.16.

1.8. Особенности Мира Огненного и его обитателей

4.361; 8.268; 8.413; 9.002; 9.022; 9.108; 9.157; 9.164; 9.334; 9.473; 9.603; 9.616; 10.001; 10.004; 10.028; 10.046; 10.179; 10.238; 10.375; 11.319; 11.445-11.447; 11.453; 11.454; 11.485; 11.507; 11.519; 11.607; 15.137; 15.169:1.

62.002; 63.124; 63.320; 64.038; 64.084; 65.001; 65.468; 68.490; 70.012; 70.092; 71.763; 72.433.

Дополнительная информация: 6.765; 8.162; 9.171; 9.335; 9.337; 9.338; 15.162:3.

60.002; 64.278; 66.387; 66.517; 68.248; 69.353; 69.360; 69.459; 70.224; 71.103.

См. также раздел 6.17.

1.9. Особенности надогненных миров и их обитателей

10.184; 11.525.

63.018; 64.034.

Дополнительная информация: 6.880-6.882.

71.414.

1.10. Иерархия Сил Света. Великие Учителя человечества. Шамбала

1.079; 1.132; 1.149; 1.152; 1.215; 1.313;
1.409; 2.2.1.5; 2.2.7.16; 2.3.5.18; 2.3.5.20; 2.3.6.1; 3.072; 3.156; 3.157; 3.164; 3.173; 3.183; 3.186;
3.203; 3.204; 3.210; 3.232; 3.239; 3.242; 3.243; 4.008; 4.024; 4.026; 4.032; 4.064; 4.077; 4.094; 4.115;
4.120; 4.130; 4.183; 4.211; 4.274; 4.311; 4.431; 4.453; 4.455; 4.513; 4.659; 4.661; 4.663; 4.664; 4.666;
4.668; 5.150; 5.210; 6.321; 6.361; 6.382; 6.432; 6.433; 6.510; 6.593; 6.595; 7.003-7.005; 7.008; 7.010-7.012;
7.017-7.019; 7.022; 7.023; 7.048; 7.053; 7.056; 7.101; 7.304; 7.351; 7.353; 7.416; 8.314; 8.352; 9.041;
9.196; 9.203; 10.030; 10.032; 10.113; 10.132; 10.220; 11.015; 11.021; 11.025; 11.026; 11.048; 11.050;
11.100; 11.157; 11.160; 11.178; 11.202; 11.428; 11.456; 12.492; 13.000; 13.009; 13.040; 13.116; 13.166;
13.175; 13.194; 13.461; 13.489; 13.575; 13.581; 13.594; 13.597; 13.598; 13.610; 14.001; 14.016; 14.019;
14.031; 14.040; 14.049; 14.050; 14.063; 14.096; 14.146; 14.147; 14.149; 14.150-14.153; 14.156; 14.159;
14.166; 14.268; 14.448; 14.482; 14.542; 14.543; 14.690; 14.692; 14.911; 15.003:1/4; 15.004; 15.047:3/5;
15.065; 15.120:8; 15.127:1; 15.136:4; 15.147:9; 15.162:3; 15.167:14/16; 15.179; 15.181:3; 15.202; 15.205;
15.214; 15.215; 15.218:12; 15.219:1/5; 15.220:4/5; 15.222:1; 16.001:5; 16.004:1/2; 16.020:4; 16.024:18/19;
16.026:6/7; 16.028:1/5; 16.042:2/4; 16.065; 16.072; 16.076:1/5; 16.084:5; 16.084:8; 16.094:7/8; 16.098:15/16;
16.101:3; 16.126:1/2; 16.154; 16.159:4; 16.196:1; 16.205:4; 16.226; 17.017:2/4; 17.045:11/13; 17.051:2/3;
17.057:3; 17.082:6/7; 17.082:18; 17.083:23/25; 17.091:5/8; 17.095; 17.100:3/15; 17.111:10/11; 17.134:1/8;
17.148:1/9.

60.321; 60.322; 60.368; 60.370; 61.262;
61.485; 61.497; 61.614; 62.002; 62.034; 62.048; 62.155; 62.197; 62.219; 62.228; 62.255; 62.520; 62.539;
63.094; 63.111; 63.124; 63.178; 63.182; 63.267; 63.273; 64.121; 64.142; 64.143; 64.185; 64.194; 64.256;
64.625; 65.018; 65.095; 65.261; 65.293; 65.321; 65.333; 65.404; 65.473; 66.227; 66.600; 66.602; 66.632;
67.003; 67.600; 68.032; 68.091; 68.142; 68.147; 68.163; 68.174; 68.268; 68.326; 69.062; 69.071; 69.087;
69.297; 69.357; 69.424; 70.081; 70.082; 70.142; 70.174; 70.737; 71.168; 71.171; 71.681; 72.118; 72.419;
72.468; 72.469.

Дополнительная информация: 1.305; 1.443;
2.2.1.7; 2.2.8.7; 2.3.6.5; 4.326; 4.327; 4.655; 4.667; 6.421; 7.013; 8.276; 8.463; 9.407; 11.412; 13.434;
13.596; 14.008; 14.029; 14.154; 14.155; 14.158; 14.163; 14.428; 14.546; 14.553; 14.577; 15.130; 15.158:3/4;
15.172.

63.141; 63.170; 64.141; 64.190; 64.213; 65.013; 65.166; 65.255; 65.345; 65.385; 68.036; 68.151; 68.233; 69.107; 70.264; 71.169; 71.170; 71.191; 71.209; 72.471; 72.518.

1.11. Высший разум. Единое безличное начало. Троица

1.001; 1.125; 1.216; 1.327; 4.002; 4.088;
4.667; 5.028; 6.782; 9.612; 10.016; 11.281-11.283; 11.286; 11.290; 14.185; 15.106:1/7; 15.150:1/10; 15.158:2;
15.175; 15.176; 15.218:2/4; 15.218:6; 15.235:5/21; 15.242; 16.029:5; 16.047:6; 16.081:5/9; 16.084:9; 16.106;
16.189:10/11; 16.197; 16.198; 16.206; 16.216:5/6; 16.289:2; 17.028:1/14; 17.045:1; 17.076:1/3; 17.082:2/4;
17.111:6; 17.124:4; 17.156:5/8.

61.287; 62.513.

Дополнительная информация: 3.245; 6.378; 6.458; 6.791; 6.792; 15.226; 17.011:1/7.

1.12. Мужское и женское начала во Вселенной. Матерь Мира

2.2.4.9; 2.2.4.11; 2.2.5.2; 2.2.8.11;
2.2.8.12; 4.315; 4.317; 4.326; 4.407; 5.010; 5.038; 5.156; 5.201; 6.879; 7.009; 7.010; 11.241; 11.284;
12.428; 14.038; 14.700; 15.002; 15.021; 15.097:1/4; 15.097:11/14; 15.133:2; 15.142:1/4; 15.142:9; 15.142:12/16;
15.147:1/3; 15.188; 15.220:8; 15.221; 15.224:1; 15.224:2/6; 15.227:1/3; 15.235:5/21; 15.239:7; 16.005:2;
16.098:13/14; 16.138:1/5; 16.170:1/2; 16.188:4/9; 16.211:1; 16.211:8/12; 16.222; 16.270:1/4; 16.273; 16.295;
16.297:2/3; 17.027:3/4; 17.035:3/5; 17.094:15; 17.102:2/3; 17.104:1/4; 17.112:5/11; 17.112:17.

60.113; 63.500; 63*501; 64.539; 64.545; 68.316; 70.163; 72.059.

Дополнительная информация: 4.327; 4.376; 4.377; 4.620; 8.106; 11.346; 11.347; 12.415-12.417; 12.420; 12.421; 13.282; 14.458; 14.772; 15.082; 15.100:3-6 15.154:11; 15.168; 15.220:1/3; 15.227:4; 16.033:2/5; 16.068; 16.169; 16.268:9; 17.102:4/8

60.343.

1.13. Иерархия сил тьмы

1.129; 1.186; 1.443; 2.1.7.5; 3.054;
4.494; 4.638; 5.079; 5.271; 6.396; 6.542; 6.543; 6.562; 6.726; 7.109; 7.110; 7.168; 7.169; 7.208; 7.242;
7.328; 8.111; 8.271; 8.276; 8.307-8.310; 8.403; 8.499; 9.028; 9.075; 9.139; 9.339; 10.069; 10.254; 11.006;
11.092; 11.348; 11.473; 11.511; 12.509; 13.133; 14.137; 14.167; 15.206:2/4; 16.001:6/15; 16.044; 16.094:9;
16.105:5; 16.127:3; 16.159:4/5; 16.203:14/15; 16.240:3; 16.250; 16.251; 16.254:8/20; 16.268:9; 17.106;
17.129:2; 17.138:8/9.

60.180; 61.091; 61.139; 61.204; 61.583;
62.433; 63.014; 63.059; 63.175; 63.331; 64.324; 65.198; 65.257; 66.135; 67.339; 68.175; 68.530; 69.376;
69.386; 69.420; 69.495; 70.144; 70.458; 70.609; 70.674; 71.173; 71.427; 71.517; 71.648; 72.311; 72.10А;
72.24А.

Дополнительная информация: 6.409; 6.566; 11.564; 13.054; 16.026:6/7; 16.294.

60.100; 64.603; 66.355; 66.524; 66.624; 67.348; 68.203; 69.037; 69.372; 69.536; 70.483.

См. также раздел 2.9; 6.18; 6.19.

1.14. Законы Вселенной. Основы. Космическое право

2.2.3.19; 2.2.10.6; 2.3.2.5; 2.3.2.11;
2.3.4.12; 3.064; 3.088; 3.181; 5.024; 5.036; 5.093-5.095; 5.140; 5.274; 5.275; 6.506; 6.530; 6.592; 6.604;
6.909; 6.917; 7.034; 7.076; 7.080; 7.088; 7.358; 7.414; 7.415; 7.433; 7.449; 10.264; 10.454; 11.005; 11.044;
11.045; 13.380; 14.009; 14.064; 14.315; 14.380; 14.389; 14.632; 15.043; 16.173:4/5; 16.203:20; 16.277;
16.300:15/17.

60.005; 60.043; 61.047; 60.248; 61*294;
61.340; 61.557; 61.635; 62.141; 62.166; 62.256; 62.429; 63.292; 63.449; 64.352; 64.490; 64.514; 64.526;
65*217; 66.183; 67.324; 67.353; 67.416; 69.161; 69.526; 69.655; 70.715; 71*195; 71.209; 71.546; 71.615;
72.060; 72.102; 72.276; 72.337.

Дополнительная информация: 2.2.12.3-2.2.12.5; 3.067; 5.123; 14.420; 14.446; 16.264:3/8.

60.008; 60.071; 65.232; 65.421; 66.136; 67.330; 69.102; 70.057; 71.037; 72.237.

См. также раздел 4.10.


9. ВКЛЮЧЕННЫЕ В СИСТЕМАТИЗИРОВАННЫЙ ПЕРЕЧЕНЬ ИСТОЧНИКИ

1. Листы сада Мории. ч.1 Зов

2. Листы сада Мории. ч.2 Озарение

3. Община (второй вариант текста, 1926 г.)

4. Агни Йога. Знаки Агни Йоги

5. Беспредельность ч.1

6. Беспредельность ч.2

7. Иерархия

8. Сердце

9. Мир Огненный ч.1

10. Мир Огненный ч.2

11. Мир Огненный ч.3

12. Аум

13. Братство ч.1

14. Братство ч.2,3 (нумерация сквозная). Надземное

15. Письма Е.И. Рерих т.1

16. Письма Е.И. Рерих т.2

17. Письма Елены Рерих. 1932-1955. (т.3) Новосибирск 1993

60. Грани Агни Йоги. 1960 г. (т. 1). – Новосибирск: Полиграфист, 1994. – 288 с.

61. Грани Агни Йоги. 1961 г. (т. 2). – Новосибирск: Полиграфист, 1994. – 400 с.

62. Грани Агни Йоги. 1962 г. (т. 3). – Новосибирск: Полиграфист, 1994. – 320 с.

63. Грани Агни Йоги. 1963 г. (т. 4). – Новосибирск: Полиграфист, 1994. – 320 с.

64. Грани Агни Йоги. 1964 г. (т. 5). – Новосибирск: Полиграфист, 1994. – 320 с.

65. Грани Агни Йоги. 1965 г. (т. 6). – Новосибирск: Полиграфист, 1995. – 288 с.

66. Грани Агни Йоги. 1966 г. (т. 7). – Новосибирск: Полиграфист, 1995. – 320 с.

67. Грани Агни Йоги. 1967 г. (т. 8). – Новосибирск: ЭКОР, 1995. – 320 с.

68. Грани Агни Йоги. 1968 г. (т. 9). – Новосибирск: ЭКОР, 1996. – 320 с.

69. Грани Агни Йоги. 1969 г. (т. 10). – Новосибирск: Цэрис, 1996. – 288 с.

70. Грани Агни Йоги. 1970 г. (т. 11). – Новосибирск: Цэрис, 1997. – 288 с.

71. Грани Агни Йоги. 1971 г. (т. 12). – Новосибирск: Цэрис, 1997. – 288 с.

72. Грани Агни Йоги. 1972 г. (т. 13). – Новосибирск: Цэрис, 1998. – 288 с.


Приложение №1: Правила формирования словарных статей

ПРИЛОЖЕНИЕ №1

ПРАВИЛА СОСТАВЛЕНИЯ СЛОВАРНЫХ СТАТЕЙ

СЛОВНИК (ВКЛЮЧЕННЫЕ В УКАЗАТЕЛИ ТЕРМИНЫ)

В Толковый словарь-указатель терминов Агни Йоги включены следующие слова и словосочетания:

а) специальные термины, не встречающиеся в иной литературе и отсутствующие в обычных словарях и энциклопедиях (например: империл, фохат, рингсэ).

б) обычные слова русского языка, используемые в непривычном значении (например: рекорды пространства, сердце, серебряная нить).

в) архаичные и редкие слова (например: в úна – индийский музыкальный инструмент; поножи – элемент доспехов воина).

г) собственные имена как реальных исторических личностей, так и персонажей легенд и литературных героев (поскольку разделить эти две группы во многих случаях затруднительно).

В Указатель биологических терминов включены медицинские термины, названия животных, растений, частей тела, заболеваний, факторов окружающей среды и биологически активных веществ, встречающиеся в книгах Учения. В отличие от основного "Толкового словаря-указателя терминов", эти слова, как правило, не требуют толкований.

В Указатель географических названий и терминов кроме собственно географических названий (современных и древних) включены и образованные от них прилагательные и другие грамматические формы (напр. Индия, индиец, индийский).

В Указатель дополнительных источников включены следующие материалы:

а) упоминаемые в книгах Учения литературные источники и их авторы, включая литературные источники с неполными библиографическими данными (названия книг без авторов, статей без указания названий сборников или журналов, которые по возможности уточнены и восстановлены), а также различные транскрипции фамилий авторов (которые даже в пределах "Писем..." не всегда одинаковы, например: Ниль, Неэль, Ноэль);

б) названия различных отраслей науки, философских и религиозных течений (материализм, герметизм, все виды йоги и т.п.);

в) характерные термины из различных областей науки и техники, представляющие интерес для специалистов соответствующих отраслей (например: авиация; авиатор; алгебра; аппарат летательный; астрономия; астроном; аэроплан; энергия атомистическая).

ТИПЫ И СТРУКТУРЫ СЛОВАРНЫХ СТАТЕЙ

1. В Толковом словаре-указателе терминов Агни Йоги словарная статья основного типа в общем случае состоит из следующих разделов (правила формирования которых последовательно рассмотрены ниже):

а) основной определяемый термин, словосочетание или группа близких терминов (записываются заглавными буквами);

б) синонимический ряд для основного термина – встречающиеся в книгах Учения синонимы этого термина, для каждого из которых (в соответствующей словарной статье) доказана эквивалентность основному термину (в алфавитном порядке, разделенные знаками "точкой с запятой"*);

в) толкование термина – подборка цитат из книг серии "Агни Йога", "Писем Елены Рерих" и других источников, поясняющих смысл рассматриваемого термина (некоторые термины имеют несколько толкований, которые приведены последовательно друг за другом в разных абзацах, разделенных арабскими цифрами нумерации этих толкований);

г) перечень упоминаний – список номеров фрагментов книг "Агни Йоги" и "Писем Елены Рерих", в которых этот термин встречается (нумерация этих книг приведена на форзацах каждого тома;

д) дополнительная информация по толкованию термина, позволяющая получить более полные сведения о смысле рассматриваемого основного термина – с абзаца после слов "См. также" список взаимосвязанных терминов, словарные статьи которых позволяют точнее понять смысл рассматриваемого термина; близкие по содержанию термины, синонимичность которых доказать не представляется возможным (но перечни упоминаний которых могут помочь при работе с рассматриваемым основным термином), а также отсылки к другим разделам данного справочника и дополнительным литературным источникам.

2. Пример словарной статьи основного типа:

КАСАНИЕ ВЫСШЕЕ, касание наивысшее; касание точки высшей энергий прекрасных; Посылки миров дальних; приближение Мира Невидимого; прикасание высшее –

"Некоторые виды животных не знают о Высших Мирах {см.}, но люди видели и ощущали множество раз прикасания Высшие и могут говорить о {их} действительности. Если кто ни одного раза не почувствует приближения Невидимого Мира, значит, его центры {см. Центры человека} омертвели" [12.077]. "...Обычная ошибка в том, что люди, даже допускающие тонкие энергии, неправильно представляют себе их действия. Появление тончайших энергий представляется чем-то громоподобным и физически поражающим. Невозможно представить людям, что их земная природа делает высшие энергии почти немыми и неощутимыми. Конечно, внутреннее воздействие будет громадно, но мало сознаний, настолько подготовленных, чтобы воспринять эти высшие Касания. Не нужно думать, что можно неподготовленно принимать посылки дальних Миров {см.}" [13.416].

12.077; 13*412; 13*416.

См. также Воздействия высшие; Искра надземная; Касание крыльев высших; Энергия тонкая; в Систематизированном перечне фрагментов – раздел 6.16; кн. Баркер Э. Письма живого усопшего.

3. В Толковом словаре-указателе используются также словарные статьи сокращенного типа. Некоторые термины и словосочетания достаточно подробно раскрыты всего в одном или нескольких фрагментах книг Агни Йоги, которые уже приведены в Словаре-указателе при расшифровке другого (как правило, близкого по смыслу) термина. В таких случаях с целью сокращения объема справочника цитаты-толкования не повторяются, а дается отсылка к соответствующей словарной статье, в которой смысл рассматриваемого термина раскрыт достаточно полно. В остальном такая словарная статья состоит из тех же частей, что и статья основного типа. Пример словарной статьи сокращенного типа:

КАРМА СЕМЬИ – толкование см. Карма групповая.

17.060.

См. также Души половинчатые; Сродство душ.

В отдельных, сравнительно редких случаях после отсылки "толкование см." могут быть приведены цитаты, дополнительно поясняющие отдельные особенности смысла термина, отсутствующие в толковании, к которому выполнена отсылка.

4. Для некоторых терминов и словосочетаний в текстах книг Агни Йоги можно найти участки, доказывающие их синонимичность (одинаковое значение) с другим термином. В словарной статье для такого термина-синонима после написанного заглавными буквами термина и слов "то же, что" указывается основной термин, толкование которого позволяет понять смысл рассматриваемого термина (с указанием того фрагмента книг Агни Йоги, на основании которого сделан вывод и синонимичности этих терминов). Для личных имен, почетных званий и наименований в таких случаях слова "то же, что" заменяются на "одно из (почетных) наименований...". Синонимичность терминов также может быть доказана путем сопоставления сходных участков текста из разных частей Учения, в которых применяются рассматриваемые термины. В этом случае в квадратных скобках указывается, например: [сопоставление 16.113 и 17.049]. Принадлежность почетного наименования той или иной исторической личности может также быть доказана по характерному эпизоду из ее биографии. В этом случае приводится цитата из Учения с описанием этого эпизода и указывается, например: "..." [14.572] – характерный эпизод из жизни Сергия Радонежского". Доказанная синонимичность рассматриваемого и основного терминов не исключает возможности существования у них других толкований, которые в этом случае приводятся в обычном порядке (с абзацев, пронумерованных арабскими цифрами).

Аналогичным образом оформляются словарные статьи в тех случаях, когда термин имеет несколько вариантов написания. В этом случае выбирается основное, наиболее распространенное написание, а для остальных вариантов указывается "иное написание термина..." с отсылкой к словарной статье с основным написанием (и ссылкой на фрагмент из книг Агни Йоги, если идентичность этих терминов-написаний не очевидна). Например: "ОУМ – иное написание термина Аум (см.)". В словарной статье основного варианта написания в виде синонимов приведены все варианты написания. Если в книгах Агни Йоги имеется четкое указание о предпочтительности одного из вариантов написания или терминов синонимического ряда, то именно он выбран основным даже в случае, если не является самым распространенным. Например, термин "Энергия психическая" встречается чаще чем "Энергия всеначальная", но в книге "Аум" указано: "...Можно перечислять все качества великой энергии, но так как она будет сочетаться со всеми проявлениями жизни, то правильно назвать ее всеначальной. Так и будем называть" [12.476]. Поэтому именно термин "Энергия всеначальная" принят основным и к нему дается отсылка остальных терминов.

Если цепочка доказательств синонимического ряда многозвенная, а также если толкование основного термина синонимического ряда приведено в описании другого термина, указывается первое и последнее звено цепочки (чтобы не заставлять читателя отслеживать всю цепочку). Например:

БРАКИ ПРАВИЛЬНЫЕ – то же, что сочетания правильные [15.100]; толкование см. Сродство душ.

БОГОЧЕЛОВЕК – одно из почетных наименований Архатов [15.100]; толкование см. Учителя Великие.

5. В Указатель биологических терминов и Указатель географических названий вынесены термины, как правило, не требующие разъяснения смысла. Структура статей этих Указателей аналогична рассмотренной выше, но отличается отсутствием подборок цитат-толкований. В Указателе дополнительных источников структура статей также аналогична, но для неполных и неточных ссылок на литературные источники по возможности реконструированы недостающие данные. Если в книгах Учения (в особенности, в "Письмах..") имеется чёткая (положительная или отрицательная) рецензия на рассматриваемый литературный источник, в словарную статью включены одна-две характерные цитаты или только отдельные характеризующие его выражения.

ПРАВИЛА СОСТАВЛЕНИЯ РАЗДЕЛОВ СЛОВАРНОЙ СТАТЬИ

1.1. Основной определяемый термин, словосочетание или группа близких терминов записываются с абзаца (пять пробелов, а не "Tab" для облегчения автоматизированного поиска термина в файле) заглавными буквами и разделяются знаком "точка с запятой"* (поскольку в некоторых случаях в составе словосочетаний встречаются запятые).

1.2. К одной словарной статье (и соответствующему ей списку упоминаний) относятся все грамматические формы, производные от основного термина (Например, КАРМА, КАРМИЧЕСКИЙ, КАРМИЧЕСКИ) за исключением случаев, когда они образуют в тексте устойчивые словосочетания, для которых приведены самостоятельные словарные статьи (такие как, например, Волна кармическая).

1.3. Прилагательные, а также числа и подчиненные существительные пишутся после основного термина. Например, "ЭНЕРГИЯ КОСМИЧЕСКАЯ", "МИРА ТРИ", "СФЕРЫ ВСЕ", "СЛОИ ВЫСШИЕ МИРА ТОНКОГО". Такое написание несколько неестественно, но благодаря нему большинство терминов с близким содержанием оказываются расположенными в Справочнике рядом, что существенно облегчает изучение той или иной проблемы.

1.4. В отдельных случаях в скобках строчными буквами приводится пояснение к термину, например, "УЧИТЕЛЬ (без конкретизации)", после чего отдельными статьями могут быть "УЧИТЕЛЯ АСТРАЛЬНЫЕ", "УЧИТЕЛЯ ВЕЛИКИЕ" и др. Также в скобках приводятся дополнительные прилагательные, которые имеют место в использованном для определения случае, но по смыслу не являются обязательными, например: "ИСТОЧНИК МЫСЛИ (неиссякаемый)", а также когда такие слова подразумеваются по контексту, но опущены в конкретном месте применения рассматриваемого термина.

1.5. В подавляющем большинстве случаев в качестве основного термина принимается существительное, а глаголы и наречия относятся к его формам или преобразуются к соответствующему существительному. Например, "РЕКОРДЫ; РЕКОРДИРОВАНИЕ ЯВЛЕНИЙ; РЕКОРДИРОВАТЬ; зарекордировать". Если грамматические формы по алфавиту должны находиться в другом месте, там помещается этот термин с соответствующей отсылкой. Например: ЗАРЕКОРДИРОВАТЬ – толкование см. Рекорды.

1.6. Как правило, термин пишется в единственном числе в именительном падеже. В сравнительно редких случаях термины не употребляются в единственном числе или образуют устойчивые словосочетания, входя в них в падеже, отличном от именительного. В этих случаях термин пишется в соответствующей форме, но располагается по алфавиту так, как если бы он был в единственном числе в именительном падеже (например, "МИРЫ ТОНКИЕ", "МИРА ТРИ" располагаются по алфавиту, как будто первым словом является "МИР"; "ГРАДУСЫ ПО ФАРЕНГЕЙТУ" располагаются по алфавиту перед термином "ГРАДУСНИК").

1.7. Если термин состоит из двух слов, соединенных дефисом, при расположении по алфавиту знак дефиса игнорируется и термин располагается в алфавитном порядке как словосочетание из двух независимых слов (например, САТЬЯ-ЮГА располагается по алфавиту так, как словосочетание САТЬЯ ЮГА). Это правило не распространяется на случаи, когда через дефис написана приставка (например, термин А-ГАРМОНИЧЕСКИЙ располагается по алфавиту так, как слово АГАРМОНИЧЕСКИЙ). Отдельными словами при расположении по алфавиту считаются элементы аббревиатур, между которыми стоят точки, например: А.П.; АЛ.МИХ.АС. В соответствии с этим правилом все составленные из одиночных букв аббревиатуры оказываются в начале группы терминов соответствующей буквы, например: А.А.; А.А.К.; А.К.; "А.Й."; А.К.К.; А.П.; А.П.Х.; А.Х расположены в начале подборки терминов на букву "А", и лишь после них идут обычные термины и имена (АБЕЛЬ; АБЕЛЯР; АБИДХАРМА и др.

2.1. Синонимический ряд записывается непосредственно после основного термина (в том же абзаце) в алфавитном порядке с разделением между терминами знаками "точка с запятой"* (поскольку внутри словосочетаний иногда встречаются запятые). Термины-синонимы записываются строчными буквами, за исключением тех случаев, когда по правилам орфографии они должны быть написаны с заглавной буквы. В этом же списке в общем алфавитном порядке указываются иные формы написания рассматриваемого основного термина. Перечисление терминов-синонимов заканчивается знаком среднего тире*, сигнализирующем о том, что далее следует толкование.

2.2. Термины-синонимы приведены в принятой в данном справочнике форме: основное существительное впереди прилагательных, а также чисел и подчиненных существительных.

2.3. В перечни синонимов включены только те термины и словосочетания, для которых (в соответствующей словарной статье) на основе книг Учения доказана из синонимичность. Если можно предположить, что некоторый термин является синонимом к рассматриваемому, но доказать на основе текстов Агни Йоги это не удается, термин вносится в заключительный раздел словарной статьи "Дополнительная информация" после слов "См. также".

2.4. Если термин является синонимом в одном из своих значений, в скобках уточняется номер этого значения, например: (в третьем значении). Если для термина не указано, в котором из значений он является синонимом для рассматриваемого термина, это означает, что он имеет единственное толкование или является синонимом в первом из нескольких имеющихся для него толкований.

2.5. В сравнительно редких случаях, когда имеется несколько грамматических форм основного термина и для каждой из них имеется самостоятельный синонимический ряд, эти ряды приводятся самостоятельно после каждой (написанной заглавными буквами) грамматической формы основного термина. Например:

ОДЕРЖАНИЕ; одержимость; ОДЕРЖАТЕЛЬ; гость мохнатый; демон; засевший; отброс; ОДЕРЖИМЫЙ; вместилище; замок слабый; сердце слабое –

2.6. В отдельных случаях термин имеет несколько толкований и свои синонимические ряды в зависимости от толкования. В этом случае синонимические ряды приводятся раздельно в разделе каждого толкования (после соответствующей арабской цифры – номера толкования и перед первой цитатой, его разъясняющей). Например:

НАПОЛНЕНИЕ ПРОСТРАНСТВА; НАПОЛНЕННОСТЬ ПРОСТРАНСТВА –

1. Обитаемость пространства – "...Пора начать допускать мысль о населенности и наполненности Пространства. Жизнь переносится с одной планеты на другую не только метеорами...

2. Цементирование пространства; насыщение пространства "...Не обращают внимания на цементирование пространства. Скажут – к чему посылать почти одинаковые мысли? Но в них мы наполняем пространство...

3.1. Толкование термина – следующий по порядку раздел словарной статьи. В данном справочнике в качестве толкований использованы подборки цитат из соответствующих, по возможности наиболее авторитетных источников. Для всех толкований обязательно указан источник приведенного определения, что позволяет читателю самому судить о его авторитетности.

3.2. В соответствии с целями данного издания, во всех случаях, когда это было возможным, в качестве толкований приведены цитаты из книг Агни Йоги и основного (трехтомного) сборника "Писем Елены Рерих" (составленного ей самой). Конечно, цитаты дают менее чёткое и более многословное толкование, чем специально составленная для словаря формулировка. Но зато оно имеет максимальную достоверность и авторитетность, минимум внесенного составителем субъективизма. Каждый читатель имеет возможность обратить внимание на те или иные оттенки авторской мысли четы Рерихов и их Учителей. Если в книгах Учения отсутствуют цитаты, достаточно чётко определяющие смысл термина, с этой целью использованы цитаты из других книг четы Рерихов, а также трудов Е.П. Блаватской и близких учеников Рерихов (А.И. Клизовского, А.П. Хейдока, Б.Н. Абрамова и др.). После цитаты в квадратных скобках [ ] указан номер источника в соответствии с разделом "Использованные источники" или непосредственно библиографическая ссылка для сравнительно редко используемых источников, не внесенных в список использованных источников. Для цитат из книг Учения после номера источника через точку приведен номер фрагмента, что позволяет отыскать соответствующий участок текста в книге любого издания. Особенности нумерации фрагментов в некоторых изданиях книг Учения охарактеризованы во Введении к Справочнику, в подразделе Нумерация фрагментов. Порядок размещения цитат не зависит от номеров источников, а определяется смыслом.

3.3. Тексты Учения, изданные МЦР, "Угунсом" и "Сферой", несколько отличаются, из‑за чего в отдельных случаях ссылка имеет вид [5.253; в некоторых изданиях данный фрагмент отсутствует].

3.4. Дополнительные источники ("Словарь современного русского литературного языка" в 17-ти томах, "Большая советская энциклопедия", "Британская энциклопедия", Энциклопедический словарь Брокгауза и Эфрона, Толковый словарь живого великорусского языка Даля и другие, указанные в разделе "Использованные источники") применены только для пояснения смысла неспецифичных для Агни Йоги терминов – редких и архаичных слов русского языка, музыкальных и медицинских терминов, латинских и других иноязычных выражений, а также при составлении биографических справок к собственным именам. Для словарей, энциклопедий и других источников с чётко структурированной информацией указан только номер издания в списке (без указания тома и страницы); для других книг в тех же квадратных скобках после буквы "с." указан номер страницы, на которой находится цитата в соответствующем издании.

3.5. В приводимых из книг Учения цитатах-толкованиях тщательно сохраняются особенности исходного текста, в частности, выделение курсивом, жирным шрифтом или заглавными буквами (хотя для различных изданий они в некоторых случаях и различаются). В цитатах из других словарей и энциклопедий устраняется выделение курсивом в тех случаях, когда оно означает отсылку к соответствующей словарной статье того издания, из которого взята цитата (и отсутствующего в данном Справочнике).

3.6. В сравнительно редких случаях для более чёткого понимания смысла термина оказалось рациональным сделать в приводимых цитатах краткие втавки-пояснения (например, полное написание сокращенного термина или имени; современный термин, эквивалентный приведенному в Учении архаичному слову). Если в цитате встречается неосновной термин синонимического ряда, то дается отсылка к основному термину, для которого приведено подробное толкование (например: "...психическая энергия {см. Энергия всеначальная} ..."). Во всех случаях такие вставки, сделанные автором-составителем Справочника, заключены в фигурные скобки { } (такие скобки отсутствуют в книгах Агни Йоги и "Письмах..."). Если в тексте цитаты кроме разъясняемого термина встречается еще один или несколько терминов, толкование которых может существенно дополнить приведенную цитату, после такого термина приведена метка {см.}. По сути она эквивалентна размещению этого термина в приводимом в конце словарной статьи разделе Дополнительной информации (списке "См. также"), но позволяет существенно сократить объем этих списков. С той же целью сокращения объема Справочника в приводимых цитатах не соблюдаются имеющиеся в первоисточниках абзацы – как правило, все цитаты объединены в один абзац. Читатели, для которых важно авторское разделение на абзацы теста Учения, могут обратиться непосредственно к текстам первоисточников.

3.7. Некоторые термины имеют несколько значений. В этом случае толкования приведены последовательно друг за другом в разных абзацах, разделенных арабскими цифрами нумерации этих толкований. Во многих случаях затруднительно утверждать, которое из толкований является основным или более распространенным. Поэтому порядок расположения толкований в словарной статье – произвольный (первое толкование не обязательно является основным или наиболее распространенным).

3.8. Для слов русского языка, используемых в книгах Учения как в обычном, так и в специфичном для книг Учения значениях, приводятся только специфичные толкования (толкования слов в обычных, общепринятых значениях с целью сокращения объема опущены и при необходимости могут быть найдены в соответствующих толковых словарях, например [26, 40].

3.9. Перечень упоминаний общий для всех значений (так как не всегда возможно уверенно их разделить).

3.10. Напомним, что встречающиеся в книгах Учения медицинские термины, названия животных, растений, частей тела, заболеваний, факторов окружающей среды и биологически активных веществ вынесены в отдельный Указатель биологических терминов, в котором, как правило, термины не требуют разъяснения. Термины, относящиеся к биологии, но специфичные для Учения Агни Йоги или иначе в нем трактуемые (такие как сердце, жизненные центры, третий глаз, священные боли, огненные болезни), включены в основной "Толковый словарь-указатель" и снабжены пояснением смысла.

Аналогично, упоминаемые в Учении отрасли науки, философские и религиозные течения вынесены в Указатель дополнительных источников и также (для предотвращения недопустимого возрастания объема Справочника) лишены разъяснений. Читатели могут восполнить этот дефицит информации с помощью соответствующих специальных справочных изданий (Большая советская энциклопедия; Энциклопедия Брокгауза и Ефрона; Блаватская Е.П. Теософский словарь; Философская энциклопедия. Гл. ред. Ф.В. Константинов. М.: "Сов. энциклопедия", 1962. В 5 томах; Холл М.П. Энциклопедическое изложение масонской, герметической, каббалистической и розенкрейцеровской символической философии: интерпретация секретных учений, скрытых за ритуалами, аллегориями и мистериями всех стран – Новосибирск: "Наука". Сибирская изд. фирма РАН, 1997. - 794 с.

3.11. При оформлении цитат соблюдаются соответствующие правила грамматики и синтаксиса (см., например, Справочник по пунктуации Розенталя), в частности:

— Цитата заключается в кавычки. Если цитата состоит из нескольких абзацев, то кавычки ставят только в начале и конце всей цитаты.

— Если внутри приводимой цитаты имеется своя заключенная в кавычки цитата, край которой совпадает с началом или концом основной цитаты, то для стоящих рядом знаков кавычек использовано различное написание ("текст основной цитаты «текст введенной цитаты»").

— Цитата начинается с заглавной буквы, даже если в основном тексте начало цитаты не является началом предложения и написано со строчной буквы. В этом случае после знака кавычек перед первым словом ставится троеточие. Аналогично троеточие ставится после последнего слова цитаты перед закрывающими кавычками, если это слово не является концом предложения в основном тексте.

— Если с целью сокращения объема или более чёткого понимания часть текста внутри цитаты опущена, на месте пропуска ставится троеточие. Если последующее слово принадлежит к другому предложению и не является смысловым продолжением предыдущего текста, оно пишется с заглавной буквы.

— Троеточие, вопросительный и восклицательный знаки ставятся перед закрывающими кавычками, а точка – после них, но эта точка опускается, если ссылка на источник приведена сразу после цитаты. В этом случае точка ставится после закрывающей ссылку скобки. Если символизирующее пропуск текста троеточие должно быть поставлено непосредственно после вопросительного или восклицательного знака, ставится только две дополнительные точки вместо трёх. После запятой ставится обычное троеточие.

4.1. Перечень упоминаний, приведенный в словарной статье после цитат толкования (с новой строки без абзацного отступа), представляет собой список номеров фрагментов книг Учения (Агни Йоги и "Писем Елены Рерих"), в которых этот термин встречается. Нумерация этих книг указана на форзацах Справочника, а также в разделе "Использованные источники".

4.2. Ссылка на фрагмент включает номер книги и номер фрагмента в этой книге. Например, ссылка типа 12.072 соответствует 72-у фрагменту из книги "Аум". Для фрагментов, в которых наиболее чётко характеризуется смысл данного термина и на которые читателю рационально обратить внимание в первую очередь, точка в ссылке заменена знаком *. Например, 7*011 вместо 7.011. Ссылки отделены друг от друга точкой с запятой. В конце перечня стоит точка.

4.3. Если один и тот же термин встречается подряд в нескольких фрагментах, в перечне через дефис указываются номера первого и последнего фрагментов, например: 7.011-7.021. В редких случаях, когда термин встречается в большом участке текста почти во всех фрагментах (например, слова община и сердце в одноименных книгах Учения, слово Мыслитель в книге "Надземное"), к указанию диапазона номеров добавляется слово "повсеместно", например: "3.000-3.276 повсеместно". После этого перечень продолжается в обычном порядке.

Для некоторых широко распространенных слов, имеющих как обычное значение, так и специфическое, полный список упоминаний имел бы недопустимо большой объем, а потребность в его использовании маловероятна. Примерами таких терминов могут служить слова ВЕК, ВЕРА, ОБРАЗОВАНИЕ и др. В этом случае вместо списка упоминаний указывается лишь несколько примеров применения термина в текстах Учения. Перечень упоминаний в этом случае имеет вид: "Повсеместно, например: 16.043; 16.071". Читателям, особые цели работы которых могут потребовать полного перечня упоминаний такого термина, придется самостоятельно осуществить поиск по компьютерным текстам книг Учения, которые можно получить, в частности, в Донецком духовно-культурном центре "Орифламма" по адресу 340050 Донецк‑50, а/я 3481 или E‑mail: djura@pandora.kita.dgtu.donetsk.ua. Помощь этого Центра в немалой степени способствовала подготовке данного Справочника, за что автор весьма признателен его специалистам.

4.4. Ссылки располагаются в порядке возрастания номеров источников, а для каждого источника – в порядке возрастания номеров фрагментов. Все ссылки образуют единый абзац.

4.5. Особенности нумерации фрагментов в некоторых изданиях книг Учения рассмотрены в соответствующем разделе Предисловия и конкретизированы приведенными в "Приложении 2" таблицами.

4.6. Каждый из терминов-синонимов Толкового словаря снабжен своим перечнем упоминаний. Полный перечень упоминаний всех слов-синонимов читатель может составить по своему усмотрению, суммируя соответствующие перечни для терминов из списка синонимов в начале словарной статьи и списка связанных терминов из раздела Дополнительная информация ("См. также") в конце словарной статьи. Таким образом, перечень упоминаний, составленный к словарной статье, включает упоминания всех указанных заглавными буквами форм (и не включает упоминания других терминов, указанных строчными буквами.

В дополнительных указателях (Биологических терминов и др.) синонимичность терминов намного более строгая и однозначная. С учетом этого многие слова-синонимы сведены в одну словарную статью и для удобства использования имеют единый перечень упоминаний (например, КЕДР; ДЕОДАР; СМОЛА КЕДРА; МАСЛО ДЕОДАРА). При этом для терминов-синонимов и взаимосвязанных терминов, расположенных в соответствующем месте по алфавиту, приведены отсылки к основному термину.

4.7. Для некоторых биологических и медицинских терминов, имеющих в книгах Учения как обычное, так и специфическое значения (например: БЕШЕНСТВО; ВОДА; ВРАЧ; ПЛОД; ПУЛЬС), толкование специфического значения приведено в Толковом словаре. При этом полный перечень упоминаний не повторяется, а вместо него дается отсылка типа "Перечень упоминаний см. в Указателе биологических терминов".

4.8. В сравнительно редких случаях в книгах Учения приведена информация по отдельным вопросам, но отсутствуют используемые в настоящее время для их обозначения термины, а также названия, широко встречающиеся в литературе по смежным направлениям. Например, вместо общепринятого в настоящее время термина антисемитизм использован его архаичный аналог юдофобство; разъяснены входящие в классическую йогу (изложенную, например, в трудах Патанджали и Вивекананды) понятия Ахимса, Апариграха и др., но сами термины не использованы, разъяснена сущность явлений Лозоискательства и Биолокации, но сами термины в тексте отсутствуют. Для удобства читателей такие термины также включены в Толковый словарь-указатель и снабжены соответствующими отсылками для получения имеющейся в Учении информации, а вместо Перечня упоминаний указано, что "В книгах Агни Йоги термин непосредственно не упоминается".

5. Многие словарные статьи завершаются дополнительной информацией, приведенной с новой строки (без абзацного отступа) после слов "См. также". Этот блок информации позволяет читателю получить более полные сведения о смысле рассматриваемого термина.

5.1. В раздел дополнительной информации могут входить список взаимосвязанных терминов, по которым в данном Справочнике имеются достаточно подробные разъяснения и свои перечни упоминаний, а также близкие по содержанию термины, синонимичность которых доказать не представляется возможным (но перечни упоминаний которых могут помочь читателю в работе). Взаимосвязанные с данным термином словарные статьи (термины) перечисляются в алфавитном порядке. При этом для групп терминов-синонимов указывается только основной термин. Если термин, к которому осуществляется отсылка, имеет несколько толкований, то в скобках указывается, какое именно значение имеется в виду. Такое указание не приводится при отсылке к первому значению термина.

5.2. В дополнительных ссылках имеются в виду названия словарных статей. Они не заключены в кавычки, но первое слово в любом случае пишется с заглавной буквы (в отличие от перечня синонимов после основного определяемого термина, в котором перечислены сами термины и заглавная буква используется только для собственных имен и в других случаях, предусмотренных правилами орфографии и особенностями текстов Учения).

5.3. Термины – названия рекомендуемых для дополнительной работы словарных статей приведены в принятой в данном Справочнике форме: основное существительное впереди прилагательных, а также чисел и подчиненных существительных.

5.4. Раздел дополнительной информации также может содержать отсылки к другим разделам данного Справочника, материалы которых могут помочь читателю при работе с рассматриваемым термином. Отсылки к терминам из других Указателей данного Справочника, а также подборкам Систематизированного перечня фрагментов Агни Йоги приведены после перечня рекомендуемых статей Толкового словаря-указателя через точку с запятой. Ссылка содержит сокращенное название (с заглавной буквы) соответствующего указателя и, в алфавитном порядке, термины из этого указателя, например: в Указателе дополнительных источников – Йога; Хатха Йога; в Указателе биологических терминов – Атлет; Спорт; в Систематизированном перечне фрагментов – разделы 5.2; 7.17. Если название статьи из дополнительного указателя совпадает с названием словарной статьи, из которой делается отсылка, это название не повторяется (указывается, например: См. в Указателе биологических терминов.).

5.5. В Указателе биологических терминов встречаются довольно многочисленные группы терминов, которые могут быть отнесены к одному и тому же разделу знаний или ключевому слову. Перечисление всей группы таких терминов в разделе дополнительной информации словарной статьи каждого из входящих в такую группу терминов нерационально из‑за значительного увеличения объема Указателя. Вместо этого перечень всех взаимосвязанных терминов приведен в словарной статье одного "ключевого" термина, а во всех статьях связанных с ним терминов даны отсылки только к ключевому термину. Например, в дополнительной информации к словарной статье "Животные" приведены все включенные в Указатель биологических терминов названия животных, а также смежные слова и словосочетания; в статье "Болезни" — названия всех упоминаемых обычных болезней и отсылки к расшифрованным в основном Толковом словаре-указателе названиям болезней, еще неизвестных современной ортодоксальной науке. Такими ключевыми словами в Указателе биологических терминов являются Алкоголь; Аромат; Безумие; Болезни; Болезни венерические; Болезни нервные; Болезни сердца; Брак; Вода; Грибы; Животные; Лекарства; Микроорганизмы; Мясо; Насекомые; Окулист; Осадки; Пища; Птицы; Растения; Смерть; Сон; Спорт; Тело; Хлеб; Человек первичный. Если в словарной статье в разделе дополнительной информации приведены и обычные, и ключевые термины, последние выделены полужирным шрифтом.

5.6. В раздел дополнительной информации словарных статей всех Указателей также могут быть включены ссылки на дополнительные литературные источники, картины Н.К. Рериха и другие источники информации по рассматриваемой теме (включая информацию на серийно выпущенных компьютерных компакт-дисках, обозначенных CD‑ROM). Литературные источники, указанные в разделе Использованные источники данного Справочника, идентифицированы соответствующим номером, для остальных источников дается библиографическая ссылка, оформленная по требованиям ГОСТов. Слова "книга" и "журнал" в этом разделе сокращены до "кн." и "ж." соответственно. Если для работы рекомендуется книга целиком, в конце ссылки указано общее количество страниц в этой книге (например: "780 с."). Если дополнительная информация содержится в определенной ее части, указана конкретная страница или интервал страниц (например: "с. 77" или "с. 77‑121"). В последнем случае читатель должен обратить внимание, пользуется ли он именно указанным изданием книги. В противном случае нумерация страниц может не совпадать.

5.7. Отсылки к другим словарным статьям и другим источникам информации отделены друг от друга знаками точка с запятой.

Правила составления словарных статей данного Справочника разработаны по аналогии с правилами составления других изданий такого рода (Большой советской энциклопедии, Словаря русского языка в 4-х томах под ред. А.П. Евгеньевой и др.) с учетом некоторой специфики поставленной задачи.

_________________

* В AY-Guide изменено:

- синонимический ряд выделен синим цветом;

- точка с запятой, разделяющая синонимы, заменена красной наклонной чертой;

- толкование основного термина начинается с нового абзаца (вместо среднего тире).

прим. ред. AY-Guide.


Приложение №2: Справочные таблицы

ПРИЛОЖЕНИЕ 2

СООТВЕТСТВИЕ НУМЕРАЦИИ ФРАГМЕНТОВ

В РАЗЛИЧНЫХ ИЗДАНИЯХ

книг Агни Йоги и "Писем Елены Рерих"

При разработке данного Справочника преследовалась цель обеспечить возможность его использования при работе с различными изданиями книг серии "Агни Йога", "Писем Елены Рерих" и "Граней Агни Йоги". Решение этой проблемы сопряжено с определенными трудностями, так как разбивка текста по страницам в различных изданиях не совпадает (что не позволило осуществить обычную ссылку на книгу и номер страницы). К счастью, большинство книг серии "Агни Йога" имеет сквозную нумерацию фрагментов, а номер фрагмента позволяет найти необходимую часть текста даже быстрее, чем номер страницы. Поэтому в многочисленных ссылках данного Справочника указан номер книги , а затем (после точки) – номер фрагмента в этой книге. Список принятой нумерации книг Учения приведен на форзацах каждого тома Справочника. Например, ссылка 12.072 соответствует 72‑му фрагменту из двенадцатой книги. В соответствии с нумерацией книг, это "Аум", а в этой книге 72‑й фрагмент любого издания начинается прекрасными словами "Пусть сердце биением своим всегда напоминает о пище духовной...". Для обеспечения единообразия номера первых фрагментов книги, состоящие из одной или двух цифр, дополнены до трехзначного вида нулями (например, 005 соответствует пятому фрагменту, а 072 соответствует 72-му фрагменту).

Нумерация фрагментов текста в различных изданиях книг "Агни Йоги" совпадает. Исключением из этого правила является всего несколько изданий некоторых из книг Учения, а также лишенные нумерации издания "Писем Елены Рерих" и первый том серии "Грани Агни Йоги". Чтобы обладатели книг этих изданий также могли эффективно использовать данный Справочник, ниже приведены таблицы соответствия нумерации в различных изданиях. Таких таблиц семь:

Таблица 1: Листы сада М. "Зов"

Таблица 2: Листы сада М. "Озарение"

Таблица 3: "Беспредельность" часть 2

Таблица 4: "Письма Елены Рерих" том 1

Таблица 5: "Письма Елены Рерих" том 2

Таблица 6: "Письма Елены Рерих, 1932 – 1955" (том 3)

Таблица 7: "Грани Агни Йоги" том 1

Перед каждой таблицей подробно указано, для каких именно изданий сопоставляется нумерация фрагментов. В первой колонке таблицы приведен номер (шифр) фрагмента, использованный в данном справочнике. Сопоставление нумерации осуществлено для самых серьезных и многотиражных изданий книг "Агни Йоги": первого вышедшего в послеперестроечное время издания "Угунса" Латвийского общества Рериха и его следующего дополненного и измененного переиздания, изданий Международного Центра Рерихов (МЦР), "Сферы" и самого многотиражного издания Рериховского Центра духовной культуры г. Самары. При этом, естественно, указывается нумерация только тех изданий, у которых она не совпадает с принятой в данном Справочнике.

Тем, кто собирается активно пользоваться данным Справочником и имеет книги Агни Йоги с другой нумерацией, можно посоветовать аккуратно пронумеровать на полях фрагменты в своих экземплярах книг, сверив правильность нумерации по приведенным таблицам. Эта же рекомендация относится к различным изданиям "Писем Елены Рерих". После ее выполнения поиск необходимого термина или участка текста намного упростится.


Приложение №2: Справочные таблицы

Таблица 1. Соответствие дат и нумерации фрагментов в различных изданиях книги "ЛИСТЫ САДА МОРИИ" часть 1 "ЗОВ"

В большинстве изданий книги "Листы сада Мории" часть 1 "Зов" для идентификации фрагмента служит его дата, указанная в третьей колонке таблицы 1. Сквозную нумерацию фрагментов, аналогичную другим книгам "Агни Йоги", имеет третье рижское издание Угунса (1993 г.) и почти совпадающее с ним издание МЧП "Сантана" г. Хмельницкий (1993 г.). В указателях данного Справочника и первой колонке таблицы 1 имеется в виду нумерация, принятая в этих изданиях. Во второй колонке таблицы приведены номера соответствующих фрагментов по тексту этой книги, приведенному в четырехтомном издании "Сферы" (1999 г.), в котором фрагменты имеют также сквозную нумерацию, но отличающуюся от изданий "Угунса" и "Сантаны"

Таким образом, отыскания текст ссылки 1.046, обладатель второго рижского издания книги "Зов" должен по таблице 1 определить, что этому номеру ссылки соответствует дата 06.07.21 (6 июля 1921 года) и по этой дате в своей книге найти прекрасные слова "Легче иди, радуйся больше, идите горним путем". Обладатель издания "Сферы" по той же таблице определит, что в его издании этой ссылке соответствует фрагмент под номером 42 и в своей книге найдет те же прекрасные слова.

№ фрагмента |  |  |  |  |
в издании "Угунса" | в издании "Сферы" | Дата | Продолжение таблицы 1
1–Уг | 2–Сф | 3–Дат | 1–Уг | 2–Сф | 3–Дат
1.001 | 1.000 | 24.03.20 | 1.031 | 1.029 | 15.06.21
1.002 | 1.001 | 01.01.21 | 1.032 | 1.029 | — // —
1.003 | 1.002 | 02.01.21 | 1.033 | 1.030 | 17.06.21
1.004 | 1.003 | 12.01.21 | 1.034 | 1.031 | 21.06.21
1.005 | 1.004 | 14.01 21 | 1.035 | 1.032 | 22.06.21
1.006 | 1.005 | 01.02.21 | 1.036 | 1.033 | 23.06.21
1.007 | 1.006 | 04.02.21 | 1.037 | 1.034 | 25.06.21
1.008 | 1.007 | 06.02.21 | 1.038 | 1.035 | 26.06.21
1.009 | 1.008 | 20.02.21 | 1.039 | 1.036 | 27.06.21
1.010 | 1.008 | — // — | 1.040 | 1.037 | 28.06.21
1.011 | 1.009 | 22.02.21 | 1.041 | 1.038 | 29.06.21
1.012 | 1.010 | 24.02.21 | 1.042 | 1.039 | 01.07.21
1.013 | 1.011 | 01.03.21 | 1.043 | 1.040 | 02.07.21
1.014 | 1.011-1.012 | 01-02.03.21 | 1.044 | 1.040 | — // —
1.015 | 1.012-1.013 | 02-31.03.21 | 1.045 | 1.041 | 04.07.21
1.016 | 1.014 | 08.04.21 | 1.046 | 1.042 | 06.07.21
1.017 | 1.015 | 07.05.21 | 1.047 | 1.043 | 07.07.21
1.018 | 1.016 | 08.05.21 | 1.048 | 1.044 | 10.07.21
1.019 | 1.017 | 10.05.21 | 1.049 | 1.045 | 11.07.21
1.020 | 1.018 | 14.05.21 | 1.050 | 1.046 | 12.07.21
1.021 | 1.019 | 19.05.21 | 1.051 | 1.047 | 15.07.21
1.022 | 1.020-1.021 | 22-26.05.21 | 1.052 | 1.048 | 17.07.21
1.023 | 1.022 | 27.05.21 | 1.053 | 1.049 | 18.07.21
1.024 | 1.022 | — // — | 1.054 | 1.049 | — // —
1.025 | 1.022-1.023 | 27-29.05.21 | 1.055 | 1.050 | 23.07.21
1.026 | 1.023 | 29.05.21 | 1.056 | 1.051 | 24.07.21
1.027 | 1.024-1.025 | 02-04.06.21 | 1.057 | 1.052 | 31.07.21
1.028 | 1.026 | 07.06.21 | 1.058 | 1.053 | 01.08.21
1.029 | 1.027 | 09.06.21 | 1.059 | 1.054 | 05.08.21
1.030 | 1.028 | 13.06.21. | 1.060 | 1.055 | 06.08.21

Продолжение таблицы 1 |  |  | Продолжение таблицы 1
1–Уг | 2–Сф | 3–Дат | 1–Уг | 2–Сф | 3–Дат
1.061 | 1.056 | 08.08.21 | 1.111 | 1.099 | 12.11.21
1.062 | 1.057 | 09.08.21 | 1.112 | 1.100 | 13.11.21
1.063 | 1.058 | 11.08.21 | 1.113 | 1.101 | 14.11.21
1.064 | 1.059 | 12.08.21 | 1.114 | 1.102 | 14.11.21
1.065 | 1.060 | 17.08.21 | 1.115 | 1.103 | 15.11.21
1.066 | 1.061 | 19.08.21 | 1.116 | 1.104 | 16.11.21
1.067 | 1.062 | 20.08.21 | 1.117 | 1.105 | 17.11.21
1.068 | 1.062 | — // — | 1.118 | 1.106 | 19.11.21
1.069 | 1.063 | 27.08.21 | 1.119 | 1.107 | 20.11.21
1.070 | 1.064 | 31.08.21 | 1.120 | 1.107 | — // —
1.071 | 1.065 | 01.09.21 | 1.121 | 1.108 | 21.11.21
1.072 | 1.066 | 03.09.21 | 1.122 | 1.109 | 22.11.21
1.073 | 1.067 | 04.09.21 | 1.123 | 1.110 | 23.11.21
1.074 | 1.068 | 01.10.21 | 1.124 | 1.111 | 24.11.21
1.075 | 1.069 | 03.10.21 | 1.125 | 1.111 | — // —
1.076 | 1.070 | 05.10.21 | 1.126 | 1.112 | 26.11.21
1.077 | 1.071 | 09.10.21 | 1.127 | 1.113 | 27.11.21
1.078 | 1.072 | 10.10.21 | 1.128 | 1.114 | 29.11.21
1.079 | 1.073 | 11.10.21 | 1.129 | 1.115 | 30.11.21
1.080 | 1.074 | 12.10.21 | 1.130 | 1.115 | — // —
1.081 | 1.075 | 13.10.21 | 1.131 | 1.116 | 01.12.21
1.082 | 1.076 | 15.10.21 | 1.132 | 1.117 | 02.12.21
1.083 | 1.077 | 18.10.21 | 1.133 | 1.117 | — // —
1.084 | 1.078 | 21.10.21 | 1.134 | 1.118 | 06.12.21
1.085 | 1.079 | 22.10.21 | 1.135 | 1.118 | — // —
1.086 | 1.080 | 24.10.21 | 1.136 | 1.119 | 07.12.21
1.087 | 1.080 | — // — | 1.137 | 1.120 | 08.12.21
1.088 | 1.081 | 25.10.21 | 1.138 | 1.121 | 09.12.21
1.089 | 1.082 | 26.10.21 | 1.139 | 1.122 | 23.12.21
1.090 | 1.083 | 27.10.21 | 1.140 | 1.123 | 24.12.21
1.091 | 1.083 | — // — | 1.141 | 1.124 | 25.12.21
1.092 | 1.083 | — // — | 1.142 | 1.125 | 26.12.21
1.093 | 1.084 | 28.10.21 | 1.143 | 1.125 | — // —
1.094 | 1.084 | — // — | 1.144 | 1.126 | 27.12.21
1.095 | 1.085 | 29.10.21 | 1.145 | 1.127 | 29.12.21
1.096 | 1.086 | 30.10.21 | 1.146 | 1.128 | 31.12.21
1.097 | 1.087 | 31.10.21 | 1.147 | 1.129 | 01.01.22
1.098 | 1.088 | 01.11.21 | 1.148 | 1.130 | 02.01.22
1.099 | 1.089 | 02.11.21 | 1.149 | 1.131 | 03.01.22
1.100 | 1.090 | 03.11.21 | 1.150 | 1.132 | 04.01.22
1.101 | 1.091 | 04.11.21 | 1.151 | 1.133 | 06.01.22
1.102 | 1.091 | — // — | 1.152 | 1.134 | 07.01.22
1.103 | 1.092 | 05.11.21 | 1.153 | 1.135 | 09.01.22
1.104 | 1.093 | 06.11.21 | 1.154 | 1.136 | 10.01.22
1.105 | 1.094 | 07.11.21 | 1.155 | 1.137 | 11.01.22
1.106 | 1.095 | 08.11.21 | 1.156 | 1.138 | 13.01.22
1.107 | 1.096 | 09.11.21 | 1.157 | 1.139 | 14.01.22
1.108 | 1.096 | — // — | 1.158 | 1.140 | 15.01.22
1.109 | 1.097 | 10.11.21 | 1.159 | 1.141 | 16.01.22
1.110 | 1.098 | 11.11.21 | 1.160 | 1.142 | 18.01.22

Продолжение таблицы 1 |  |  | Продолжение таблицы 1
1–Уг | 2–Сф | 3–Дат | 1–Уг | 2–Сф | 3–Дат
1.161 | 1.143 | 21.01.22 | 1.211 | 1.184 | 15.03.22
1.162 | 1.144 | 23.01.22 | 1.212 | 1.185 | 16.03.22
1.163 | 1.145 | 24.01.22 | 1.213 | 1.186 | 17.03.22
1.164 | 1.146 | 25.01.22 | 1.214 | 1.187 | 18.03.22
1.165 | 1.146 | — // — | 1.215 | 1.188 | 19.03.22
1.166 | 1.147 | 26.01.22 | 1.216 | 1.189 | 22.03.22
1.167 | 1.148 | 27.01.22 | 1.217 | 1.190 | 23.03.22
1.168 | 1.149 | 28.01.22 | 1.218 | 1.191 | 24.03.22
1.169 | 1.150 | 29.01.22 | 1.219 | 1.192 | 25.03.22
1.170 | 1.151 | 30.01.22 | 1.220 | 1.193 | 26.03.22
1.171 | 1.152 | 02.02.22 | 1.221 | 1.194 | 27.03.22
1.172 | 1.153 | 03.02.22 | 1.222 | 1.195 | 29.03.22
1.173 | 1.154 | 05.02.22 | 1.223 | 1.196 | 30.03.22
1.174 | 1.155 | 06.02.22 | 1.224 | 1.197 | 01.04.22
1.175 | 1.156 | 07.02.22 | 1.225 | 1.198 | 02.04.22
1.176 | 1.157 | 08.02.22 | 1.226 | 1.199 | 04.04.22
1.177 | 1.158 | 10.02.22 | 1.227 | 1.200 | 05.04.22
1.178 | 1.159 | 12.02.22 | 1.228 | 1.201 | 06.04.22
1.179 | 1.160 | 13.02.22 | 1.229 | 1.202 | 07.04.22
1.180 | 1.161 | 15.02.22 | 1.230 | 1.203 | 08.04.22
1.181 | 1.162 | 16.02.22 | 1.231 | 1.204 | 09.04.22
1.182 | 1.163 | 17.02.22 | 1.232 | 1.205 | 10.04.22
1.183 | 1.163 | — // — | 1.233 | 1.206 | 11.04.22
1.184 | 1.164 | 18.02.22 | 1.234 | 1.207 | 12.04.22
1.185 | 1.165 | 19.02.22 | 1.235 | 1.208 | 13.04.22
1.186 | 1.165 | — // — | 1.236 | 1.209 | 14.04.22
1.187 | 1.166 | 20.02.22 | 1.237 | 1.210 | 15.04.22
1.188 | 1.167 | 21.02.22 | 1.238 | 1.211 | 17.04.22
1.189 | 1.168 | 23.02.22 | 1.239 | 1.212 | 18.04.22
1.190 | 1.168 | — // — | 1.240 | 1.212 | — // —
1.191 | 1.168 | — // — | 1.241 | 1.212 | — // —
1.192 | 1.168 | — // — | 1.242 | 1.213 | 21.04.22
1.193 | 1.169 | 24.02.22 | 1.243 | 1.214 | 23.04.22
1.194 | 1.170 | 25.02.22 | 1.244 | 1.215 | 24.04.22
1.195 | 1.171 | 26.02.22 | 1.245 | 1.215 | — // —
1.196 | 1.171 | — // — | 1.246 | 1.215 | — // —
1.197 | 1.172 | 27.02.22 | 1.247 | 1.216 | 25.04.22
1.198 | 1.173 | 28.02.22 | 1.248 | 1.216 | — // —
1.199 | 1.174 | 01.03.22 | 1.249 | 1.217 | 26.04.22
1.200 | 1.175 | 02.03.22 | 1.250 | 1.218 | 28.04.22
1.201 | 1.176 | 03.03.22 | 1.251 | 1.219 | 01.05.22
1.202 | 1.177 | 04.03.22 | 1.252 | 1.219 | — // —
1.203 | 1.178 | 08.03.22 | 1.253 | 1.220 | 02.05.22
1.204 | 1.179 | 09.03.22 | 1.254 | 1.221 | 03.05.22
1.205 | 1.180 | 10.03.22 | 1.255 | 1.222 | 04.05.22
1.206 | 1.180 | — // — | 1.256 | 1.223 | 09.05.22
1.207 | 1.181 | 12.03.22 | 1.257 | 1.224 | 10.05.22
1.208 | 1.181 | — // — | 1.258 | 1.225 | 13.05.22
1.209 | 1.182 | 13.03.22 | 1.259 | 1.226 | 14.05.22
1.210 | 1.183 | 14.03.22 | 1.260 | 1.227 | 15.05.22

Продолжение таблицы 1 |  |  | Продолжение таблицы 1
1–Уг | 2–Сф | 3–Дат | 1–Уг | 2–Сф | 3–Дат
1.261 | 1.227 | — // — | 1.311 | 1.268 | 17.07.22
1.262 | 1.228 | 16.05.22 | 1.312 | 1.268 | — // —
1.263 | 1.229 | 17.05.22 | 1.313 | 1.268 | — // —
1.264 | 1.230 | 23.05.22 | 1.314 | 1.268 | — // —
1.265 | 1.230 | — // — | 1.315 | 1.268 | — // —
1.266 | 1.231 | 25.05.22 | 1.316 | 1.268 | — // —
1.267 | 1.232 | 26.05.22 | 1.317 | 1.269 | 18.07.22
1.268 | 1.233 | 29.05.22 | 1.318 | 1.270 | 19.07.22
1.269 | 1.234 | 30.05.22 | 1.319 | 1.271 | 20.07.22
1.270 | 1.235 | 01.06.22 | 1.320 | нет | нет
1.271 | 1.236 | 02.06.22 | 1.321 | нет | нет
1.272 | 1.237 | 03.06.22 | 1.322 | 1.272 | 21.07.22
1.273 | 1.237 | — // — | 1.323 | нет | нет
1.274 | 1.237 | — // — | 1.324 | 1.272 | — // —
1.275 | 1.238 | 06.06.22 | 1.325 | 1.272 | — // —
1.276 | 1.239 | 08.06.22 | 1.326 | 1.273 | 22.07.22
1.277 | 1.240 | 09.06.22 | 1.327 | 1.273 | — // —
1.278 | 1.241 | 10.06.22 | 1.328 | 1.274 | 23.07.22
1.279 | 1.242 | 11.06.22 | 1.329 | 1.275 | 24.07.22
1.280 | 1.243 | 13.06.22 | 1.330 | 1.275 | — // —
1.281 | 1.244 | 14.06.22 | 1.331 | 1.276 | 25.07.22
1.282 | 1.245 | 15.06.22 | 1.332 | 1.276 | — // —
1.283 | 1.246 | 17.06.22 | 1.333 | 1.277 | 26.07.22
1.284 | 1.247 | 18.06.22 | 1.334 | 1.278 | 27.07.22
1.285 | 1.248 | 20.06.22 | 1.335 | нет | нет
1.286 | 1.249 | 21.06.22 | 1.336 | 1.279 | 28.07.22
1.287 | 1.250 | 22.06.22 | 1.337 | 1.280 | 30.07.22
1.288 | 1.251 | 23.06.22 | 1.338 | 1.281 | 31.07.22
1.289 | 1.252 | 24.06.22 | 1.339 | 1.282 | 01.08.22
1.290 | 1.253 | 26.06.22 | 1.340 | 1.283 | 03.08.22
1.291 | 1.254 | 27.06.22 | 1.341 | 1.284 | 04.08.22
1.292 | 1.255 | 28.06.22 | 1.342 | 1.285 | 05.08.22
1.293 | 1.256 | 29.06.22 | 1.343 | 1.286 | 07.08.22
1.294 | 1.257 | 30.06.22 | 1.344 | 1.287 | 09.08.22
1.295 | 1.258 | 02.07.22 | 1.345 | 1.288 | 26.08.22
1.296 | 1.259 | 03.07.22 | 1.346 | 1.289 | 03.09.22
1.297 | 1.260 | 04.07.22 | 1.347 | 1.290 | 04.09.22
1.298 | 1.261 | 09.07.22 | 1.348 | 1.291 | 07.09.22
1.299 | 1.262 | 11.07.22 | 1.349 | 1.292 | 17.09.22
1.300 | 1.262 | — // — | 1.350 | 1.293 | 19.09.22
1.301 | 1.263 | 12.07.22 | 1.351 | 1.294 | 20.09.22
1.302 | 1.263 | — // — | 1.352 | 1.295 | 21.09.22
1.303 | 1.263 | — // — | 1.353 | 1.296 | 23.09.22
1.304 | 1.264 | 13.07.22 | 1.354 | 1.297 | 25.09.22
1.305 | 1.265 | 14.07.22 | 1.355 | 1.298 | 26.09.22
1.306 | 1.266 | 15.07.22 | 1.356 | 1.299 | 29.09.22
1.307 | 1.266 | — // — | 1.357 | 1.300 | 30.09.22
1.308 | 1.266 | — // — | 1.358 | 1.301 | 03.10.22
1.309 | 1.266 | — // — | 1.359 | 1.302 | 04.10.22
1.310 | 1.267 | 16.07.22 | 1.360 | 1.303 | 14.10.22

Продолжение таблицы 1 |  |  | Окончание таблицы 1
1–Уг | 2–Сф | 3–Дат | 1–Уг | 2–Сф | 3–Дат
1.361 | 1.304 | 18.10.22 | 1.411 | 1.349 | — // —
1.362 | 1.305 | 25.10.22 | 1.412 | 1.349 | — // —
1.363 | 1.306 | 26.10.22 | 1.413 | 1.349 | — // —
1.364 | 1.307 | 28.10.22 | 1.414 | 1.350 | 05.03.23
1.365 | 1.308 | 01.11.22 | 1.415 | 1.351 | 06.03.23
1.366 | 1.309 | 04.11.22 | 1.416 | 1.352 | 07.03.23
1.367 | 1.310 | 06.11.22 | 1.417 | 1.353 | 10.03.23
1.368 | 1.311 | 07.11.22 | 1.418 | 1.354 | 13.03.23
1.369 | 1.312 | 22.11.22 | 1.419 | 1.355 | 14.03.23
1.370 | 1.313 | 24.11.22 | 1.420 | 1.356 | 17.03.23
1.371 | 1.314 | 25.11.22 | 1.421 | 1.357 | 19.03 23
1.372 | 1.315 | 02.12.22 | 1.422 | 1.358 | 21.03.23
1.373 | 1.316 | 06.12.22 | 1.423 | 1.359 | 22.03.23
1.374 | 1.317 | 08.12.22 | 1.424 | 1.360 | 24.03.23
1.375 | 1.318 | 09.12.22 | 1.425 | 1.361 | 28.03.23
1.376 | 1.319 | 12.12.22 | 1.426 | 1.362 | 29.03.23
1.377 | 1.320 | 13.12.22 | 1.427 | 1.363 | 30.03.23
1.378 | 1.321 | 14.12.22 | 1.428 | 1.364 | 31.03.23
1.379 | 1.322 | 18.12.22 | 1.429 | 1.365 | 01.04.23
1.380 | 1.323 | 22.12.22 | 1.430 | 1.366 | 02.04.23
1.381 | 1.324 | 23.12.22 | 1.431 | 1.366 | — // —
1.382 | 1.325 | 30.12.22 | 1.432 | 1.367 | 03.04.23
1.383 | 1.326 | 01.01.23 | 1.433 | 1.368 | 04.04.23
1.384 | 1.327 | 07.01.23 | 1.434 | 1.369 | 06.04.23
1.385 | 1.328 | 09.01.23 | 1.435 | 1.370 | 07.04.23
1.386 | 1.329 | 12.01.23 | 1.436 | 1.371 | 08.04.23
1.387 | 1.330 | 18.01.23 | 1.437 | 1.372 | 09.04.23
1.388 | 1.331 | 20.01.23 | 1.438 | 1.372 | — // —
1.389 | 1.332 | 21.01.23 | 1.439 | 1.373 | 11.04.23
1.390 | 1.333 | 27.01.23 | 1.440 | 1.374 | 12.04.23
1.391 | 1.334 | 29.01.23 | 1.441 | 1.375 | 14.04.23
1.392 | 1.335 | 30.01.23 | 1.442 | 1.376 | 16.04.23
1.393 | 1.336 | 31.01.23 | 1.443 | 1.377 | 18.04.23
1.394 | 1.337 | 01.02.23 | 1.444 | 1.378 | 20.04.23
1.395 | 1.338 | 03.02.23 | 1.445 | 1.379 | 21.04.23
1.396 | 1.338 | — // — | 1.446 | 1.380 | 22.04.23
1.397 | 1.339 | 05.02.23 | 1.447 | 1.381 | 23.04.23
1.398 | 1.340 | 09.02.23 | 1.448 | 1.382 | 24.04.23
1.399 | 1.341 | 12.02.23 | 1.449 | 1.383 | 25.04.23
1.400 | 1.342 | 13.02.23 | 1.450 | 1.384 | 26.04.23
1.401 | 1.343 | 16.02.23 | 1.451 | 1.385 | 27.04.23
1.402 | 1.344 | 18.02.23 | 1.452 | 1.386 | 28.04.23
1.403 | 1.345 | 19.02.23 |  |  |
1.404 | 1.346 | 26.02.23 |  |  |
1.405 | 1.346 | — // — |  |  |
1.406 | 1.346 | — // — |  |  |
1.407 | 1.346 | — // — |  |  |
1.408 | 1.347 | 27.02.23 |  |  |
1.409 | 1.348 | 02.03.23 |  |  |
1.410 | 1.349 | 03.03.23 |  |  |

Примечания к табл. 1:

1. Фрагменты, отнесенные в к одной и той же дате, но снабженные в последующих изданиях самостоятельными номерами, в столбце дат помечены знаком — // — .

2. Для фрагментов, отнесенных в первых изданиях к разным датам, но объединенных в последующих изданиях в единый фрагмент с одним номером, в столбце дат указаны через дефис обе даты.

3. Фрагменты с номерами 320; 321; 323; 335 в книге "Зов" издания МЧП "Сантана" отсутствуют.

4. Для фрагментов издания "Угунс", части текста которых в издании "Сферы" включены в два последовательных фрагмента, приведены через дефис оба номера (под которыми могут быть дополнительно тексты других фрагментов).


Приложение №2: Справочные таблицы

Таблица 2. Соответствие дат и нумерации фрагментов в различных изданиях книги "ЛИСТЫ САДА МОРИИ" часть 2 "ОЗАРЕНИЕ"

Книга "Листы сада Мории" часть 2 "Озарение" в большинстве изданий (включая издания "Угунса" 1925 и 1990 годов) не имеет сквозной нумерации. Ее текст разбит на части и главы, в каждой из которых нумерация фрагментов начинается с единицы. Для обозначения фрагментов этой книги в данном Справочнике использована четырехступенчатая нумерация, приведенная в первой колонке таблицы 2. Так, ссылка 2.3.1.9 означает вторую книгу серии "Агни Йога" (т.е. "Озарение), часть третью, главу 1, фрагмент 9 "Помогите строить Мою Страну!" (обладатель издания "Угунса" 1990 г. найдет этот фрагмент на странице 120, а владелец издания МЦР – на странице 150). При этом в большинстве изданий этой книги текст первой части начинается с пятой главы. В отличие от них, нумерация этой части в издании МЦР начинается с первой главы, не совпадает с другими изданиями и поэтому приведена во второй колонке таблицы 2. В четырехтомном издании "Сферы" (1999 г.) фрагменты имеют сквозную нумерацию, аналогичную другим книгам серии "Агни Йога". Номера соответствующих фрагментов этого издания приведены в третьей колонке таблицы 2. В издании "Угунса" 1994 года, которое, к сожалению, для жителей СНГ является библиографической редкостью, также осуществлена сквозная нумерация фрагментов, но она отличается от издания "Сферы". Номера фрагментов по этому изданию приведены в четвертой колонке таблицы 2.

№ фрагмента в издании "Угунса" 1990 г. | № фрагмента в издании МЦР | № фрагмента в издании "Сферы | № фрагмента в издании "Угунса" 1994 г. | Продолжение таблицы 2
1–Уг.90 | 2–МЦР | 3–Сф. | 1–Уг.94 | 1–Уг.90 | 2–МЦР | 3–Сф. | 1–Уг.94
2.0.0 | 2.0.0 | 2.000 | 2.000 | 2.1.7.4 | 2.1.3.4 | 2.028 | 2.028
2.0.1 | 2.0.1 | 2.000 | 2.000 | 2.1.7.5 | 2.1.3.5 | 2.029 | 2.029
2.0.2 | 2.0.2 | 2.000 | 2.000 | 2.1.7.6 | 2.1.3.6 | 2.030 | 2.030
2.1.5.1 | 2.1.1.1 | 2.001 | 2.001 | 2.1.8.1 | 2.1.4.1 | 2.031 | 2.031
2.1.5.2 | 2.1.1.2 | 2.002 | 2.002 | 2.1.8.2 | 2.1.4.2 | 2.032 | 2.032
2.1.5.3 | 2.1.1.3 | 2.003 | 2.003 | 2.1.8.3 | 2.1.4.3 | 2.033 | 2.033
2.1.5.4 | 2.1.1.4 | 2.004 | 2.004 | 2.1.8.4 | 2.1.4.4 | 2.034 | 2.034
2.1.5.5 | 2.1.1.5 | 2.005 | 2.005 | 2.1.8.5 | 2.1.4.5 | 2.035 | 2.035
2.1.5.6 | 2.1.1.6 | 2.006 | 2.006 | 2.1.8.6 | 2.1.4.6 | 2.036 | 2.036
2.1.5.7 | 2.1.1.7 | 2.007 | 2.007 | 2.1.8.7 | 2.1.4.7 | 2.037 | 2.037
2.1.5.8 | 2.1.1.8 | 2.008 | 2.008 | 2.1.8.8 | 2.1.4.8 | 2.038 | 2.038
2.1.5.9 | 2.1.1.9 | 2.009 | 2.009 | 2.1.8.9 | 2.1.4.9 | 2.039 | 2.039
2.1.6.1 | 2.1.2.1 | 2.010 | 2.010 | 2.1.8.10 | 2.1.4.10 | 2.040 | 2.040
2.1.6.2 | 2.1.2.2 | 2.011 | 2.011 | 2.1.8.11 | 2.1.4.11 | 2.041 | 2.041
2.1.6.3 | 2.1.2.3 | 2.012 | 2.012 | 2.1.8.12 | 2.1.4.12 | 2.042 | 2.042
2.1.6.4 | 2.1.2.4 | 2.013 | 2.013 | 2.1.9.1 | 2.1.5.1 | 2.043 | 2.043
2.1.6.5 | 2.1.2.5 | 2.014 | 2.014 | 2.1.9.2 | 2.1.5.2 | 2.044 | 2.044
2.1.6.6 | 2.1.2.6 | 2.015 | 2.015 | 2.1.9.3 | 2.1.5.3 | 2.045 | 2.045
2.1.6.7 | 2.1.2.7 | 2.016 | 2.016 | 2.1.9.4 | 2.1.5.4 | 2.046 | 2.046
2.1.6.8 | 2.1.2.8 | 2.017 | 2.017 | 2.1.9.5 | 2.1.5.5 | 2.047 | 2.047
2.1.6.9 | 2.1.2.9 | 2.018 | 2.018 | 2.1.9.6 | 2.1.5.6 | 2.048 | 2.048
2.1.6.10 | 2.1.2.10 | 2.019 | 2.019 | 2.1.9.7 | 2.1.5.7 | 2.049 | 2.049
2.1.6.11 | 2.1.2.11 | 2.020 | 2.020 | 2.1.9.8 | 2.1.5.8 | 2.050 | 2.050
2.1.6.12 | 2.1.2.12 | 2.021 | 2.021 | 2.1.9.9 | 2.1.5.9 | 2.051 | 2.051
2.1.6.13 | 2.1.2.13 | 2.022 | 2.022 | 2.1.9.10 | 2.1.5.10 | 2.052 | 2.052
2.1.6.14 | 2.1.2.14 | 2.023 | 2.023 | 2.1.9.11 | 2.1.5.11 | 2.053 | 2.053
2.1.6.15 | 2.1.2.15 | 2.024 | 2.024 | 2.1.9.12 | 2.1.5.12 | 2.054 | 2.054
2.1.7.1 | 2.1.3.1 | 2.025 | 2.025 | 2.1.9.13 | 2.1.5.13 | 2.055 | 2.055
2.1.7.2 | 2.1.3.2 | 2.026 | 2.026 | 2.1.9.14 | 2.1.5.14 | 2.056 | 2.056
2.1.7.3 | 2.1.3.3 | 2.027 | 2.027 | 2.1.9.15 | 2.1.5.15 | 2.057 | 2.057

Продолжение таблицы 2 |  |  |  | Продолжение таблицы 2
1–Уг.90 | 2–МЦР | 3–Сф. | 1–Уг.94 | 1–Уг.90 | 2–МЦР | 3–Сф. | 1–Уг.94
2.1.9.16 | 2.1.5.16 | 2.058 | 2.058 | 2.2.3.1 | 2.2.3.1 | 2.108 | 2.108
2.1.9.17 | 2.1.5.17 | 2.059 | 2.059 | 2.2.3.2 | 2.2.3.2 | 2.109 | 2.109
2.1.9.18 | 2.1.5.18 | 2.060 | 2.060 | 2.2.3.3 | 2.2.3.3 | 2.110 | 2.110
2.1.10.1 | 2.1.6.1 | 2.061 | 2.061 | 2.2.3.4 | 2.2.3.4 | 2.111 | 2.111
2.1.10.2 | 2.1.6.2 | 2.062 | 2.062 | 2.2.3.5 | 2.2.3.5 | 2.112 | 2.112
2.1.10.3 | 2.1.6.3 | 2.063 | 2.063 | 2.2.3.6 | 2.2.3.6 | 2.113 | 2.113
2.1.10.4 | 2.1.6.4 | 2.064 | 2.064 | 2.2.3.7 | 2.2.3.7 | 2.114 | 2.114
2.1.10.5 | 2.1.6.5 | 2.065 | 2.065 | 2.2.3.8 | 2.2.3.8 | 2.115 | 2.115
2.1.10.6 | 2.1.6.6 | 2.066 | 2.066 | 2.2.3.9 | 2.2.3.9 | 2.116 | 2.116
2.1.10.7 | 2.1.6.7 | 2.067 | 2.067 | 2.2.3.10 | 2.2.3.10 | 2.117 | 2.117
2.1.10.8 | 2.1.6.8 | 2.068 | 2.068 | 2.2.3.11 | 2.2.3.11 | 2.118 | 2.118
2.1.10.9 | 2.1.6.9 | 2.069 | 2.069 | 2.2.3.12 | 2.2.3.12 | 2.119 | 2.119
2.1.11.1 | 2.1.7.1 | 2.070 | 2.070 | 2.2.3.13 | 2.2.3.13 | 2.120 | 2.120
2.1.11.2 | 2.1.7.2 | 2.071 | 2.071 | 2.2.3.14 | 2.2.3.14 | 2.121 | 2.121
2.1.11.3 | 2.1.7.3 | 2.072 | 2.072 | 2.2.3.15 | 2.2.3.15 | 2.122 | 2.122
2.1.11.4 | 2.1.7.4 | 2.073 | 2.073 | 2.2.3.16 | 2.2.3.16 | 2.123 | 2.123
2.1.11.5 | 2.1.7.5 | 2.074 | 2.074 | 2.2.3.17 | 2.2.3.17 | 2.124 | 2.124
2.1.11.6 | 2.1.7.6 | 2.075 | 2.075 | 2.2.3.18 | 2.2.3.18 | 2.125 | 2.125
2.1.11.7 | 2.1.7.7 | 2.076 | 2.076 | 2.2.3.19 | 2.2.3.19 | 2.126 | 2.126
2.1.11.8 | 2.1.7.8 | 2.077 | 2.077 | 2.2.3.20 | 2.2.3.20 | 2.127 | 2.127
2.1.11.9 | 2.1.7.9 | 2.078 | 2.078 | 2.2.4.1 | 2.2.4.1 | 2.128 | 2.128
2.1.11.10 | 2.1.7.10 | 2.079 | 2.079 | 2.2.4.2 | 2.2.4.2 | 2.129 | 2.129
2.1.12.1 | 2.1.8.1 | 2.080 | 2.080 | 2.2.4.3 | 2.2.4.3 | 2.130 | 2.130
2.1.12.2 | 2.1.8.2 | 2.081 | 2.081 | 2.2.4.4 | 2.2.4.4 | 2.131 | 2.131
2.1.12.3 | 2.1.8.3 | 2.082 | 2.082 | 2.2.4.5 | 2.2.4.5 | 2.132 | 2.132
2.1.12.4 | 2.1.8.4 | 2.083 | 2.083 | 2.2.4.6 | 2.2.4.6 | 2.133 | 2.133
2.2.1.1 | 2.2.1.1 | 2.084 | 2.084 | 2.2.4.7 | 2.2.4.7 | 2.134 | 2.134
2.2.1.2 | 2.2.1.2 | 2.085 | 2.085 | 2.2.4.8 | 2.2.4.8 | 2.135 | 2.135
2.2.1.3 | 2.2.1.3 | 2.086 | 2.086 | 2.2.4.9 | 2.2.4.9 | 2.136 | 2.136
2.2.1.4 | 2.2.1.4 | 2.087 | 2.087 | 2.2.4.10 | 2.2.4.10 | 2.137 | 2.137
2.2.1.5 | 2.2.1.5 | 2.088 | 2.088 | 2.2.4.11 | 2.2.4.11 | 2.138 | 2.138
2.2.1.6 | 2.2.1.6 | 2.089 | 2.089 | 2.2.4.12 | 2.2.4.12 | 2.139 | 2.139
2.2.1.7 | 2.2.1.7 | 2.090 | 2.090 | 2.2.4.13 | 2.2.4.13 | 2.140 | 2.140
2.2.1.8 | 2.2.1.8 | 2.091 | 2.091 | 2.2.4.14 | 2.2.4.14 | 2.141 | 2.141
2.2.1.9 | 2.2.1.9 | 2.092 | 2.092 | 2.2.4.15 | 2.2.4.15 | 2.142 | 2.142
2.2.1.10 | 2.2.1.10 | 2.093 | 2.093 | 2.2.4.16 | 2.2.4.16 | 2.143 | 2.143
2.2.1.11 | 2.2.1.11 | 2.094 | 2.094 | 2.2.4.17 | 2.2.4.17 | 2.144 | 2.144
2.2.1.12 | 2.2.1.12 | 2.095 | 2.095 | 2.2.4.18 | 2.2.4.18 | 2.145 | 2.145
2.2.1.13 | 2.2.1.13 | 2.096 | 2.096 | 2.2.4.19 | 2.2.4.19 | 2.146 | 2.146
2.2.2.1 | 2.2.2.1 | 2.097 | 2.097 | 2.2.4.20 | 2.2.4.20 | 2.147 | 2.147
2.2.2.2 | 2.2.2.2 | 2.098 | 2.098 | 2.2.4.21 | 2.2.4.21 | 2.148 | 2.148
2.2.2.3 | 2.2.2.3 | 2.099 | 2.099 | 2.2.5.1 | 2.2.5.1 | 2.149 | 2.149
2.2.2.4 | 2.2.2.4 | 2.100 | 2.100 | 2.2.5.2 | 2.2.5.2 | 2.150 | 2.150
2.2.2.5 | 2.2.2.5 | 2.101 | 2.101 | 2.2.5.3 | 2.2.5.3 | 2.151 | 2.151
2.2.2.6 | 2.2.2.6 | 2.102 | 2.102 | 2.2.5.4 | 2.2.5.4 | 2.152 | 2.152
2.2.2.7 | 2.2.2.7 | 2.103 | 2.103 | 2.2.5.5 | 2.2.5.5 | 2.153 | 2.153
2.2.2.8 | 2.2.2.8 | 2.104 | 2.104 | 2.2.5.6 | 2.2.5.6 | 2.154 | 2.154
2.2.2.9 | 2.2.2.9 | 2.105 | 2.105 | 2.2.5.7 | 2.2.5.7 | 2.155 | 2.155
2.2.2.10 | 2.2.2.10 | 2.106 | 2.106 | 2.2.5.8 | 2.2.5.8 | 2.156 | 2.156
2.2.2.11 | 2.2.2.11 | 2.107 | 2.107 | 2.2.5.9 | 2.2.5.9 | 2.157 | 2.157

Продолжение таблицы 2 |  |  |  |  | Продолжение таблицы 2
1–Уг.90 | 2–МЦР | 3–Сф. | 1–Уг.94 | 1–Уг.90 |  | 2–МЦР | 3–Сф. | 1–Уг.94
2.2.5.10 | 2.2.5.10 | 2.158 | 2.158 | 2.2.7.20 |  | 2.2.7.20 | 2.209 | 2.209
2.2.5.11 | 2.2.5.11 | 2.159 | 2.159 | 2.2.8.1 |  | 2.2.8.1 | 2.210 | 2.210
2.2.5.12 | 2.2.5.12 | 2.160 | 2.160 | 2.2.8.2 |  | 2.2.8.2 | 2.211 | 2.211
2.2.5.13 | 2.2.5.13 | 2.161 | 2.161 | 2.2.8.3 |  | 2.2.8.3 | 2.212 | 2.212
2.2.5.14 | 2.2.5.14 | 2.162 | 2.162 | 2.2.8.4 |  | 2.2.8.4 | 2.213 | 2.213
2.2.5.15 | 2.2.5.15 | 2.163 | 2.163 | 2.2.8.5 |  | 2.2.8.5 | 2.214 | 2.214
2.2.5.16 | 2.2.5.16 | 2.164 | 2.164 | 2.2.8.6 |  | 2.2.8.6 | 2.215 | 2.215
2.2.5.17 | 2.2.5.17 | 2.165 | 2.165 | 2.2.8.7 |  | 2.2.8.7 | 2.216 | 2.216
2.2.5.18 | 2.2.5.18 | 2.166 | 2.166 | 2.2.8.8 |  | 2.2.8.8 | 2.217 | 2.217
2.2.5.19 | 2.2.5.19 | 2.167 | 2.167 | 2.2.8.9 |  | 2.2.8.9 | 2.218 | 2.218
2.2.5.20 | 2.2.5.20 | 2.168 | 2.168 | 2.2.8.10 |  | 2.2.8.10 | 2.219 | 2.219
2.2.6.1 | 2.2.6.1 | 2.169 | 2.169 | 2.2.8.11 |  | 2.2.8.11 | 2.220 | 2.220
2.2.6.2 | 2.2.6.2 | 2.170 | 2.170 | 2.2.8.12 |  | 2.2.8.12 | 2.221 | 2.221
2.2.6.3 | 2.2.6.3 | 2.171 | 2.171 | 2.2.8.13 |  | 2.2.8.13 | 2.222 | 2.222
2.2.6.4 | 2.2.6.4 | 2.172 | 2.172 | 2.2.8.14 |  | 2.2.8.14 | 2.223 | 2.223
2.2.6.5 | 2.2.6.5 | 2.173 | 2.173 | 2.2.8.15 |  | 2.2.8.15 | 2.224 | 2.224
2.2.6.6 | 2.2.6.6 | 2.174 | 2.174 | 2.2.8.16 |  | 2.2.8.16 | 2.225 | 2.225
2.2.6.7 | 2.2.6.7 | 2.175 | 2.175 | 2.2.9.1 |  | 2.2.9.1 | 2.226 | 2.226
2.2.6.8 | 2.2.6.8 | 2.176 | 2.176 | 2.2.9.2 |  | 2.2.9.2 | 2.227 | 2.227
2.2.6.9 | 2.2.6.9 | 2.177 | 2.177 | 2.2.9.3 |  | 2.2.9.3 | 2.228 | 2.228
2.2.6.10 | 2.2.6.10 | 2.178 | 2.178 | 2.2.9.4 |  | 2.2.9.4 | 2.229 | 2.229
2.2.6.11 | 2.2.6.11 | 2.179 | 2.179 | 2.2.9.5 |  | 2.2.9.5 | 2.230 | 2.230
2.2.6.12 | 2.2.6.12 | 2.180 | 2.180 | 2.2.9.6 |  | 2.2.9.6 | 2.231 | 2.231;232
2.2.6.13 | 2.2.6.13 | 2.181 | 2.181 | 2.2.9.7 |  | 2.2.9.7; 8 | 2.232 | 2.233
2.2.6.14 | 2.2.6.14 | 2.182 | 2.182 | 2.2.9.8 |  | 2.2.9.9 | 2.233 | 2.234
2.2.6.15 | 2.2.6.15 | 2.183 | 2.183 | 2.2.9.9 |  | 2.2.9.10 | 2.234 | 2.235
2.2.6.16 | 2.2.6.16 | 2.184 | 2.184 | 2.2.9.10 |  | 2.2.9.11 | 2.235 | 2.236
2.2.6.17 | 2.2.6.17 | 2.185 | 2.185 | 2.2.9.11 |  | 2.2.9.12 | 2.236 | 2.237
2.2.6.18 | 2.2.6.18 | 2.186 | 2.186 | 2.2.9.12 |  | 2.2.9.13 | 2.237 | 2.238
2.2.6.19 | 2.2.6.19 | 2.187 | 2.187 | 2.2.10.1 |  | 2.2.10.1 | 2.238 | 2.239
2.2.6.20 | 2.2.6.20 | 2.188 | 2.188 | 2.2.10.2 |  | 2.2.10.2 | 2.239 | 2.240
2.2.6.21 | 2.2.6.21 | 2.189 | 2.189 | 2.2.10.3 |  | 2.2.10.3 | 2.240 | 2.241
2.2.7.1 | 2.2.7.1 | 2.190 | 2.190 | 2.2.10.4 |  | 2.2.10.4 | 2.241 | 2.242
2.2.7.2 | 2.2.7.2 | 2.191 | 2.191 | 2.2.10.5 |  | 2.2.10.5 | 2.242 | 2.243
2.2.7.3 | 2.2.7.3 | 2.192 | 2.192 | 2.2.10.6 |  | 2.2.10.6 | 2.243 | 2.244
2.2.7.4 | 2.2.7.4 | 2.193 | 2.193 | 2.2.10.7 |  | 2.2.10.7 | 2.244 | 2.245
2.2.7.5 | 2.2.7.5 | 2.194 | 2.194 | 2.2.10.8 |  | 2.2.10.8 | 2.245 | 2.246
2.2.7.6 | 2.2.7.6 | 2.195 | 2.195 | 2.2.10.9 |  | 2.2.10.9; | 2.246; | 2.247;
2.2.7.7 | 2.2.7.7 | 2.196 | 2.196 | – / – |  | 2.2.10.10 | 2.247 | 2.248
2.2.7.8 | 2.2.7.8 | 2.197 | 2.197 | нет |  | нет | нет | 2.249
2.2.7.9 | 2.2.7.9 | 2.198 | 2.198 | 2.2.11.1 |  | 2.2.11.1 | 2.248 | 2.250
2.2.7.10 | 2.2.7.10 | 2.199 | 2.199 | 2.2.11.2 |  | 2.2.11.2 | 2.249 | 2.251
2.2.7.11 | 2.2.7.11 | 2.200 | 2.200 | 2.2.11.3 |  | 2.2.11.3 | 2.250 | 2.252
2.2.7.12 | 2.2.7.12 | 2.201 | 2.201 | 2.2.11.4 |  | 2.2.11.4 | 2.251 | 2.253
2.2.7.13 | 2.2.7.13 | 2.202 | 2.202 | 2.2.12.1 |  | 2.2.12.1 | 2.252 | 2.254
2.2.7.14 | 2.2.7.14 | 2.203 | 2.203 | 2.2.12.2 |  | 2.2.12.2 | 2.253 | 2.255
2.2.7.15 | 2.2.7.15 | 2.204 | 2.204 | 2.2.12.3 |  | 2.2.12.3 | 2.254 | 2.256
2.2.7.16 | 2.2.7.16 | 2.205 | 2.205 | 2.2.12.4 |  | 2.2.12.4 | 2.255 | 2.257
2.2.7.17 | 2.2.7.17 | 2.206 | 2.206 | 2.2.12.5 |  | 2.2.12.5 | 2.256 | 2.258
2.2.7.18 | 2.2.7.18 | 2.207 | 2.207 | 2.2.12.6 |  | 2.2.12.6 | 2.257 | 2.259
2.2.7.19 | 2.2.7.19 | 2.208 | 2.208 | 2.2.12.7 |  | 2.2.12.7 | 2.258 | 2.260

Продолжение таблицы 2 |  |  |  |  | Продолжение таблицы 2
1–Уг.90 | 2–МЦР | 3–Сф. | 1–Уг.94 | 1–Уг.90 |  | 2–МЦР | 3–Сф. | 1–Уг.94
2.3.1.1 | 2.3.1.1 | 2.259 | 2.261 | 2.3.4.6 |  | 2.3.4.6 | 2.309 | 2.312
2.3.1.2 | 2.3.1.2 | 2.260 | 2.262 | 2.3.4.7 |  | 2.3.4.7 | 2.310 | 2.313
2.3.1.3 | 2.3.1.3 | 2.261 | 2.263 | 2.3.4.8 |  | 2.3.4.8 | 2.311 | 2.314
2.3.1.4 | 2.3.1.4 | 2.262 | 2.264 | 2.3.4.9 |  | 2.3.4.9 | 2.312 | 2.315
2.3.1.5 | 2.3.1.5 | 2.263 | 2.265 | 2.3.4.10 |  | 2.3.4.10 | 2.313 | 2.316
2.3.1.6 | 2.3.1.6 | 2.264 | 2.266 | 2.3.4.11 |  | 2.3.4.11 | 2.314 | 2.317
2.3.1.7 | 2.3.1.7 | 2.265 | 2.267 | 2.3.4.12 |  | 2.3.4.12 | 2.315 | 2.318
2.3.1.8 | 2.3.1.8 | 2.266 | 2.268 | 2.3.4.13 |  | 2.3.4.13 | 2.316 | 2.319
2.3.1.9 | 2.3.1.9 | 2.267 | 2.269 | 2.3.4.14 |  | 2.3.4.14 | 2.317 | 2.320
2.3.1.10 | 2.3.1.10 | 2.268 | 2.270 | 2.3.4.15 |  | 2.3.4.15 | 2.318 | 2.321
2.3.2.1 | 2.3.2.1 | 2.269 | 2.271 | 2.3.5.1 |  | 2.3.5.1 | 2.319 | 2.322
2.3.2.2 | 2.3.2.2 | 2.270 | 2.272 | 2.3.5.2 |  | 2.3.5.2 | 2.320 | 2.323
2.3.2.3 | 2.3.2.3 | 2.271 | 2.273 | 2.3.5.3 |  | 2.3.5.3 | 2.321 | 2.324
2.3.2.4 | 2.3.2.4 | 2.272 | 2.274 | 2.3.5.4 |  | 2.3.5.4 | 2.322 | 2.325
2.3.2.5 | 2.3.2.5 | 2.273 | 2.275 | 2.3.5.5 |  | 2.3.5.5 | 2.323 | 2.326
2.3.2.6 | 2.3.2.6 | 2.274 | 2.276 | 2.3.5.6 |  | 2.3.5.6 | 2.324 | 2.327
2.3.2.7 | 2.3.2.7 | 2.275 | 2.277 | 2.3.5.7 |  | 2.3.5.7 | 2.325 | 2.328
2.3.2.8 | 2.3.2.8 | 2.276 | 2.278 | 2.3.5.8 |  | 2.3.5.8 | 2.326 | 2.329
2.3.2.9 | 2.3.2.9 | 2.277 | 2.279 | 2.3.5.9 |  | 2.3.5.9 | 2.327 | 2.330
2.3.2.10 | 2.3.2.10 | 2.278 | 2.280 | 2.3.5.10 |  | 2.3.5.10 | 2.328 | 2.331
2.3.2.11 | 2.3.2.11 | 2.279 | 2.281 | 2.3.5.11 |  | 2.3.5.11 | 2.329 | 2.332
2.3.2.12 | 2.3.2.12 | 2.280 | 2.282 | 2.3.5.12 |  | 2.3.5.12 | 2.330 | 2.333
2.3.2.13 | 2.3.2.13 | 2.281 | 2.283 | 2.3.5.13 |  | 2.3.5.13 | 2.331 | 2.334
2.3.2.14 | 2.3.2.14 | 2.282 | 2.284 | 2.3.5.14 |  | 2.3.5.14 | 2.332 | 2.335
2.3.2.15 | 2.3.2.15 | 2.283 | 2.285 | 2.3.5.15 |  | 2.3.5.15 | 2.333 | 2.336
2.3.2.16 | 2.3.2.16 | 2.284 | 2.286 | 2.3.5.16 |  | 2.3.5.16 | 2.334 | 2.337
2.3.2.17 | 2.3.2.17 | 2.285 | 2.287 | 2.3.5.17 |  | 2.3.5.17 | 2.335 | 2.338
2.3.2.18 | 2.3.2.18 | 2.286 | 2.288 | 2.3.5.18 |  | 2.3.5.18 | 2.336 | 2.339
2.3.2.19 | 2.3.2.19; 20 | 2.287 | 2.289;290 | 2.3.5.19 |  | 2.3.5.19 | 2.337 | 2.340
2.3.2.20 | 2.3.2.21 | 2.288 | 2.291 | 2.3.5.20 |  | 2.3.5.20 | 2.338 | 2.341
2.3.3.1 | 2.3.3.1 | 2.289 | 2.292 | 2.3.6.1 |  | 2.3.6.1 | 2.339 | 2.342
2.3.3.2 | 2.3.3.2 | 2.290 | 2.293 | 2.3.6.2 |  | 2.3.6.2 | 2.340 | 2.343
2.3.3.3 | 2.3.3.3 | 2.291 | 2.294 | 2.3.6.3 |  | 2.3.6.3 | 2.341 | 2.344
2.3.3.4 | 2.3.3.4 | 2.292 | 2.295 | 2.3.6.4 |  | 2.3.6.4 | 2.342 | 2.345
2.3.3.5 | 2.3.3.5 | 2.293 | 2.296 | 2.3.6.5 |  | 2.3.6.5 | 2.343 | 2.346
2.3.3.6 | 2.3.3.6 | 2.294 | 2.297 | 2.3.6.6 |  | 2.3.6.6 | 2.344 | 2.347
2.3.3.7 | 2.3.3.7 | 2.295 | 2.298 | 2.3.6.7 |  | 2.3.6.7 | 2.345 | 2.348
2.3.3.8 | 2.3.3.8 | 2.296 | 2.299 | 2.3.6.8 |  | 2.3.6.8 | 2.346 | 2.349
2.3.3.9 | 2.3.3.9 | 2.297 | 2.300 | 2.3.6.9 |  | 2.3.6.9 | 2.347 | 2.350
2.3.3.10 | 2.3.3.10 | 2.298 | 2.301 | 2.3.6.10 |  | 2.3.6.10 | 2.348 | 2.351
2.3.3.11 | 2.3.3.11 | 2.299 | 2.302 | 2.3.6.11 |  | 2.3.6.11 | 2.349 | 2.352
2.3.3.12 | 2.3.3.12 | 2.300 | 2.303 | 2.3.6.12 |  | 2.3.6.12 | 2.350 | 2.353
2.3.3.13 | 2.3.3.13 | 2.301 | 2.304 | 2.3.6.13 |  | 2.3.6.13 | 2.351 | 2.354
2.3.3.14 | 2.3.3.14 | 2.302 | 2.305 | 2.3.6.14 |  | 2.3.6.14 | 2.352 | 2.355
2.3.3.15 | 2.3.3.15 | 2.303 | 2.306 | 2.3.6.15 |  | 2.3.6.15 | 2.353 | 2.356
2.3.4.1 | 2.3.4.1 | 2.304 | 2.307 | 2.3.6.16 |  | 2.3.6.16 | 2.354 | 2.357
2.3.4.2 | 2.3.4.2 | 2.305 | 2.308 | 2.3.6.17 |  | 2.3.6.17 | 2.355 | 2.358
2.3.4.3 | 2.3.4.3 | 2.306 | 2.309 | 2.3.6.18 |  | 2.3.6.18 | 2.356 | 2.359
2.3.4.4 | 2.3.4.4 | 2.307 | 2.310 | 2.3.6.19 |  | 2.3.6.19 | 2.357 | 2.360
2.3.4.5 | 2.3.4.5 | 2.308 | 2.311 | 2.3.6.20 |  | 2.3.6.20 | 2.358 | 2.361
 |  |  |  | 2.3.6.21 |  | 2.3.6.21 | 2.359 | 2.362


Приложение №2: Справочные таблицы

Таблица 3. Соответствие нумерации фрагментов в различных изданиях книги "БЕСПРЕДЕЛЬНОСТЬ" часть 2

Книга "Беспредельность" часть 1 в издании МЦР, а также самом многотиражном издании Рериховского Центра духовной культуры г. Самары и ряде других изданий содержит 317 фрагментов. в этих изданиях содержит фрагменты 318 – 918. Обладатели этих изданий могут пользоваться данным Справочником непосредственно, не осуществляя никаких переходов в нумерации. Эта нумерация приведена в первой колонке таблицы 3.

В издании "Угунса" 1992 г. фрагменты 318 – 400 переставлены из второй части книги в первую с сохранением их номеров и порядка расположения (например, в соответствии с этим изданием фрагмент 6.320 должен был бы иметь обозначение 5.320). Во второй части книги "Беспредельность", которая вышла в издательстве "Угунс" в 1995 г. нумерация начата с единицы, которая соответствует номеру 401 других изданий. Для сопоставления общепринятой нумерации с использованной в издании "Угунс" 1992/95 гг. предназначена вторая колонка таблицы 3 (Для книги "Беспредельность" часть 1 издания "Угунс" 1992 г. переход осуществляется простым изменением номера книги в обозначении фрагментов 318 – 400, а для части 2 — добавлением числа 400 к приведенным в этой книге номерам). Дополнительно следует обратить внимание, что издание "Угунса" содержит участки текста, отсутствующие во фрагментах с соответствующим номером других изданий (при цитировании таких материалов в ссылках данного Справочника указано "в некоторых изданиях данный фрагмент отсутствует").

В четырехтомном издании "Сферы" (1999 г.) книга "Беспредельность" вообще не разбита на части. Фактически это означает отсутствие в перечне книг Агни Йоги книги за номером 6 или необходимость изменения нумерации всех последующих книг Учения.

№ фрагмента в издании МЦР и Самары | № фрагмента в издании "Угунса" 1990/95г |  |  |
1-МЦР | 2–Уг. |  |  |  |
6.318 | 5.318 | Продолжение |  | Продолжение
6.319 | 5.319 | таблицы 3 |  | таблицы 3
6.320 | 5.320 | 1-МЦР | 2–Уг. | 1-МЦР | 2–Уг.
6.321 | 5.321 | 6.341 | 5.341 | 6.361 | 5.361
6.322 | 5.322 | 6.342 | 5.342 | 6.362 | 5.362
6.323 | 5.323 | 6.343 | 5.343 | 6.363 | 5.363
6.324 | 5.324 | 6.344 | 5.344 | 6.364 | 5.364
6.325 | 5.325 | 6.345 | 5.345 | 6.365 | 5.365
6.326 | 5.326 | 6.346 | 5.346 | 6.366 | 5.366
6.327 | 5.327 | 6.347 | 5.347 | 6.367 | 5.367
6.328 | 5.328 | 6.348 | 5.348 | 6.368 | 5.368
6.329 | 5.329 | 6.349 | 5.349 | 6.369 | 5.369
6.330 | 5.330 | 6.350 | 5.350 | 6.370 | 5.370
6.331 | 5.331 | 6.351 | 5.351 | 6.371 | 5.371
6.332 | 5.332 | 6.352 | 5.352 | 6.372 | 5.372
6.333 | 5.333 | 6.353 | 5.353 | 6.373 | 5.373
6.334 | 5.334 | 6.354 | 5.354 | 6.374 | 5.374
6.335 | 5.335 | 6.355 | 5.355 | 6.375 | 5.375
6.336 | 5.336 | 6.356 | 5.356 | 6.376 | 5.376
6.337 | 5.337 | 6.357 | 5.357 | 6.377 | 5.377
6.338 | 5.338 | 6.358 | 5.358 | 6.378 | 5.378
6.339 | 5.339 | 6.359 | 5.359 | 6.379 | 5.379
6.340 | 5.340 | 6.360 | 5.360 | 6.380 | 5.380

Продолжение табл. 3 |  | Продолжение табл. 3 |  | Продолжение табл. 3
1-МЦР | 2–Уг. | 1-МЦР | 2–Уг. | 1-МЦР | 2–Уг.
6.381 | 5.381 | 6.431 | 6.031 | 6.481 | 6.081
6.382 | 5.382 | 6.432 | 6.032 | 6.482 | 6.082
6.383 | 5.383 | 6.433 | 6.033 | 6.483 | 6.083
6.384 | 5.384 | 6.434 | 6.034 | 6.484 | 6.084
6.385 | 5.385 | 6.435 | 6.035 | 6.485 | 6.085
6.386 | 5.386 | 6.436 | 6.036 | 6.486 | 6.086
6.387 | 5.387 | 6.437 | 6.037 | 6.487 | 6.087
6.388 | 5.388 | 6.438 | 6.038 | 6.488 | 6.088
6.389 | 5.389 | 6.439 | 6.039 | 6.489 | 6.089
6.390 | 5.390 | 6.440 | 6.040 | 6.490 | 6.090
6.391 | 5.391 | 6.441 | 6.041 | 6.491 | 6.091
6.392 | 5.392 | 6.442 | 6.042 | 6.492 | 6.092
6.393 | 5.393 | 6.443 | 6.043 | 6.493 | 6.093
6.394 | 5.394 | 6.444 | 6.044 | 6.494 | 6.094
6.395 | 5.395 | 6.445 | 6.045 | 6.495 | 6.095
6.396 | 5.396 | 6.446 | 6.046 | 6.496 | 6.096
6.397 | 5.397 | 6.447 | 6.047 | 6.497 | 6.097
6.398 | 5.398 | 6.448 | 6.048 | 6.498 | 6.098
6.399 | 5.399 | 6.449 | 6.049 | 6.499 | 6.099
6.400 | 5.400 | 6.450 | 6.050 | 6.500 | 6.100
6.401 | 6.001 | 6.451 | 6.051 | 6.501 | 6.101
6.402 | 6.002 | 6.452 | 6.052 | 6.502 | 6.102
6.403 | 6.003 | 6.453 | 6.053 | 6.503 | 6.103
6.404 | 6.004 | 6.454 | 6.054 | 6.504 | 6.104
6.405 | 6.005 | 6.455 | 6.055 | 6.505 | 6.105
6.406 | 6.006 | 6.456 | 6.056 | 6.506 | 6.106
6.407 | 6.007 | 6.457 | 6.057 | 6.507 | 6.107
6.408 | 6.008 | 6.458 | 6.058 | 6.508 | 6.108
6.409 | 6.009 | 6.459 | 6.059 | 6.509 | 6.109
6.410 | 6.010 | 6.460 | 6.060 | 6.510 | 6.110
6.411 | 6.011 | 6.461 | 6.061 | 6.511 | 6.111
6.412 | 6.012 | 6.462 | 6.062 | 6.512 | 6.112
6.413 | 6.013 | 6.463 | 6.063 | 6.513 | 6.113
6.414 | 6.014 | 6.464 | 6.064 | 6.514 | 6.114
6.415 | 6.015 | 6.465 | 6.065 | 6.515 | 6.115
6.416 | 6.016 | 6.466 | 6.066 | 6.516 | 6.116
6.417 | 6.017 | 6.467 | 6.067 | 6.517 | 6.117
6.418 | 6.018 | 6.468 | 6.068 | 6.518 | 6.118
6.419 | 6.019 | 6.469 | 6.069 | 6.519 | 6.119
6.420 | 6.020 | 6.470 | 6.070 | 6.520 | 6.120
6.421 | 6.021 | 6.471 | 6.071 | 6.521 | 6.121
6.422 | 6.022 | 6.472 | 6.072 | 6.522 | 6.122
6.423 | 6.023 | 6.473 | 6.073 | 6.523 | 6.123
6.424 | 6.024 | 6.474 | 6.074 | 6.524 | 6.124
6.425 | 6.025 | 6.475 | 6.075 | 6.525 | 6.125
6.426 | 6.026 | 6.476 | 6.076 | 6.526 | 6.126
6.427 | 6.027 | 6.477 | 6.077 | 6.527 | 6.127
6.428 | 6.028 | 6.478 | 6.078 | 6.528 | 6.128
6.429 | 6.029 | 6.479 | 6.079 | 6.529 | 6.129
6.430 | 6.030 | 6.480 | 6.080 | 6.530 | 6.130

Продолжение табл. 3 |  | Продолжение табл. 3 |  | Продолжение табл. 3
1-МЦР | 2–Уг. | 1-МЦР | 2–Уг. | 1-МЦР | 2–Уг.
6.531 | 6.131 | 6.581 | 6.181 | 6.631 | 6.231
6.532 | 6.132 | 6.582 | 6.182 | 6.632 | 6.232
6.533 | 6.133 | 6.583 | 6.183 | 6.633 | 6.233
6.534 | 6.134 | 6.584 | 6.184 | 6.634 | 6.234
6.535 | 6.135 | 6.585 | 6.185 | 6.635 | 6.235
6.536 | 6.136 | 6.586 | 6.186 | 6.636 | 6.236
6.537 | 6.137 | 6.587 | 6.187 | 6.637 | 6.237
6.538 | 6.138 | 6.588 | 6.188 | 6.638 | 6.238
6.539 | 6.139 | 6.589 | 6.189 | 6.639 | 6.239
6.540 | 6.140 | 6.590 | 6.190 | 6.640 | 6.240
6.541 | 6.141 | 6.591 | 6.191 | 6.641 | 6.241
6.542 | 6.142 | 6.592 | 6.192 | 6.642 | 6.242
6.543 | 6.143 | 6.593 | 6.193 | 6.643 | 6.243
6.544 | 6.144 | 6.594 | 6.194 | 6.644 | 6.244
6.545 | 6.145 | 6.595 | 6.195 | 6.645 | 6.245
6.546 | 6.146 | 6.596 | 6.196 | 6.646 | 6.246
6.547 | 6.147 | 6.597 | 6.197 | 6.647 | 6.247
6.548 | 6.148 | 6.598 | 6.198 | 6.648 | 6.248
6.549 | 6.149 | 6.599 | 6.199 | 6.649 | 6.249
6.550 | 6.150 | 6.600 | 6.200 | 6.650 | 6.250
6.551 | 6.151 | 6.601 | 6.201 | 6.651 | 6.251
6.552 | 6.152 | 6.602 | 6.202 | 6.652 | 6.252
6.553 | 6.153 | 6.603 | 6.203 | 6.653 | 6.253
6.554 | 6.154 | 6.604 | 6.204 | 6.654 | 6.254
6.555 | 6.155 | 6.605 | 6.205 | 6.655 | 6.255
6.556 | 6.156 | 6.606 | 6.206 | 6.656 | 6.256
6.557 | 6.157 | 6.607 | 6.207 | 6.657 | 6.257
6.558 | 6.158 | 6.608 | 6.208 | 6.658 | 6.258
6.559 | 6.159 | 6.609 | 6.209 | 6.659 | 6.259
6.560 | 6.160 | 6.610 | 6.210 | 6.660 | 6.260
6.561 | 6.161 | 6.611 | 6.211 | 6.661 | 6.261
6.562 | 6.162 | 6.612 | 6.212 | 6.662 | 6.262
6.563 | 6.163 | 6.613 | 6.213 | 6.663 | 6.263
6.564 | 6.164 | 6.614 | 6.214 | 6.664 | 6.264
6.565 | 6.165 | 6.615 | 6.215 | 6.665 | 6.265
6.566 | 6.166 | 6.616 | 6.216 | 6.666 | 6.266
6.567 | 6.167 | 6.617 | 6.217 | 6.667 | 6.267
6.568 | 6.168 | 6.618 | 6.218 | 6.668 | 6.268
6.569 | 6.169 | 6.619 | 6.219 | 6.669 | 6.269
6.570 | 6.170 | 6.620 | 6.220 | 6.670 | 6.270
6.571 | 6.171 | 6.621 | 6.221 | 6.671 | 6.271
6.572 | 6.172 | 6.622 | 6.222 | 6.672 | 6.272
6.573 | 6.173 | 6.623 | 6.223 | 6.673 | 6.273
6.574 | 6.174 | 6.624 | 6.224 | 6.674 | 6.274
6.575 | 6.175 | 6.625 | 6.225 | 6.675 | 6.275
6.576 | 6.176 | 6.626 | 6.226 | 6.676 | 6.276
6.577 | 6.177 | 6.627 | 6.227 | 6.677 | 6.277
6.578 | 6.178 | 6.628 | 6.228 | 6.678 | 6.278
6.579 | 6.179 | 6.629 | 6.229 | 6.679 | 6.279
6.580 | 6.180 | 6.630 | 6.230 | 6.680 | 6.280

Продолжение табл. 3 |  | Продолжение табл. 3 |  | Продолжение табл. 3
1-МЦР | 2–Уг. | 1-МЦР | 2–Уг. | 1-МЦР | 2–Уг.
6.681 | 6.281 | 6.731 | 6.331 | 6.781 | 6.381
6.682 | 6.282 | 6.732 | 6.332 | 6.782 | 6.382
6.683 | 6.283 | 6.733 | 6.333 | 6.783 | 6.383
6.684 | 6.284 | 6.734 | 6.334 | 6.784 | 6.384
6.685 | 6.285 | 6.735 | 6.335 | 6.785 | 6.385
6.686 | 6.286 | 6.736 | 6.336 | 6.786 | 6.386
6.687 | 6.287 | 6.737 | 6.337 | 6.787 | 6.387
6.688 | 6.288 | 6.738 | 6.338 | 6.788 | 6.388
6.689 | 6.289 | 6.739 | 6.339 | 6.789 | 6.389
6.690 | 6.290 | 6.740 | 6.340 | 6.790 | 6.390
6.691 | 6.291 | 6.741 | 6.341 | 6.791 | 6.391
6.692 | 6.292 | 6.742 | 6.342 | 6.792 | 6.392
6.693 | 6.293 | 6.743 | 6.343 | 6.793 | 6.393
6.694 | 6.294 | 6.744 | 6.344 | 6.794 | 6.394
6.695 | 6.295 | 6.745 | 6.345 | 6.795 | 6.395
6.696 | 6.296 | 6.746 | 6.346 | 6.796 | 6.396
6.697 | 6.297 | 6.747 | 6.347 | 6.797 | 6.397
6.698 | 6.298 | 6.748 | 6.348 | 6.798 | 6.398
6.699 | 6.299 | 6.749 | 6.349 | 6.799 | 6.399
6.700 | 6.300 | 6.750 | 6.350 | 6.800 | 6.400
6.701 | 6.301 | 6.751 | 6.351 | 6.801 | 6.401
6.702 | 6.302 | 6.752 | 6.352 | 6.802 | 6.402
6.703 | 6.303 | 6.753 | 6.353 | 6.803 | 6.403
6.704 | 6.304 | 6.754 | 6.354 | 6.804 | 6.404
6.705 | 6.305 | 6.755 | 6.355 | 6.805 | 6.405
6.706 | 6.306 | 6.756 | 6.356 | 6.806 | 6.406
6.707 | 6.307 | 6.757 | 6.357 | 6.807 | 6.407
6.708 | 6.308 | 6.758 | 6.358 | 6.808 | 6.408
6.709 | 6.309 | 6.759 | 6.359 | 6.809 | 6.409
6.710 | 6.310 | 6.760 | 6.360 | 6.810 | 6.410
6.711 | 6.311 | 6.761 | 6.361 | 6.811 | 6.411
6.712 | 6.312 | 6.762 | 6.362 | 6.812 | 6.412
6.713 | 6.313 | 6.763 | 6.363 | 6.813 | 6.413
6.714 | 6.314 | 6.764 | 6.364 | 6.814 | 6.414
6.715 | 6.315 | 6.765 | 6.365 | 6.815 | 6.415
6.716 | 6.316 | 6.766 | 6.366 | 6.816 | 6.416
6.717 | 6.317 | 6.767 | 6.367 | 6.817 | 6.417
6.718 | 6.318 | 6.768 | 6.368 | 6.818 | 6.418
6.719 | 6.319 | 6.769 | 6.369 | 6.819 | 6.419
6.720 | 6.320 | 6.770 | 6.370 | 6.820 | 6.420
6.721 | 6.321 | 6.771 | 6.371 | 6.821 | 6.421
6.722 | 6.322 | 6.772 | 6.372 | 6.822 | 6.422
6.723 | 6.323 | 6.773 | 6.373 | 6.823 | 6.423
6.724 | 6.324 | 6.774 | 6.374 | 6.824 | 6.424
6.725 | 6.325 | 6.775 | 6.375 | 6.825 | 6.425
6.726 | 6.326 | 6.776 | 6.376 | 6.826 | 6.426
6.727 | 6.327 | 6.777 | 6.377 | 6.827 | 6.427
6.728 | 6.328 | 6.778 | 6.378 | 6.828 | 6.428
6.729 | 6.329 | 6.779 | 6.379 | 6.829 | 6.429
6.730 | 6.330 | 6.780 | 6.380 | 6.830 | 6.430

Продолжение табл. 3 |  | Продолжение табл. 3 |  | Окончание табл. 3
1-МЦР | 2–Уг. | 1-МЦР | 2–Уг. | 1-МЦР | 2–Уг.
6.831 | 6.431 | 6.861 | 6.461 | 6.891 | 6.491
6.832 | 6.432 | 6.862 | 6.462 | 6.892 | 6.492
6.833 | 6.433 | 6.863 | 6.463 | 6.893 | 6.493
6.834 | 6.434 | 6.864 | 6.464 | 6.894 | 6.494
6.835 | 6.435 | 6.865 | 6.465 | 6.895 | 6.495
6.836 | 6.436 | 6.866 | 6.466 | 6.896 | 6.496
6.837 | 6.437 | 6.867 | 6.467 | 6.897 | 6.497
6.838 | 6.438 | 6.868 | 6.468 | 6.898 | 6.498
6.839 | 6.439 | 6.869 | 6.469 | 6.899 | 6.499
6.840 | 6.440 | 6.870 | 6.470 | 6.900 | 6.500
6.841 | 6.441 | 6.871 | 6.471 | 6.901 | 6.501
6.842 | 6.442 | 6.872 | 6.472 | 6.902 | 6.502
6.843 | 6.443 | 6.873 | 6.473 | 6.903 | 6.503
6.844 | 6.444 | 6.874 | 6.474 | 6.904 | 6.504
6.845 | 6.445 | 6.875 | 6.475 | 6.905 | 6.505
6.846 | 6.446 | 6.876 | 6.476 | 6.906 | 6.506
6.847 | 6.447 | 6.877 | 6.477 | 6.907 | 6.507
6.848 | 6.448 | 6.878 | 6.478 | 6.908 | 6.508
6.849 | 6.449 | 6.879 | 6.479 | 6.909 | 6.509
6.850 | 6.450 | 6.880 | 6.480 | 6.910 | 6.510
6.851 | 6.451 | 6.881 | 6.481 | 6.911 | 6.511
6.852 | 6.452 | 6.882 | 6.482 | 6.912 | 6.512
6.853 | 6.453 | 6.883 | 6.483 | 6.913 | 6.513
6.854 | 6.454 | 6.884 | 6.484 | 6.914 | 6.514
6.855 | 6.455 | 6.885 | 6.485 | 6.915 | 6.515
6.856 | 6.456 | 6.886 | 6.486 | 6.916 | 6.516
6.857 | 6.457 | 6.887 | 6.487 | 6.917 | 6.517
6.858 | 6.458 | 6.888 | 6.488 | 6.918 | 6.518
6.859 | 6.459 | 6.889 | 6.489 |  |
6.860 | 6.460 | 6.890 | 6.490 |  |


Приложение №2: Справочные таблицы

Таблица 4. Соответствие принятой в данном Справочнике нумерации фрагментов писем с датами и номерами страниц различных изданий первого тома "Писем Елены Рерих"

Все тома "Писем Елены Рерих" во всех изданиях лишены нумерации фрагментов. Фрагменты писем идентифицированы по датам, причем некоторые фрагменты выделены в тексте, но лишены дат, а некоторые – имеют одинаковые даты. Для обеспечения однозначности ссылок при использовании различных изданий "Писем..." все фрагменты в пределах каждого тома пронумерованы подряд по наиболее тиражному минскому изданию (третий том – по новосибирскому изданию), а в таблицах 1 ‑ 3 эти номера соотнесены с датами писем (если они указаны в тексте) и номерами страниц, на которых эти письма помещены в изданиях Минска и Новосибирска, а также в первом рижском издании (1940 г.) Тем, кто собирается активно пользоваться данным Справочником, можно посоветовать аккуратно пронумеровать фрагменты на полях страниц в своих экземплярах книг "Писем", сверив правильность нумерации по приведенным таблицам. Кроме того, рационально пронумеровать абзацы в пределах каждого фрагмента письма (проконтролировав их сумму по данным шестой колонки таблиц), поскольку в Систематизированном перечне фрагментов осуществлена более точная отсылка к тексту "Писем...", включающая номера абзацев.

Следует еще раз обратить внимание на то, что искомый термин или участок текста может находиться не только на указанной в таблице странице (на которой находится начало этого фрагмента письма), но и на любой последующей странице этого фрагмента письма, если он занимает несколько страниц. Например, сведения о грибах волнушках согласно "Указателю биологических терминов" можно найти во фрагменте 17.102, то есть в 102‑м фрагменте третьего тома "Писем". В соответствии с табл. 6 этот фрагмент в новосибирском издании начинается на стр. 300. Начав поиск с этой страницы, можно найти необходимые сведения в конце письма на стр. 302.

Шифр фрагмента | Дата письма | № стр. минского изд. 1992 г | № стр. ново сибирского изд. 1992 г | № стр. рижского изд. 1940 г | Количество абзацев
1–№ | 2–Дата | 3–№стр.М | 4–№стр.Н | 5–№стр.Р | 6–Абз
15.001 | —.—.29 | 026 | 009 | 011 | 17
15.002 | 01.03.29 | 028 | 012 | 014 | 17
15.003 | 19.10.29 | 032 | 016 | 018 | 11
15.004 | 13.10.29 | 034 | 019 | 021 | 2
15.005 | — | 035 | 020 | 022 | 4
15.006 | 11.02.29 | 036 | 022 | 024 | 6
15.007 | — | 037 | 023 | 025 | 10
15.008 | — | 039 | 025 | 027 | 1
15.009 | 17.12.29 | 039 | 026 | 028 | 10
15.010 | 11.09.29 | 040 | 028 | 030 | 11
15.011 | — | 043 | 030 | 032 | 1
15.012 | 15.01.30 | 043 | 031 | 033 | 10
15.013 | 24.02.30 | 046 | 034 | 037 | 11
15.014 | — | 049 | 037 | 040 | 4
15.015 | 24.06.30 | 049 | 039 | 042 | 9
15.016 | 17.08.30 | 051 | 041 | 044 | 8
15.017 | — | 053 | 043 | 046 | 3
15.018 | — | 054 | 044 | 047 | 4
15.019 | — | 055 | 045 | 048 | 1
15.020 | — | 055 | 045 | 048 | 2
15.021 | 07.10.30 | 056 | 047 | 050 | 15
15.022 | 13.10.30 | 058 | 049 | 052 | 4
15.023 | — | 059 | 050 | 053 | 11
15.024 | 03.12.30 | 062 | 054 | 057 | 5
15.025 | — | 063 | 055 | 058 | 6
15.026 | — | 065 | 057 | 060 | 8
15.027 | 17.12.30 | 066 | 059 | 062 | 10
15.028 | 07.01.31 | 069 | 063 | 066 | 10
15.029 | 15.01.31 | 071 | 066 | 069 | 17
15.030 | 21.01.31 | 074 | 070 | 073 | 15
15.031 | 13.05.31 | 077 | 074 | 077 | 6
15.032 | — | 079 | 076 | 079 | 1
15.033 | — | 080 | 076 | 079 | 4
15.034 | — | 080 | 077 | 080 | 1
15.035 | 29.05.31 | 081 | 078 | 081 | 5
15.036 | — | 083 | 080 | 083 | 6
15.037 | — | 085 | 082 | 085 | 7
15.038 | 03.06.31 | 087 | 085 | 088 | 6
15.039 | — | 089 | 087 | 090 | 12
15.040 | 11.06.31 | 093 | 092 | 095 | 2

Продолжение табл. 4 ("Письма", т. 1)

1–№ | 2–Дата | 3–№стр.М | 4–№стр.Н | 5–№стр.Р | 6–Абз
15.041 | 17.06.31 | 093 | 093 | 096 | 3
15.042 | — | 094 | 094 | 096 | 1
15.043 | — | 095 | 094 | 097 | 1
15.044 | — | 095 | 094 | 097 | 3
15.045 | — | 095 | 095 | 098 | 9
15.046 | 30.06.31 | 097 | 098 | 101 | 4
15.047 | — | 098 | 099 | 102 | 9
15.048 | 20.07.31 | 101 | 102 | 105 | 5
15.049 | 21.08.31 | 102 | 104 | 107 | 4
15.050 | — | 103 | 105 | 108 | 1
15.051 | — | 104 | 105 | 108 | 2
15.052 | — | 104 | 106 | 109 | 3
15.053 | — | 105 | 107 | 110 | 4
15.054 | — | 106 | 108 | 111 | 1
15.055 | — | 107 | 109 | 111 | 5
15.056 | 07.10.31 | 108 | 111 | 113 | 3
15.057 | — | 109 | 112 | 114 | 1
15.058 | — | 109 | 112 | 114 | 6
15.059 | 21.10.31 | 111 | 115 | 117 | 9
15.060 | — | 113 | 117 | 119 | 4
15.061 | 08.11.31 | 115 | 120 | 122 | 6
15.062 | —.12.31 | 116 | 122 | 124 | 5
15.063 | 05.05.32 | 118 | 124 | 126 | 5
15.064 | 28.06.32 | 118 | 125 | 127 | 4
15.065 | — | 120 | 126 | 128 | 1
15.066 | — | 120 | 127 | 129 | 2
15.067 | 07.07.32 | 121 | 128 | 130 | 2
15.068 | 06.10.32 | 121 | 129 | 131 | 12
15.069 | 12.10.32 | 124 | 132 | 134 | 4
15.070 | 10.11.32 | 125 | 134 | 136 | 8
15.071 | 17.12.32 | 127 | 137 | 139 | 4
15.072 | 10.12.32 | 129 | 139 | 141 | 4
15.073 | 29.12.32 | 130 | 141 | 143 | 10
15.074 | 24.04.31 | 134 | 147 | 149 | 6
15.075 | 28.08.31 | 135 | 148 | 150 | 22
15.076 | 26.12.31 | 138 | 153 | 155 | 4
15.077 | 15.01.32 | 139 | 155 | 157 | 6
15.078 | 24.11.32 | 141 | 157 | 159 | 8
15.079 | —.—.33 | 143 | 159 | 161 | 8
15.080 | 27.01.33 | 144 | 161 | 163 | 14
15.081 | 10.05.33 | 149 | 167 | 169 | 6
15.082 | 19.06.33 | 151 | 169 | 171 | 1
15.083 | — | 152 | 169 | 171 | 7
15.004 | — | 154 | 171 | 173 | 1
15.085 | — | 154 | 172 | 174 | 1
15.086 | — | 154 | 172 | 174 | 1
15.087 | — | 155 | 173 | 175 | 3
15.088 | — | 158 | 174 | 176 | 2
15.089 | — | 158 | 174 | 176 | 2
15.090 | — | 157 | 176 | 177 | 9

Продолжение табл. 4 ("Письма", т. 1)

1–№ | 2–Дата | 3–№стр.М | 4–№стр.Н | 5–№стр.Р | 6–Абз
15.091 | 17.02.34 | 159 | 179 | 180 | 9
15.092 | — | 162 | 182 | 183 | 1
15.093 | — | 163 | 183 | 184 | 1
15.094 | — | 163 | 183 | 184 | 1
15.095 | — | 164 | 184 | 184 | 1
15.096 | — | 164 | 184 | 185 | 1
15.097 | 17.04.34 | 164 | 185 | 186 | 26
15.098 | 11.04.34 | 171 | 193 | 194 | 7
15.099 | 26.04.34 | 173 | 195 | 196 | 14
15.100 | 05.05.34 | 177 | 200 | 201 | 8
15.101 | — | 180 | 203 | 204 | 7
15.102 | — | 183 | 205 | 206 | 1
15.103 | 06.05.34 | 183 | 206 | 207 | 19
15.104 | — | 188 | 212 | 213 | 2
15.105 | 25.05.34 | 189 | 213 | 214 | 6
15.106 | 26.05.34 | 190 | 215 | 216 | 26
15.107 | 02.06.34 | 196 | 221 | 222 | 26
15.108 | 23.06.34 | 205 | 231 | 232? | 16
15.109 | — | 209 | 235 | 236 | 2
15.110 | — | 210 | 236 | 237 | 2
15.111 | 14.06.34 | 211 | 238 | 239 | 14
15.112 | — | 215 | 242 | 243 | 4
15.113 | 30.06.34 | 216 | 244 | 245 | 4
15.114 | — | 217 | 245 | 246 | 1
15.115 | — | 217 | 245 | 246 | 1
15.116 | — | 217 | 245 | 246 | 2
15.117 | — | 218 | 246 | 247 | 12
15.118 | 06.07.34 | 221 | 250 | 251 | 4
15.119 | 21.07.34 | 223 | 252 | 253 | 26
15.120 | — | 229 | 258 | 259 | 8
15.121 | — | 231 | 260 | 261 | 2
15.122 | 01.08.34 | 231 | 261 | 262 | 4
15.123 | — | 232 | 262 | 263 | 6
15.124 | — | 234 | 264 | 264 | 1
15.125 | — | 234 | 264 | 265 | 3
15.126 | — | 235 | 264 | 265 | 4
15.127 | — | 235 | 265 | 266 | 4
15.128 | — | 236 | 266 | 267 | 2
15.129 | 08.08.34 | 237 | 267 | 268 | 5
15.130 | — | 239 | 269 | 270 | 1
15.131 | — | 239 | 269 | 270 | 4
15.132 | — | 240 | 270 | 271 | 2
15.133 | — | 240 | 271 | 272 | 2
15.134 | — | 241 | 271 | 272 | 1
15.135 | 11.08.34 | 241 | 272 | 273 | 7
15.136 | — | 243 | 274 | 275 | 5
15.137 | — | 244 | 275 | 276 | 1
15.138 | 12.08.34 | 244 | 276 | 277 | 3
15.139 | 17.08.34 | 246 | 278 | 279 | 7
15.140 | — | 248 | 280 | 281 | 1

Продолжение табл. 4 ("Письма", т. 1)

1–№ | 2–Дата | 3–№стр.М | 4–№стр.Н | 5–№стр.Р | 6–Абз
15.141 | — | 248 | 280 | 281 | 1
15.142 | — | 248 | 280 | 281 | 16
15.143 | 23.08.34 | 252 | 285 | 286 | 3
15.144 | — | 253 | 286 | 287 | 1
15.145 | — | 254 | 286 | 287 | 3
15.146 | 29.08.34 | 255 | 288 | 289 | 22
15.147 | 08.09.34 | 262 | 296 | 297 | 26
15.148 | — | 270 | 305 | 306 | 3
15.149 | — | 271 | 306 | 307 | 3
15.150 | 12.09.34 | 272 | 307 | 308 | 35
15.151 | 15.09.34 | 283 | 320 | 321 | 1
15.152 | 10.10.34 | 285 | 322 | 323 | 7
15.153 | — | 287 | 325 | 326 | 1
15.154 | — | 288 | 325 | 326 | 11
15.155 | 18.10.34 | 291 | 330 | 331 | 2
15.156 | — | 292 | 330 | 331 | 7
15.157 | 08.11.34 | 293 | 333 | 334 | 9
15.158 | — | 296 | 335 | 336 | 9
15.159 | 15.11.34 | 298 | 338 | 339 | 13
15.160 | 06.12.34 | 301 | 342 | 343 | 22
15.161 | 12.12.34 | 307 | 349 | 350 | 9
15.162 | — | 310 | 352 | 353 | 3
15.163 | 12.12.34 | 311 | 355 | 356 | 19
15.164 | 12.12.34 | 318 | 362 | 363 | 7
15.165 | 20.12.34 | 320 | 365 | 366 | 2
15.166 | — | 320 | 365 | 366 | 1
15.167 | — | 321 | 366 | 367 | 16
15.168 | 09.01.35 | 325 | 373 | 375 | 4
15.169 | 11.01.35 | 327 | 376 | 378 | 7
15.170 | — | 329 | 378 | 380 | 1
15.171 | — | 329 | 378 | 380 | 1
15.172 | — | 329 | 378 | 380 | 1
15.173 | 16.01.35 | 329 | 379 | 381 | 8
15.174 | — | 333 | 383 | 385 | 14
15.175 | 01.02.35 | 337 | 387 | 389 | 25
15.176 | — | 344 | 394 | 396 | 10
15.177 | 28.02.35 | 346 | 397 | 399 | 10
15.178 | 05.03.35 | 348 | 400 | 402 | 2
15.179 | — | 349 | 400 | 402 | 1
15.180 | — | 349 | 401 | 403 | 5
15.181 | — | 351 | 403 | 404 | 12
15.182 | 07.03.35 | 353 | 406 | 408 | 5
15.183 | 08.03.35 | 354 | 408 | 410 | 3
15.184 | — | 355 | 409 | 411 | 4
15.185 | — | 357 | 411 | 412 | 1
15.186 | — | 357 | 411 | 413 | 1
15.187 | — | 358 | 412 | 414 | 1
15.188 | — | 358 | 412 | 414 | 1
15.189 | — | 359 | 413 | 414 | 1
15.190 | 12.03.35 | 359 | 414 | 415 | 6

Продолжение табл. 4 ("Письма", т. 1)

1–№ | 2–Дата | 3–№стр.М | 4–№стр.Н | 5–№стр.Р | 6–Абз
15.191 | — | 361 | 416 | 417 | 1
15.192 | — | 361 | 416 | 417 | 2
15.193 | 22.03.35 | 362 | 418 | 419 | 1
15.194 | — | 362 | 418 | 419 | 2
15.195 | — | 363 | 419 | 419 | 3
15.196 | — | 363 | 419 | 420 | 6
15.197 | — | 365 | 421 | 422 | 1
15.198 | — | 365 | 422 | 422 | 1
15.199 | 25.03.35 | 366 | 423 | 423 | 3
15.200 | — | 367 | 424 | 424 | 4
15.201 | — | 368 | 425 | 425 | 6
15.202 | 12.04.35 | 370 | 428 | 428 | 2
15.203 | — | 371 | 429 | 429 | 1
15.204 | — | 372 | 429 | 429 | 6
15.205 | — | 373 | 431 | 431 | 1
15.206 | — | 374 | 432 | 431 | 4
15.207 | — | 374 | 432 | 432 | 2
15.208 | — | 375 | 433 | 433 | 1
15.209 | — | 375 | 433 | 433 | 4
15.210 | 18.04.35 | 376 | 435 | 435 | 2
15.211 | — | 377 | 436 | 436 | 3
15.212 | 20.04.35 | 378 | 438 | 438 | 8
15.213 | — | 380 | 440 | 440 | 2
15.214 | — | 381 | 441 | 441 | 2
15.215 | — | 382 | 441 | 441 | 1
15.216 | — | 382 | 442 | 442 | 2
15.217 | — | 383 | 443 | 443 | 2
15.218 | 30.04.35 | 384 | 444 | 444 | 13
15.219 | — | 387 | 447 | 447 | 16
15.220 | 08.05.35 | 390 | 451 | 451 | 24
15.221 | — | 395 | 456 | 456 | 2
15.222 | 21.05.35 | 395 | 457 | 457 | 9
15.223 | 31.05.35 | 398 | 461 | 461 | 2
15.224 | — | 398 | 461 | 461 | 10
15.225 | — | 401 | 464 | 464 | 3
15.226 | — | 402 | 465 | 465 | 1
15.227 | — | 403 | 466 | 466 | 4
15.228 | 06.06.35 | 404 | 468 | 468 | 25
15.229 | 11.06.35 | 411 | 475 | 475 | 6
15.230 | 11.06.35 | 412 | 477 | 477 | 23
15.231 | — | 417 | 482 | 482 | 18
15.232 | — | 420 | 485 | 485 | 3
15.233 | 10.06.35 | 420 | 486 | 487 | 5
15.234 | — | 422 | 488 | 489 | 7
15.235 | 18.06.35 | 424 | 490 | 491 | 21
15.236 | — | 428 | 494 | 495 | 1
15.237 | — | 428 | 494 | 496 | 3
15.238 | 14.06.35 | 429 | 496 | 497 | 12
15.239 | — | 432 | 499 | 500 | 12
15.240 | 24.06.35 | 434 | 502 | 503 | 13

Окончание табл. 4 ("Письма", т. 1)

1–№ | 2–Дата | 3–№стр.М | 4–№стр.Н | 5–№стр.Р | 6–Абз
15.241 | 06.07.35 | 436 | 505 | 506 | 11
15.242 | — | 439 | 507 | 508 | 3
15.243 | 09.07.35 | 439 | 508 | 510 | 15
15.244 | — | 443 | 511 | 514 | 1


Приложение №2: Справочные таблицы

Таблица 5. Соответствие принятой в данном Справочнике нумерации фрагментов писем с датами и номерами страниц различных изданий второго тома "Писем Елены Рерих"

Рекомендации по использованию таблицы 5 приведены перед таблицей 4.

Шифр фрагмента | Дата письма | № стр. минского изд. 1992 г | № стр. ново сибирского изд. 1992 г | № стр. рижского изд. 1940 г | Количество абзацев
1–№ | 2–Дата | 3–№стр.М | 4–№стр.Н | 5–№стр.Р | 6–Абз
16.001 | 16.07.35 | 003 | 005 | 005 | 18
16.002 | 22.07.35 | 007 | 010 | 010 | 15
16.003 | 30.07.35 | 012 | 015 | 015 | 5
16.004 | 30.08.35 | 013 | 017 | 017 | 7
16.005 | 03.09.35 | 014 | 019 | 019 | 4
16.006 | 05.09.35 | 016 | 021 | 021 | 13
16.007 | — | 021 | 026 | 026 | 1
16.008 | — | 022 | 027 | 027 | 1
16.009 | 24.09.35 | 022 | 028 | 028 | 9
16.010 | — | 025 | 031 | 031 | 3
16.011 | 01.10.35 | 026 | 033 | 032 | 3
16.012 | 01.10.35 | 027 | 034 | 033 | 2
16.013 | — | 027 | 034 | 033 | 3
16.014 | 01.10.35 | 028 | 036 | 035 | 4
16.015 | — | 029 | 037 | 036 | 2
16.016 | 08.10.35 | 029 | 038 | 037 | 10
16.017 | — | 031 | 039 | 038 | 1
16.018 | — | 031 | 040 | 039 | 2
16.019 | 11.10.35 | 033 | 042 | 041 | 4
16.020 | — | 034 | 043 | 042 | 14
16.021 | 15.10.35 | 037 | 047 | 046 | 7
16.022 | — | 039 | 049 | 048 | 18
16.023 | 17.10.35 | 044 | 055 | 054 | 11
16.024 | 04.11.35 | 048 | 060 | 059 | 22
16.025 | 16.11.35 | 053 | 066 | 065 | 47
16.026 | 18.11.35 | 062 | 076 | 075 | 13
16.027 | 26.11.35 | 066 | 081 | 080 | 8
16.028 | 07.12.35 | 068 | 083 | 082 | 14
16.029 | 07.12.35 | 070 | 087 | 086 | 5
16.030 | — | 072 | 088 | 087 | 1

Продолжение табл. 5 ("Письма", т. 2)

1–№ | 2–Дата | 3–№стр.М | 4–№стр.Н | 5–№стр.Р | 6–Абз
16.031 | — | 073 | 088 | 087 | 1
16.032 | — | 073 | 088 | 087 | 16
16.033 | 09.12.35 | 077 | 093 | 092 | 9
16.034 | 12.12.35 | 079 | 096 | 095 | 5
16.035 | 14.12.35 | 080 | 098 | 097 | 3
16.036 | 17.12.35 | 080 | 099 | 098 | 3
16.037 | 28.12.35 | 082 | 101 | 100 | 5
16.038 | 11.01.36 | 084 | 105 | 105 | 6
16.039 | 17.01.36 | 086 | 108 | 108 | 3
16.040 | — | 087 | 109 | 109 | 1
16.041 | — | 087 | 109 | 109 | 1
16.042 | — | 088 | 110 | 110 | 7
16.043 | 18.01.36 | 090 | 113 | 113 | 13
16.044 | — | 093 | 116 | 116 | 7
16.045 | — | 095 | 117 | 117 | 1
16.046 | 21.01.36 | 095 | 118 | 118 | 1
16.047 | — | 095 | 118 | 118 | 11
16.048 | 25.01.36 | 098 | 122 | 122 | 11
16.049 | — | 100 | 124 | 124 | 1
16.050 | 04.02.36 | 101 | 126 | 126 | 1
16.051 | — | 101 | 126 | 126 | 7
16.052 | 18.02.36 | 104 | 130 | 130 | 13
16.053 | 07.02.36 | 107 | 134 | 134 | 2
16.054 | — | 108 | 134 | 134 | 1
16.055 | — | 108 | 135 | 135 | 6
16.056 | — | 109 | 136 | 136 | 1
16.057 | 18.02.36 | 109 | 137 | 137 | 1
16.058 | — | 110 | 137 | 137 | 5
16.059 | 22.02.36 | 111 | 139 | 139 | 2
16.060 | — | 112 | 140 | 140 | 14
16.061 | — | 116 | 144 | 144 | 1
16.062 | 17.03.36 | 116 | 145 | 145 | 6
16.063 | — | 117 | 146 | 146 | 3
16.064 | — | 118 | 147 | 147 | 5
16.065 | 19.03.36 | 119 | 149 | 149 | 2
16.066 | — | 120 | 149 | 149 | 1
16.067 | — | 120 | 149 | 149 | 2
16.068 | — | 120 | 150 | 150 | 4
16.069 | — | 122 | 152 | 152 | 3
16.070 | — | 123 | 153 | 153 | 1
16.071 | — | 124 | 153 | 153 | 14
16.072 | — | 127 | 157 | 157 | 5
16.073 | 30.03.36 | 129 | 159 | 159 | 5
16.074 | — | 130 | 161 | 161 | 6
16.075 | — | 132 | 162 | 162 | 1
16.076 | 30.03.36 | 132 | 163 | 163 | 15
16.077 | — | 136 | 167 | 167 | 2
16.078 | — | 137 | 168 | 168 | 1
16.079 | 15.04.36 | 137 | 169 | 169 | 1
16.080 | — | 138 | 169 | 169 | 1

Продолжение табл. 5 ("Письма", т. 2)

1–№ | 2–Дата | 3–№стр.М | 4–№стр.Н | 5–№стр.Р | 6–Абз
16.081 | — | 138 | 170 | 170 | 9
16.082 | — | 140 | 172 | 172 | 1
16.083 | — | 140 | 172 | 172 | 6
16.084 | 16.04.36 | 141 | 174 | 174 | 11
16.085 | 17.04.36 | 143 | 177 | 177 | 17
16.086 | — | 147 | 180 | 180 | 1
16.087 | — | 147 | 180 | 180 | 1
16.088 | — | 147 | 181 | 181 | 4
16.089 | 02.04.36 | 148 | 182 | 182 | 11
16.090 | — | 150 | 184 | 184 | 1
16.091 | 24.04.36 | 151 | 186 | 186 | 9
16.092 | — | 152 | 188 | 187 | 1
16.093 | — | 152 | 188 | 188 | 1
16.094 | 14.05.36 | 153 | 190! | 190! | 14
16.095 | 29.05.36 | 155 | 189 | 189 | 3
16.096 | 24.05.36 | 156 | 194 | 194 | 5
16.097 | — | 158 | 196 | 196 | 4
16.098 | — | 159 | 196 | 196 | 16
16.099 | — | 161 | 199 | 199 | 1
16.100 | — | 161 | 199 | 199 | 1
16.101 | — | 162 | 200 | 199 | 10
16.102 | 25.05.36 | 164 | 203 | 203 | 11
16.103 | 26.05.36 | 168 | 207 | 207 | 6
16.104 | 08.06.36 | 170 | 209 | 209 | 12
16.105 | — | 173 | 212 | 212 | 8
16.106 | — | 175 | 214 | 214 | 1
16.107 | — | 175 | 214 | 214 | 1
16.108 | — | 175 | 215 | 214 | 1
16.109 | — | 175 | 215 | 215 | 6
16.110 | 15.06.36 | 177 | 217 | 217 | 4
16.111 | 18.06.36 | 178 | 219 | 219 | 3
16.112 | — | 179 | 220 | 220 | 1
16.113 | — | 180 | 220 | 220 | 5
16.114 | — | 181 | 221 | 221 | 1
16.115 | — | 181 | 222 | 222 | 1
16.116 | — | 181 | 222 | 222 | 1
16.117 | 22.06.36 | 182 | 223 | 223 | 4
16.118 | — | 183 | 224 | 224 | 1
16.119 | — | 184 | 225 | 225 | 1
16.120 | — | 184 | 225 | 225 | 3
16.121 | — | 185 | 226 | 226 | 1
16.122 | 25.06.36 | 185 | 227 | 227 | 7
16.123 | — | 186 | 228 | 228 | 4
16.124 | — | 187 | 229 | 229 | 1
16.125 | — | 187 | 229 | 229 | 5
16.126 | 23.07.36 | 188 | 231 | 231 | 5
16.127 | — | 189 | 232 | 232 | 10
16.128 | — | 191 | 234 | 234 | 2
16.129 | 03.08.36 | 192 | 235 | 235 | 8
16.130 | — | 194 | 237 | 237 | 5

Продолжение табл. 5 ("Письма", т. 2)

1–№ | 2–Дата | 3–№стр.М | 4–№стр.Н | 5–№стр.Р | 6–Абз
16.131 | — | 195 | 238 | 238 | 1
16.132 | 14.08.36 | 195 | 239 | 239 | 8
16.133 | — | 197 | 241 | 241 | 4
16.134 | — | 198 | 242 | 242 | 1
16.135 | — | 199 | 243 | 242 | 1
16.136 | — | 199 | 243 | 243 | 1
16.137 | — | 199 | 244 | 243 | 1
16.138 | 24.08.36 | 199 | 245 | 244 | 19
16.139 | 31.08.36 | 203 | 249 | 249 | 8
16.140 | 05.10.36 | 206 | 252 | 253 | 1
16.141 | — | 206 | 252 | 253 | 1
16.142 | — | 206 | 252 | 253 | 1
16.143 | 23.10.36 | 207 | 254 | 255 | 3
16.144 | — | 208 | 254 | 255 | 1
16.145 | — | 208 | 255 | 256 | 7
16.146 | — | 209 | 256 | 257 | 1
16.147 | 25.10.36 | 209 | 257 | 258 | 9
16.148 | — | 211 | 259 | 260 | 6
16.149 | — | 212 | 259 | 261 | 9
16.150 | 09.12.36 | 214 | 262 | 263 | 3
16.151 | — | 215 | 263 | 264 | 2
16.152 | — | 215 | 263 | 264 | 5
16.153 | 10.12.36 | 216 | 265 | 266 | 10
16.154 | 17.12.36 | 218 | 268 | 269 | 2
16.155 | — | 219 | 268 | 269 | 2
16.156 | — | 219 | 269 | 270 | 2
16.157 | — | 220 | 269 | 270 | 1
16.158 | — | 220 | 270 | 271 | 2
16.159 | — — 37 | 221 | 273 | 275 | 7
16.160 | 07.01.37 | 222 | 275 | 277 | 1
16.161 | — | 223 | 275 | 277 | 2
16.162 | — | 223 | 276 | 278 | 13
16.163 | — | 226 | 279 | 281 | 7
16.164 | 14.01.37 | 227 | 281 | 283 | 11
16.165 | 14.01.37 | 230 | 394! | 399! | 14
16.166 | 27.01.37 | 232 | 284 | 286 | 1
16.167 | — | 232 | 284 | 286 | 2
16.168 | 19.02.37 | 233 | 286 | 288 | 3
16.169 | — | 233 | 286 | 288 | 1
16.170 | — | 234 | 287 | 289 | 5
16.171 | — | 235 | 288 | 290 | 2
16.172 | — | 235 | 288 | 290 | 1
16.173 | — | 235 | 289 | 290 | 7
16.174 | — | 237 | 290 | 292 | 1
16.175 | — | 237 | 290 | 292 | 6
16.176 | 09.03.37 | 238 | 292 | 294 | 3
16.177 | 01.04.37 | 239 | 293 | 295 | 1
16.178 | — | 239 | 293 | 295 | 2
16.179 | 06.05.37 | 240 | 295 | 297 | 11
16.180 | 14.05.37 | 242 | 298 | 300 | 4

Продолжение табл. 5 ("Письма", т. 2)

1–№ | 2–Дата | 3–№стр.М | 4–№стр.Н | 5–№стр.Р | 6–Абз
16.181 | — | 243 | 299 | 301 | 1
16.182 | — | 243 | 299 | 301 | 1
16.183 | — | 243 | 300 | 301 | 8
16.184 | — | 245 | 301 | 303 | 3
16.185 | — | 245 | 302 | 304 | 2
16.186 | — | 246 | 302 | 304 | 1
16.187 | — | 246 | 303 | 304 | 1
16.188 | 17.05.37 | 247 | 304 | 306 | 10
16.189 | 17.05.37 | 250 | 308 | 310 | 37
16.190 | 28.05.37 | 255 | 313 | 316 | 3
16.191 | — | 256 | 314 | 316 | 2
16.192 | — | 256 | 315 | 317 | 1
16.193 | — | 257 | 315 | 317 | 2
16.194 | — | 258 | 316 | 318 | 4
16.195 | — | 258 | 317 | 319 | 2
16.196 | — | 259 | 318 | 320 | 2
16.197 | — | 260 | 318 | 321 | 1
16.198 | — | 260 | 319 | 321 | 1
16.199 | — | 260 | 319 | 321 | 1
16.200 | — | 261 | 319 | 321 | 2
16.201 | — | 261 | 320 | 322 | 4
16.202 | — | 262 | 321 | 323 | 2
16.203 | 04.06.37 | 263 | 322 | 324 | 31
16.204 | 11.06.37 | 272 | 332 | 334 | 16
16.205 | 19.06.37 | 276 | 337 | 339 | 16
16.206 | 02.07.37 | 279 | 341 | 343 | 3
16.207 | — | 280 | 342 | 344 | 3
16.208 | 06.07.37 | 281 | 343 | 345 | 6
16.209 | 19.07.37 | 282 | 345 | 348 | 13
16.210 | 31.07.37 | 285 | 348 | 351 | 31
16.211 | 09.08.37 | 292 | 356 | 359 | 12
16.212 | 16.08.37 | 296 | 361 | 364 | 7
16.213 | — | 299 | 363 | 366 | 12
16.214 | 19.08.37 | 300 | 365 | 368 | 1
16.215 | — | 300 | 365 | 368 | 2
16.216 | — | 301 | 366 | 369 | 12
16.217 | 02.09.37 | 303 | 369 | 372 | 1
16.218 | — | 303 | 369 | 372 | 1
16.219 | — | 304 | 370 | 372 | 2
16.220 | — | 304 | 370 | 373 | 1
16.221 | — | 304 | 370 | 373 | 3
16.222 | — | 305 | 371 | 374 | 1
16.223 | — | 305 | 371 | 374 | 1
16.224 | — | 305 | 371 | 374 | 10
16.225 | — | 307 | 373 | 376 | 2
16.226 | — | 307 | 373 | 376 | 1
16.227 | — | 307 | 373 | 376 | 1
16.228 | — | 308 | 374 | 377 | 1
16.229 | — | 308 | 374 | 377 | 4
16.230 | 11.09.37 | 308 | 375 | 378 | 7

Продолжение табл. 5 ("Письма", т. 2)

1–№ | 2–Дата | 3–№стр.М | 4–№стр.Н | 5–№стр.Р | 6–Абз
16.231 | 23.09.37 | 310 | 378 | 381 | 1
16.232 | — | 311 | 378 | 381 | 1
16.233 | — | 311 | 378 | 381 | 3
16.234 | 01.10.37 | 312 | 380 | 383 | 5
16.535 | — | 314 | 382 | 385 | 16
16.236 | — | 316 | 384 | 387 | 1
16.237 | 23.10.37 | 316 | 385 | 389 | 7
16.238 | — | 319 | 387 | 391 | 8
16.239 | — | 321 | 389 | 394 | 14
16.240 | — | 324 | 393 | 397 | 3
16.241 | — | 325 | 393 | 398 | 1
16.242 | 19.11.37 | 325 | 399! | 404! | 8
16.243 | — | 326 | 400! | 405! | 1
16.244 | —.—.37 | 326 | 396 | 401 | 8
16.245 | — | 327 | 397 | 402 | 1
16.246 | — | 327 | 397 | 402 | 2
16.247 | 23.11.37 | 328 | 401 | 406 | 18
16.248 | — | 332 | 405 | 410 | 1
16.249 | 27.11.37 | 332 | 406 | 411 | 21
16.250 | — | 336 | 410 | 415 | 5
16.251 | — | 337 | 411 | 416 | 2
16.252 | 30.11.37 | 338 | 412 | 418 | 6
16.253 | — | 339 | 413 | 419 | 3
16.254 | 03.12.37 | 340 | 415 | 421 | 40
16.255 | 11.12.37 | 348 | 424 | 430 | 11
16.256 | —.—.37 | 350 | 427 | 433 | 13
16.257 | 25.01.38 | 354 | 433 | 439 | 11
16.258 | 29.01.38 | 356 | 436 | 442 | 11
16.259 | — | 358 | 438 | 444 | 2
16.260 | — | 358 | 438 | 444 | 1
16.261 | — | 358 | 438 | 444 | 3
16.262 | 11.02.38 | 359 | 439 | 445 | 5
16.263 | — | 360 | 441 | 447 | 8
16.264 | 08.03.38 | 362 | 443 | 449 | 8
16.265 | — | 364 | 445 | 451 | 9
16.266 | 15.03.38 | 366 | 448 | 454 | 3
16.267 | 17.03.38 | 367 | 450 | 456 | 4
16.268 | 05.04.38 | 368 | 451 | 457 | 9
16.269 | 19.04.38 | 370 | 454 | 461 | 10
16.270 | 23.04.38 | 374 | 458 | 465 | 4
16.271 | — | 375 | 459 | 466 | 7
16.272 | 23.04.38 | 376 | 461 | 469 | 20
16.273 | — | 382 | 467 | 475 | 2
16.274 | — | 383 | 468 | 476 | 1
16.275 | — | 383 | 468 | 476 | 1
16.276 | — | 384 | 468 | 476 | 1
16.277 | 29.04.38 | 384 | 469 | 478 | 3
16.278 | 07.05.38 | 385 | 471 | 480 | 13
16.279 | — | 388 | 474 | 483 | 12
16.280 | — | 391 | 477 | 486 | 2

Окончание табл. 5 ("Письма", т. 2)

1–№ | 2–Дата | 3–№стр.М | 4–№стр.Н | 5–№стр.Р | 6–Абз
16.281 | 05.07.38 | 391 | 478 | 487 | 3
16.282 | — | 392 | 479 | 488 | 5
16.283 | — | 393 | 480 | 489 | 3
16.284 | — | 394 | 481 | 490 | 2
16.285 | 12.07.38 | 394 | 482 | 491 | 16
16.286 | — | 398 | 486 | 495 | 4
16.287 | 06.08.38 | 400 | 488 | 497 | 10
16.288 | 13.08.38 | 402 | 492 | 500 | 3
16.289 | — | 403 | 493 | 501 | 15
16.290 | — | 408 | 498 | 506 | 3
16.291 | — | 409 | 499 | 508 | 1
16.292 | 10.09.38 | 410 | 501 | 509 | 5
16.293 | — | 411 | 502 | 510 | 12
16.294 | 10.09.38 | 413 | 505 | 513 | 5
16.295 | — | 415 | 507 | 515 | 3
16.296 | — | 416 | 508 | 516 | 6
16.297 | — | 417 | 510 | 518 | 10
16.298 | —.—.39 | 419 | 513 | 521 | 13
16.299 | —.—.39 | 422 | 517 | 525 | 10
16.300 | 26.01.39 | 425 | 521 | 529 | 17


Приложение №2: Справочные таблицы

Таблица 6. Соответствие принятой в данном Справочнике нумерации фрагментов писем с датами и номерами страниц различных изданий третьего тома "Писем Елены Рерих"

Рекомендации по использованию таблицы приведены перед таблицей 4.

Номер фрагмента | Дата письма | № стр. ново сибирского изд. 1992 г | № стр. рижского изд. 1940 г | Количество абзацев
1–№ | 2–Дата | 4–№стр.Н | 5–№стр.Р | 6–Абз
17.000а | 22.02.32 | нет | 705 | —
17.001 | 07.11.32 | 005 | 706 | 3
17.002 | 03.01.33 | 007 | 549 | 13
17.002а | — | нет | 708 | —
17.002б | 03.04.33 | нет | 709 | —
17.003 | 10.11.33 | 011 | 457 | 2
17.004 | 13.01.34 | 012 | 459 | 4
17.005 | 17.02.34 | 014 | 001 | 6
17.006 | 24.02.34 | 016 | 456 | 3
17.007 | 23.03.34 | 017 | 461 | 2
17.008 | 05.04.34 | 018 | 003 | 7
17.009 | 12.04.34 | 019 | 005 | 5
17.010 | 17.05.34 | 021 | 007 | 14
17.011 | 26.05.34 | 025 | 554 | 22
17.012 | 14.06.34 | 032 | 462 | 4

Продолжение табл. 6 ("Письма", т. 3)

1–№ | 2–Дата | 4–№стр.Н | 5–№стр.Р | 6–Абз
17.013 | 23.06.34 | 034 | 563 | 7
17.014 | 30.06.34 | 040 | 570 | 13
17.015 | 11.08.34 | 048 | 011 | 9
17.016 | 23.08.34 | 053 | 465 | 9
17.017 | — | 057 | ??? | 4
17.018 | 08.09.34 | 059 | 579 | 9
17.019 | —.—.34 | 062 | 587 | 16
17.019а | 12.12.34 | нет | 582 | —
17.020 | 01.01.35 | 074 | 712 | 1
17.021 | 04.01.35 | 075 | 424 | 1
17.021а | 09.01.35 | нет | 602 | —
17.021б | 16.01.35 | нет | 608 | —
17.022 | 24.01.35 | 075 | 016 | 3
17.022а | 12.02.35 | нет | 609 | —
17.023 | 02.03.35 | 076 | 620 | 2
17.023а | 22.03.35 | нет | 621 | —
17.024 | 02.04.35 | 077 | 017 | 2
17.024а | 21.05.35 | нет | 627 | —
17.024б | 18.06.35 | нет | 632 | —
17.025 | 13.08.35 | 079 | 640 | 2
17.026 | 24.08.35 | 080 | 019 | 3
17.027 | 03.09.35 | 082 | 021 | 7
17.028 | 03.09.35 | 085 | 025 | 33
17.029 | 04.09.35 | 089 | 642 | 20
17.030 | 09.09.35 | 095 | 431 | 3
17.031 | 01.10.35 | 096 | 030 | 2
17.032 | 01.10.35 | 098 | 476 | 3
17.033 | 09.10.35 | 100 | 432 | 4
17.033а | 09.11.35 | нет | 649 | —
17.034 | 18.11.35 | 102 | 033 | 17
17.035 | 26.11.35 | 107 | 479 | 10
17.036 | 12.12.35 | 112 | 039 | 4
17.037 | 17.12.35 | 114 | 485 | 3
17.038 | 31.12.35 | 116 | 425; 488 | 17
17.039 | — | 120 | ??? | 11
17.040 | 25.01.36 | 123 | 041 | 6
17.041 | 24.02.36 | 125 | 043 | 3
17.042 | 24.02.36 | 128 | 651; 702 | 11
17.043 | 10.03.36 | 132 | 046 | 7
17.043а | 19.03.36 | нет | 494 | —
17.044 | 02.04.36 | 135 | 435; 496 | 3
17.045 | 20.04.36 | 136 | 050 | 15
17.046 | 14.05.36 | 141 | 503 | 3
17.047 | 29.05.36 | 143 | 056 | 8
17.048 | 01.06.36 | 146 | 059 | 7
17.048а | 08.06.36 | нет | 655 | —
17.049 | 18.06.36 | 148 | 505 | 9
17.050 | 04.07.36 | 154 | 061 | 7
17.051 | 24.07.36 | 156 | 436 | 3
17.052 | 06.08.36 | 157 | 655 | 3

Продолжение табл. 6 ("Письма", т. 3)

1–№ | 2–Дата | 4–№стр.Н | 5–№стр.Р | 6–Абз
17.053 | 14.08.36 | 159 | 437 | 4
17.054 | 11.09.36 | 160 | 659 | 1
17.055 | 02.10.36 | 161 | 063 | 5
17.056 | 02.10.36 | 164 | 661 | 7
17.057 | 10.10.36 | 166 | 066 | 9
17.058 | 18.11.36 | 169 | 434; 512 | 2
17.058а | 02.12.36 | нет | 710 | —
17.059 | 07.12.36 | 170 | 069 | 8
17.060 | 08.12.36 | 172 | 072 | 13
17.061 | 09.12.36 | 176 | 665 | 8
17.062 | 17.12.36 | 179 | 076 | 4
17.063 | 01.01.37 | 181 | 668 | 7
17.064 | 07.01.37 | 183 | 513 | 17
17.065 | 16.01.37 | 188 | 077 | 8
17.066 | 19.02.37 | 190 | 080 | 2
17.067 | 04.03.37 | 192 | 082 | 11
17.068 | 08.03.37 | 196 | 087 | 9
17.069 | 15.04.37 | 198 | 438 | 3
17.070 | 10.05.37 | 200 | 519 | 1
17.071 | 10.05.37 | 201 | 671 | 10
17.072 | 14.05.37 | 204 | 089 | 8
17.073 | 28.05.37 | 206 | 091 | 7
17.074 | 28.05.37 | 208 | 094 | 8
17.075 | 10.06.37 | 210 | 096 | 10
17.076 | 02.07.37 | 212 | 522 | 7
17.077 | 16.07.37 | 215 | 099 | 1
17.078 | 22.07.37 | 216 | 713 | 2
17.079 | 11.08.37 | 218 | 100 | 7
17.080 | 12.08.37 | 220 | 103 | 4
17.081 | 19.08.37 | 221 | 105 | 29
17.082 | 23.08.37 | 230 | 116 | 28
17.083 | 02.09.37 | 235 | 676 | 35
17.084 | 20.09.37 | 244 | 122; 686 | 6
17.085 | 04.10.37 | 245 | 123 | 19
17.096 | 31.10.37 | 249 | 127 | 14
17.087 | 04.09.37 | 253 | 131 | 8
17.088 | 04.12.37 | 256 | 135 | 11
17.089 | 24.12.37 | 258 | 137 | 6
17.090 | 07.01.38 | 260 | 140 | 5
17.091 | 08.02.38 | 262 | 143 | 9
17.092 | 17.02.38 | 266 | 149 | 8
17.093 | 01.03.38 | 269 | 687 | 3
17.094 | 17.03.38 | 270 | 152 | 21
17.095 | 17.03.38 | 276 | 159 | 2
17.096 | 03.04.38 | 277 | 160 | 7
17.097 | 05.04.38 | 279 | 715 | 10
17.098 | 29.04.38 | 282 | 163 | 15
17.099 | 07.05.38 | 287 | 689 | 1
17.100 | 24.05.38 | 288 | 171 | 25
17.101 | — | 296 | 180 | 12

Продолжение табл. 6 ("Письма", т. 3)

1–№ | 2–Дата | 4–№стр.Н | 5–№стр.Р | 6–Абз
17.102 | 07.06.38 | 300 | 185 | 14
17.103 | — | 303 | 188 | 2
17.104 | 23.06.38 | 304 | 191 | 12
17.105 | 02.07.38 | 309 | 197 | 4
17.106 | — | 311 | 200 | 12
17.107 | 12.07.38 | 314 | 441 | 14
17.108 | 09.08.38 | 320 | 203 | 8
17.109 | 16.08.38 | 321 | 205 | 15
17.110 | 27.08.38 | 326 | 210 | 15
17.111 | 27.08.38 | 329 | 213 | 30
17.112 | 17.09.38 | 339 | 224 | 19
17.113 | 08.10.38 | 347 | 233 | 7
17.114 | 29.10.38 | 349 | 235 | 6
17.115 | 09.11.38 | 351 | 241 | 16
17.116 | — | 355 | 246 | 7
17.117 | 23.11.38 | 357 | 248 | 8
17.118 | 26.11.38 | 360 | 253 | 26
17.119 | 31.12.38 | 366 | 261 | 12
17.120 | 04.01.39 | 368 | 263 | 16
17.121 | 04.01.39 | 371 | 268 | 5
17.121а | 26.01.39 | нет | 269 | —
17.122 | 01.02.39 | 373 | 276 | 24
17.123 | 03.02.39 | 379 | 283 | 12
17.124 | 04.02.39 | 384 | 289 | 4
17.125 | 04.02.39 | 385 | 294 | 2
17.125а | 04.02.39 | нет | 292 | —
17.125б | 04.02.39 | нет | 690 | —
17.126 | 18.02.39 | 386 | 299 | 6
17.127 | 22.02.39 | 388 | 302 | 14
17.128 | 24.02.39 | 392 | 307 | 2
17.129 | 24.02.39 | 393 | 309 | 11
17.130 | 12.04.39 | 396 | 314 | 4
17.131 | 22.04.39 | 397 | 317 | 5
17.132 | 24.04.39 | 399 | 526 | 3
17.133 | 26.04.39 | 400 | 319 | 13
17.134 | 07.05.39 | 405 | 528 | 49
17.135 | 20.05.39 | 418 | 324 | 14
17.136 | 22.05.39 | 423 | 543 | 7
17.136a | 24.05.39 | нет | 692 | —
17.137 | 01.06.39 | 426 | 329 | 16
17.138 | 14.06.39 | 430 | 334 | 17
17.139 | 14.06.39 | 437 | 342 | 12
17.140 | 29.07.39 | 440 | 347 | 13
17.141 | 12.08.39 | 443 | 352 | 9
17.142 | 18.08.39 | 446 | 355 | 13
17.143 | 02.09.39 | 450 | 360 | 10
17.144 | 02.09.39 | 453 | 391 | 15
17.145 | 06.11.39 | 459 | 366 | 5
17.146 | 06.11.39 | 462 | 370 | 3
17.147 | 01.12.39 | 463 | 371 | 10

Окончание табл. 6 ("Письма", т. 3)

1–№ | 2–Дата | 4–№стр.Н | 5–№стр.Р | 6–Абз
17.147а | 02.12.39 | нет | 78 | —
17.148 | 19.12.39 | 467 | 376 | 12
17.149 | 30.12.39 | 473 | 388 | 1
17.150 | 01.01.40 | 474 | 398 | 10
17.151 | 23.01.40 | 477 | 694 | 21
17.152 | 08.02.40 | 483 | 401 | 8
17.153 | 18.02.40 | 490 | 409 | 7
17.154 | 19.02.40 | 492 | 412 | 4
17.155 | 05.03.40 | 494 | 414 | 34
17.156 | 27.09.46 | 500 | 447 | 15
17.157 | 29.09.50 | 505 | 453 | 6
17.158 | 06.09.48 | 508 | 719 | 2
17.159 | 16.11.48 | 508 | 719 | 1
17.160 | 02.09.49 | 509 | 719 | 1
17.161 | 17.11.49 | 509 | 720 | 3
17.162 | 05.04.50 | 509 | 720 | 2
17.163 | 26.08.50 | 510 | 721 | 1
17.164 | 07.12.54 | 510 | 721 | 1
17.165 | 18.02.55 | 511 | 722 | 1


Приложение №2: Справочные таблицы

Таблица 7. Соответствие дат и нумерации фрагментов первого тома "Граней Агни Йоги" и их дат

Активно работать с текстами "Граней Агни Йоги" позволяет Систематизированный перечень фрагментов", приведенный в конце данного Справочника.

В настоящее время имеется два издания "Граней Агни Йоги", выпущенные издательствами Новосибирска (издательство "ППК «Полиграфист»" совместно с предприятием "Алгим", 1993 г.) и Алма-Аты (издательство "Вуташ", 1995 г.). Как тексты, так и нумерация фрагментов в них практически совпадают. Отличия имеются только в первом томе "Граней...": в новосибирском издании фрагменты этого тома идентифицированы датами, а в алма-атинском — порядковыми номерами, как и все остальные тома "Граней..." и почти все тома "Агни Йоги". При ссылках на этот том в данном Справочнике использована сквозная нумерация, принятая в издании Алма-Аты. Для владельцев новосибирского издания ниже (в таблице 7) приведено соответствие использованной в данном Справочнике и издании Алма-Аты нумерации (колонка 1) и указанных в новосибирском издании дат (колонка 2).

Обладателям новосибирского издания, которые собирается активно пользоваться данным Справочником, можно посоветовать аккуратно пронумеровать фрагменты на полях страниц в своих экземплярах первого тома "Граней". Тогда работать с ними станет намного удобнее.

№ фрагмента в издании Алма-Аты | Дата в издании Новосибир. | Продолжение таблицы 7 |  | Продолжение таблицы 7
1–Ал-Ат | 2–Новос | 1–Ал-Ат | 2–Новос | 1–Ал-Ат | 2–Новос
60.001 | Янв. 2 | 60.051 | — | 60.101 | Май 2
60.002 | — | 60.052 | — | 60.102 | Май 4
60.003 | Янв. 5 | 60.053 | Февр. 25 | 60.103 | Май 5
60.004 | Янв. 7 | 60.054 | — | 60.104 | Май 6
60.005 | Янв. 12 | 60.055 | Февр. 28 | 60.105 | Май 7
60.006 | Янв. 13 | 60.056 | Февр. 29 | 60.106 | Май 8
60.007 | Янв. 15 | 60.057 | — | 60.107 | Май 8
60.008 | Янв. 16 | 60.058 | Март 2 | 60.108 | Май 9
60.009 | Янв. 21 | 60.059 | Март 3 | 60.109 | Май 11
60.010 | Янв. 23 | 60.060 | — | 60.110 | Май 13
60.011 | Янв. 25 | 60.061 | — | 60.111 | Май 17
60.012 | Янв. 26 | 60.062 | — | 60.112 | Май 18
60.013 | Янв. 27 | 60.063 | — | 60.113 | Май 20
60.014 | Янв. 28 | 60.064 | Март 8 | 60.114 | —
60.015 | Янв. 29 | 60.065 | Март 9 | 60.115 | Май 25
60.016 | — | 60.066 | Март 10 | 60.116 | Июнь 11
60.017 | Янв. 30 | 60.067 | Март 11 | 60.117 | Июнь 12
60.018 | Янв. 31 | 60.068 | Март 12 | 60.118 | Июнь 13
60.019 | — | 60.069 | Март 14 | 60.119 | Июнь 14
60.020 | — | 60.070 | — | 60.120 | —
60.021 | Февр. 1 | 60.071 | Март 16 | 60.121 | Июнь 16
60.022 | Февр. 2 | 60.072 | Март 17 | 60.122 | Июнь 17
60.023 | — | 60.073 | Март 18 | 60.123 | —
60.024 | — | 60.074 | Март 19 | 60.124 | —
60.025 | Февр. 3 | 60.075 | Март 21 | 60.125 | Июнь 18
60.026 | — | 60.076 | Март 22 | 60.126 | Июнь 19
60.027 | — | 60.077 | Март 23 | 60.127 | Июнь 24
60.028 | Февр. 4 | 60.078 | Март 24 | 60.128 | —
60.029 | Февр. 5 | 60.079 | Март 26 | 60.129 | Июнь 26
60.030 | Февр. 6 | 60.080 | Март 27 | 60.130 | Июнь 28
60.031 | — | 60.081 | Март 29 | 60.131 | —
60.032 | — | 60.082 | Март 30 | 60.132 | —
60.033 | — | 60.083 | Апр. 1 | 60.133 | Июнь 29
60.034 | Февр. 7 | 60.084 | Апр. 7 | 60.134 | —
60.035 | Февр. 8 | 60.085 | Апр. 8 | 60.135 | —
60.036 | — | 60.086 | Апр. 11 | 60.136 | Июль 2
60.037 | Февр. 10 | 60.087 | Апр. 12 | 60.137 | Июль 3
60.038 | Февр. 11 | 60.088 | Апр. 12 | 60.138 | —
60.039 | Февр. 15 | 60.089 | Апр. 13 | 60.139 | Июль 4
60.040 | Февр. 16 | 60.090 | Апр. 13 | 60.140 | Июль 5
60.041 | — | 60.091 | Апр. 17 | 60.141 | —
60.042 | Февр. 17 | 60.092 | Апр. 19 | 60.142 | —
60.043 | — | 60.093 | Апр. 20 | 60.143 | Июль 6
60.044 | — | 60.094 | Апр. 21 | 60.144 | —
60.045 | Февр. 19 | 60.095 | Апр. 22 | 60.145 | —
60.046 | Февр. 20 | 60.096 | Апр. 23 | 60.146 | Июль 13
60.047 | — | 60.097 | Апр. 25 | 60.147 | Июль 14
60.048 | Февр. 22 | 60.098 | — | 60.148 | Июль 15
60.049 | Февр. 23 | 60.099 | — | 60.149 | Июль 20
60.050 | Февр. 24 | 60.100 | Май 1 | 60.150 | Июль 21

Продолжение таблицы 7 |  | Продолжение таблицы 7 |  | Продолжение таблицы 7
1–Ал-Ат | 2–Новос | 1–Ал-Ат | 2–Новос | 1–Ал-Ат | 2–Новос
60.151 | — | 60.201 | Авг. 27 | 60.251 | Окт. 6
60.152 | Июль 22 | 60.202 | Авг. 28 | 60.252 | Окт. 9
60.153 | Июль 24 | 60.203 | — | 60.253 | Окт. 10
60.154 | Июль 25 | 60.204 | — | 60.254 | Окт. 11
60.155 | Июль 26 | 60.205 | Авг. 29 | 60.255 | Окт. 12
60.156 | Июль 27 | 60.206 | — | 60.256 | —
60.157 | — | 60.207 | Авг. 30 | 60.257 | —
60.158 | Июль 31 | 60.208 | — | 60.258 | —
60.159 | — | 60.209 | Авг. 31 | 60.259 | Окт. 13
60.160 | — | 60.210 | Сент. 1 | 60.260 | —
60.161 | Авг. 1 | 60.211 | Сент. 2 | 60.261 | Окт. 15
60.162 | — | 60.212 | — | 60.262 | Окт. 16
60.163 | — | 60.213 | Сент. 3 | 60.263 | Окт. 17
60.164 | Авг. 2 | 60.214 | — | 60.264 | —
60.165 | Авг. 3 | 60.215 | — | 60.265 | Окт. 18
60.166 | — | 60.216 | — | 60.266 | Окт. 18
60.167 | Авг. 4 | 60.217 | Сент. 4 | 60.267 | Окт. 20
60.168 | Авг. 5 | 60.218 | Сент. 5 | 60.268 | Окт. 21
60.169 | Авг. 6 | 60.219 | Сент. 8 | 60.269 | Окт. 22
60.170 | Авг. 7 | 60.220 | Сент. 9 | 60.270 | —
60.171 | — | 60.221 | Сент. 10 | 60.271 | Окт. 23
60.172 | Авг. 8 | 60.222 | — | 60.272 | Окт. 24
60.173 | Авг. 9 | 60.223 | Сент. 11 | 60.273 | —
60.174 | — | 60.224 | Сент. 13 | 60.274 | Окт. 25
60.175 | Авг. 10 | 60.225 | Сент. 14 | 60.275 | Окт. 26
60.176 | — | 60.226 | Сент. 15 | 60.276 | Окт. 27
60.177 | Авг. 11 | 60.227 | Сент. 16 | 60.277 | Окт. 28
60.178 | Авг. 13 | 60.228 | — | 60.278 | Окт. 29
60.179 | Авг. 14 | 60.229 | Сент. 17 | 60.279 | Окт. 30
60.180 | Авг. 16 | 60.230 | — | 60.280 | Окт. 31
60.181 | — | 60.231 | Сент. 18 | 60.281 | —
60.182 | — | 60.232 | Сент. 19 | 60.282 | Нояб. 1
60.183 | Авг. 16 | 60.233 | — | 60.283 | —
60.184 | Авг. 17 | 60.234 | Сент. 19 | 60.284 | Нояб. 2
60.185 | — | 60.235 | Сент. 22 | 60.285 | Нояб. 3
60.186 | Авг. 18 | 60.236 | — | 60.286 | Нояб. 5
60.187 | — | 60.237 | Сент. 24 | 60.287 | Нояб. 6
60.188 | — | 60.238 | Сент. 25 | 60.288 | —
60.189 | Авг. 19 | 60.239 | Сент. 26 | 60.289 | Нояб. 7
60.190 | — | 60.240 | — | 60.290 | Нояб. 8
60.191 | Авг. 20 | 60.241 | — | 60.291 | Нояб. 9
60.192 | Авг. 22 | 60.242 | Сент. 28 | 60.292 | Нояб. 10
60.193 | — | 60.243 | — | 60.293 | Нояб. 11
60.194 | — | 60.244 | Сент. 29 | 60.294 | Нояб. 12
60.195 | — | 60.245 | — | 60.295 | Нояб. 13
60.196 | Авг. 22 | 60.246 | Окт. 1 | 60.296 | Нояб. 14
60.197 | — | 60.247 | Окт. 2 | 60.297 | Нояб. 15
60.198 | Авг. 24 | 60.248 | Окт. 3 | 60.298 | —
60.199 | Авг. 25 | 60.249 | — | 60.299 | —
60.200 | Авг. 26 | 60.250 | — | 60.300 | —

Продолжение таблицы 7 |  | Продолжение таблицы 7 |  | Окончание таблицы 7
1–Ал-Ат | 2–Новос | 1–Ал-Ат | 2–Новос | 1–Ал-Ат | 2–Новос
60.301 | Нояб. 16 | 60.331 | Нояб. 28 | 60.361 | —
60.302 | — | 60.332 | — | 60.362 | Дек. 14
60.303 | — | 60.333 | Нояб. 29 | 60.363 | —
60.304 | Нояб. 17 | 60.334 | Нояб. 30 | 60.364 | Дек. 15
60.305 | — | 60.335 | Дек. 1 | 60.365 | Дек. 18
60.306 | — | 60.336 | Дек. 2 | 60.366 | —
60.307 | — | 60.337 | — | 60.367 | —
60.308 | Нояб. 18 | 60.338 | — | 60.368 | Дек. 20
60.309 | — | 60.339 | Дек. 3 | 60.369 | —
60.310 | — | 60.340 | — | 60.370 | Дек. 21
60.311 | — | 60.341 | Дек. 4 | 60.371 | —
60.312 | — | 60.342 | — | 60.372 | Дек. 23
60.313 | — | 60.343 | Дек. 6 | 60.373 | Дек. 24
60.314 | Нояб. 19 | 60.344 | — | 60.374 | Дек. 25
60.315 | — | 60.345 | Дек. 7 | 60.375 | —
60.316 | Нояб. 20 | 60.346 | Дек. 7 | 60.376 | —
60.317 | — | 60.347 | Дек. 8 | 60.377 | Дек. 27
60.318 | Нояб. 21 | 60.348 | Дек. 9 | 60.378 | Дек. 28
60.319 | — | 60.349 | — | 60.379 | Дек. 29
60.320 | — | 60.350 | — | 60.380 | Дек. 30
60.321 | — | 60.351 | — |  |
60.322 | — | 60.352 | — |  |
60.323 | Нояб. 23 | 60.353 | Дек. 10 |  |
60.324 | — | 60.354 | — |  |
60.325 | Нояб. 24 | 60.355 | — |  |
60.326 | — | 60.356 | Дек. 11 |  |
60.327 | — | 60.357 | — |  |
60.328 | — | 60.358 | Дек. 12 |  |
60.329 | Нояб. 26 | 60.359 | — |  |
60.330 | — | 60.360 | Дек. 13 |  |


ОСНОВНЫЕ ИСТОЧНИКИ, ИСПОЛЬЗОВАННЫЕ ПРИ СОСТАВЛЕНИИ СПРАВОЧНИКА

1. Листы сада Мории. ч.1 Зов

2. Листы сада Мории. ч.2 Озарение

3. Община (второй вариант текста, 1926 г.)

4. Агни Йога. Знаки Агни Йоги

5. Беспредельность ч.1

6. Беспредельность ч.2

7. Иерархия

8. Сердце

9. Мир Огненный ч.1

10. Мир Огненный ч.2

11. Мир Огненный ч.3

12. Аум

13. Братство ч.1

14. Братство ч.2, 3 (нумерация сквозная). Надземное

15. Письма Елены Рерих, 1929-1938. В 2 т. Том 1. – Минск, Белорусский фонд Рерихов, ПРАМЕБ, 1992. – 444 с.

16. Письма Елены Рерих, 1929-1938. В 2 т. Том 2. – Минск, Белорусский фонд Рерихов, ПРАМЕБ, 1992. – 432 с.

17. Письма Елены Рерих, 1932 – 1955. (т.3) – Новосибирск: Вико, 1993. – 512 с.

18. Большая советская энциклопедия. Третье издание. В 30 т. – М.: Сов. энциклопедия, 1970 – 1978.

19. Энциклопедический словарь. В 86 полутомах. – М.: Акционерное издательское общество "Ф.А. Брокгауз – И.А. Ефрон", 1890-1907. CD-ROM "Брокгауз и Ефрон". Энциклопедический словарь. Биографии. Россия (на двух дисках).

20. Энциклопедический словарь Гранат. Изд. 7. В 58 т. – М.: Издательское товарищество "Братья А. и И. Гранат и Ко", Русский библиографический институт Гранат, 1910-1948.

21. Архимандрит Никифор. Иллюстрированная полная популярная библейская энциклопедия. – М.: Изд. Архимандрита Никифора, 1891. – 904 с. Репринтное изд. М.: Издание Свято-Троице-Сергиевой Лавры, 1990.

22. Мифологический словарь / Гл. ред. Е.М. Мелетинский. – М.: Сов. энциклопедия, 1991. – 736 с.

23. Блаватская Е.П. Теософский словарь. – М.: Сфера, 1994. – 637 с.

24. Словарь современного русского литературного языка. Издание 2. В 20 т. (тт.1 – 4). – М.: Рус. яз., 1991.

25. Фразеологический словарь русского языка / Под ред. А.И. Молоткова. Изд. 4. – М.: Русский язык, 1986. – 544 с.

26. Словарь русского языка / Под ред. А.П. Евгеньевой. В 4 т. – М.: Русский язык, 1987.

27. Краткий настольный эзотерический словарь. В 2 т. – М. – Рига: Русский духовный центр, 1993.

28. Атеистический словарь/ Под общ. ред. М.П. Новикова. – М.: Политиздат, 1986. – 512 с.

29. Вкладыш к кн. Агни Йога. Знаки Агни Йоги, изд.3. Рига: Угунс, 1991.

30. Вкладыш к кн. Беспредельность, ч.1, изд.2. Рига: Угунс, 1992.

31. Даль В.И. Толковый словарь живого великорусского языка. Изд. 2, дополненное. В 4 т. – М.-СПб; издание книгопродавца-типографа М.О. Вольфа, 1880. Репринт. изд. М.: Русский язык, 1981 – 1982.

32. Бабкин А.М., Швендецов В.В. Словарь иноязычных выражений и слов. – Л.: Наука, 1981. – 696 с.

33. Мифологический словарь. Ботвинник М.Н. и др. – М.: Просвещение, 1985. – 176 с.

34. Музыкальный энциклопедический словарь – М.: Советская энциклопедия, 1991. – 672 с.

35. Христианство. Энциклопедический словарь. В 3 т. – М.: Большая Российская энциклопедия, 1993.

36. Ашукин Н.С., Ашукина М.Г. Крылатые слова. – М.: Худ. лит., 1988. – 526 с.

37. Степанов А.М. Толковый словарь по эзотерике, оккультизму и парапсихологии. – М.: Истоки, 1997. – 336 с.

38. Буддизм. Словарь. – М.: Республика, 1992. – 228 с.

39. Саплин А.Ю. Астрологический энциклопедический словарь. – М.: Российская историческая энциклопедия, Внешсигма, 1994. – 478 с.

40. Ожегов С.И. Словарь русского языка. – М. Гос. изд. ин. и нац. словарей, 1952. – 848 с.

41. Советский энциклопедический словарь. – М.: Сов. энциклопедия, 1988. – 1600 с.

42. Словарь иностранных слов. 14 изд. – М.: Русский язык, 1987. – 608 с.

43. Longman Dictionary of Contemporary English. – New Edition: Longman Group UK Limited. England. Harlow, 1987. – 829 p.

44. Англо-русский словарь / Сост. В.К. Мюллер – М.: Гос.изд.ин. и национальных словарей, 1960. – 1192 с.

45. Словарь современного русского литературного языка (Большой академический словарь). В 17 т. – М.-Л.: АН СССР, 1948 – 1965.

46. Закон Божий для семьи и школы / Сост. протоиерей Серафим Слободской. – М.: Московская Патриархия, 1967. – 724 с.

47. Вуд Э. Словарь Йоги. Пер. с англ. – К.: София Ltd, 1996. – 224 с.

48. Дубов А.П., Пушкин В.Н. Парапсихология и современное естествознание. – М.: СП Соваминко, 1989. – 280 с.

49. Словарь исторический о святых, прославленных в российской церкви, и о некоторых подвижниках благочестия, местно чтимых. – С-Пб, 1862. Репринт. изд. М.: Книга, 1990. – 294 с.

50. Большая энциклопедия Кирилла и Мефодия. CD-ROM. – М.: Кирилл и Мефодий, 1997.

51. Николай Рерих. CD-ROM. – М.: ЗАО Лаборатория Оптической Телеметрии, Рериховский Центр Духовной Культуры, 1996.

52. Рерих Н.К. Листы дневника. Том 1. – М.: МЦР, 1995. – 672 с.

53. Рерих Н.К. Листы дневника. Том 2. – М.: МЦР, 1995. – 512 с.

54. Рерих Н.К. Листы дневника. Том 3. – М.: МЦР, 1996. – 668 с.

55. Рерих Е.И., Рерих Н.К., Асеев А.М. Оккультизм и Йога. Летопись сотрудничества. Сборник. Том 1. – М.: Сфера, 1996. – 512 с.

56. Рерих Е.И., Рерих Н.К., Асеев А.М. Оккультизм и Йога. Летопись сотрудничества. Сборник. Том 2. – М.: Сфера, 1996. – 352 с.

57. Рерих Е.И. Письма в Америку. Том 1 (1929-1936). – М.: Сфера, 1996. – 496 с.

58. Рерих Е.И. Письма в Америку. Том 2 (1936-1946). – М.: Сфера, 1996. – 448 с.

59. Рерих Е.И. Письма в Америку. Том 3 (1948-1955). – М.: Сфера, 1996. – 576 с.

60. Грани Агни Йоги. 1960 г. (т. 1). – Новосибирск: Полиграфист, 1994. – 288 с.

61. Грани Агни Йоги. 1961 г. (т. 2). – Новосибирск: Полиграфист, 1994. – 400 с.

62. Грани Агни Йоги. 1962 г. (т. 3). – Новосибирск: Полиграфист, 1994. – 320 с.

63. Грани Агни Йоги. 1963 г. (т. 4). – Новосибирск: Полиграфист, 1994. – 320 с.

64. Грани Агни Йоги. 1964 г. (т. 5). – Новосибирск: Полиграфист, 1994. – 320 с.

65. Грани Агни Йоги. 1965 г. (т. 6). – Новосибирск: Полиграфист, 1995. – 288 с.

66. Грани Агни Йоги. 1966 г. (т. 7). – Новосибирск: Полиграфист, 1995. – 320 с.

67. Грани Агни Йоги. 1967 г. (т. 8). – Новосибирск: ЭКОР, 1995. – 320 с.

68. Грани Агни Йоги. 1968 г. (т. 9). – Новосибирск: ЭКОР, 1996. – 320 с.

69. Грани Агни Йоги. 1969 г. (т. 10). – Новосибирск: Цэрис, 1996. – 288 с.

70. Грани Агни Йоги. 1970 г. (т. 11). – Новосибирск: Цэрис, 1997. – 288 с.

71. Грани Агни Йоги. 1971 г. (т. 12). – Новосибирск: Цэрис, 1997. – 288 с.

72. Грани Агни Йоги. 1972 г. (т. 13). – Новосибирск: Цэрис, 1998. – 288 с.

73. Рудзитис Р.Я. Братство Грааля / Пер. с латышского М. Пормалис. – Рига: Угунс, 1994 – 320 с.

74. С. Ключников Агни Йога. Симфония. Том 1. – М.: Беловодье, 1997. – 528 с.

75. С. Ключников Агни Йога. Симфония. Том 2. – М.: Беловодье, 1997. – 528 с.

76. С. Ключников Агни Йога. Симфония. Том 3. – М.: Беловодье, 1999. – 560 с.

77. Латинско-русский словарь / Сост. А.М. Малинин. – М.: Гос.изд. ин. и нац. словарей, 1952. – 764 с.

78. Encyclopedia Britannica. CD 99, 1999. (на трех дисках).

79. Словарь античности. Пер. с нем. – М.: Прогресс, 1989. – 704 с.

80. Мифы народов мира. Энциклопедия. В 2 т. – М.: Большая Российская энциклопедия, 1998.

81. Холл М.П. Энциклопедическое изложение масонской, герметической, каббалистической и розенкрейцеровской символической философии: интерпретация секретных учений, скрытых за ритуалами, аллегориями и мистериями всех стран. – Новосибирск: Наука, Сибирская изд. фирма РАН, 1997. – 794 с.

82. Карклиня И.-Г.Н. Капли живой воды. – Самара: Агни, 1997. – 280 с.

83. Крэнстон Сильвия при участии Кэри Уильямс Е.П. Блаватская: жизнь и творчество основательницы современного теософского движения. – Рига-Москва: ЛИГАТМА, 1996. – 720 с.

84. Надель-Червинская М.А., Червинский П.П. Большой толковый словарь иностранных слов. В 4 т. – Ростов-на-Дону: Феникс, 1995.

85. Шапошникова Л.В. Великое путешествие. Кн. 1. Мастер. – М.: МЦР, 1998. – 624 с.

86. Беликов П.Ф. Рерих. Опыт духовной биографии. – Новосибирск: ИЧП "Лазарев В.В. и О", 1994. – 336 с.

87. Оккультный мир Е.П. Блаватской. Воспоминания и впечатления тех, кто ее знал. – М.: Сфера, 1996. – 512 с.

88. Письма с гор: Переписка Елены и Николая Рерих с Рихардом Рудзитисом. Том 1 (1932-1937). – Минск: Лотаць, 2000. – 584 c.

89. Письма с гор: Переписка Елены и Николая Рерих с Рихардом Рудзитисом. Том 2 (1938-1940). – Минск: Лотаць, 2000. – 608 с.

90. Рерих Е.И. У порога нового мира. – М.: МЦР, 1993. – 168 с.

91. Рерих Н.К. Алтай-Гималаи: Путевой дневник / Предисл. К. Брэгдона. – Рига: Виеда, 1992. – 336 с.

92. Рерих Ю.Н. По тропам Срединной Азии. – Самара: Агни, 1994. – 496 с.

93. Шапошникова Л.В. Мудрость веков. – М.: МЦР, Мастер-банк, 1996. – 480 с.

94. Уранов Н. Размышляя над беспредельностью. Выпуск 1. – М.: Сфера, 1997. – 336

95. Уранов Н. Размышляя над беспредельностью. Выпуск 2. – М.: МЦР, 2000. – 336 с.

96. Уранов Н. Размышляя над беспредельностью. Выпуск 3. – М.: МЦР.


AY-Guide

[дата выпуска 30.08.2006]

AY-Guide содержит текст трехтомника "Агни Йога. Справочник" (авторы-составители А.И.Рыженко, Н.Г.Толмачев. - Х.: Торсинг, 2002) в формате справочной системы Windows (WinHtmlHelp).

Эл. текст Справочника взят из электронной библиотеки Донецкого Рериховского Вестника Орифламма <http://www.roerich.com> .

AY-Guide распространяется на условиях freeware (свободно, бесплатно).

AY-Guide обновляется при исправлении обнаруженных ошибок. Последнюю версию можно скачать с сайта:

http://bookhelp.roerich.com

http://home.ural.ru/~bookhelp/